Александр Дюма - Виконт де Бражелон, или Десять лет спустя.Том 2

1 Александр Дюма

ЧАСТЬ III

Глава 1. БЕСПОЛЕЗНЫЕ УСИЛИЯ

Отправившись к де Гишу, Рауль застал у него де Варда и Маникана. После истории с дуэлью де Вард делал вид, что незнаком с Раулем.
Де Гиш встал навстречу Раулю. Горячо пожимая руку друга, Рауль бросил беглый взгляд на его гостей, стараясь угадать, чем они озабочены.
Де Вард был холоден и непроницаем. Маникан как будто весь был погружен в созерцание убранства комнаты.
Де Гиш увел Рауля в соседний кабинет и усадил его.
- Ты выглядишь молодцом! - сказал он ему.
- Странно, - отвечал Рауль, - настроение у меня весьма неважное.
- Так же как и у меня, Рауль. Любовные дела не ладятся.
- Тем лучше, граф. Я был бы очень огорчен, если бы твои дела шли хорошо.
- Так не огорчайся. Я очень несчастлив и вдобавок вижу кругом одних счастливцев.
- Но понимаю, - отвечал Рауль. - Пожалуйста, друг мой, объяснись.
- Сейчас поймешь. Я напрасно боролся со своим чувством; оно росло и постепенна захватывало меня целиком Я вспомнил твои советы, призывал на помощь все свои силы; я хорошо понимал, на что я иду. Это гибель, я знаю. Но пусть! Я все-таки пойду вперед.
- Безумец! Ведь первый же шаг погубит тебя.
- Пусть будет что будет.
- Однако ты рассчитываешь на успех, ты думаешь, что принцесса полюбит тебя!
- Я не уверен, Рауль, но надеюсь, потому что без надежды жить невозможно.
- Но допустим, ты добьешься счастья, ведь тогда ты уж наверняка погибнешь.
- Умоляю тебя, Рауль, не спорь со мной, ты меня не переубедишь: я не хочу этого. Я так долго добивался, что уже не могу отступить, я так сильно страдал, что смерть показалась бы мне благодеянием. Я не только безумно влюблен, Рауль, меня терзает также неистовая ревность.
Рауль сжал кулаки; можно было подумать, что его охватил гнев.
- Ну, хорошо! - сказал он.
- Хорошо или плохо - мне все равно. Вот чего я хочу от тебя, моего друга, моего брата. Последние три дня принцесса в непрерывном опьянении от восторга. В первый день я не решался взглянуть на нее, - я ненавидел ее за то, что она не страдает, подобно мне. На другой день я не мог отвести от нее глаз, и она, я это заметил… она, Рауль, смотрела на меня если не с состраданием, то с некоторой благосклонностью. Но между нами встал третий; чья-то улыбка вызывает ее улыбку. Рядом с ее лошадью постоянно скачет лошадь другого, над ее ухом постоянно звучит ласковый голос другого. Рауль, моя голова пылает все эти три дня, в моих жилах разливается огонь. Я должен прогнать эту тень, потушить эту улыбку, заглушить этот голос!
- Ты собираешься убить принца? - воскликнул Рауль.
- Нет, нет! К принцу я не ревную; я ревную не к мужу, а к любовнику.
- К любовнику?
- Да… А разве ты теперь ничего не замечаешь?
В дороге ты был более проницателен.
- Ты ревнуешь к герцогу Бекингэму?
- Я умираю от ревности!
- Опять?
- О, на этот раз дело легко уладить, я уже послал ему письмо.
- Так это ты ему писал?
- А ты почем знаешь?
- Он сам сообщил мне. Вот, смотри.
И Рауль протянул де Гишу письмо, полученное им почти в одно время с письмом друга. Де Гиш с жадностью прочитал его и заметил:
- Это письмо благородного и, главное, учтивого человека.
- Конечно, герцог - человек воспитанный. Надеюсь, твое письмо составлено в таких же выражениях.
- Я покажу тебе мое письмо, если ты пойдешь нему от моего имени.
- Но это почти невозможно.
- Почему?
- Герцог обращается ко мне за советами так же, как и ты.
- Да, но, надеюсь, ты мне отдашь предпочтение. Послушай, вот что я попрошу тебя сказать герцогу… Это нетрудно… В один из ближайших дней: сегодня, завтра, послезавтра, - словом, когда ему будет угодно, я желал бы встретиться с ним в Венсенском лесу.
- Герцог - иностранец. Да и особое его положение не позволяет ему принять вызов… Вспомни, что Венсенский лес расположен совсем недалеко от Бастилии.
- Последствия касаются только меня.
- Но повод к этой встрече… Какой я выставлю повод?
- Будь - спокоен, он тебя не спросит об атом… Я так же раздражаю герцога, как и он меня. Прошу тебя, пойди к герцогу; я готов упрашивать его принять мой вызов.
- Это лишнее… Герцог предупредил меня, что хочет поговорить со мной. Он на карточной игре у короля… Пойдем туда. Я вызову его в галерею. Ты же держись в стороне. Мне достаточно будет двух слов.
- Ну так идем!
По дороге Рауль, который один только знал тайны обеих сторон, обдумывал, как бы устроить их примирение.
Войдя в залитую светом галерею, где, точно - звезды на небесном своде, двигались Самые прославленные придворные красавицы, Рауль на мгновенье забыл о до Гише и загляделся на Луизу. Находясь среди своих подруг, она, точно зачарованная голубка, не сводила глаз с блестящей группы, окружавшей короля.
В десяти шагах от принца герцог Бекингэм пленял французов и англичан своим величественным видом и роскошью наряда.
Кое-кто из старых придворных вспоминал его отца, но это воспоминание было не во вред сыну.
Бекингэм разговаривал с Фуке. Фуке рассказывал ему что-то о Бель-Иле.
- Сейчас я не могу подойти к нему, - заметил Рауль.
- Подожди удобного момента, но, пожалуйста, кончим сегодня. Я весь горю.
- Вот кто нам поможет, - сказал Рауль, завидев д'Артаньяна в новом блестящем мундире капитана мушкетеров.
И Рауль направился к д'Артаньяну.
- Вас искал граф де Ла Фер, шевалье, - сказал он.
- Я только что с ним говорил, - ответил д'Артаньян, рассеянно оглядываясь кругом.
Вдруг взор его стал напряженным, как у орла, заметившего добычу.
Рауль проследил за направлением его взгляда и увидел, что де Гиш кланяется д'Артаньяну. Но он не мог разобрать, на кого был обращен пытливый и надменный взгляд капитана.
- Шевалье, - сказал Рауль, - вы могли бы оказать мне большую услугу.
- Какую, милый виконт?
- Мне нужно сказать два слова герцогу Бекингэму, но он разговаривает с господином Фуке, и мне, конечно, невозможно вмешаться в их беседу.
- Вот как! С господином Фуке? Господин Фуке здесь? - спросил Д'Артаньян.
- Разве вы не видите? Вон там.
- Так ты думаешь, что мне удобнее подойти к нему, чем тебе?
- Вы человек более значительный.
- Да, это правда. Я капитан мушкетеров. Этот чин я получил так недавно, что постоянно забываю о нем.
- Смотрите, он глядит на вас… если я не ошибаюсь.
- Нет, нет, не ошибаешься, именно мне он оказывает эту честь.
- Так теперь самая подходящая минута.
- Ты думаешь?
- Пожалуйста, пойдите.
- Иду.
Де Гиш не спускал глаз с Рауля; тот сделал ему знак, что дело улажено.
Д'Артаньян направился прямо к группе, окружавшей герцога, и вежливо раскланялся с г-ном Фуке и остальными.
- Здравствуйте, господин Д'Артаньян. Мы беседовали о Бель-Иле, - начал Фуке непринужденным тоном светского человека, которым многие не могут овладеть за всю жизнь.
- О Бель-Иле? Вот как! - удивился Д'Артаньян. - Ведь он принадлежит вам, господин Фуке?
- Господин Фуке сейчас только сказал мне, что он подарил его королю, - заметил Бекингэм. - Очень рад вас видеть, господин Д'Артаньян.
- А вы знаете Бель-Иль, шевалье? - спросил мушкетера Фуке.
- Я был там только раз, сударь, - любезно отвечал Д'Артаньян.
- И долго там пробыли?
- Один день, монсеньер.
- Что же вы там видели?
- Все, что можно увидеть в течение одного дня.
- С вашими глазами, сударь, за день можно увидеть много.
В это время Рауль сделал знак Бекингэму.
- Господин суперинтендант, - сказал Бекингэм, - оставляю вам вместо себя капитана, который лучше меня разбирается в бастионах, эскарпах, контрэскарпах; меня зовет приятель.
И Бекингэм направился к Раулю, остановившись по дороге у стола, за которым играли принцесса, королева-мать, молодая королева и король.
- Смотри, Рауль, - подтолкнул друга де Гиш. - Вот он… поспеши.
Сказав комплимент принцессе, Бекингэм снова двинулся к Раулю. Рауль пошел к нему навстречу. Де Гиш остался на месте и внимательно наблюдал.
В тот момент, когда они должны были встретиться, к герцогу Бекингэму подошел принц.
На его накрашенных губах играла очаровательная улыбка.
- Боже мой! - произнес он с дружеской любезностью - Что я слышал, милый герцог?
Бекингэм оглянулся; он не заметил, как подошел принц.
Герцог невольно вздрогнул. Легкая бледность покрыла его щеки.
- Что же вы услышали, ваше высочество? - спросил он. - Что так поразило вас?
- Даже привело в отчаяние, сударь! - отвечал принц - Это известие огорчит весь двор.
- Ваше высочество очень благосклонны ко мне, - поклонился Бекингэм. Я догадываюсь, что речь идет о моем отъезде.
- Именно.
- Увы, ваше высочество, я в Париже всего пять-шесть дней, и мой отъезд может огорчить только меня.
Де Гиш услышал эту фразу и, в свою очередь, вздрогнул.
- Его отъезд! - пробормотал он - Что он говорит?
Филипп продолжал прежним любезным тоном:
- Я вполне понимаю, что король Великобритании призывает вас, сударь; всем известно, что его величество Карл Второй не может обойтись без вас.
Но и мы не можем так легко расстаться с вами Примите же выражение моего искреннего сожаления.
- Ваше высочество, - сказал герцог, - поверьте мне, я покидаю французский двор.
- Потому, что такова воля короля, я понимаю. Но если вы думаете, что мое желание имеет какой-нибудь вес у короля, то я берусь упросить его величество Карла Второго оставить вас во Франции еще на некоторое время.
- Я крайне польщен, ваше высочество, - отвечал Бекингэм - Но я получил категорический приказ. Я не могу дольше оставаться во Франции, я и так уже просрочил время и рискую вызвать неудовольствие моего государя Только сегодня я вспомнил, что должен был уехать уже четыре дня назад.
- Вот как! - воскликнул принц.
- Да, - прибавил Бекингэм, возвышая голос настолько, чтобы его могли услышать принцесса и королевы. - Но я похож на того восточного человека, - который увидел чудесный сон и на несколько дней потерял рассудок, а в одно прекрасное утро проснулся здоровым, то есть в здравом рассудке.
Французский двор опьяняет, как этот сон, ваше высочество, но в конце концов нужно проснуться и уехать. Я не могу долее оставаться здесь, как вы любезно предлагаете мне, ваше высочество.
- Когда же вы едете? - заботливо спросил Филипп.
- Завтра, ваше высочество… Уже три дня мои экипажи готовы.
Принц склонил голову, точно желая сказать: «Что ж, если это дело решенное, герцог, говорить больше не о чем».
Бекингэм посмотрел на королев; Анна Австрийская взглядом одобрила его.
Бекингэм улыбнулся в ответ, скрывая улыбкой сердечное волнение.
Принц удалился.
Но в эту минуту с другой стороны залы к герцогу направился де Гиш.
Рауль испугался, что нетерпеливый юноша может сам сделать вызов, и бросился к нему навстречу.
- Нет, нет, Рауль, теперь тебе нечего беспокоиться, - сказал де Гиш, протягивая герцогу обе руки и увлекая его за колонну.
- О герцог, герцог! - воскликнул он. - Простите меня за мое письмо: я был сумасшедший. Отдайте мне его.
- Это правда, - отвечал молодой герцог с грустной улыбкой. - Вам не за что сердиться на меня… Ведь я покидаю ее и больше не увижу никогда.
Услышав эти по-дружески звучащие слова, Рауль понял, что его присутствие излишне, и отошел в сторону.
Он столкнулся с де Бардом, который говорил с шевалье де Лорреном об отъезде Бекингэма.
- Весьма своевременный отъезд, - заметил де Вард.
- Почему?
- Потому, что он предохраняет милого герцога от удара шпаги.
И они расхохотались.
Рауль с негодованием отвернулся, нахмурив брови и вспыхнув до корней волос.
Шевалье де Лоррен куда-то ушел, де Вард спокойно ждал.
- Милостивый государь, - обратился Рауль к де Варду, - вы все не можете отучиться от привычки оскорблять отсутствующих. Вчера вы задели господина д'Артаньяна, сегодня нападаете на герцога Бекингэма.
- Милостивый государь, - отвечал де Вард, - вы отлично знаете, что иногда я оскорбляю и присутствующих.
Де Вард почти касался плечом Рауля. Они обменивались ненавидящими взглядами.
Вдруг около них раздался изысканно вежливый голос:
- Мне послышалось, будто здесь назвали мое имя?
Рауль и де Вард обернулись. Это был д'Артаньян; он с улыбкой положил руку на плечо де Варда. Рауль отступил, чтобы дать место мушкетеру. Де Вард задрожал всем телом, побледнел, но не сделал ни одного шага.
Д'Артаньян, продолжая улыбаться, стал рядом с де Вардом.
- Спасибо, милый Рауль, - сказал он. - Господин де Вард, я хотел бы поговорить с вами. Не уходите, Рауль; все могут слышать то, что я хочу сказать господину де Варду.
Улыбка исчезла с его лица, взгляд стал холодным и острым, как стальной клинок.
- Я к вашим услугам, сударь, - промолвил де Вард.
- Милостивый государь, - продолжал д'Артаньян, - я давно ищу возможности поговорить с вами, но это случилось только сегодня. Правда, место не особенна удобное. Но, может быть, вы соблаговолите пройти ко мне? Это совсем близко.
- Слушаю, сударь, - сказал де Вард.
- Вы здесь один? - спросил д'Артаньян.
- Нет, со мной господа Маникан и де Гиш, двое моих друзей.
- Хорошо, - одобрил д'Артаньян. Но - двоих мало. Вы найдете еще кого-нибудь, не правда ли?
- Конечно, - сказал молодой человек, не понимая, чего хочет д'Артаньян. - Сколько вам угодно.
- Друзей?
- Да, сударь.
- Так запаситесь ими, пожалуйста. Подойдите и вы, Рауль. Приведите также господина де Гиша и герцога Бекингэма.
- Боже мой, сударь, сколько шуму, - отвечал де Вард, принужденно улыбаясь.
Капитан сделал знак, призывавший его к терпению, и направился в свою комнату, где сидел в ожидании граф де Ла Фер.
- Ну, что? - спросил он, завидев д'Артаньяна.
- Господин де Вард оказывает мне честь своим визитом в обществе нескольких своих и наших друзей.
Действительно, вслед за мушкетером показались де Вард и Маникан. За ними шли де Гиш и Бекингэм, удивленные, не понимая, чего от них хотят.
Последним вошел Рауль с несколькими придворными. Заметив графа, он встал подле него.
Д'Артаньян принял гостей как нельзя более любезно. Извинившись перед каждым за причиненное им беспокойство, он повернулся к де Варду, который, несмотря на все свое самообладание, не мог скрыть удивления, смешанного с тревогой.
- Милостивый государь, - начал д'Артаньян, - теперь, когда мы не в королевском дворце и можем говорить громко, не нарушая приличий, я сообщу вам, почему я взял на себя смелость пригласить вас и всех этих господ. Я узнал от графа де Ла Фер, моего друга, что вы распространяете обо мне оскорбительные слухи; мне сказали, что вы считаете меня своим смертельным врагом на том основании, что я будто бы был врагом вашего отца.
- Это правда, милостивый государь, я говорил это, - отвечал де Вард, и его бледность сменилась легким румянцем.
- Итак, вы обвиняете меня в преступлении или в низости? Прошу вас точнее формулировать ваше обвинение.
- При свидетелях, милостивый государь?
- Разумеется, при свидетелях; вы видите, что я нарочно выбрал их судьями в деле чести.
- Вы не цените моей деликатности, милостивый государь. Я обвинял вас, это правда, но подробности своего обвинения я держал в тайне. Я довольствовался тем, что выражал свою ненависть перед людьми, которые не могли не сообщить вам о ней. Вы не приняли в расчет моей сдержанности, хотя и были заинтересованы в моем молчании. Я не узнаю вашего обычного благоразумия, господин д'Артаньян.
Д'Артаньян стал кусать усы.
- Милостивый государь, - сказал ой, - я уже имел честь просить вас точнее формулировать обвинение, возводимое вами на меня.
- Вслух?
- Разумеется.
- Даже если речь идет о постыдном поступке?
- Непременно.
Свидетели этой сцены стали было тревожно переглядываться, но, видя, что Д'Артаньян не обнаруживает никакого волнения, успокоились.
Де Вард хранил молчание.
- Говорите, милостивый государь, - попросил мушкетер. - Вы видите, все ждут.
- Ну так слушайте. Мой отец любил одну женщину, одну благородную женщину, и эта женщина любила отца.
Д'Артаньян переглянулся с Атосом.
Де Вард продолжал:
- Господин Д'Артаньян перехватил письма, в которых назначалось свидание, и, переодевшись, явился вместо того, кого ожидали; затем он воспользовался темнотой…
- Это правда, - подтвердил Д'Артаньян.
В комнате пробежал легкий ропот.
- Да, я совершил этот дурной поступок. Вы должны были бы прибавить, милостивый государь, если уж вы так беспристрастны, что в то время, когда произошло это событие, мне не было еще двадцати одного года.
- Поступок тем не менее постыдный, - сказал де Вард. - Для совершеннолетнего дворянина такая неделикатность непростительна.
Снова раздался ропот, в котором теперь слышалось удивление и даже сомнение.
- Это была скверная выходка, - согласился д'Артаньян. - Не дожидаясь упреков господина де Варда, я сам горько упрекал себя за нее. С годами я стал рассудительнее и честнее, и я искупил свою вину долгими сожалениями. Обращаюсь к вашему суду, господа. Дело происходило в тысяча шестьсот двадцать шестом году, в такие времена, о которых вы, господа, знаете только по рассказам, - времена, когда любовь была неразборчива в средствах, а совесть не служила, как теперь, источником отрады и мук. Мы были молодыми солдатами, вечно в боях, вечно с обнаженными шпагами. Каждую минуту нам угрожала смерть; война делала нас грубыми, а кардинал заставлял торопиться. Словом, я раскаялся в своем поступке; больше того, я и до сих пор раскаиваюсь в нем, господин де Вард.
- Это понятно, сударь, такой поступок не мог не вызвать раскаяния.
Тем не менее вы погубили женщину. Та, о которой вы говорите, не вынеся стыда и обиды, бежала из Франции, и с тех пор никому не известно, что с ней сталось.
- Вы ошибаетесь, - мрачно усмехнулся граф де Ла Фер, протянув руку к де Варду, - ее видели, милостивый государь, и среди нас есть даже люди, которые узнают ее по моему описанию. Это была двадцатипятилетняя худенькая и бледная блондинка, которая была замужем в Англии.
- Замужем? - спросил де Вард.
- Разве вы не знали этого? Видите, мы лучше вас осведомлены, господин де Вард. Известно ли вам, что ее называли обыкновенно миледи, не прибавляя к этому титулу никакого имени?
- Да, сударь, я это знаю.
- Боже мой! - прошептал Бекингэм.
- Итак, эта женщина, родом из Англии, вернулась в Англию, после того как три раза устраивала заговоры против господина д'Артаньяна. По-вашему, она была права? Согласен, ведь господин Д'Артаньян оскорбил ее. Но нехорошо то, что в Англии эта женщина соблазнила одного молодого человека, по имени Фелтон, находившегося на службе у лорда Винтера. Вы побледнели, милорд Бекингэм? Ваши глаза зажглись гневом и скорбью? В таком случае закончите эту повесть, милорд, и скажите господину де Варду, кто была эта женщина, вложившая нож в руку убийцы вашего отца.
Все вскрикнули. Герцог вытер платком лоб.
На некоторое время воцарилось глубокое молчание.
- Вы видите, господин де Вард, - сказал Д'Артаньян, на которого рассказ этот произвел тем большее впечатление, что слова Атоса пробудили в нем живые воспоминания, - вы видите, не я был причиной гибели этой женщины, потому что душа ее давно уже погибла. Теперь, когда все разъяснено, мне остается, господин де Вард, смиренно попросить у вас прощения за этот постыдный поступок, как я, наверное, попросил бы его у вашего отца, если бы он был жив, Когда он вернулся во. Францию после казни Карла Первого.
- Это слишком, господин д'Артаньян! - воскликнули присутствующие.
- Нет, господа, - сказал капитан. - Теперь, господин де Вард, надеюсь, между нами все кончено. И вам больше не придется распространять порочащие меня слухи. Наши счеты сведены, не правда ли?
Де Вард поклонился, что-то пробормотав.
- Надеюсь также, - продолжал д'Артаньян, подходя к молодому человеку, - что впредь вы вообще откажетесь от своей дурной привычки злословить.
Ведь если вы настолько совестливы и щепетильны, что ставите в вину мне, старому солдату, спустя тридцать пять лет, глупую юношескую выходку, если, повторяю, вы выступаете таким рыцарем чести, то этим самым вы берете на себя обязательство никогда со своей стороны не совершать ничего противного совести и чести. Поэтому берегитесь, чтобы до моих ушей не дошла какая-нибудь история, в которой будет замешано ваше имя.
- Милостивый государь, - покраснел де Вард, - ваши угрозы излишни.
- Я еще не кончил, господин де Вард! - перебил его д'Артаньян. - Вам придется выслушать меня.
Кружок сомкнулся теснее.
- Вы только что говорили во всеуслышание о чести одной женщины и вашего отца. Это звучало очень хорошо. Приятно думать, что у наших детей есть та порядочность и деликатность, которой, видимо, недоставало нам.
Приятно, что молодой человек в том возрасте, когда обыкновенно стремятся похитить честь женщины, наоборот, уважает и защищает эту честь.
Де Вард сжал губы и стиснул кулаки. По-видимому, ему было непонятно, куда клонит д'Артаньян свою речь, начало которой не обещало ничего хорошего.
- Как же в таком случае вы могли позволить себе, - продолжал д'Артаньян, - сказать виконту де Бражелону, что он не знает своей матери?
Глаза Рауля сверкнули.
- Это мое личное дело, шевалье! - воскликнул он, выступая вперед.
Де Вард злобно усмехнулся.
Д'Артаньян отстранил Рауля рукой.
- Не перебивайте меня, молодой человек! - продолжал он, не сводя с де Варда властного взгляда. - Я затронул здесь вопрос, который не разрешается шпагой. Мы обсуждаем его среди людей чести, не раз обнажавших шпагу. Для этого я нарочно призвал их сюда. Эти господа знают, что тайна, из-за которой дерутся, перестает быть тайной. Итак, я повторяю свой вопрос господину де Варду: зачем вы оскорбили этого молодого человека, задев его отца и мать?
- Но мне кажется, - отвечал де Вард, - что мы вольны говорить все, что угодно, если можем подтвердить свои слова всеми средствами, находящимися в распоряжении порядочного человека.
- Какие же есть у порядочного человека средства подтвердить оскорбление?
- Шпага.
- Вы грешите не только против логики, но и против религии и чести. Вы рискуете жизнью нескольких людей, не считая вашей, которая, мне кажется, подвергается большой опасности. Чтобы быть последовательным, с вашими рыцарскими идеями, вы должны сейчас же извиниться перед господином де Бражелоном. Вы скажете ему, что легкомысленно его оклеветали, что благородство и чистота его происхождения сказываются во всех его поступках.
Вы сделаете это, господин де Вард, как сделал только что я, старый капитан, перед вами, молокососом.
- А если не сделаю? - спросил де Вард.
- Тогда случится…
- Случится то, чему вы думаете помешать, - улыбаясь, сказал де Вард Ваша логика приведет прямо к поединку, запрещенному королем.
- Нет, милостивый государь, - спокойно остановил его капитан, - вы заблуждаетесь.
- Так что же случится?
- То, что я пойду к королю, который относится ко мне хорошо, - я имел счастье оказать ему некоторые услуги в те времена, когда вас еще не было на свете, и еще недавно, по моей просьбе, король прислал мне у подписанный, но незаполненный приказ на имя господина Безмо де Монлезена, коменданта Бастилии, - я скажу королю: «Государь, один человек низко оскорбил господина де Бражелона, задев честь его матери. Я написал имя этого человека на приказе, который ваше величество соблаговолили дать мне, и таким образом господин де Вард отсидит в Бастилии три года». - И д'Артаньян, вынув из кармана подписанный королем приказ, протянул его де Варду.
Видя, что молодой человек принимает его слова за шутку, он пожал плечами и спокойно направился к столу, где стояла чернильница с гигантским пером, которое устрашило бы даже Портоса.
Тогда де Вард понял, что это была не пустая угроза. В те времена Бастилия была пугалом для всех. Он сделай шаг по направлению к Раулю и еле слышно произнес:
- Сударь, я приношу вам извинения, продиктованные мне только что господином д'Артаньяном. Я вынужден это сделать.
- Погодите, погодите, господин де Вард, - перебил его мушкетер с самым невозмутимым спокойствием, ваши выражения неудачны. Я не говорил: «Я вынужден принести вам извинения». Я сказал: «Моя совесть побуждает меня принести вам извинения». Так будет лучше, поверьте, тем более что эта фраза будет точнее выражать ваши чувства.
- Я подписываюсь под ней, - сказал де Вард, - но, право, господа, согласитесь, что лучше подставить себя под удар шпаги, чем подвергаться подобной тирании.
- Нет, сударь, - заметил Бекингэм, - потому что удар шпаги не доказывает, правы вы или виноваты; он свидетельствует только о степени вашей ловкости.
- Милостивый государь! - воскликнул де Вард.
- Вы опять собираетесь сказать какую-нибудь гадость? - перебил его д'Артаньян. - Лучше помолчите!
- Все, сударь? - спросил де Вард.
- Все, - ответил д'Артаньян, - эти господа и я удовлетворены.
- Поверьте, сударь, - сказал де Вард, - что ваша попытка помирить нас очень неудачна.
- Почему?
- Потому что мы расстаемся с господином де Бражелоном еще большими врагами, чем были прежде.
- Относительно меня вы ошибаетесь, сударь, - возразил Рауль, - у меня не осталось ни малейшей злобы против вас.
Де Вард был совсем уничтожен. Он обвел комнату помутившимся взором.
Д'Артаньян любезно поклонился придворным, согласившимся присутствовать при объяснении, и все разошлись, пожав ему руку.
Никто даже не взглянул на де Варда.
- Неужели я не найду никого, на ком бы я мог выместить свою обиду? в бешенстве воскликнул молодой человек.
- Найдете, сударь, - шепнул ему на ухо голос, дышавший угрозой.
Де Вард оглянулся и заметил герцога Бекингэма, который, видимо, нарочно отстал от других.
- Вы, сударь? - вскричал де Вард.
- Да, я. Я не подданный французского короля и не остаюсь на французской территории, так как уезжаю в Англию. У меня накопилось довольно горечи и злобы, и я тоже не прочь, подобно вам, выместить их на ком-нибудь.
Принципы господина д'Артаньяна мне очень нравятся, но я не склонен применять их к вам. Я англичанин и предлагаю вам то самое, что вы безуспешно предлагали другим.
- Герцог!
- Итак, дорогой де Вард, если вас душит злоба, обратите ее на меня.
Через тридцать четыре часа я буду в Кале. Поедемте вместе, вдвоем дорога не будет казаться такой длинной. Мы обнажим шпаги на морском берегу, который заливает прилив. Каждый день шесть часов берег принадлежит Франции, а другие шесть - богу.
- Хорошо, - согласился де Вард, - я принимаю ваш вызов.
- Если вы меня убьете, - сказал герцог, - то вы, право, окажете мне, дорогой де Вард, большую услугу.
- Сделаю все, что в моих силах, чтобы доставить вам удовольствие, герцог, - ответил де Вард.
- Я ваш покорный слуга, господин де Вард. Завтра утром мой камердинер сообщит вам, в котором часу я уезжаю. Мы поедем вместе, как два приятеля. Я люблю быструю езду. Прощайте.
Бекингэм поклонился де Варду и вернулся к королю.
Де Вард в сильном раздражении вышел из дворца и направился прямо домой.

Глава 2. БЕЗМО ДЕ МОНЛЕЗЕН

Дав урок де Варду, Атос и д'Артаньян спустились во двор.
- Знаете, - сказал Атос д'Артаньяну. - Раулю все равно не избежать дуэли с де Бардом: де Вард храбр и зол.
- Я знаю эту семейку, - ответил д'Артаньян, - мне пришлось немало повозиться с папенькой. Ну, доложу я вам, задал мне этот папенька работы, хотя мускулы у меня в то время были здоровые и уверенности в себе хоть отбавляй. Право, стоило поглядеть, как я с ним расправился. Ах, мой друг, нынче уж никто не делает таких выпадов; у меня рука ни минуты не оставалась в покое.
Впрочем, вы видели меня, Атос, за работой. Шпага у меня была точно змея, извивалась во все стороны, чтобы ужалить побольнее. Ни один человек не мог бы устоять против такого натиска. А де Вард-отец долгонько помучил меня: помню, к концу схватки у меня сильно устала рука.
- Вот я и говорю вам, - продолжал Атос, - де Вард-сын непременно будет искать встречи с Раулем и добьется своего. Рауль уклоняться не станет.
- Не спорю, мой друг, но Рауль малый сметливый. Он сказал, что не сердится на де Варда: он выждет, когда де Вард его вызовет, тогда все преимущества будут на его стороне. Король не рассердится; к тому же мы найдем средство его успокоить. Но откуда у вас эти страхи? Ведь вы человек, которого не так легко встревожить.
- Да как же не волноваться! Рауль идет завтра к королю, который объявит ему свою волю по поводу его женитьбы. Рауль влюблен и будет в бешенстве, а если в этом состоянии он встретит де Варда, неминуемо произойдет взрыв.
- Мы этого не допустим, дорогой друг.
- Только не я, я хочу вернуться в Блуа. Все эти фальшивые придворные манеры, эти интриги мне противны. Я вышел уже из возраста, когда миришься с этой пошлостью. Словом, в Париже, когда вас нет со мной, мне скучно. А так как вы не можете быть со мной постоянно, то я и решил уехать.
- Как вы не правы, Атос! Не того требуют ваше происхождение и ваши дарования. Люди вашего закала не вправе зарывать в землю свой талант.
Взгляните на мою старую ла-рошельскую шпагу, на ее испанский клинок; она верой и правдой служила мне тридцать лет, пока не упала однажды на мраморные ступеньки Лувра и не сломалась. Мне сделали из нее охотничий нож, который послужит еще сто лет. С вашей честностью искренностью, мужеством, хладнокровием и образованием вы, Атос, самый подходящий советник и руководитель королей. Оставайтесь; господин Фуке не так долговечен, как мой испанский клинок.
- Нет, дорогой мой, - с улыбкой отвечал Атос, - мое честолюбие простирается гораздо дальше, дружище. Быть министром, быть рабом? Полно!
Разве я не выше всех этих министров? Помню, вы иногда называли меня великим Атосом. Если бы я был министром, бьюсь об заклад, вы этого не говорили бы. Нет, нет, я на это не пойду!
- В таком случае прекратим этот разговор.
И д'Артаньян крепко пожал руку Атосу.
- Не беспокойтесь. Рауль может обойтись и без вас, - я в Париже.
- Так я еду в Блуа. Сегодня вечером я с вами распрощаюсь, а завтра чуть свет уже буду скакать верхом.
- Как же вы пойдете один в гостиницу? Почему вы не взяли с собой Гримо?
- Гримо спит; он рано ложится. Мой старик быстро устает. Я берегу его.
- Я дам вам мушкетера, который будет освещать дорогу факелом. Эй, кто-нибудь, сюда!
На его зов явилось человек семь мушкетеров.
- Не найдется ли среди вас охотников проводить графа де Ла Фер?
- Я с удовольствием проводил бы, - отозвался кто-то, - если бы мне не нужно было переговорить с господином д'Артаньяном.
- Кто это? - спросил д'Артаньян, стараясь в темноте разглядеть говорившего.
- Я, любезнейший д'Артаньян.
- Господи, да это голос Безмо!
- Его самого, сударь.
- Что же вы делаете на дворе, дорогой Безмо?
- Ожидаю ваших распоряжений, любезнейший д'Артаньян.
- Ах, как это досадно, - вздохнул д'Артаньян. - Правда, а сообщил вам, что надо принять арестанта, но зачем же вы пришли сами?
- Мне нужно с вами переговорить.
- И вы не предупредили меня?
- Я ожидал, - робко протянул г-н Безмо.
- Так я пойду. До свиданья, д'Артаньян, - простился Атос со своим другом.
- Разрешите прежде познакомить вас с господином Безмо де Монлезеном, комендантом Бастилии.
Безмо поклонился. Атос ответил на поклон.
- Это Безмо, дорогой мой, тот самый королевский гвардеец, с которым, помните, мы кутили когда-то во времена кардинала.
- Как же, отлично помню, - сказал Атос, дружески прощаясь с ними.
- Граф де Ла Фер, по прозвищу Атос, - шепнул д'Артаньян на ухо Безмо.
- Да, да, обходительный человек, один из знаменитой четверки, - кивнул Безмо.
- Именно. Но в чем же дело, дорогой Безмо? Кстати, король оставил мысль об аресте.
- Тем хуже, - вздохнул Безмо.
- Как, тем хуже? - со смехом воскликнул д'Артаньян.
- Разумеется, - объяснил комендант Бастилии, - ведь заключенные - это мой доход.
- А ведь правда! Я не смотрел на вещи с этой точки зрения.
- Вот у вас, - продолжал Безмо, - завидное положение: вы капитан мушкетеров.
- Недурное. Но вам, право, нечего завидовать мне: вы комендант Бастилии - первой тюрьмы во Франции.
- Я это хорошо знаю, - печально промолвил Безмо.
- Каким, однако, унылым голосом вы это сказали. Давайте поменяемся местами. Хотите?
- Не огорчайте меня, господин д'Артаньян. Однако я желал бы поговорить с вами с глазу на глаз.
- Тогда возьмите меня под руку, и пройдемся: луна так славно светит, вы мне поведаете ваши печали в дубовой аллее. Пошли!
И д'Артаньян увлек приунывшего коменданта в глубину двора, заговорив с ним грубовато-ласковым тоном:
- Ну-ка, смелее выкладывайте, что вы собирались сообщить мне, Безмо!
- Это длинная история.
- Что же, вы предпочитаете хныкать? Но это будет еще дольше. Держу пари, что вы получаете тысяч пятьдесят ливров с ваших бастильских птичек.
- Вашими бы устами да мед пить, дорогой д'Артаньян.
- Удивляете вы меня, Безмо! Вы прикидываетесь бог знает каким сиротой, а дайте-ка я подведу вас к зеркалу! Посмотрите, какой вы цветущий, упитанный да круглый, точно сыр голландский. Ведь вам уже годочков шестьдесят, а не дашь и пятидесяти.
- Все это так…
- Черт побери! Я-то знаю, что это так же верно, как и ваши пятьдесят тысяч ливров дохода, - добавил д'Артаньян.
Низенький Безмо топнул ногой.
- Постойте, - вскричал д'Артаньян, - я вам сейчас докажу: в Бастилии, я полагаю, вы сыты, помещение казенное; вы получаете шесть тысяч ливров жалованья.
- Допустим.
- Да заключенных ежегодно человек пятьдесят, из которых каждый приносит вам по тысяче ливров.
- И с этим я не спорю.
- Вот вам пятьдесят тысяч в год. Вы уже три года в должности, следовательно, у вас теперь полтораста тысяч ливров.
- Вы упускаете из виду одну мелочь, дорогой д'Артаньян.

1 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 2

- Какую же?
- А ту, что вы получили свою должность, так сказать, из собственных рук короля.
- Ну да!
- А я получил свое место коменданта через господ Трамбле и Лувьера.
- Это верно. Трамбле не такой человек, чтобы предоставить вам место даром.
- Да и Лувьер тоже. В результате мне пришлось выдать семьдесят пять тысяч ливров Трамбле да столько же Лувьеру.
- Ах, черт побери, значит, сто пятьдесят тысяч ливров попали в их руки?
- Именно!
- А еще что.
- Пятнадцать тысяч экю, или пятьдесят тысяч пистолей, как вам будет угодно, платеж в три срока, - доходы за три года, как бы в доказательство моей признательности.
- Да это чудовищно!
- Еще не все.
- Что вы?
- Если я не выполню хоть одного из этих условий, эти господа тотчас же снова занимают должность. Сделка подписана королем.
- Невероятно!
- Представьте себе.
- Мне жаль вас, бедняга Безмо. Но в таком случае, друг мой, зачем господин Мазарини оказал вам такую разорительную милость? Было бы проще отказать.
- Да, конечно, но его упросил мой покровитель.
- Ваш покровитель? Кто же это такой?
- Как кто? Ваш приятель, господин д'Эрбле.
- Господин д'Эрбле? Арамис?
- Он самый - Арамис. Он был очень любезен со мной.
- Любезен! Заставив вас принять такие условия?
- Видите ли, я хотел бросить службу у кардинала. Господин д'Эрбле замолвил за меня словечко Лувьеру и Трамбле; они стали упираться, мне же очень улыбалось это место, так как я знаю, что оно может дать. И вот я чистосердечно поведал свое горе господину д'Эрбле; тот предложил поручиться за меня во всех этих платежах.
- Как, Арамис? Вы меня огорошили! Арамис поручился за вас?
- Да, он был чрезвычайно предупредителен. Он добился подписи; Трамбле и Лувьер ушли в отставку, - я обязался платить ежегодно по двадцати пяти тысяч ливров в пользу каждого из этих господ, и ежегодно в мае месяце господин д'Эрбле лично являлся в Бастилию и привозил мне по две тысячи пятьсот пистолей для вручения моим крокодилам.
- Следовательно, вы должны Арамису полтораста тысяч ливров?
- В том-то и горе, что должен только сто тысяч.
- Я что-то не совсем понимаю вас.
- Ну, как же! Он приезжал только два года - Но сегодня у нас тридцать первое мая, а его все нет; между тем завтра в двенадцать часов наступает последний срок платежа. Следовательно, если я завтра не уплачу этим господам, согласно условию, они могут потребовать обратно должность. Я буду разорен, и выйдет, что я проработал три года да еще дал им двести пятьдесят тысяч ливров даром, решительно ни за что, дорогой д'Артаньян.
- Любопытная штука, - пробормотал д'Артаньян.
- Теперь вы понимаете, почему я не весел?
- И очень даже.
- Вот я и явился к вам, господин д'Артаньян, потому что вы один можете вывести меня из затруднительного положения.
- Каким образом?
- Вы знакомы с аббатом д'Эрбле?
- Еще бы!
- И вы можете сообщить мне адрес его прихода, потому что я искал его в Нуази-ле-Сек, но его там нет.
- Разумеется! Он сейчас епископ ваннский.
- Ванн - это в Бретани?
- Да.
Коротышка Безмо стал рвать на себе волосы.
- Ну, тогда я погиб. Ванн! Ванн! - кричал Безмо.
- Ваше отчаяние удручает меня! Но послушайте, епископ не живет безвыездно в своей епархии; монсеньер д'Эрбле, может быть, и не так далеко отсюда, как вам кажется.
- Прошу вас, скажите мне его адрес.
- Я не знаю его, друг мой.
- Все кончено, я погиб! Пойду брошусь в ноги королю.
- Однако, Безмо, вы удивляете меня. Бастилия дает пятьдесят тысяч дохода; почему же вы не выжали из нее все, чтобы она давала сто тысяч?
- Я честный человек, дорогой господин д'Артаньян, и содержу своих заключенных, как царей.
- Ей-богу, мне вас жаль… Послушайте, Безмо, можно положиться на ваше слово?
- Что за вопрос, капитан?
- Так обещайте; что вы никому не заикнетесь о том, что я скажу вам сейчас.
- Никому, ни одной душе!
- Вы хотите во что бы то ни стало найти Арамиса?
- Во что бы то ни стало!
- Ну так ступайте к господину Фуке.
- Да, но при чем здесь господин Фуке?..
- Экий простофиля! Где находится Ванн?
- Черт возьми!..
- Ванн находится в бель-ильской епархии или же Бель-Иль в ваннской епархии. Бель-Иль принадлежит господину Фуке; он и устроил господина д'Эрбле в эту епархию.
- Вы открываете мне глаза, возвращаете меня к жизни.
- Тем лучше. Ступайте же прямо к господину Фуке и скажите, что вам нужно поговорить с господином д'Эрбле.
- Какая блестящая идея! - с восхищением воскликнул Безмо.
- Но помните, - сказал д'Артаньян, строго взглянув на него, - помните, что вы дали честное слово!
- Да, священное, - отвечал кругленький человек, собираясь бежать.
- Куда вы?
- К господину Фуке.
- Господин Фуке сейчас у короля. Вам придется отложить свое посещение до завтрашнего утра.
- Пойду; спасибо!
- Желаю вам удачи!
- Спасибо!
- Вот потешная история, - прошептал д'Артаньян, медленно поднимаясь по лестнице - Какая выгода Арамису делать такие одолжения Безмо? Гм!..
Рано или поздно мы это узнаем.

Глава 3. ИГРА У КОРОЛЯ

Д'Артаньян был прав. Фуке играл в карты у короля.
Казалось, что отъезд Бекингэма пролил бальзам на все сердца.
Сияющий принц рассыпался в любезностях перед матерью.
Граф де Гиш ни на минуту не отпускал от себя Бекингэма, расспрашивая его о предстоящем путешествии. Бекингэм был задумчив и приветлив, как человек, сделавший решительный шаг; слушая графа, он время от времени бросал на принцессу грустные и нежные взгляды.
Опьяненная успехом, принцесса делила свое внимание между королем, игравшим с нею, принцем, посмеивавшимся над ее крупными выигрышами, и де Гишем, не скрывавшим ребяческой радости.
Что касается Бекингэма, то он занимал ее очень мало; этот беглец, этот изгнанник уже превращался для нее в бледное воспоминание. Принцессе нравились улыбки, ухаживания, вздохи Бекингэма, пока он был здесь; но ведь он уезжает: с глаз долой - из сердца вон!
Герцог не мог не заметить этой перемены; она очень больно задела его Человек от природы деликатный, гордый и способный на глубокую привязанность, он проклинал тот день, когда его сердцем овладела эта страсть.
Холодное равнодушие принцессы действовало на Бекингэма. Презирать ее он еще не мог, но уже способен был смирить порывы своего сердца.
Принцесса догадывалась о настроении герцога и с удвоенной энергией старалась вознаградить себя за ускользавшего поклонника; она дала полную волю своему остроумию, решив во что бы то ни стало затмить всех, затмить самого короля.
И она добилась своего. И обе королевы, несмотря на их достоинство, и король, несмотря на всеобщее преклонение перед ним, были отодвинуты ею на второй план.
Чопорные и напыщенные королевы мало-помалу разговорились и даже стали смеяться. Королева-мать была ослеплена блеском, который вновь озарил королевский род благодаря уму внучки Генриха IV.
Людовик, завидовавший как юноша и как король всякому успеху, не мог, однако, остаться равнодушным к этому искрящемуся французскому остроумию, которое английский юмор делал еще более притягательным. Он, как ребенок, поддался очарованию блестящего каскада шуток.
Глаза принцессы лучились. С ее алых губ лилось веселье, как назидательные речи из уст старца Нестора.
В этот вечер Людовик XIV оценил в принцессе женщину. Бекингэм увидел в ней кокетку, достойную самого жестокого наказания Де Гиш стал смотреть на нее как на божество. А придворные - как на восходящую звезду, свет которой должен был сделаться источником всяческих милостей.
Между тем несколько лет тому назад Людовик XIV в балете не соблаговолил даже подать руку этой дурнушке. Между тем еще недавно Бекингэм сгорал от страсти к этой кокетке. Между тем де Гиш смотрел на это божество как на женщину. Между тем придворные не смели даже украдкой похвалить эту звезду, боясь рассердить короля, которому она когда-то не понравилась.
Вот что происходило в тот достопамятный вечер на карточной игре у короля.
Молодая королева, хотя она была испанкой и племянницей Анны Австрийской, любила короля и не умела скрывать свое чувство.
Анна Австрийская, наблюдательная как женщина к властолюбивая как королева, тотчас же почувствовала, что принцесса входит в силу, которой не следует пренебрегать, и склонилась перед ней.
Это побудило молодую королеву встать и уйти из свой комнаты. Король не обратил внимания на ее уход, хотя королева сделала вид, что ей нездоровится.
Установленный Людовиком XIV этикет давал ему право не проявлять никакого волнения. Он предложил руку принцессе, даже не взглянув на брата, и проводил до ее покоев.
Было замечено, что на пороге ее комнаты его величество глубоко вздохнул.
Женщины, от внимания которых ничто не ускользает, - и первая Монтале, - не преминули шепнуть своим приятельницам:
- Король вздохнул.
- Принцесса вздохнула.
И это была правда.
Принцесса вздохнула беззвучно, но сопроводила свой вздох таким выразительным взглядом красивых черных глаз, что лицо короля покрылось весьма заметным румянцем.
Словом, Монтале допустила нескромность, и эта нескромность, должно быть, сильно подействовала на ее подругу, ибо мадемуазель де Лавальер сильно побледнела, когда король покраснел, и, вся дрожа, вошла в комнату принцессы, забыв даже принять от нее перчатки, как повелевал этикет.
Правда, эта провинциалка могла СОСЛАТЬСЯ в свое оправдание на замешательство, овладевшее ею в присутствии короля. Действительно, закрывая дверь, она не могла отвести глаз от короля, который пятясь выходил от принцессы.
Король вернулся в зал, где шла игра; он хотел было завести беседу, но стало ясно, что мысли его путаются.
Несколько раз ошибся он в счете, что было на руку некоторым придворным, которые умели пользоваться этими ошибками еще со времен Мазарини.
Так Маникан, по свойственной ему рассеянности - да не подумает читатель о нем чего-нибудь дурного, - Маникан, честнейший в мире человек, как ни в чем не бывало подобрал упавшие на ковер двадцать, тысяч ливров, видимо, не принадлежавшие никому.
Так г-н де Вард, взволнованный только что происшедшими событиями, оставил свой выигрыш в шестьдесят луидоров герцогу Бекингэму, а тот, подобно своему отцу не любивший пачкать руки о деньги, в свою очередь, оставил их подсвечнику, точно подсвечник был живым существом.
Король немного овладел собой, только когда к нему подошел г-н Кольбер, все время искавший случая поговорить с ним, и в самых почтительных выражениях, разумеется, но с большой настойчивостью стал что-то нашептывать королю.
Людовик внимательно выслушал Кольбера и, оглядевшись кругом, спросил:
- Разве господин Фуке уже ушел?
- Нет, государь, я здесь, - откликнулся суперинтендант, занятый разговором с Бекингэмом.
Он тотчас же подошел к королю. Король тоже сделал несколько шагов ему навстречу и сказал с очаровательной небрежностью:
- Извините, господин суперинтендант, что я помешал вам, но я обычно зову вас, когда вы мне нужны.
- Я всегда к услугам короля, - отвечал Фуке.
- Мне главным образом нужны услуги вашей казны, - сказал король, нехотя улыбаясь.
- Моя казна тем более к услугам короля, - холодно проговорил Фуке.
- Дело в том, господин Фуке, что я хочу устроить праздник в Фонтенбло. Две недели ворота будут открыты. Мне нужно…
И он искоса взглянул на Кольбера.
Фуке спокойно ожидал конца фразы.
- Четыре миллиона, - проговорил король в ответ на злорадную улыбку Кольбера.
- Четыре миллиона? - повторил Фуке с низким поклоном.
Его ногти впились в грудь и сквозь рубашку оцарапали кожу до крови, но лицо ничем не выдало внутреннего волнения.
- Да, сударь, - сказал король.
- К какому сроку, государь?
- Ну, когда сможете… Впрочем… нет… как можно скорее.
- Необходимо время…
- Время! - с торжеством воскликнул Кольбер.
- Время для того, чтобы сосчитать деньги, - продолжал суперинтендант, бросив на Кольбера презрительный взгляд. - В день можно успеть взвесить и пересчитать только один миллион, сударь.
- Значит, четыре дня, - заключил Кольбер.
- Ах, - перебил его Фуке, обращаясь к королю, - мои служащие делают чудеса, когда нужно угодить его величеству! Четыре миллиона будут готовы через три дня.
Настала очередь побледнеть Кольберу. Людовик с удивлением посмотрел на него.
А Фуке спокойно удалился, улыбаясь по дороге своим многочисленным друзьям, в глазах которых читал искреннее расположение, граничившее с состраданием. Но по улыбке нельзя было судить о настроении Фуке; на самом деле он был в полном отчаянии.
Несколько капелек крови запачкали его рубашку, но платье скрыло кровь, как улыбка - бешенство.
По тому, как Фуке садился в карету, слуги догадались, что господин их расстроен. Поэтому все его приказания исполнялись с такой точностью, как команды разгневанного капитана военного корабля во время бури.
Карета полетела стрелой. По дороге Фуке едва успел привести в порядок свои мысли. Он направился прямо к Арамису.
Арамис еще не ложился.
Что же касается Портоса, то он отлично поужинал жареной бараниной, двумя жареными фазанами и целой горой раков, потом, наподобие античного борца, велел он затереть ему тело душистыми маслами, распорядился завернуть себя в простыни и отнести на согретую постель.
Как мы уже сказали, Арамис еще не ложился. Надев удобный бархатный халат, он писал письмо за письмом своим быстрым убористым почерком, которым можно было уместить добрую четверть книги на одной странице.
Дверь быстро распахнулась, и вошел суперинтендант, бледный, взволнованный, озабоченный.
Арамис поднял голову.
- Добрый вечер, дорогой д'Эрбле! - сказал Фуке.
Наблюдательный взгляд Арамиса тотчас же заметил угнетенное настроение вошедшего.
- Хорошая игра была у короля? - спросил Арамис, чтобы завязать разговор.
Фуке сел и знаком приказал проводившему его лакею выйти из комнаты.
Когда лакей исчез, он отвечал:
- Прекрасная!
И Арамис, все время внимательно следивший за ним, увидел, как он нервно откинулся на спинку кресла.
- Проиграли, по обыкновению? - поинтересовался Арамис, не выпуская из руки пера.
- Даже сверх обыкновения, - отвечал Фуке.
- Но ведь вы всегда так спокойно относитесь к своим проигрышам.
- Иногда - да!
- Какой же вы плохой игрок!
- Игра игре рознь, господин д'Эрбле.
- Сколько же вы проиграли, монсеньер? - продолжал Арамис с некоторым беспокойством.
Фуке помолчал несколько секунд, чтобы вполне овладеть собой, и ответил без малейшего признака волнения в голосе:
- Сегодняшний вечер стоит мне четыре миллиона.
И он с горечью рассмеялся. Арамис, никак не ожидавший такой цифры, выронил перо из рук.
- Четыре миллиона! - проговорил он. - Вы проиграли четыре миллиона?
Возможно ли?
- Господин Кольбер держал мои карты, - произнес суперинтендант с тем же зловещим смехом.
- Ах, понимаю! Значит, новое требование денег?
- Да, мой друг.
- Королем?
- Его собственными устами. Невозможно убить человека с более очаровательной улыбкой.
- Черт возьми!
- Что вы об этом думаете?
- Я думаю, что вас хотят просто разорить; это ясно как день.
- Значит, вы остаетесь при прежнем убеждении?
- Да. Тут, впрочем, нет ничего удивительного, потому что мы и раньше предвидели это.
- Верно; но я никак не ожидал четырех миллионов.
- Действительно, сумма крупная, но все-таки четыре миллиона еще не смерть, особенно для такого человека, как Фуке.
- Если бы вы знали состояние моей казны, дорогой д'Эрбле, вы не рассуждали бы так спокойно.
- И вы пообещали?
- Что же мне оставалось делать?
- Вы правы.
- В тот день, когда я откажу, Кольбер достанет эту сумму; где - не знаю; но он достанет, и тогда я погиб!
- Несомненно. А через сколько дней вы обещали эти четыре миллиона?
- Через три дня. Король очень торопил.
- Через три дня!
- Ах, друг мой, - продолжал Фуке, - подумать только - сейчас, когда я проезжал по улице, прохожие кричали: «Вот едет богач Фуке!» Право, дорогой мой, от этого можно потерять голову.
- Нет, монсеньер, не стоит, - флегматично проговорил Арамис, посыпая пескам только что написанную страницу.
- Тогда дайте мне лекарство, дайте мне лекарство от этой неизлечимой болезни.
- Единственное лекарство: заплатите.
- Но едва ли я могу собрать такую сумму. Придется выскрести все.
Сколько поглотил Бель-Иль! Сколько поглотили пенсии! Теперь деньги стали редкостью. Ну, положим, достанем на этот раз, а что дальше? Поверьте мне, на этом дело не остановится. Король, в котором пробудился вкус к золоту, подобен тигру, отведавшему мяса: оба ненасытны. В один прекрасный день мне все же придется сказать: «Это невозможно, государь». В тот день я погибну.
Арамис только слегка пожал плечами.
- Человек в вашем положении, монсеньер, только тогда погибает, когда сам захочет этого.
- Частное лицо, какое бы оно ни занимало положение, не может бороться с королем.
- Ба! Я в молодости боролся с самим кардиналом Ришелье, который был королем Франции, да еще кардиналом!
- Разве у меня есть армия, войско, сокровища?
У меня больше нет даже Бель-Иля.
- Нужда всему научит. Когда вам покажется, что все погибло, вдруг откроется что-нибудь неожиданное и спасет вас.
- Кто же откроет это неожиданное?
- Вы сами.
- Я? Нет, я не изобретателен.
- В таком случае я.
- Принимайтесь же за дело сию минуту.
- Времени еще довольно.
- Вы убиваете меня своей флегматичностью, д'Эрбле, - сказал суперинтендант, вытирая лоб платком.
- Разве вы забыли, что я говорил вам когда-то?
- Что же?
- Не беспокойтесь ни о чем, если у вас есть смелость. Есть она у вас?
- Думаю, что есть.
- Так не беспокойтесь.
- Значит, решено: в последнюю минуту вы явитесь мне на помощь, д'Эрбле?
- Я только расквитаюсь с вами за все, что вы сделали для меня, монсеньер.
- Поддерживать таких людей, как вы, господин д'Эрбле, обязанность финансиста.
- Если предупредительность - свойство финансиста, то милосердие добродетель духовного лица. Но на гот раз действуйте сами, монсеньер. Вы еще не дошли предела; когда наступит крайность, мы посмотрим.
- Это произойдет очень скоро.
- Прекрасно. А в данную минуту позвольте мне сказать, что ваши денежные затруднения очень огорчают меня.
- Почему именно в данную минуту?
- Потому что я сам собирался попросить у вас денег.
- Для себя?
- Для себя, или для своих, или для наших.
- Какую сумму?
- Успокойтесь! Сумма довольно кругленькая, но не чудовищная.
- Назовите цифру!
- Пятьдесят тысяч ливров.
- Пустяки!
- Правда?
- Разумеется, пятьдесят тысяч ливров всегда найдутся. Ах, почему этот плут Кольбер не довольствуется такими суммами? Мне было бы гораздо легче. А когда вам нужны деньги?
- К завтрашнему утру. Ведь завтра первое июня.
- Так что же?
- Срок одного из наших поручительств.
- А разве у нас есть поручительства?
- Конечно. Завтра срок платежа последней трети.
- Какой трети?
- Полутораста тысяч ливров Безмо.
- Безмо? Кто это?
- Комендант Бастилии.
- Ах, правда; вы просите меня заплатить сто пятьдесят тысяч ливров за этого человека?
- Да.
- Но за что же?
- За его должность, которую он купил или, вернее, которую мы купили у Лувьера и Трамбле.
- Я очень смутно представляю себе это.
- Не удивительно, у вас столько дел. Однако я думаю, что важнее этого дела у вас нет.
- Так скажите же мне, для чего мы купили эту должность?
- Во-первых, чтобы помочь ему.
- А потом?
- Потом и себе самим.
- Как это себе самим? Вы смеетесь.
- Бывают времена, монсеньер, когда знакомство с комендантом Бастилии может считаться очень полезным.
- К счастью, я не понимаю ваших слов, д'Эрбле.
- Монсеньер, у нас есть свои поэты, свой инженер, свой архитектор, свои музыканты, свой типографщик, свои художники; нужно иметь и своего коменданта Бастилии.
- Вы думаете?
- Монсеньер, не будем строить иллюзий: мы ни за что ни про что можем попасть в Бастилию, дорогой фуке, - проговорил епископ, улыбаясь и показывая белые зубы, которые так пленили тридцать лет тому назад Мари Мишон.
- И вы думаете, что полтораста тысяч ливров не слишком дорогая цена за такое знакомство, д'Эрбле? Обыкновенно вы лучше помещаете свои капиталы.
- Придет день, когда вы поймете свою ошибку.
- Дорогой д'Эрбле, когда попадешь в Бастилию, тогда уже нечего надеяться на помощь старых друзей.
- Почему же, если расписки в порядке? А кроме того, поверьте мне, у этого добряка Безмо сердце не такое, как у придворных. Я уверен, что он будет всегда благодарен мне за эти деньги, не говоря уже о том, что я храню все его расписки.
- Что за чертовщина! Какое-то ростовщичество под видом благотворительности!
- Монсеньер, не вмешивайтесь, пожалуйста, в эти дела; если тут и ростовщичество, то отвечаю за него один я; а польза от него нам обоим; вот и все.
- Какая-нибудь интрига, д'Эрбле?
- Может быть.
- И Безмо участвует в ней?
- Почему же ему не участвовать? Бывают участники и похуже. Итак, я могу рассчитывать получить завтра десять тысяч пистолей?
- Может быть, хотите сегодня вечером?
- Это было бы еще лучше, я хочу отправиться в дорогу пораньше. Бедняга Безмо не знает, где я, и, наверное, теперь как на раскаленных угольях.
- Вы получите деньги через час. Ах, д'Эрбле, проценты на ваши полтораста тысяч франков никогда не окупят моих четырех миллионов! - проговорил Фуке, поднимаясь с кресла.
- Кто знает, монсеньер?
- Покойной ночи! Мне еще надо поговорить с моими служащими перед сном.
- Покойной ночи, монсеньер!
- Д'Эрбле, вы желаете мне невозможного.
- Значит, я получу пятьдесят тысяч ливров сегодня?
- Да.
- Тогда спите сном праведника! Доброй ночи, монсеньер!
Несмотря на уверенный тон, которым было произнесено это пожелание, Фуке вышел, качая головой и глубоко вздыхая.

Глава 4. МЕЛКИЕ СЧЕТЫ Г-НА БЕЗМО ДЕ МОНЛЕЗЕНА

На колокольне церкви св. Павла пробило семь, когда Арамис, в костюме простого горожанина, с заткнутым за пояс охотничьим ножом, проехал верхом по улице Пти-Мюск и остановился у ворот Бастилии.
Двое караульных охраняли эти ворота.
Они беспрепятственно пропустили Арамиса, который, не слезая с лошади, въехал во двор и направился по узкому проходу к подъемному мосту, то есть к настоящему входу в тюрьму.
Подъемный мост был опущен, по бокам стояла стража. Часовой, охранявший мост снаружи, остановил Арамиса и довольно грубо спросил, зачем он явился.
Арамис с обычной вежливостью объяснил, что желал бы переговорить с г-ном Безмо де Монлезеном.
Первый караульный вызвал другого, стоявшего по ту сторону рва, в будке. Тот высунулся в окошечко и внимательно осмотрел вновь прибывшего.
Арамис повторил просьбу.
Тогда часовой подозвал младшего офицера, разгуливавшего по довольно просторному двору; офицер же, узнав, в чем дело, пошел доложить одному из помощников коменданта.
Выслушав просьбу Арамиса, помощник коменданта спросил его имя и предложил ему немного подождать.
- Я не могу вам назвать своего имени, сударь, - сказал Арамис, - скажу только, что мне необходимо сообщить господину коменданту чрезвычайно важное известие, и могу поручиться, что господин Безмо будет очень рад меня видеть. Скажу больше: если вы передадите ему, что я тот самый человек, которого он ожидает к первому июня, он сам выйдет ко мне.
Офицер не мог допустить, чтобы такое важное лицо, как комендант, стало беспокоиться ради какого-то горожанина, приехавшего верхом.
- Вот и прекрасно. Господин комендант собирается куда-то ехать: видите, во дворе стоит запряженная карета, следовательно, ему не придется нарочно выходить к вам, он вас увидит, когда будет проезжать мимо.
Арамис кивнул головой в знак согласия; он и сам не хотел выдавать себя за важное лицо. И он терпеливо стал дожидаться, опершись о луку седла.
Минут через десять карета коменданта остановилась у крыльца. В дверях показался комендант.
Хозяин крепости должен был подвергнуться тем же формальностям, что и посторонний: караульный подошел к карете, когда она подъехала к подъемному мосту, а комендант отворил дверцы, исполняя таким образом установленные им самим правила. Заглянув в карету, часовой мог удостовериться, что никто не покидает Бастилию тайком.
Карета покатила по подъемному мосту.
Но в ту минуту, когда отворяли решетку, офицер подошел к карете, остановившейся вторично, и сказал несколько слов коменданту. Комендант тотчас же выглянул из кареты и увидел сидевшего верхом Арамиса. Он радостно вскрикнул и вышел или, вернее, выскочил из экипажа, подбежал к Арамису, схватил его за руку и рассыпался перед ним в извинениях. Он был почти готов поцеловать у него руку.
- Сколько надо претерпеть, чтобы добраться до Бастилии, господин комендант! Наверное, тем, кого посылают насильно, попасть туда значительно проще.
- Простите, пожалуйста. Ах, монсеньер, как я рад, что вижу ваше преосвященство.
- Тес! Вы не думаете о том, что вы говорите. Могут вообразить бог знает что, если увидят епископа в таком обличье.
- Ах, простите, извините, я действительно не подумал!.. На конюшню лошадь этого господина! - крикнул Безмо.
- Не надо, не надо! - запротестовал Арамис.
- Почему не надо?
- Потому что в этой сумке пять тысяч пистолей.
Комендант так просиял, что если бы в эту минуту его увидели заключенные, они подумали бы, что к нему приехал принц крови.
- Да, да, вы правы. Лошадь к комендантскому дому! Угодно вам, дорогой д'Эрбле, сесть в карету и проехать ко мне?
- Сесть в карету, чтобы проехать через двор? Неужели вы считаете меня таким инвалидом, господин комендант? Нет, нет, пойдем пешком, непременно пешком.
Тогда Безмо предложил свою руку, но прелат отказался. Так дошли они до дома коменданта: Безмо - потирая руки и искоса поглядывая на лошадь, Арамис - созерцая голые черные стены.
Довольно обширный вестибюль и прямая лестница из белого камня вели в комнаты Безмо.
Хозяин миновал прихожую, столовую, где накрывали на стол, открыл потайную дверь и заперся со своим гостем в большом кабинете, окна которого выходили на дворы и конюшни.
Безмо усадил прелата с той подобострастной вежливостью, секрет которой знают только очень добрые или признательные люди. Кресло, подушку под ноги, столик на колесах - все это комендант приготовил сам. Но с особенной заботливостью, словно священнодействуя, Безмо положил на столик мешок с золотом, который один из его солдат внес в комнату с таким благоговением, как священник несет святые дары.
Солдат вышел. Безмо запер за ним дверь, задернул на окне занавеску и посмотрел Арамису в глаза, чтобы увидеть, не нуждается ли прелат еще в чем-нибудь.
- Итак, монсеньер, - сказал он, не садясь, - вы по-прежнему верны своему слову?
- В делах, дорогой Безмо, аккуратность не добродетель, а просто обязанность.
- Да, в делах, я понимаю; но разве у нас с вами дела? Вы просто оказываете мне услугу, монсеньер.
- Полно, полно, дорогой Безмо! Признайтесь, что, несмотря на всю мою аккуратность, вы все-таки волновались.
- По поводу вашего здоровья, - пробормотал Безмо.
- Я хотел приехать еще вчера, но никак не мог, потому что очень устал, - улыбнулся Арамис.
Безмо подложил другую подушку за спину своего гостя.
- Зато сегодня я решил приехать к вам пораньше, - продолжал Арамис.
- Вы превосходный человек, монсеньер.
- Только я спешил, по-видимому, напрасно.
- Почему?
- Ведь вы собирались куда-то ехать?
Безмо покраснел.
- Действительно, - сказал он, - собирался.
- Значит, я вам помешал. Если бы я это знал, я бы ни за что не приехал, - продолжал Арамис, пронизывая взглядом бедного коменданта.
- Ах, ваше преосвященство, вы никогда не можете помешать мне!
- Признайтесь, вы собирались ехать, чтобы раздобыть где-нибудь денег.
- Нет, - пробормотал Безмо, - клянусь вам, я ехал…
- Господин комендант поедет к господину Фуке или нет? - раздался снизу чей-то голос.
Безмо как ужаленный бросился к окну.
- Нет, нет! - в отчаянии закричал он. - Какой дьявол говорит там о господине Фуке? Пьяны вы, что ли? Кто смеет беспокоить меня, когда я занят делом?
- Вы собирались к господину Фуке? - спросил Арадяис. - К аббату или к суперинтенданту?

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Безмо страшно хотел солгать, однако не решился.
- К господину суперинтенданту, - проговорил он.
- Ну, значит, вам нужны были деньги, раз вы собирались ехать к тому лицу, которое дает их.
- Клянусь вам, что я бы никогда не решился попросить денег у господина Фуке. Я хотел только узнать у него наш адрес, вот и все.
- Мой адрес у господина Фуке? - вскричал Арамис, вытаращив глаза.
- Да как же! - заговорил Безмо, смущенный взглядом прелата. - Разумеется, у господина Фуке.
- Ничего в этом дурного нет, дорогой Безмо. Только понять не могу, почему вы хотели обратиться за моим адресом к господину Фуке?
- Чтобы написать вам.
- Это понятно, - с улыбкой кивнул Арамис, - но не спрашиваю, зачем вам понадобился мой адрес, спрашиваю, почему вы хотели обратиться за ним к господину Фуке?
- Ах, - отвечал Безмо, - потому что Бель-Иль принадлежит господину Фуке.
- Так что ж?
- Бель-Иль находится в ваннской епархии, а так как вы ваннский епископ…
- Дорогой Безмо, раз вам было известно, что я ваннский епископ, вам не нужно было узнавать мой адрес у господина Фуке.
- Может быть, монсеньер, - окончательно смешался Безмо, - я совершил какую-нибудь неделикатность? В таком случае прошу у вас извинения.
- Полно! Какую вы могли совершить неделикатность? - спокойно спросил Арамис.
С улыбкой глядя на коменданта, Арамис недоумевал, каким образом Безмо, не зная его адреса, знал, однако, что его епархия была в Ванне.
«Постараемся выяснить это», - сказал он себе.
Затем прибавил вслух:
- Слушайте, дорогой комендант, не свести ли нам наши маленькие счеты?
- К вашим услугам, монсеньер. Но сначала скажите мне, ваше преосвященство…
- Что?
- Не окажете ли вы мне честь позавтракать у меня, по обыкновению?
- С удовольствием.
- Милости прошу!
Безмо трижды позвонил.
- Что это значит? - спросил Арамис.
- Это значит, что у меня завтракает гость и что нужно сделать приготовления.
- Пожалуйста, дорогой комендант, не хлопочите так для меня.
- Что вы! Я считаю своей обязанностью принять и угостить вас как можно лучше. Никакой принц не сделал бы для меня того, что сделали вы.
- Полноте! Поговорим о чем-нибудь другом. Как идут ваши дела в Бастилии?
- Недурно!
- Значит, от заключенных есть доход?
- Неважный.
- Вот как!
- Кардинал Мазарини не отличался большой суровостью.
- Вы, значит, предпочли бы более подозрительное правительство, вроде нашего прежнего кардинала?
- Да. При Ришелье все шло прекрасно. Братец его высокопреосвященства нажил себе целое состояние.
- Поверьте, дорогой комендант, - сказал Арамис, придвигаясь к Безмо, - молодой король стоит старого кардинала. Если старости свойственны ненависть, осмотрительность, страх, то молодости присущи недоверчивость, гнев, страсти. Вы вносили в течение этих трех лет ваши доходы Лувьеру и Трамбле?
- Увы, да.
- Значит, у вас не оставалось никаких сбережений?
- Ах, ваше преосвященство! Уплачивая этим господам пятьдесят тысяч ливров, клянусь вам, я отдаю им весь свой заработок. Еще вчера вечером я говорил то же самое господину д'Артаньяну.
- Вот как! - воскликнул Арамис, глаза которого загорелись, но тотчас же потухли. - Так вы вчера виделись с д'Артаньяном? Ну, как же он поживает?
- Превосходно.
- И что вы ему говорили, господин Безмо?
- Я говорил ему, - продолжал комендант, не замечая своей оплошности, - что я слишком хорошо содержу своих заключенных.
- А сколько их у вас? - небрежно спросил Арамис.
- Шестьдесят.
- Ого, кругленькая цифра!
- Ах, монсеньер, бывало и по двести.
- Но все же и при шестидесяти жить можно не жалуясь.
- Разумеется, другому коменданту каждый арестант приносил бы по полтораста пистолей.
- Полтораста пистолей!
- А как же? Считайте: на принца крови мне отпускают пятьдесят ливров в день.
- Но как будто у вас здесь нет принцев крови? - сказал Арамис слегка дрогнувшим голосом.
- Слава богу, нет! Вернее, к несчастью, нет.
- Как к несчастью?
- Ну, конечно. Мои доходы возросли бы.
- Справедливо. Итак, на каждого принца крови пятьдесят ливров.
- Да. На маршала Франции тридцать шесть ливров.
- Но ведь в настоящее время у вас нет и маршалов?
- Увы, нет! Правда, на генерал-лейтенантов и бригадных генералов мне отпускается по двадцать четыре ливра, а их у меня два.
- Вот как!
- За ними идут советники парламента, на которых ассигнуется мне по пятнадцать ливров.
- А сколько их у вас?
- Четыре.
- Я и не знал, что на советников отпускается так много.
- Да. Но на рядовых судей, адвокатов и духовных лиц мне дают только по десять ливров.
- И их у вас семь человек? Прекрасно.
- Нет, скверно.
- Почему?
- Ведь все же это не простые люди. Чем они хуже советников парламента?
- Вы правы; я не вижу оснований оценивать их на пять ливров меньше.
- Понимаете ли, за хорошую рыбу мне приходится платить четыре или пять ливров, за хорошего цыпленка полтора ливра. Я, положим, развожу их у себя на птичьем дворе, но все-таки надо покупать корм, а вы не можете себе представить, какая здесь пропасть крыс.
- А почему бы вам не завести полдюжины кошек?
- Как же, станут кошки есть крыс! Я вынужден был отказаться от них.
Вот и посудите, как мой корм уничтожается крысами. Пришлось выписать из Англии терьеров, чтобы они душили крыс. Но у этих собак зверский аппетит: они едят, как арестант пятой категории, не считая того, что иногда душат кроликов и кур.
Нельзя было определить, слушал Арамис или нет: опущенные глаза свидетельствовали о его внимании, а нервные движения пальцев - о том, что он поглощен какой-то мыслью.
- Итак, - продолжал Безмо, - сносная птица обходится мне в полтора ливра, а хорошая рыба - в четыре или пять. В Бастилии еда полагается три раза в день; заключенным делать нечего, вот они и кушают; человек, на которого отпускается десять ливров, обходится мне «в семь с половиной ливров.
- А ведь только что вы сказали мне, что десятиливровых вы кормите так же, как и пятнадцатиливровых.
- Да.
- Значит, на последних вы зарабатываете семь с половиной ливров?
- Надо же изворачиваться! - буркнул Безмо, видя, что попался.
- Вы правы, дорогой комендант. Ведь у вас есть и такие арестанты, на которых отпускается меньше десяти ливров?
- Как же: горожане и стряпчие.
- Сколько же на них отпускается?
- По пяти ливров.
- А они тоже хорошо едят?
- Еще бы! Только, понятно, им не каждый день дают камбалу да пулярок или испанское вино, но три-то раза в неделю у них бывает хороший стол.
- Но ведь это филантропия, дорогой комендант. Вы разоритесь!
- Нет. Если пятнадцатиливровый не доел своего цыпленка или десятиливровый оставил что-нибудь, я посылаю эго пятиливровым; для бедняг это целый пир. Что поделать! Надо быть сострадательным.
- А сколько приблизительно остается вам от пяти ливров?
- Тридцать су.
- Какой же вы честный человек, Безмо!
- Благодарю вас, ваше преосвященство. Мне кажется, что вы правы. Но знаете ли, о ком я больше всего пекусь?
- О ком?
- О мелких торговцах и писарях, на которых отпускается по три ливра.
Им не часто случается видеть рейнских карпов или ла-маншских осетров.
- А разве от пятиливровых не бывает остаточков?
- Ах, монсеньер, не думайте, что я такой скряга; эти мещане и писари не помнят себя от счастья, когда я даю им крылышко куропатки, козье филе или кусочек пирога с трюфелями, - словом, такие блюда, какие им и во сне не снились; они едят, пьют, кричат за десертом «да здравствует король!» и благословляют Бастилию; каждое воскресенье я их угощаю двумя бутылками шампанского, которое обходится мне по пяти су. О, эти бедняги превозносят меня и с большим сожалением выходят из тюрьмы. Знаете, что я подметил?
- Что?
- Я подметил… это мне очень на руку. Я подметил, что некоторые заключенные, по выходе на свободу, очень скоро снова попадают сюда. И все это из-за моей кухни. Ей-богу!
Арамис недоверчиво улыбнулся.
- Вы улыбаетесь?
- Да.
- Уверяю вас, что некоторые имена заносятся у нас в список три раза в течение двух лет.
- Хотел бы я взглянуть на этот список!
- Что ж, пожалуй! Хотя у нас запрещается показывать такие документы посторонним лицам.
- Еще бы!
- Но если вы, монсеньер, желаете увидеть собственными глазами…
- С большим удовольствием.
- Вот, извольте!
Безмо подошел к шкафу и вынул оттуда большую книгу.
Арамис ждал с горячим нетерпением.
Безмо вернулся, положил книгу на стол, полистал ее и остановился на букве М.
- Вот, взгляните: Мартинье, январь тысяча шестьсот пятьдесят девятого и июнь тысяча шестьсот шестидесятого. Мартинье, март тысяча шестьсот шестьдесят первого - памфлеты, мазаринады и т.д. Вы понимаете, что это только предлог. Кто за мазаринады попадает в Бастилию? Просто сам молодчик наклепал на себя, чтобы попасть сюда. А с какой целью? С целью лакомиться моей едой за три ливра.
- За три ливра! Несчастный!
- Да, ваше преосвященство; поэты тоже принадлежат к последнему разряду, им полагается тот же стол, что мещанам и писарям; но я уже говорил вам, что как раз о них я больше всего забочусь.
Тем временем Арамис как бы машинально перелистывал страницы, делая вид, что совсем не интересуется именами.
- В тысяча шестьсот шестьдесят первом году, как видите, записано восемьдесят имен, - сказал Безмо. - В тысяча шестьсот пятьдесят девятом году тоже восемьдесят.
- А, Сельдон! - проговорил Арамис. - Как будто знакомое имя. Вы не говорили мне об этом юноше?
- Говорил. Бедняга студент, который сочинил… Как называются два латинских стиха, которые рифмуют?
- Дистихом.
- Именно.
- Бедняга! За дистих!
- Как вы легко смотрите на это! А знаете ли вы, что он сочинил это двустишие на иезуитов?
- Все равно, наказание очень уж строгое.
- Не жалейте его. В прошлом году мне показалось, будто вы интересуетесь им.
- Да.
- А так как ваше внимание для меня важнее всего, монсеньер, то я тотчас же перевел его на пятнадцать ливров.
- Значит, на такое содержание, как вот этого, - проговорил Арамис, продолжая перелистывать и остановившись на одном имени рядом с Мартинье.
- Именно на такое.
- Что он итальянец, этот Марчиали? - спросил Арамис, показывая пальцем на фамилию, привлекшую его внимание.
- Тсс! - прошептал Безмо.
- Почему такая таинственность? - понизил голос Арамис, невольно сжимая руку в кулак.
- Мне кажется, я вам уже говорил про этого Марчиали.
- Нет, я в первый раз слышу это имя.
- Очень может быть. Я говорил вам о нем, не называя имени.
- Что же, это старый греховодник? - пытался улыбнуться Арамис.
- Нет, напротив, он молод.
- Значит, он совершил большое преступление?
- Непростительное.
- Убил кого-нибудь?
- Что вы!
- Совершил поджог?
- Бог с вами!
- Оклеветал!
- Да нет же! Он…
И Безмо, приставив руки ко рту, прошептал:
- Он дерзает быть похожим на…
- Ах, помню, помню! - сказал Арамис. - Вы мне действительно говорили о нем в прошлом году; но его преступление показалось мне таким ничтожным.
- Ничтожным?
- Или, вернее, неумышленным…
- Ваше преосвященство, такое сходство никогда не бывает неумышленным.
- Ах, я и забыл! Но, дорогой хозяин, - сказал Арамис, закрывая книгу, - кажется, нас зовут.
Безмо взял книгу, быстро положил ее в шкаф, запер его и ключ спрятал в карман.
- Не угодно ли вам теперь позавтракать, монсеньер? - обратился он к Арамису. - Вы не ослышались, нас действительно зовут к завтраку.
- С большим удовольствием, дорогой комендант.
И они пошли в столовую.

Глава 5. ЗАВТРАК У Г-НА ДЕ БЕЗМО

Арамис всегда был очень воздержан в пище, но на этот раз он оказал честь великолепному завтраку Безмо; только вина он пил мало.
Безмо все время был очень оживлен и весел; пять тысяч пистолей, на которые он поглядывал время от времени, радовали его душу. Он умильно поглядывал также на Арамиса.
Епископ, развалившись в кресле, отхлебывал маленькими глоточками вино, смакуя его, как знаток.
- Какой вздор говорят о плохом довольствии в Бастилии, - сказал он, подмигивая. - Счастливцы эти заключенные, если им ежедневно дается даже по полбутылки этого бургундского!
- Все пятна двацатиливровые пьют его, - заметил Безмо. - Это старое, выдержанное вино.
- Значит, и бедняга Сельдон тоже пьет этот превосходный напиток?
- Ну нет!
- А мне послышалось, будто вы содержите его на пятнадцати ливрах.
- Его? Никогда! Человека, который сочиняет дистрикты… Как вы это назвали?
- Дистихи.
- На пятнадцати ливрах! Слишком жирно! Его сосед действительно на пятнадцати ливрах.
- Какой сосед?
- Да тот, из второй Бертодьеры.
- Дорогой комендант, простите меня, но ваш язык мне не вполне понятен.
- И правда, извините; из второй Бертодьеры - это значит, что арестант помещен во втором этаже бертодьерской башни.
- Следовательно, Бертодьерой называется одна из бастильских башен?
Да, я слышал, что здесь каждая башня имеет свое название. Где же эта башня?
- Вот поглядите сюда, - показал Безмо, подходя к окну. - Вон на том дворе, вторая налево.
- Вижу. Значит, в ней сидит заключенный, на которого отпускается по пятнадцати ливров?
- Да.
- А давно уже он сидит?
- Давненько. Лет семь или восемь.
- Неужели у вас нет точных сведений?
- Ведь он был посажен не при мне, дорогой господин д'Эрбле.
- А разве вам ничего не сказали Лувьер и Трамбле?
- Дорогой мой… Простите, ваше преосвященство…
- Ничего. Итак, вы говорите?..
- Говорю, что тайны Бастилии не передаются вместе с ключами комендатуры.
- Вот что! Так, значит, этот таинственный узник - государственный преступник?
- Нет, не думаю; просто его пребывание окружено тайной, как все здесь, в Бастилии.
- Допустим, - сказал Арамис. - Но почему же вы свободнее говорите о Сельдоне, чем о…
- Чем о второй Бертодьере?
- Да.
- Да потому, что, по-моему, преступление человека, сочинившего дистих, гораздо меньше, чем того, кто похож на…
- Да, да, я понимаю. Но как же тюремщики, ведь они разговаривают с заключенными?
- Разумеется.
- В таком случае арестанты, вероятно, говорят им, что они не виноваты.
- Да, они только об этом и твердят, вечно поют эту песенку.
- А не может ли сходство, о котором вы говорили, броситься в глаза вашим тюремщикам?
- Ах, дорогой господин д'Эрбле! Нужно быть придворным, как вы, чтобы заниматься такими мелочами.
- Вы тысячу раз правы, дорогой Безмо. Будьте добры, еще чуточку этого вина.
- Не чуточку, а целый стакан.
- Нет, нет! Вы остались мушкетером до кончиков пальцев. А я сделался епископом. Каплю для меня, стакан для вас.
- Ну, пусть будет по-вашему!
Арамис и комендант чокнулись.
- А кроме того, - добавил Арамис, подняв бокал и Прищуриваясь на вино, горящее рубином, - кроме того, случается и так, что там, где вы находите сходство, другой его совсем не замечает.
- Нет, этого не может быть. Всякий, кто видел того, на кого похож этот узник…
- А мне кажется, дорогой Безмо, что это просто игра вашего воображения.
- Да нет же! Даю вам слово.
- Послушайте, - возразил Арамис, - я встречал многих, чьи лица были похожи на того, о ком мы говорим, но никто не придавал этому значения.
- Да просто потому, что есть разные степени сходства; сходство моего узника поразительное, и если бы вы его увидели, вы бы вполне согласились со мной.
- Если бы я его увидел… - равнодушно протянул Арамис. - Но, по всей вероятности, я его никогда не увижу.
- Почему же?
- Потому что, если бы я ступил ногой в эти ужасные камеры, мне показалось бы, что я навеки буду там похоронен.
- О нет, помещение у нас совсем неплохое!
- Рассказывайте!
- Нет, нет, не говорите дурно о второй Бертодьере. Там отличная камера, прекрасно обставленная, с коврами!
- Что вы говорите!
- Да, да! Этому юноше повезло; ему отвели лучшее помещение в Бастилии. Редкое счастье.
- Полноте, полноте, - холодно прервал Арамис, - никогда я не поверю, что в Бастилии есть хорошие камеры. А что касается ковров, то они, наверное, существуют только в вашем воображении. Мне мерещатся там пауки, крысы, жабы…
- Жабы! Ну, в карцерах, я не отрицаю…
- Самая жалкая мебель и никаких ковров.
- А глазам своим вы поверите? - сказал Безмо все больше приходя в возбуждение.
- Нет, бога ради, не надо!
- Даже для того, чтобы убедиться в этом сходстве, которое вы отрицаете, как и ковры?
- Да это, должно быть, привидение, призрак, живой труп!
- Ничуть не бывало! Здоровенный малый.
- Печальный, угрюмый?
- Да нет же: весельчак.
- Не может быть!
- Пойдемте.
- Куда?
- Со мной.
- Зачем?
- Сделаем прогулку по Бастилии.
- Что?
- Вы все увидите, собственными глазами увидите.
- А правила?
- Это пустяки. Сегодня мой майор свободен, лейтенант обходит бастионы; мы здесь полные хозяева.
- Нет, нет, дорогой комендант! У меня мороз идет по коже при одной мысли о грохоте засовов, которые нам придется отодвигать.
- Полно!
- А вдруг вы забудете обо мне, и я останусь где-нибудь в третьей или четвертой Бертодьере… бррр!
- Вы шутите?
- Нет, говорю серьезно.
- Вы отказываетесь от совершенно исключительного случая. Знаете ли вы, чтобы добиться той милости, которую я предлагаю вам даром, некоторые принцы крови сулили мне до пятидесяти тысяч ливров?
- Неужели это так интересно?
- Запретный плод, ваше преосвященство! Запретный плод! Вы, как духовное лицо, должны хорошо знать это.
- Нет. Если меня кто интересует, то разве только бедный школьник, сочинивший дистих.
- Ладно! Посмотрим на него; он помещается рядом - в третьей Бертодьере.
- Почему вы говорите: рядом?
- Потому что, если бы я был любопытным, меня бы больше заинтересовала прекрасная камера с коврами и ее обитатель.
- Эка невидаль обстановка! Да и обитатель, вероятно, самая невзрачная личность!
- Пятнадцатлливровый, ваше преосвященство, пятпадцатиливровый! Такие персоны всегда интересны.
- Как раз об этом я и позабыл спросить вас. Почему этому человеку отпускается пятнадцать ливров, а бедняге Сельдону только три?
- Ах, эти различия тонкая вещь, сударь: тут король проявил доброту…
- Король?
- То есть кардинал, я ошибся. «Этот несчастный, - сказал Мазарини, обречен до смерти томиться в тюрьме».
- Почему?
- Потому что преступление его вечное, значит, и наказание должно быть вечное.
- Вечное?
- Конечно. Если только ему не посчастливится заболеть оспой, вы понимаете… Но и на это мало надежды. В Бастилии воздух здоровый.
- Вы удивительно находчивы, дорогой Безмо.
- Не правда ли?
- Иными словами, вы хотите сказать, что этот несчастный должен страдать здесь до конца жизни.
- Я не говорил страдать, монсеньер; пятнадцатиливровые не страдают.
- Ну, томиться в тюрьме.
- Конечно, такая уж его доля; но ему всячески стараются смягчить условия жизни. Притом, я думаю, и вы согласитесь со мной, этот молодец родился на свет вовсе не для того, чтобы так прекрасно кушать, как его кормят здесь. Да вот посмотрите: этот непочатый пирог и раки, до которых едва дотронулись, марнские раки, крупные, как лангусты! Все это отправится сейчас во вторую Бертодьеру с бутылкой бургундского, которое вам так нравится. Теперь вы не будете больше сомневаться, я надеюсь?
- Нет, дорогой Безмо, не буду. Но ведь все эти заботы относятся только к счастливцам пятнадцатиливровым, а о бедняге Сельдоне вы совсем позабыли.
- Извольте! В честь вашего посещения устроим и для него пир: он получит бисквит, варенье и эту бутылочку портвейна.
- Вы превосходный человек; я уже говорил вам это и снова повторяю, дорогой Безмо.
- Идемте, идемте, - заторопил комендант, у которого немного закружилась голова не то от выпитого вина, не то от похвал Арамиса.
- Помните, что я иду туда, только чтобы исполнить вашу просьбу, сказал прелат.
- О, вы меня будете благодарить за эту прогулку.
- Так пойдем.
- Подождите, я предупрежу.
Безмо дважды позвонил, вошел тюремщик.
- Я отправляюсь в башни, - сообщил Безмо - Не надо ни стражи, ни барабанов, словом, никакого шума.
- Если бы я не оставил здесь своего плаща, - промолвил Арамис в притворном страхе, - то мне, право, показалось бы, что я сам сажусь в тюрьму.
Тюремщик пошел вперед, комендант и Арамис за ним, рука об руку, несколько солдат, находящихся во дворе, вытянулись в струнку при виде коменданта.
Безмо провел гостя по небольшому плацу, оттуда они направились к подъемному мосту, через который часовые беспрепятственно пропустили их, узнав начальство.
- Сударь, - громко спросил комендант Арамиса, чтобы каждое слово его было услышано караульными, - сударь, у вас хорошая память?
- Зачем вы меня спрашиваете об этом?
- Я имею в виду ваши планы и чертежи, так как даже архитекторам воспрещено входить в камеры с бумагой, пером или карандашом.
«Славно! - подумал Арамис - Я, кажется, попал в архитекторы. Пожалуй, это похоже на шутки д'Артаньяна, который видел меня в Бель-Иле инженером».
И он, напрягая голос, заявил:
- Будьте спокойны, господин комендант нам достаточно прикинуть на глаз, чтобы все запомнить.
Безмо даже бровью не повел, стража приняла Арамиса за архитектора.
- Начнем с Бертодьеры, - снова прокричал Безмо, чтобы его слышала вся тюрьма.
- Хорошо, - отвечал Арамис.
Потом Безмо обратился к смотрителю.
- Воспользуйся случаем и снеси в номер второй отложенные мною лакомства.
- В третий номер, дорогой Безмо, в третий, вы все время ошибаетесь.
- Правда.
Они стали подниматься по лестнице.
На одном этом дворе было столько засовов, решеток и замков, что их хватило бы на весь город.
Арамис не был ни мечтателем, ни человеком чувствительным, правда, в молодости он писал стихи; но сердце у него было черствое, как у всякого пятидесятипятилетнего человека, который любил многих женщин или, вернее, был любимым многими женщинами.
Но когда он стал всходить по каменным ступенькам, истоптанным столькими несчастными, когда на него пахнуло сыростью этих мрачных сводов - сердце его, должно быть, смягчилось, потому что он опустил голову и с затуманившимися глазами молча пошел вслед за Безмо.
Арамис не был ни мечтателем, ни человеком чувствительным; правда, в молодости он писал стихи; но сердце у него было черствое, как у всякого пятидесятипятилетнего человека, который любил многих женщин или, вернее, был любимым многими женщинами.
Но когда он стал всходить по каменным ступенькам, истоптанным столькими несчастными, когда на него пахнуло сыростью этих мрачных сводов - сердце его, должно быть, смягчилось, потому что он опустил голову и с затуманившимися глазами молча пошел вслед за Безмо.

Глава 6. УЗНИК ВТОРОЙ БЕРТОДЬЕРЫ

Когда они поднялись во второй этаж, Арамис задыхался не то от усталости, не то от волнения.
Он прислонился к стене.
- Хотите, начнем отсюда? - спросил Безмо. - Так как мы собираемся в две камеры, то, мне кажется, все равно, поднимемся ли мы сначала в третий этаж и затем спустимся во второй или наоборот. Кроме того, в этой камере нужно сделать кое-какой ремонт, - торопливо прибавил он, чтобы стоявший неподалеку тюремщик мог разобрать его слова.
- Нет, нет, - запротестовал Арамис, - пойдем наверх, наверх, комендант! Там работа более неотложная.
И они стали подниматься выше.
- Попросите ключи у тюремщика, - шепнул своему спутнику Арамис.
- Сию минуту.
Безмо взял ключи и сам открыл дверь в третью камеру. Тюремщик вступил туда первым и разложил на столе кушанья, которые добрый комендант называл лакомствами.
После этого он удалился.
Заключенный даже не пошевельнулся.
Тогда Безмо сам вошел в камеру, попросив Арамиса подождать у двери.
Прелат мог разглядеть молодого человека, скорее юношу, лет восемнадцати, который, увидев входившего коменданта, бросился ничком на кровать с воплями:
- Матушка, матушка!
В этих воплях слышалось такое безысходное горе, что Арамис невольно, вздрогнул.
- Дорогой гость, - обратился к заключенному Безмо, пытаясь улыбнуться, - вот вам десерт и развлечение; десерт для тела, развлечение для души. Вот этот господин успокоит вас.
- Ах, господин комендант! - воскликнул юноша. - Оставьте меня одного на целый год, кормите хлебом и водой, но скажите, что через год меня отсюда выпустят, скажите, что через год я снова увижусь с матушкой!
- Дружок мой, - сказал Безмо, - вы же сами говорили, что ваша матушка очень бедна, что живете вы плохо, а здесь смотрите, какие удобства!
- Да, она бедна, сударь; тем более нужно возвратить ей кормильца. Помещение у нас плохое? Ах, сударь, когда человек на свободе, ему всюду хорошо!
- И так как вы утверждаете, что, кроме этого несчастного дистиха…
- Я сочинил его без всякого злого умысла, клянусь вам; он мне пришел в голову, когда я читал Марциала. Ах, сударь, пусть накажут меня как угодно, пусть отсекут руку, которой я писал, я буду работать другой; только верните меня к матушке!
- Дитя мое, - продолжал Безмо, - вы знаете, что это от меня не зависит; я могу только увеличить ваш паек: дать стаканчик портвейну, сунуть пирожное.
- Боже мой, боже мой! - застонал юноша, падая на землю и катаясь по полу.

Предыдущая страница 3 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 4

Арамис не мог больше выносить эту сцену и вышел в коридор.
- Несчастный! - прошептал он.
- Да, сударь, он очень несчастен, но во всем виноваты родители, сказал смотритель, стоявший около дверей камеры.
- Как так?
- Конечно… Зачем они заставили его учить латынь?.. Забивать голову науками вредно… Я едва умею читать и писать; и вот в тюрьму не попал, как видите.
Арамис окинул взглядом этого человека, который считал, что быть тюремщиком не значит быть в тюрьме.
Безмо тоже появился в коридоре, видя, что ни его утешения, ни вино не действуют. Он был расстроен.
- А дверь-то, дверь! - крикнул тюремщик, - вы забыли запереть дверь.
- И правда, - вздохнул Безмо. - Вот возьми ключи.
- Я похлопочу за этого ребенка, - проговорил Арамис.
- И если ваши хлопоты будут безуспешны, - сказал Безмо, - то просите, чтобы его, по крайней мере, перевели на десять ливров, мы оба от этого выгадаем.
- Если и другой заключенный также зовет матушку, я не буду заходить к нему и произведу измерения снаружи.
- Не бойтесь, господин архитектор, - успокоил тюремщик, - он у нас смирный, как ягненок, и все молчит.
- Ну пойдемте, - нехотя согласился Арамис.
- Ведь вы тюремный архитектор? - обратился к нему сторож.
- Да.
- Как же вы до сих пор не привыкли к таким сценам? Странно!
Арамис увидел, что во избежание подозрений ему нужно призвать на помощь все свое самообладание.
Безмо открыл камеру.
- Останься здесь и подожди нас на лестнице, - приказал он тюремщику.
Тот повиновался.
Безмо прошел вперед и сам открыл вторую дверь.
В камере, освещенной лучами солнца, проникавшими через решетчатое окно, находился красивый юноша, небольшого роста, с короткими волосами и небритый; он сидел на табуретке, опершись локтем на кресло и прислонившись к нему. На кровати валялся его костюм из тонкого черного бархата; сам он был в прекрасной батистовой рубашке.
При звуке открываемой двери молодой человек небрежно повернул голову, но, узнав Безмо, встал и вежливо поклонился. Когда глаза его встретились с глазами Арамиса, стоявшего в тени, епископ побледнел и выронил шляпу, точно на него нашел столбняк.
У Безмо, привыкшего к своему жильцу, не дрогнул ни один мускул; он старательно, как усердный слуга, стал раскладывать на столе пирог и раков. Занятый этим, он не заметил волнения своего гостя.
Окончив сервировку, комендант обратился к молодому узнику со словами:
- Вы сегодня очень хорошо выглядите.
- Благодарю вас, сударь, - отвечал юноша.
Услышав этот голос, Арамис едва удержался на ногах. Все еще мертвенно бледный, он невольно сделал шаг вперед.
Это движение не ускользнуло от внимания Безмо, несмотря на все его хлопоты.
- Это архитектор, который пришел посмотреть, не дымит ли ваш камин, сообщил Безмо.
- Нет, он никогда не дымит, сударь.
- Вы говорили, господин архитектор, что нельзя быть счастливым в тюрьме, - сказал комендант, потирая руки, - однако перед вами заключенный, который счастлив. Надеюсь, вы ни на что не жалуетесь?
- Никогда.
- И вам не скучно? - спросил Арамис.
- Нет.
- Что я вам говорил? - шепнул Безмо.
- Да, невозможно не верить своим глазам. Вы разрешите задать ему несколько вопросов?
- Сколько угодно.
- Так будьте добры, спросите его, знает ли он, за что попал сюда.
- Господин архитектор спрашивает вас, - строго обратился к узнику Безмо, - знаете ли вы, почему вы попали в Бастилию?
- Нет, сударь, - спокойно отвечал молодой человек, - не знаю.
- Но ведь это невозможно! - воскликнул Арамис, охваченный волнением.
- Если бы вы не знали причины вашего ареста, вы были бы в бешенстве.
- Первое время так и было.
- Почему же вы перестали возмущаться?
- Я образумился.
- Странно, - проговорил Арамис.
- Не правда ли, удивительно? - спросил Безмо.
- Что же вас образумило? - поинтересовался Арамис. - Нельзя ли узнать?
- Я пришел к выводу, что раз за мной нет никакой вины, то бог не может наказывать меня.
- Но что же такое тюрьма, как не наказание?
- Я и сам не знаю, - отвечал молодой человек, - могу сказать только, что мое мнение теперь совсем другое, чем было семь лет тому назад.
- Слушая вас, сударь, и видя вашу покорность, можно подумать, что вы даже любите тюрьму.
- Я мирюсь с ней.
- В уверенности, что когда-нибудь станете свободны?
- У меня нет уверенности, сударь, одна только надежда; и, признаюсь, с каждым днем эта надежда угасает.
- Почему же вам не выйти на волю? Ведь были же вы раньше свободны?
- Именно здравый смысл не позволяет мне ожидать освобождения; зачем было сажать меня, чтоб потом выпустить?
- А сколько вам лет?
- Не знаю.
- Как вас зовут?
- Я забыл имя, которое мне дали.
- Кто ваши родители?
- Я никогда не знал их.
- А те люди, которые воспитывали вас?
- Они не называли меня своим сыном.
- Любили вы кого-нибудь до своего заключения?
- Я любил свою кормилицу и цветы.
- Это все?
- Я любил еще своего лакея.
- Вам жаль этих людей?
- Я очень плакал, когда они умерли.
- Они умерли до вашего ареста или после?
- Они умерли накануне того дня, когда меня увезли.
- Оба одновременно?
- Да, одновременно.
- А как вас увезли?
- Какой-то человек приехал за мной, посадил в карету, запер дверцу на замок и привез сюда.
- А вы бы узнали этого человека?
- Он был в маске.
- Не правда ли, какая необычайная история? - шепотом сказал Безмо Арамису.
У Арамиса захватило дух.
- Да, необычайная.
- Но удивительнее всего то, что он никогда не сообщал мне столько подробностей.
- Может быть, это оттого, что вы никогда не расспрашивали, - заметил Арамис.
- Возможно, - отвечал Безмо, - я не любопытен. Ну что же, как вы находите камеру: прекрасная, не правда ли?
- Великолепная.
- Ковер…
- Роскошный.
- Держу пари, что у него не было такого до заключения.
- Я тоже так думаю.
Тут Арамис снова обратился к молодому человеку:
- А не помните ли вы, посещал вас кто-нибудь из незнакомых?
- Как же! Три раза приезжала женщина под густой вуалью, которую она поднимала только тогда, когда нас запирали и мы оставались с ней наедине.
- Вы помните эту женщину?
- Помню.
- О чем же она говорила с вами?
Юноша грустно улыбнулся.
- Она спрашивала меня о том же, о чем спрашиваете и вы: хорошо ли мне, не скучно ли?
- А что она делала, приходя к вам и покидая вас?
- Обнимала меня, прижимала к сердцу, целовала.
- Вы помните ее?
- Прекрасно.
- Я хочу спросить вас, помните ли вы черты ее лица?
- Да.
- Значит, если бы случай снова свел вас с ней, вы бы узнали ее?
- О, конечно!
На лице Арамиса промелькнула довольная улыбка.
В эту минуту Безмо услышал шаги тюремщика, поднимавшегося по лестнице.
- Не пора ли нам уходить? - шепнул он Арамису.
Должно быть, Арамис узнал все, что ему хотелось знать.
- Как вам угодно, - сказал он.
Видя, что они собираются уходить, юноша вежливо поклонился. Безмо отвечал легким кивком, Арамис же, видимо, тронутый его несчастьем, низко поклонился заключенному.
Они вышли. Безмо запер двери.
- Ну как? - спросил Безмо на лестнице. - Что вы скажете обо всем этом?
- Я открыл тайну, дорогой комендант, - отвечал Арамис.
- Неужели? Что же это за тайна?
- В доме этого юноши было совершено убийство.
- Полноте!
- Да как же! Лакей и кормилица умерли в один и тот же день. Очевидно, яд.
- Ай-ай-ай!
- Что вы на это скажете?
- Что это похоже на правду… Неужели этот юноша убийца?
- Кто же говорит об этом? Как вы могли заподозрить несчастного ребенка в убийстве?
- Да, да, это нелепо.
- Преступление было совершено в доме, где он жил; этого довольно. Может быть, он видел преступников, и теперь опасаются, как бы он не выдал их.
- Черт возьми, если бы я знал, что это было так, я удвоил бы надзор за ним.
- Да у него, кажется, нет никакого желания бежать!
- О, вы не знаете, что за народ эти арестанты!
- У него есть книги?
- Ни одной; строжайше запрещено давать их ему.
- Строжайше?
- Запрещено самим Мазарини.
- Это запрещение у вас?
- Да, монсеньер. Хотите, я вам покажу его, когда мы вернемся домой?
- Очень хочу, я большой любитель автографов.
- За подлинность этого я ручаюсь; там только одна помарка.
- Помарка! Что же там зачеркнуто?
- Цифра.
- Цифра?
- Да. Сначала было написано: содержание в пятьдесят ливров.
- Значит, как принцам крови?
- Но вы понимаете, кардинал заметил свою ошибку: он зачеркнул ноль и прибавил единицу перед пятеркой. Кстати…
- Ну?
- Вы ничего мне не сказали о сходстве.
- Да по очень простой причине, дорогой Безмо: никакого сходства нет!
- Ну вот еще!
- А если и есть, то только в вашем воображении; если же оно существовало бы где-нибудь помимо него, то, мне кажется, вы хорошо бы сделали, никому не говоря о нем.
- Вы правы.
- Король Людовик Четырнадцатый, наверное, разгневался бы на вас, если бы вдруг узнал, что вы распространяете слух, будто какой-то его подданный имеет дерзость быть похожим на него.
- Да, да, вы правы, - заторопился перепуганный Безмо, - но я говорил об этом только вам; а я всецело полагаюсь на вашу скромность, монсеньер.
- Будьте спокойны.
Разговаривая таким образом, они вернулись в квартиру Безмо; комендант вытащил из шкафа книгу, похожую на ту, что он уже показывал Арамису, но запертую на замок.
Ключ от этого замка Безмо всегда держал при себе на отдельном кольце.
Положив книгу на стол, он раскрыл ее на букве М и показал Арамису следующую запись в отделе примечаний:
«Не давать ни одной книги, белье самое тонкое, костюмы изящные; никаких прогулок, никаких смен тюремщиков, никаких сношений.
Разрешаются музыкальные инструменты, всевозможные удобства и комфорт; пятнадцать ливров на продовольствие. Г-н де Безмо может требовать больше, если пятнадцать ливров окажется недостаточно».
- И впрямь, - сказал Безмо, - нужно будет потребовать прибавки.
Арамис закрыл книгу.
- Да, - подтвердил он, - это написано рукой Мазарини; я узнаю его почерк. А теперь, дорогой комендант, - продолжал он, точно тема предшествующего разговора была исчерпана, - перейдем, если вам угодно, к нашим маленьким расчетам.
- Когда прикажете расплатиться с вами? Назначьте сами срок.
- Не нужно срока; напишите мне простую расписку в получении ста пятидесяти тысяч франков.
- С уплатой по предъявлении?
- Да. Но ведь вы понимаете, что я буду ждать до тех пор, пока вы сами не пожелаете заплатить мне.
- Я не беспокоюсь, - с улыбкой сказал Безмо, - но я уже выдал вам две расписки.
- Я сейчас разорву их.
И Арамис, показав коменданту расписки, действительно разорвал их.
Убежденный этим проявлением доверия, Безмо без колебаний подписал расписку на сто пятьдесят тысяч франков, которые он обязывался заплатить по первому требованию прелата.
Арамис, смотревший через плечо коменданта, пока тот писал, спрятал расписку в карман, не читая, чем окончательно успокоил Безмо.
- Теперь, - сказал Арамис, - вы не будете на меня сердиться, если я похищу у вас какого-нибудь заключенного?
- Каким образом?
- Выхлопотав для него помилование. Ведь я же сказал вам, что бедняга Сельдон очень интересует меня.
- Ах, да!
- Что же вы на это скажете?
- Это ваше дело; поступайте как знаете. Я вижу, что у вас руки длинные.
- Прощайте, прощайте!
И Арамис уехал, напутствуемый добрыми пожеланиями коменданта,

Глава 7. ДВЕ ПРИЯТЕЛЬНИЦЫ

В то самое время, когда г-н Безмо показывал Арамису узников Бастилии, у дверей дома г-жи де Бельер остановилась карета, и из нее вышла молодая женщина, вся в шелках.
Когда о приезде г-жи Ванель доложили хозяйке дома, она была погружена в чтение какого-то письма, которое торопливо спрятала и побежала навстречу гостье.
Маргарита Ванель бросилась ее целовать, жала ей руки и не давала вымолвить ни слова.
- Дорогая моя, - говорила она, - ты меня совсем забыла! Совсем закружилась на придворных праздниках.
- Я даже и не была на свадебных увеселениях.
- Чем же ты так занята?
- Готовлюсь к отъезду в Бельер.
- Ты хочешь стать деревенской жительницей? Я люблю, когда у тебя являются такие порывы. Но ты бледна.
- Нет, я чувствую себя прекрасно.
- Тем лучше, а я было испугалась. Ты знаешь, что мне говорили?
- Мало ли что говорят!
- Я готова все рассказать тебе, да боюсь, что ты будешь сердиться.
- Вот уж никогда! Ведь ты сама восхищалась ровностью моего характера.
- Так вот, дорогая маркиза, говорят, что с некоторых пор ты стала гораздо меньше тосковать о бедном господине де Бельере!
- Это злые сплетни, Маргарита; я жалею и всегда буду жалеть мужа; но прошло уже два года, как он умер; а мне всего только двадцать восемь лет, и скорбь о покойнике не может наполнять все мои мысли. Ты первая не поверила бы такой скорби, Маргарита.
- Отчего же? У тебя такое нежное сердце! - ядовито возразила г-жа Ванель.
- Да ведь и у тебя тоже нежное сердце, а я, однако, не нахожу, чтобы сердечные печали совсем убили тебя.
В этих словах слышался явный намек на разрыв Маргариты с г-ном Фуке, а также довольно прозрачный упрек в легкомыслии.
Они окончательно вывели Маргариту из себя, и она вскричала:
- Ну, так я скажу! Говорят, что ты влюблена, Элиза.
При этом она не сводила глаз с г-жи де Бельер, которая невольно вспыхнула.
- Несчастные женщины: всякий старается оклеветать их, - заметила маркиза после минутного молчания.
- О! На тебя-то, Элиза, не клевещут.
- Как же не клевещут, если рассказывают, что я влюблена?
- Прежде всего, если это правда, то это не клевета, а только злословие, а затем, - ты не даешь мне кончить, - говорят, что ты, хотя и влюблена, но зубами и когтями защищаешь свою добродетель, говорят, что ты живешь за семью замками и к тебе труднее попасть, чем к Данае, хотя у нее была башня из бронзы.
- Ты очень остроумна, Маргарита, - проговорила, трепеща, г-жа де Бельер.
- Ах, ты всегда льстила мне, Элиза… Словом, ты слывешь непреклонной и недоступной. Видишь, на тебя нисколько не клевещут… О чем же ты задумалась?
- Если говорят, что я влюблена, то, вероятно, называют чье-нибудь имя.
- Разумеется, называют.
- Меня удивило твое упоминание о Данае. Это имя невольно наводит на мысль о золотом дожде, не так ли?
- Ты хочешь напомнить про то, что Юпитер превратился ради Данаи в золотой дождь?
- Следовательно, мой возлюбленный… тот, кого ты мне приписываешь…
- Ах, извини, пожалуйста, я твой друг и не приписываю тебе никого.
- Допустим… Ну, тогда враги…
- Хорошо, я скажу тебе это имя. Только не пугайся, он человек очень влиятельный…
- Дальше.
И, словно приговоренная в ожидании казни, маркиза до боли сжала руки, так что ее холеные ногти вонзились в ладонь.
- Это очень богатый человек, - продолжала Маргарита, - может быть, самый богатый. Словом, его зовут…
Маркиза даже зажмурила глаза.
- Герцог Бекингэм, - проговорила наконец Маргарита с громким смехом.
Стрела попала в цель. Имя Бекингэма, сказанное вместо того имени, которое ожидала услышать маркиза, было для нее точно плохо наточенный топор, который не обезглавил де Шале и де Ту, когда они были возведены на эшафот, а только ранил им шею.
Однако она быстро оправилась.
- Ты, право, остроумная женщина; и ты мне доставила большое удовольствие. Твоя шутка прелестна… Я ни разу не видала господина Бекингэма.
- Ни разу? - спросила Маргарита, стараясь сохранить серьезность.
- Я никуда не выезжала с тех пор, как герцог живет в Париже.
- О, можно и не видеться друг с другом, а переписываться, - заметила на эго г-жа Ванель, шаловливо протягивая ножку к клочку бумаги, валявшемуся на ковре.
Маркиза вздрогнула. Это был конверт того письма, которое она читала перед приездом подруги. На нем была печать с гербом суперинтенданта.
Госпожа де Бельер подвинулась на диване и незаметно закрыла конверт пышными складками своего широкого шелкового платья.
- Послушай, - заговорила она, - послушай, Маргарита, неужели ты приехала ко мне так рано только для того, чтобы рассказать мне все эти нелепости?
- Нет, прежде всего я приехала повидаться с тобою и напомнить тебе наши былые привычки, наши маленькие радости; помнишь, мы отправлялись на прогулку в Венсенский лес и там, в укромном месте, под дубом, вели разговоры про тех, кто нас любил и кого мы любили?
- Ты предлагаешь мне прогуляться?
- Меня ждет карета, и я свободна в продолжение трех часов.
- Я не одета, Маргарита… а если ты хочешь поболтать, то и без Венсенского леса мы найдем в моем саду и развесистое дерево, и густые заросли буков, и целый ковер маргариток и фиалок, аромат которых доносится сюда.
- Дорогая маркиза, мне досадно, что ты отказываешься от моего предложения… Мне так надо было излить перед тобой мою душу.
- Повторяю тебе, Маргарита, мое сердце одинаково принадлежит тебе и в этой комнате, и под липою моего сада, как и там - в лесу под дубом.
- Для меня это не одно и то же… Приближаясь к Венсенскому лесу, маркиза, я чувствую, что мои вздохи как будто слышнее там, куда они несутся эти последние дни.
При этих словах маркиза насторожилась.
- Тебя удивляет, не правда ли… что я все еще думаю о Сен-Манде?
- О Сен-Манде! - вырвалось у г-жи де Бельер.
И взгляды обеих женщин скрестились, подобно двум шпагам в начале дуэли.
- Ты, такая гордая?.. - сказала с пренебрежительной улыбкой маркиза.
- Я… такая гордая!.. - ответила г-жа Ванель. - Такова моя натура…
Я не прощаю забвения, не переношу измены. Когда я бросаю, а он плачет, я могу полюбить опять; ну а когда меня бросают и смеются, я готова сойти с ума от любви.
Госпожа де Бельер невольно привстала на диване.
«Она ревнует!» - мелькнуло в голове Маргарты.
- Значит, - проговорила маркиза, - ты безумно любишь господина Бекингэма… то бишь… господина Фуке?
Маргарита болезненно ощутила удар, и вся кровь прилила ей к сердцу.
- И поэтому ты собиралась ехать в Венсен… даже в Сен-Манде!
- Я сама не знаю, куда я хотела ехать; я думала, что ты мне посоветуешь что-нибудь.
- Не могу; я ведь не умею прощать. Может быть, я не умею любить так глубоко, как ты. Но если мое сердце оскорблено, то уж навсегда.
- Да ведь господин Фуке твоих чувств не оскорблял, - с деланной наивностью заметила Маргарита Ванель.
- Ты прекрасно понимаешь, что я хочу сказать. Господин Фуке не оскорблял моих чувств; я не пользовалась его благосклонностью и не терпела от него обид, но ты имеешь повод жаловаться на него. Ты моя подруга, и я бы не советовала тебе поступать так, как ты собираешься.
- Что же ты вообразила?
- Те вздохи, о которых ты упоминала, говорят достаточно красноречиво.
- Ах, ты раздражаешь меня! - воскликнула вдруг молодая женщина, собравшись с силами, как борец, готовый нанести последний удар. - Ты думаешь только о моих страстях и слабостях, а о моих чистых и великодушных побуждениях ты забиваешь. Если в настоящую минуту я и чувствую симпатию к господину Фуке и даже делаю шаг к сближению с ним, признаюсь откровенно, - то только потому, что его судьба глубоко волнует меня, и, на мой взгляд, он один из самых несчастных людей на свете.
- А! - проговорила маркиза, приложив руку к груди. - Разве случилось что-нибудь новое?
- Дорогая моя, новое прежде всего в том, что король перенес все свои милости с господина Фуке на господина Кольбера.
- Да, я слышала это.
- Это и понятно, когда обнаружилась история с Бель-Илем.
- А меня уверяли, что все это в конце концов послужило к чести господина Фуке.
Маргарита разразилась таким злобным смехом, что г-жа де Бельер с удовольствием вонзила бы ей кинжал в самое сердце.
- Дорогая моя, - продолжала Маргарита, - теперь дело идет уже не о чести господина Фуке, а о его спасении. Не пройдет и трех дней, как станет очевидным, что министр финансов окончательно разорен.
- О! - заметила маркиза, улыбаясь, в свою очередь. - Что-то уж очень скоро.
- Я сказала «три дня» потому, что люблю обольщать себя надеждами. Но вероятнее всего, что катастрофа разразится сегодня же.
- Почему?
- По самой простой причине: у господина Фуке нет больше денег.
- В финансовом мире, дорогая Маргарита, случается, что сегодня у человека нет ни гроша, а завтра он ворочает миллионами.
- Это могло случиться с господином Фуке в то время, когда у него было два богатых и ловких друга, которые а собирали для него деньги, выжимая их из всех сундуков; К но эти друзья умерли, и теперь ему неоткуда почерпнуть миллионы, которые просил у него вчера король.
- Миллионы? - с ужасом воскликнула маркиза.
- Четыре миллиона… четное число.
- Подлая женщина, - прошептала про себя г-жа де Бельер, измученная этой жестокой радостью, однако она собралась с духом и ответила:
- Я думаю, что у господина Фуке найдется четыре миллиона.
- Если у него есть четыре миллиона, которые король просит сегодня, может быть, у него не будет их через месяц, когда король попросит снова.
- Король опять будет просить у него денег?
- Разумеется; вот потому-то я и говорю, что разорение господина Фуке неминуемо. Из самолюбия он будет безотказно давать деньги, а когда их не хватит - ему крышка.
- Твоя правда, - сказала маркиза дрожащим голосом, - план рассчитан верно… А скажи, пожалуйста, господин Кольбер очень ненавидит господина Фуке?
- Мне кажется, что он недолюбливает его… Господин Кольбер теперь в большой силе; он выигрывает, если узнать его поближе, - у него гигантские замыслы, большая выдержка, осторожность; он далеко пойдет.
- Он будет министром финансов?
- Возможно… Так вот почему, дорогая моя маркиза, я так жалела этого бедного человека, который любил меня, даже обожал; вот почему, видя, какой он несчастный, я прощала ему в душе его измену… в которой он раскаивается, судя по некоторым данным; вот почему я склонна была утешить его и дать ему добрый совет: он, наверно, понял бы мой поступок и был бы мне благодарен.
Маркиза, оглушенная, уничтоженная этим натиском, рассчитанным с меткостью хорошего артиллерийского огня, не знала, что отвечать, что думать.
- Так почему же, - проговорила она наконец, втайне надеясь, что Маргарита не станет добивать побежденного врага, - почему бы вам не поехать к господину Фуке?
- Положительно, маркиза, я начинаю серьезно думать об этом. Нет, пожалуй, неприлично самой делать первый шаг. Разумеется, господин Фуке любит меня, но он слишком горд. Не могу же я подвергать себя риску… Кроме того, я должна поберечь и мужа. Ты ничего не говоришь… Ну, в таком случае я посоветуюсь с господином Кольбером.
И она с улыбкой встала, собираясь прощаться. Маркиза была не в силах подняться на ноги.
Маргарита сделала несколько шагов, наслаждаясь унижением и горем своей соперницы; потом она вдруг спросила:
- Ты не проводишь меня?
Маркиза пошла за ней, бледная, холодная, не обращая внимания на конверт, который она заботливо старалась прикрыть юбкой во время разговора.
Затем она открыла дверь в молельную и, даже не поворачивая головы в сторону Маргариты Ванель, ушла туда и заперла за собой дверь.
Как только маркиза исчезла, ее завистливая соперница бросилась, как пантера, на конверт и схватила его.
- У-у-у, лицемерка! - прошипела она, скрежеща зубами. - Конечно, она читала письмо от Фуке, когда я приехала!
И, в свою очередь, выбежала вон из комнаты.
А в это время маркиза, очутившись в безопасности за дверью, почувствовала, что силы окончательно изменяют ей; с минуту она стояла, побледнев и окаменев, как статуя; потом, подобно статуе, которую колеблет ураган, она покачнулась и упала без чувств на ковер.

Глава 8. СЕРЕБРО Г-ЖИ ДЕ БЕЛЬЕР

Удар был особенно тяжел из-за его неожиданности.
Прошло немало времени, пока маркиза оправилась; но придя в себя, она стала размышлять о назревающих событиях. Она перебирала в памяти все, что сообщила ей ее безжалостная подруга.
Вскоре природный ум этой энергичной женщины взял верх над чувством бесплодного сострадания.
Маркиза не принадлежала к тем женщинам, которые плачут и ахают над несчастьем вместо того, чтобы попытаться действовать. Стиснув виски похолодевшими пальцами, она просидела минут десять в раздумье; потом, подняв голову, твердой рукой позвонила.
Она приняла решение.
- Все ли готово к отъезду? - осведомилась она у вошедшей горничной.
- Да, сударыня, но мы думали, что вы уедете в Бельер не раньше, чем через три дня.
- Однако вы уложили драгоценности и серебро?
- Да, сударыня, но мы обыкновенно оставляем эти вещи в Париже; вы никогда не берете драгоценностей с собою в деревню.
- Маркиза помолчала, потом сказала спокойным тоном:
- Пошлите за моим ювелиром.
Горничная ушла исполнять приказание, а маркиза направилась к себе в кабинет и начала внимательно рассматривать свои драгоценности.
Никогда она не обращала столько внимания на свои богатства: она рассматривала эти драгоценности, только Иногда выбирала их. А в эту минуту она любовалась величиною рубинов и чистой водой брильянтов; она приходила отчаяние от малейшего пятнышка или изъяна; золото казалось ей недостаточно тяжелым, а камни - мелкими.
Вошедший в комнату ювелир застал ее за этим занятием.
- Господин Фоше! Кажется, вы поставляли мне все драгоценности?
- Да, маркиза.
- Я не могу припомнить, сколько стоило это серебро.
- Сударыня, кувшины, кубки и блюда с футлярами.
- Да столовые приборы, мороженицы и тазы для варки варенья - все это обошлось вам в шестьдесят тысяч ливров.
- Господи, только и всего?
- Сударыня, в то время вы находили, что это очень дорого…
- Правда, правда. Я действительно припоминаю, что было дорого; ведь тут ценится работа, не так ли?
- Да, сударыня, и гравировка, и чеканка, и отливка.
- А какую часть стоимости вещи составляет работа?
- Третью часть, сударыня.
- У нас еще есть другое серебро, старинное, моего мужа.
- Ах, сударыня, там не такая тонкая работа. За него можно дать только тридцать тысяч ливров, стоимость самого металла.
- Всего девяносто, - прошептала маркиза. - Но господин Фоше, есть еще серебро моей матери; помните, целая гора? Я его держала только как воспоминание.
- Ах, сударыня, то серебро - целое состояние для людей менее обеспеченных, чем вы. В то время все вещи делались очень массивными, не то что теперь. Но такую посуду не принято подавать на стол: она слишком громоздка.
- Да это как раз то, что нужно! Сколько в ней весу?

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- По крайней мере, тысяч на пятьдесят ливров. Я уже не говорю про огромные буфетные вазы: они одни стоят десять тысяч ливров пара.
- Сто пятьдесят! - воскликнула маркиза. - Вы уверены в цифрах, господин Фоше?
- Уверен, сударыня. Да ведь не трудно прикинуть на весах.
- Теперь перейдем к другим вещам, - продолжала г-жа де Бельер.
И она открыла ларчик с драгоценностями.
- Узнаю эти изумруды, - сказал ювелир, - я сам их оправлял; самые лучшие изумруды при дворе, то есть, виноват: самые лучшие принадлежат госпоже де Шатильон; они ей достались от Гизов; но ваши, сударыня, вторые.
- Сколько они стоят? И есть ли возможность продать их?
- Сударыня, ваши драгоценности купят с удовольствием: все знают, что у вас лучший подбор камней во всем Париже. Вы не из тех дам, которые меняют купленное; вы покупаете всегда самое лучшее и умеете это сохранить.
- Так сколько могут дать за эти изумруды?
- Сто тридцать тысяч ливров.
Маркиза занесла эту цифру в свою записную книжечку.
- А за это колье? - спросила она.
- Отличные рубины. Я и не знал, что они есть у вас.
- Оцените.
- Двести тысяч ливров. Один средний стоит сто тысяч.
- Да, да, я так и думала, - подхватила маркиза. - Теперь брильянты.
Ах, у меня масса брильянтов: кольца, цепочки, подвески, серьги, аграфы!
Оценивайте поскорее, господин Фоше.
Ювелир вооружился лупой, вынул весы, взвешивал, осматривал и тихонько считал про себя.
- Все эти камни могут дать госпоже маркизе сорок тысяч ливров ежегодного дохода.
- По-вашему, они стоят восемьсот тысяч ливров?..
- Около того.
- Я так и думала. Не считая оправы, разумеется?
- Да, сударыня. И если бы мне дали эти вещи купить или продать, то я удовольствовался бы за комиссию одним золотом, в которое оправлены эти камни, и заработал бы добрых двадцать пять тысяч ливров.
- Так не угодно ли вам взяться за продажу этих вещей с тем условием, что вы заплатите мне за все сейчас же наличными деньгами?
- Что вы, сударыня? - опешил ювелир. - Неужели вы собираетесь продать свои брильянты?..
- Тише, господин Фоше, не беспокойтесь, пожалуйста; дайте мне только ответ. Вы человек честный, тридцать лет состоите поставщиком нашего дома, знали и моего отца, и мою мать, которые заказывали вещи еще у родителей ваших. Я говорю с вами как с другом: угодно ли вам Получить золотую оправу камней за то, что вы купите все у меня за наличный расчет?
- Восемьсот тысяч ливров! Да ведь это такая громадная сумма! Так трудно ее раздобыть!
- Я знаю.
- Посудите, сударыня, какие толки поднимутся в обществе, когда пойдет слух о продаже вами драгоценностей!
- Никто не узнает об этом… Вы изготовите мне такие точно вещи, только с фальшивыми камнями. Не возражайте: я так хочу. Продайте все по частям, продайте одни камни, без оправы.
- Одни камни легче продать… Принц ищет драгоценности для туалетов принцессы. Уже объявлен конкурс. Я легко могу продать принцу ваши камни на шестьсот тысяч ливров. Я уверен, что они окажутся лучше всех прочих.
- Когда вы можете это устроить?
- В три дня.
- Хорошо, а остальное вы продадите частным лицам.
- Сударыня, умоляю вас, подумайте хорошенько… Если вы будете спешить, вы потеряете сотню тысяч ливров.
- Я готова потерять хоть двести. Я хочу, чтобы все было оформлено сегодня же к вечеру. Так вы согласны?
- Согласен, маркиза… Не скрываю, что на этой сделке я заработаю пять тысяч пистолей.
- Тем лучше. А как вы заплатите мне?
- Золотом или бумагами Лионского банка, которые можно реализовать у господина Кольбера.
- С посудой выйдет миллион, - прошептала маркиза. - Господин Фоше, вы возьмете также золото и серебро. Скажете, что я желаю переплавить по моделям, которые мне больше нравятся.
- Слушаю, маркиза.
- Золото, которое будет мне причитаться за посуду, сложите в сундук и прикажите одному из ваших приказчиков ехать с этим сундуком, так, чтобы мои люди не видели его; пусть приказчик подождет меня в карете.
- В карете моей жены? - спросил ювелир.
- Если желаете, я могу ехать в ней.
- Хорошо, маркиза.
- Серебро свезите с помощью трех моих людей.
- Слушаю, сударыня.
Маркиза позвонила.
- Велите подать фургон господину Фоше.
Ювелир раскланялся и ушел; по дороге он говорил, что маркиза велела расплавить всю свою старинную посуду и сделать новую в более современном стиле.
Через три часа маркиза отправилась к г-ну Фоше и получила от него на восемьсот тысяч ливров бумаг Лионского банка и двести пятьдесят тысяч ливров золотой монетою, сложенной в сундук, который приказчик с трудом донес до кареты.
Эта карета, или, вернее, дом на колесах, составляла предмет восхищения всего квартала; сверху донизу она была покрыта аллегорическими рисунками и облаками, усеянными золотыми и серебряными звездами. Знатная дама села в этот неуклюжий рыдван рядом с приказчиком, который забился в угол, боясь задеть платье маркизы.
И приказчик крикнул кучеру, очень гордому тем, что везет маркизу:
- В Сен-Манде!

Глава 9. ПРИДАНОЕ

Лошади г-на Фоше были могучие першероны, чьи ноги походили на тумбы.
Как и карета, они явились на свет еще в первой половине столетия. Естественно, что они не могли бежать так быстро, как английские лошади г-на Фуке, и им понадобилось два часа, чтобы одолеть расстояние до Сен-Манде.
Маркиза остановилась у двери, хорошо ей знакомой, хотя видела эту дверь всего только раз.
Она вынула из кармана ключ, вложила его в замок, толкнула дверь, которая беззвучно отворилась, и приказала приказчику поднять сундук на второй этаж. Но сундук оказался таким тяжелым, что приказчик был вынужден прибегнуть к помощи кучера.
Сундук поставили в маленькой комнатке, не то прихожей, не то будуаре, примыкавшей к той зале, где мы видели г-жа Фуке у ног маркизы.
Госпожа де Бельер дала кучеру луидор, одарила приказчика обворожительной улыбкой и отпустила обоих. Она сама заперла за ними дверь и осталась в комнатке одна.
Хотя слуг не было видно, но все было приготовлено для гостьи. В камине горел огонь, в канделябры были вставлены свечи, на этажерке стояли закуски, вина и фрукты, на столах лежали книги, а в японских вазах красовались букеты живых цветов.
Точно волшебный дом.
Маркиза зажгла свечи в канделябрах, вдохнула аромат цветов, села и задумалась.
Она размышляла, как оставить г-ну Фуке эти деньги, чтобы он не мог догадаться, откуда они. Она схватилась за первое пришедшее ей в голову средство.
Можно просто позвонить, вызвать г-на Фуке и убежать; отдав ему миллион, она будет счастливее, чем если бы сама нашла миллион. Но ведь Фуке догадается и, пожалуй, откажется принять как дар то, что он, быть может, принял бы как заем, и, таким образом, вся ее затея пропадет даром.
Для полной удачи нужно было серьезно обдумать этот шаг, убедить суперинтенданта в безвыходности его положения, пустить в ход все красноречие дружбы, а если и этого окажется мало, пробудить в нем страсть, против которой никто не может устоять.
Суперинтендант был известен как человек очень щепетильный и гордый; он ни за что не допустил бы, чтобы женщина разорилась ради него. Нет, он стал бы всеми силами бороться, и только любимая женщина могла сломить его упорство.
Но любил ли он ее?
Способен ли этот легкомысленный и увлекающийся человек ограничиться одной женщиной, хотя бы эта женщина была ангелом?
- Вот это-то я и должна выяснить, - прошептала маркиза. - Кто знает, может быть, это сердце, которым я так жажду овладеть, окажется на поверку пошлым и низким… Полно, полно! - воскликнула она. - Довольно сомнений, довольно колебаний, пора перейти к испытанию! Пора!
Она взглянула на часы.
Теперь семь часов, он должен быть дома: это его рабочий час. Смелее!
И она с лихорадочным нетерпением подошла к зеркалу, улыбнулась себе, повернула потайную пружину и нажала кнопку звонка. Потом, словно уже обессилев в борьбе, бросилась на колени перед огромным креслом и охватила руками голову.
Через десять минут раздался звук отворяющейся двери. Вошел Фуке. Он был бледен; тяжелые мысли омрачали его лицо.
Должно быть, он был сильно озабочен, что так медленно явился на этот призыв любви, он - человек, для которого наслаждение составляло все на свете.
После бессонной ночи и мучительных дум он как-то весь осунулся; свойственное ему обычно беззаботное выражение пропало, и вокруг глаз появились темные круги.
Но он был по-прежнему красив, по-прежнему осанка его дышала благородством, а печальная складка у рта, редко появлявшаяся у этого человека, придавала его лицу какой-то новый, молодивший его оттенок.
В черном костюме, с белыми кружевами на груди, суперинтендант остановился в задумчивости на пороге той комнаты, где он так часто находил желанное счастье.
Его мрачное спокойствие, его печальная улыбка произвели на г-жу де Бельер невыразимое впечатление.
Глаз женщины умеет всегда распознать в чертах любимого человека гордость или страдание; чтобы вознаградить женщин за их слабость, природа одарила их исключительной чуткостью. При первом взгляде на Фуке маркиза поняла, что он глубоко несчастлив.
Она угадала и то, что эту ночь он провел без сна, а день принес ему разочарования.
И тотчас же силы вернулись к ней, она почувствовала, что любит Фуке больше жизни.
Она встала и, подойдя к нему, сказала:
- Вы писали мне утром, что начинаете уже забывать меня и что я, не видясь с вами, конечно, перестала думать о вас. Я приехала сюда, сударь, чтобы опровергнуть подобные предположения, тем более что я вижу по вашим глазам…
- Что вы видите, маркиза? - спросил удивленный Фуке.
- Что вы никогда еще так сильно не любили меня, как в эту минуту; и вы также должны видеть по моему поступку, что я вас не забыла.
- Ах, маркиза, - ответил Фуке, и его благородное лицо мгновенно озарилось радостью, - вы - ангел, и мужчины не имеют права сомневаться в вас; им остается одно: преклониться пред вами и робко ожидать вашего благоволения.
- В таком случае это благоволение вам будет даровано.
Фуке хотел опуститься перед нею на колени.
- Нет, - остановила она его, - сядьте со мною рядом. Ах, вот сейчас у вас на уме нехорошая мысль!
- Почему вы так говорите, сударыня?
- Вас выдала ваша улыбка. Скажите, о чем вы задумались? Ну скажите же, будьте откровенны; между друзьями не должно быть никаких тайн!
- Ответьте и вы мне, к чему такая суровость в течение целых трех или четырех месяцев?
- Суровость?
- Разумеется. Разве вы не запретили мне посещать вас?
- Увы, мой друг, - заговорила г-жа де Бельер с глубоким вздохом, ваш приезд ко мне принес вам большое несчастье; за моим домом следят; те же самые глаза, которые видели вас тогда, могут увидеть вас опять. Словом, я нахожу, что безопаснее мне приезжать сюда, чем вам ко мне; вы и так несчастны, и я не хочу, чтобы из-за меня вы стали еще несчастнее.
Фуке вздрогнул.
Эти слова снова напомнили ему финансовые заботы, а он стал уже было погружаться в любовные грезы.
- Я несчастен? - проговорил он, силясь улыбнуться. - Право, маркиза, вы говорите таким печальным тоном, что, пожалуй, заставите меня самого поверить вашим словам. Неужели эти чудные глаза смотрят на меня только с жалостью? А мне так хотелось бы прочесть в них другое чувство.
- Не я печальна, а вы: взгляните на себя в зеркало.
- Я действительно немного бледен, маркиза, но это от усиленной работы; вчера король попросил у меня денег.
- Да, четыре миллиона, я знаю.
- Неужели вам это известно? - воскликнул пораженный Фуке. - Откуда вы это узнали? Ведь это было после того, как королевы удалились к себе, оставался только один человек, когда король…
- Видите, я знаю, этого довольно, не правда ли? Итак, продолжайте, друг мой: король попросил у вас…
- Так вы понимаете, маркиза, надо было добыть деньги, сосчитать их, разнести по книгам, для всего этого требуется время. С тех пор как умер Мазарини, финансовые дела несколько запутались и расстроились. Мои служащие завалены работой, вот почему я не спал эту ночь.
- Значит, у вас есть эта сумма? - спросила с беспокойством маркиза.
- Ну, маркиза, - весело отвечал Фуке, - хорош был бы министр финансов, у которого в кассе не нашлось бы жалких четырех миллионов!
- И уверена, что они у вас есть или будут.
- То есть как это будут?
- Он еще так недавно просил у вас два миллиона.
- Напротив, маркиза, мне кажется, с тех пор прошла целая вечность; но, пожалуйста, перестанем говорить о деньгах.
- Напротив, будем говорить именно о деньгах, друг мой.

- О!
- Послушайте, я для этого только и приехала сюда.
- Но что же вы хотите сказать по этому поводу? - спросил министр, и в глазах его блеснуло тревожное любопытство.
- Скажите, господин Фуке, министр финансов - лицо несменяемое?
- Вы удивляете меня, маркиза; вы говорите со мною, как вкладчица.
- По очень простой причине: я желаю поместить к вам капитал и, естественно, желаю знать, надежная ли у вас фирма.
- Право, маркиза, я не могу догадаться, к чему клонится ваш разговор.
- Я серьезно говорю вам, дорогой господин Фуке: у меня есть капитал, который стесняет меня. Мне надоело покупать земли, и я хотела бы попросить кого-нибудь из моих приятелей пустить этот капитал в оборот.
- Но я думаю, это не к спеху?
- Наоборот, даже очень к спеху.
- Хорошо. Мы потом поговорим об этом.
- Нет, не потом, так как я привезла деньги сюда.
И она указала на сундук; затем она открыла его, и глазам Фуке представились связки банковских билетов и куча золота.
Фуке поднялся со стула одновременно с г-жой де Бельер; на минуту он задумался, потом вдруг попятился назад, побледнел и упал в кресло, закрыв лицо руками.
- Ах, маркиза, маркиза!
- В чем дело?
- Какого вы мнения обо мне, если предлагаете мне подобные вещи?
- Но что же вы вообразили? Скажите.
- Эти деньги… ведь вы привезли, их для меня, вы привезли их потому, что услышали о моем затруднительном положении. Ах, не отпирайтесь! Я угадал. Разве я не знаю вашего сердца?
- Ну и прекрасно! Раз вы его знаете, вы видите, что я предлагаю вам его.
- Значит, я угадал! - воскликнул Фуке. - Право, сударыня, я никогда не давал вам повода так оскорблять меня.
- Оскорблять вас! - проговорила она, побледнев. - Вот странная щепетильность у людей! Ведь вы говорили, что любите меня. И во имя этой любви просили, чтобы я поступилась своею честью, репутацией! А когда я предлагаю вам деньги, вы отказываетесь от них!
- Маркиза, маркиза, вам предоставлялась полная свобода оберегать то, что вы называете репутацией и честью. Предоставьте же и мне свободу защищать мое достоинство. Пусть я буду разорен, пусть я паду под тяжестью моих собственных ошибок, даже под тяжестью угрызений совести, но, заклинаю вас всем святым, не наносите мне этого последнего удара!
- Вы говорите безрассудно, господин Фуке, - сказала маркиза.
- Очень может быть, маркиза.
- И безжалостно.
Фуке схватился за грудь, словно силясь подавить внутреннее волнение.
- Осыпайте меня упреками, маркиза, - простонал он, - я не стану отвечать вам.
- Вы не хотите принять от меня доказательство дружеского расположения?
- Не хочу.
- Поглядите на меня, господин Фуке.
Глаза маркизы загорелись.
- Я предлагаю вам свою любовь.
- О, маркиза!.. - мог только выговорить Фуке.
- Слышите ли? Я люблю вас, люблю давно; у женщин, как и у мужчин, бывает ложный стыд, ложная щепетильность. Я давно люблю вас, но не хотела признаться в этом.
- Ах! - проговорил Фуке, всплеснув руками.
- И вот я вам признаюсь… Вы на коленях молили меня о любви, я отказывала вам; я была так же слепа, как вы в данную минуту. А теперь я сама предлагаю вам свою любовь.
- Да, любовь, но только одну любовь, все!
- И любовь, и самое себя, и жизнь мою! Все, все.
- Я не вынесу такого счастья!
- А вы будете тогда счастливы? Говорите, говорите… если я буду ваша, вся ваша?
- Это высшее блаженство!
- Так владейте же мною. Но если я ради вас поступаюсь предрассудком, то и вы обязаны поступиться своей щепетильностью ради меня.
- Маркиза, маркиза, не искушайте меня!
- Фуке, одно слово «нет» - и я сейчас же открываю эту дверь. - И она показала на дверь, выходившую на улицу. - И вы никогда больше меня не увидите. А если «да» - я пойду за вами всюду, с закрытыми глазами, одна, без защиты, без сожаления, без ропота. А это мое приданое!
- Это ваше разорение, - сказал Фуке, опрокидывая сундук так, что бумаги и золото высыпались на пол, - здесь миллионное состояние.
- Ровно миллион… Здесь, мои драгоценности, которые не понадобятся мне больше, если вы не любите меня; не понадобятся и в том случае, если вы меня любите так же сильно, как я вас люблю!
- О, это слишком большое счастье для меня! Слишком большое! - воскликнул Фуке. - Я уступаю, я сдаюсь, я побежден вашей любовью. Я принимаю приданое…
- А вот и сама невеста! - засмеялась маркиза, бросаясь в его объятия.

Глава 10. БОЖЬЯ ЗЕМЛЯ

А в это время Бекингэм и де Вард ехали вместе, как добрые приятели, по дороге, ведущей из Парижа в Кале.
Бекингэм так торопился, что отменил большую часть своих визитов.
Он сделал один общий визит принцу, принцессе, молодой королеве и вдовствующей королеве.
Герцог расцеловался с де Гишем и с Раулем; уверил первого в полном уважении к нему, а второго - в своей преданности и вечной дружбе, перед которой бессильно время и расстояние.
Фургоны с поклажею двинулись вперед; сам Бекингэм выехал вечером в карете в сопровождении всей своей свиты.
Де Барда обижало, что этот англичанин как будто тащит его на буксире, и он перебирал в своем изворотливом уме всевозможные средства избежать этих цепей, но не мог найти ни одного подходящего, и волей-неволей ему пришлось платиться за свой скверный характер и злой язык.
В конце концов, взвесив все обстоятельства, де Вард уложил вещи в чемодан, нанял двух лошадей и в сопровождении только одного лакея отправился к той заставе, где должен был пересесть в карету Бекингэма.
Герцог принял своего противника как нельзя лучше. Он подвинулся, чтобы дать ему возможность усесться поудобнее, предложил ему конфет и прикрыл его колени собольим мехом. Потом они стали говорить о дворе, не упоминая о принцессе, о принце, не касаясь его семьи, о короле, умалчивая о его невестке, о королеве-матери, обходя ее невестку, об английском короле, избегая называть его сестру.
Вот почему это путешествие, сопровождавшееся продолжительными остановками, было очаровательно.
Бекингэм, настоящий француз по уму и образованию, был в восторге от такого интересного спутника.
Дорогою они то закусывали, то пробовали лошадей на прекрасных лугах, то охотились за зайцами, так как Бекингэм вез с собою борзых. Словом, время проходило незаметно.
Покидая Францию, Бекингэм тосковал больше всего о новой француженке, которую он привез в Париж; его мысли были полны воспоминаний, а следовательно, сожалений.
И когда он невольно погружался в задумчивость, де Вард умолкал и старался не мешать ему.
Такая чуткость, наверно, тронула бы Бекингэма и, быть может, изменила бы его отношение к де Варду, если бы тот не смотрел на него злыми глазами, с ехидной улыбкой.
Инстинктивная ненависть неистребима: ничто не может ее загасить; иногда слой пепла покрывает ее, но под ним она раскаляется еще сильнее.
Истощив весь запас дорожных развлечений, они доехали наконец до Кале.
Это было к концу шестого дня путешествия.
Еще накануне люди герцога уехали вперед, чтобы нанять лодку для переезда на маленькую яхту, которая лавировала в виду берега или останавливалась, - когда чувствовала, что ее белые крылышки утомились, - на расстоянии двух-трех пушечных выстрелов от берега.
По частям весь экипаж герцога был свезен на яхту, и Бекингэму доложили, что все готово и он может когда угодно переправиться сам, вместе с французским дворянином - своим спутником.
Никому и в голову не приходило, что французский дворянин не был приятелем герцога.
Бекингэм велел передать командиру яхты, чтобы он держал ее наготове; море было тихое, все предвещало великолепный закат, и герцог решил отплыть только в ночь, а вечером хотел прогуляться по песчаному берегу.
Он обратил внимание окружающих на прекрасное зрелище: небо на горизонте алело пурпуром, и пушистые облака вздымались амфитеатром от солнечного диска до зенита, точно горные хребты, нагроможденные друг на друга.
Теплый воздух, солоноватый запах моря, ласковое дуновение ветерка, а вдали - темные очертания яхты с переплетающимися, как кружево, снастями на фоне алевшего неба; там и сям на горизонте паруса, похожие на крылья чаек, реющих над морем, - этой картиною действительно можно было залюбоваться. Толпа зевак сопровождала лакеев в раззолоченных ливреях, принимая управляющего и секретаря за хозяина и его приятеля.
Что касается Бекингэма, просто одетого в серый атласный жилет и лиловый бархатный камзол, в шляпе, надвинутой на глаза, без орденов и шитья, то ни его, ни де Варда, который был весь в черном, как стряпчий, не замечали вовсе.
Люди герцога получили приказание держать лодку наготове у мола, но не подъезжать к берегу раньше, чем их позовет герцог или его друг.
- Сохраняйте спокойствие, что бы вы ни увидели, - сказал герцог, намеренно подчеркнув последнюю фразу.
Пройдя несколько шагов по берегу, Бекингэм обратился к де Варду:
- Мне кажется, сударь, что нам пора… Начинается прилив; минут через десять вода так смочит песок, по которому мы ходим, что мы не будем чувствовать под ногами земли.
- Милорд, я к вашим услугам; но…
- Но мы находимся еще на земле короля; вы это хотели сказать?
- Разумеется.
- В таком случае пойдемте дальше. Видите клочок земли, окруженный со всех сторон водою; вода прибывает и скоро зальет островок. Этот островок, наверно, не принадлежит никому, кроме господа бога, потому что он не нанесен на карты. Видите вы его?
- Вижу, мы даже не сможем добраться до него сейчас, не промочив ноги.
- Нам будет очень удобно на этой маленькой сцене. Как вам кажется?
- Я буду чувствовать себя хорошо везде, где моя шпага будет иметь честь скреститься с вашей, милорд.
- Так идем туда! Я в отчаянии, что из-за меня вы промочите себе ноги, господин де Вард; но зато вы можете сказать королю: «Государь, я не дрался на земле вашего величества». Может быть, это слишком тонко, но такова уж ваша природа, господа французы! Не обижайтесь, это придает особенную прелесть вашему уму, прелесть, свойственную только вашей нации. Знаете ли, надо нам поспешить, господин де Вард, вода поднимается, и скоро наступит ночь.
- Я не прибавлял шагу, только чтобы не идти впереди вашей светлости.
Скажите, милорд, у вас еще не промокли ноги?
- Пока нет. Взгляните-ка в ту сторону: видите, мои люди смотрят на нас и боятся, как бы мы не утонули. Смотрите, как забавно танцует лодка на гребнях волн, но от этого зрелища у меня делается морская болезнь.
Разрешите мне повернуться к ним спиной.
- Заметьте, милорд, что тогда солнце будет вам бить прямо в глаза.
- Ну, вечером лучи его слабее, к тому же оно скоро зайдет; так что не беспокойтесь.
- Как вам угодно, милорд.
- Я понимаю, господин де Вард, я вам очень признателен. Желаете снять камзол? Будет удобнее.
- Согласен.
Бекингэм снял камзол и бросил его на песок. Де Вард последовал его примеру.
Очертания двух фигур, казавшихся с берега белыми призраками, ясно обрисовывались на фоне красно-фиолетовой мглы, спускавшейся с неба на землю.
- Честное слово, герцог, мы не можем теперь отступить! - сказал де Вард. - Чувствуете ли вы, как наши ноги вязнут в песке?
- Да, по самую щиколотку, - ответил Бекингэм.
- Я к вашим услугам, герцог.
Де Вард взял шпагу, герцог тоже.
- Господин де Вард, - заговорил тогда Бекингэм, - еще одно последнее слово… Я с вами дерусь потому, что вы мне не нравитесь, потому, что вы истерзали мне сердце насмешками над моею страстью, которую я действительно питаю в настоящую минуту, за которую готов отдать жизнь. Вы злой человек, господин де Вард, и я приложу все старания, чтобы убить вас, потому что, я чувствую, если вы не умрете сейчас от моей шпаги, то в будущем причините много зла моим друзьям. Вот что я хотел вам сказать, господин де Вард.
И Бекингэм поклонился.
- А я, милорд, со своей стороны отвечу вам так: до сих пор вы просто были мне не по душе, но теперь, когда вы разгадали меня, я вас ненавижу и сделаю все возможное, чтобы убить вас.
И де Вард поклонился Бекингэму.
В ту же минуту шпаги скрестились - в темноте сверкнули молнии. Оба противника искусно владели оружием; первые выпады оказались безрезультатными. А ночь быстро опускалась на землю; стало так темно, что приходилось нападать и парировать удары наугад.
Вдруг - де Вард почувствовал, что шпага его во что-то уперлась: он попал в плечо Бекингэма. Шпага герцога опустилась вместе с рукою.
- О! - застонал он.
- Я вас задел, не правда ли, милорд? - спросил де Вард, отступая шага на два назад.
- Да, сударь, но задели легко.
- Однако же вы опустили шпагу.
- Это невольно, от прикосновения холодной стали, но я уже оправился.
Начнем снова, если вам угодно, милостивый государь.
И, с отчаянною отвагою сделав выпад, он ранил маркиза в грудь.
- И я также задел вас, - сказал он.
- Нет, - ответил де Вард, не тронувшись с места.
- Простите; но я заметил, что у вас рубашка в крови… - проговорил Бекингэм.
- А! - воскликнул взбешенный де Вард - Так вот же вам!
И, напрягая все свои силы, он пронзил руку Бекингэма у локтя. Шпага прошла между двух костей. Бекингэм почувствовал, что у него отнялась правая рука; он протянул левую, перехватил шпагу, которая чуть не вывалилась из повисшей руки, и, прежде чем де Вард успел занять оборонительную позицию, пронзил ему грудь.
Де Вард зашатался, ноги у него подкосились, и, не успев вытащить шпагу, застрявшую в руке герцога, он свалился в красноватую от вечернего освещения воду, которая теперь окрасилась в настоящий красный цвет.
Де Вард был жив. Он сознавал приближение смертельной опасности: вода быстро поднималась. И герцог также видел эту опасность. Собравшись с силами, он с болезненным криком выдернул шпагу из руки; потом, обратившись к де Варду, спросил его:
- Вы живы, маркиз?
- Да, - отвечал де Вард едва слышным голосом; он захлебывался от крови, заливавшей ему горло, - но силы слабеют.
- Так как же быть? Вы можете идти?
И Бекингэм поставил его на одно колено.
- Все кончено, - простонал де Вард и снова упал. - Позовите своих людей, - попросил он, - иначе я утону.
- Эй, вы! - крикнул Бекингэм. - Лодку сюда! Живее, причаливайте!
Матросы тотчас же заработали веслами. Но вода прибывала быстрее, чем двигалась лодка.
Бекингэм увидел, что волна вот-вот накроет де Варда; тогда левой, здоровой рукой он подхватил противника снизу за талию и приподнял с земли. Волна окатила герцога до пояса, но он даже не покачнулся. Он пошел по направлению к берегу. Но едва он сделал шагов десять, как новая волна, выше и яростнее первой, обдала его грудь, сбила с ног и совсем захлестнула.
Потом, когда она сбежала, на песке остались герцог и потерявший сознание де Вард.
В ту же минуту четыре матроса, поняв опасность, бросились с лодки в море и в одну секунду очутились возле герцога. Они застыли от ужаса, когда увидели, что их господин обливается кровью.
Они хотели унести его.
- Нет, нет! - запротестовал герцог - Прежде сносите маркиза на берег!
- Смерть, смерть французу! - раздался глухой ропот англичан.
- Назад! - воскликнул герцог, с гордым жестом поднимаясь на ноги. Сейчас же исполняйте мой приказ. Немедленно доставьте господина де Варда на берег, или я вас всех перевешаю!
В это время подъехала лодка. Управляющий и секретарь выскочили из нее и подошли к маркизу. Он не подавал никаких признаков жизни.
- Поручаю вам этого человека, - сказал им герцог, - вы мне отвечаете за него головой. На берег! Перенесите господина де Варда на берег!
Маркиза бережно взяли на руки, перенесли и положили на сухой песок, куда не достигал морской прилив. Несколько любопытных да пять-шесть рыбаков собрались на берегу, привлеченные странным зрелищем: двое мужчин дрались по пояс в воде.
Англичане передали им раненого в ту минуту, когда он очнулся и открыл глаза. Секретарь герцога вынул из кармана туго набитый кошелек и передал самому почтенному на вид рыбаку.
- Вот вам от моего господина, герцога Бекингэма, - прибавил он, ухаживайте за маркизом де Вардом позаботливее.
И он вернулся в сопровождении своих людей к лодке, на которую с большим трудом перебрался Бекингэм, удостоверившись предварительно в том, что де Вард вне опасности. На де Варда накинули камзол герцога и понесли его на руках в город.

Глава 11. ТРОЙНАЯ ЛЮБОВЬ

После отъезда Бекингэма де Гиш вообразил, что мир безраздельно принадлежит ему.
У принца не осталось больше ни малейшего повода к ревности; кроме того, шевалье де Лоррен совершенно завладел им, и принц предоставил всем в доме полнейшую свободу.
Король, увлеченный принцессой, выдумывал все новые увеселения, чтобы сделать приятным ее пребывание в Париже, так что не проходило дня без какого-нибудь празднества в Пале-Рояле или приема у принца.
Король распорядился, чтобы в Фонтенбло были сделаны приготовления к переезду двора, и все старались попасть в число приглашенных. Принцесса была занята с утра до вечера. Ее язык и перо не останавливались ни на минуту. Разговоры ее с де Гишем становились все оживленнее, что часто бывает предвестием страсти.
Когда взор делается томным при обсуждении цвета материи, когда целый час проходит в толках о качестве или запахе какого-нибудь саше или цветка, то хотя слова таких разговоров могут слышать все, но вздохи и жесты видны не всем.
Наговорившись досыта с г-ном де Гишем, принцесса болтала с королем, который аккуратно каждый день посещал ее. Время проходило в играх, сочинении стихов; каждый выбирал какой-нибудь девиз, эмблему; эта весна была не только весной природы, она была юностью народа, возглавляемого Людовиком XIV.
Король соперничал со всеми в красоте, молодости и любезности. Он был влюблен во всех красивых женщин, даже в свою жену - королеву.
Но при всем своем могуществе он бывал очень робок на первых порах.
Эта робость удерживала его в границах обыкновенной вежливости, и ни одна женщина не могла похвастать, что он оказывал ей предпочтение перед другими. Можно было предсказать, что тот день, когда он заявит о своих чувствах, и станет зарею новой эры; но он молчал, и г-н де Гиш, пользуясь этим, оставался королем любовных интриг всего двора.
Мало-помалу он занял определенное место в доме принца, который любил его и старался как можно больше приблизить к себе. Замкнутый от природы, он до приезда принцессы слишком уединялся, а когда она приехала - почти не отходил от нее.
Все окружающие заметили это, а в особенности злой гений, шевалье де Лоррен, к которому принц был чрезвычайно привязан за его веселые, хоть и злые выходки и за уменье выдумывать разнообразные развлечения.
Шевалье де Лоррен, видя, что де Гиш угрожает занять его место у принца, прибегнул к решительному средству. Он просто-напросто сбежал, оставив принца в крайнем недоумении.
В первый день принц почти не заметил его отсутствия, потому что де Гиш был рядом и те часы дня и ночи, когда он не разговаривал с принцессой, самоотверженно посвящал принцу.
Но на другой день принц, не находя никого под рукой, спросил, куда девался шевалье. Ему ответили, что об этом никому не известно.
Де Гиш, проведя все утро с принцессой за выбором шитья и бахромы, пришел утешать принца. Но после обеда надо было заняться оценкой тюльпанов и аметистов, и де Гиш снова ушел в кабинет принцессы.
Принц остался один; был час его туалета; он чувствовал себя самым несчастным человеком в мире и опять спросил, не знает ли кто-нибудь, где шевалье.
- Никто ничего о нем не знает, - был все тот же ответ.
Тогда принц, не зная, куда деваться от скуки, отправился, как был, в халате и папильотках, к жене. Там он нашел целое сборище молодежи, которая смеялась и перешептывалась по углам: тут группа женщин, обступивших мужчину, и едва сдерживаемый смех, а там - Маникан и Маликорн, осаждаемые Монтале, мадемуазель де Тонне-Шарант и другими хохотушками.
Поодаль от этих групп сидела принцесса; стоя перед ней на коленях, де Гиш держал на ладони рассыпанные жемчуга и драгоценные камни, которые она перебирала своими тонкими белыми пальчиками.
В другом углу устроился гитарист и наигрывал испанские сегидильи, от которых принцесса была без ума с тех пор, как молодая королева стала их петь - с каким-то особенно грустным оттенком; разница была только в том, что фразы, которые испанка произносила с дрожащими на ресницах слезами, англичанка напевала с улыбкою, позволявшей видеть ее перламутровые зубки.
Этот кабинет, битком набитый молодежью, представлял самое веселое зрелище.
При входе принц был поражен видом стольких людей, веселившихся без него. Его взяла такая зависть, что он невольно воскликнул, как ребенок:
- Что же это такое! Вы здесь забавляетесь, а я там скучаю один!
Все сразу притихли, как от удара грома смолкает чириканье птиц.
Де Гиш моментально вскочил на ноги. Маликорн спрятался за юбки Монтале. Маникан выпрямился и стал в церемонную позу. Гитарист сунул гитару под стол и прикрыл ее ковром.
Одна принцесса не тронулась с места и, улыбаясь, ответила супругу:
- Ведь вы занимаетесь туалетом в этот час.
- И вы нарочно его выбрали, чтоб веселиться, - проворчал принц.
Эта фраза послужила сигналом к общему бегству: женщины разлетелись, как стая спугнутых птиц; гитарист растаял как тень; Маликорн, не переставая прятаться за юбки Монтале, успел юркнуть за драпировку. Что касается Маникана, то он пришел на помощь де Гишу, который, разумеется, все время стоял около принцессы, и оба они храбро выдержали натиск. Граф был слишком счастлив, чтобы сердиться на принца; но принц был очень зол на свою супругу.
Ему нужен был повод к ссоре, и таким поводом ему послужило исчезновение этой толпы, веселившейся до его прихода и смущенной его появлением.
- Почему же все разбежались, как только я вошел? - обиженно и надменно проговорил он.
На это принцесса холодно ответила, что, когда является глава дома, домочадцы из почтения стараются держаться поодаль.
Говоря это, она состроила такую забавную мину, что де Гиш и Маникан не могли удержаться от смеха; принцесса захохотала следом за ними; общее веселье заразительно подействовало на самого принца, так что ему пришлось сесть; когда он смеялся, его фигура теряла свою важность и достоинство.
Перестав хохотать, он рассердился еще больше. Его злило, собственно, то, что он сам не мог сохранить серьезность.
Он смотрел злыми глазами на Маникана, не решаясь излить свой гнев на графа де Гиша.
По его знаку оба они вышли из комнаты. А принцесса, оставшись одна, стала грустно перебирать жемчуг, не смеялась больше и молчала.
- Как это мило, - надулся принц, - у вас меня встречают как чужого.
И он ушел в крайнем раздражении.
По дороге ему попалась Монтале, дежурившая в комнате, смежной с кабинетом принцессы.
- На вас приятно посмотреть, но только из-за двери.
Монтале сделала глубокий реверанс.
- Я не вполне понимаю, что ваше высочество изволите мне сказать.
- Я повторяю, мадемуазель, что когда вы хохочете все вместе в комнате у принцессы, то всякий посторонний, если он не остается за дверью, оказывается лишним.
- Разумеется, ваше высочество говорите это не о себе?
- Наоборот, мадемуазель, я говорю это и думаю именно о себе! Мне устроили не очень-то любезную встречу. Еще бы! Именно в то время, как у моей жены - то есть в моем доме - музицируют и веселятся, когда и мне, в свою очередь, хочется немножко развлечься, все убегают!.. Что же это значит? Вероятно, в мое отсутствие делается что-нибудь дурное…
- Но сегодня было все то же, что и вчера и раньше, - оправдывалась Монтале.
- Неужели! Значит, каждый день хохочут так, как сегодня!..
- Конечно, ваше высочество.
- И каждый день происходит то же самое?
- Все то же, ваше высочество.
- И каждый день такое же бренчанье?
- Ваше высочество, гитара была только сегодня; но когда ее не было, играли на скрипке и на флейте: женщинам скучно без музыки.
- Черт возьми! А мужчинам?
- Какие же мужчины, ваше высочество?
- Господин де Гиш, господин де Маникан и остальные.
- Да ведь они - приближенные вашего высочества.
- Да, да, ваша правда, мадемуазель.
И принц ушел на свою половину. Он задумчиво опустился в глубокое кресло, даже не взглянув в зеркало.
- И куда это пропал шевалье! - проговорил он.
Около кресла стоял лакей.
- Никто не знает, где он, ваше высочество.
- Опять этот ответ!.. Первого, кто скажет мне: «не знаю», я прогоню со службы.
При этих словах принца все разбежались совершенно так же, как исчезли при его появлении гости принцессы. Тогда принц пришел в неописуемую ярость. Он толкнул ногою шифоньерку, которая разлетелась на кусочки.
Потом он отправился на галерею и хладнокровно сбросил наземь эмалевую вазу, порфировый кувшин и бронзовый канделябр. Поднялся страшный грохот.
Сбежались люди.
- Что угодно вашему высочеству? - решился робко спросить начальник стражи.

Предыдущая страница 5 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 6

- Я занимаюсь музыкой, - отвечал принц, скрежеща зубами.
Начальник стражи дослал за придворным доктором. Но раньше доктора явился Маликорн и доложил принцу:
- Ваше высочество, шевалье де Лоррен следует за мною.
Принц взглянул на Маликорна и улыбнулся. И действительно, в комнату вошел шевалье.

Глава 12. РЕВНОСТЬ Г-НА ДЕ ЛОРРЕНА

Герцог Орлеанский вскрикнул от удовольствия, увидев шевалье де Лоррена.
- Ах, как я рад! - сказал он. - Какими судьбами? Все говорили, что вы пропали.
- Да, ваше высочество.
- Что же это, каприз?
- Каприз? Смею ли я капризничать, находясь рядом с вашим высочеством?
Глубокое уважение…
- Ну хорошо, уважение мы отложим в сторону, ты каждый день доказываешь обратное. Я тебя прощаю. Почему ты исчез?
- Потому что я не был нужен вашему высочеству.
- Как так?
- Около вашего высочества столько людей более интересных, чем я. Я чувствовал, что не в силах тягаться с ними. И я удалился.
- Во всем этом нет ни капли здравого смысла. Что это за люди, с которыми ты не хотел тягаться? Гиш?
- Я никого не называю.
- Но ведь это же глупости! Чем тебе мешает Гиш?
- Я не говорю этого, ваше высочество. Не принуждайте меня. Вы знаете, что Гиш мой хороший друг.
- Тогда кто же?
Шевалье прекрасно знал, что любопытство усиливается, как жажда, когда у человека отнимают протянутый стакан.
- Нет, я хочу знать, почему ты пропал.
- Я заметил, что стесняю…
- Кого?
- Принцессу.
- Как так? - спросил удивленный герцог.
- Очень просто. Быть может, ее высочество испытывает что-то вроде ревности, видя расположение, какое вы изволите мне выказывать.
- Она дала тебе понять это?
- Ваше высочество, с некоторого времени принцесса не обращается ко мне ни с единым словом.
- С какого времени?
- С тех пор, как господин де Гиш нравится ей больше, чем я, и она стала его принимать во всякое время.
Герцог покраснел.
- Во всякое время… Что вы сказали, шевалье? - строго произнес он.
- Вот видите, ваше высочество, я уже навлек на себя ваше неудовольствие. Я так и знал.
- Дело не в неудовольствии, - вы употребляете странные выражения. В чем же принцесса выказывает предпочтение Гишу перед вами?
- Я умолкаю, - ответил шевалье с церемонным поклоном.
- Напротив, я настаиваю на том, чтобы вы говорили. Если вы из-за этого удалились, значит, вы очень ревнивы?
- Кто любит, тот всегда ревнив, ваше высочество. Разве вы сами не изволите ревновать ее высочество? Разве ваше высочество не омрачились бы, если бы постоянно видели около принцессы кого-нибудь, к кому она выказывает явное благоволение? А ведь дружба такое же чувство, как и любовь.
Ваше высочество иногда оказывали мне величайшую честь, называя меня своим другом.
- Да, да… Но вот опять двусмысленность. Знаете, шевалье, вы не мастер разговаривать.
- Какая двусмысленность, ваше высочество?
- Вы сказали: выказывает явное благоволение… Что вы подразумеваете под благоволением?
- Ровно ничего особенного, ваше высочество, - сказал кавалер самым благодушным тоном. - Ну, например, когда муж видит, что жена приглашает к себе какого-нибудь мужчину предпочтительно перед другими; когда этот мужчина всегда находится у ее изголовья или у дверцы ее кареты; когда нога этого мужчины вечно по соседству с платьем этой женщины; когда они оба то и дело оказываются рядом, хотя по ходу разговора этого совсем ненужно; когда букет женщины оказывается одинакового цвета с лентами мужчины; когда они вместе занимаются музыкой, садятся рядом за ужин; когда при появлении мужа разговор прерывается; когда человек, за неделю перед тем совершенно равнодушный к мужу, внезапно оказывается самым лучшим его другом… тогда…
- Тогда… Договаривай же!
- Тогда, ваше высочество, мне кажется, муж вправе ревновать. Но ведь эти мелочи не имеют никакого отношения к нашему разговору.
Принц, видимо, волновался и испытывал внутреннюю борьбу; наконец он произнес:
- Но вы все-таки не объяснили мне, почему вы сбежали. Вы сейчас мне заявили, что боялись стеснить, да еще прибавили, что заметили со стороны принцессы пристрастие к обществу де Гиша.
- Ваше высочество, этого я не говорил!
- Нет, сказали.
- Если сказал, то потому, что не видел тут ничего особенного.
- Однако что-то вы все-таки в этом видели?
- Ваше высочество, вы ставите меня в затруднительное положение.
- Нужды нет, продолжайте. Если ваши слова - правда, зачем вам смущаться?
- Сам я всегда говорю правду, ваше высочество, но я колеблюсь, когда приходится повторять то, что говорят другие.
- Повторять? Значит, что-то говорят?
- Признаюсь, это так.
- Кто же?
Шавинье изобразил негодование.
- Ваше высочество, - сказал он, - вы подвергаете меня настоящему допросу, обращаясь со мною, как с подсудимым… А между тем всякий достойный дворянин старается забыть слухи, которые долетают до его ушей. Ваше высочество требуете, чтобы я превратил пустую болтовню в целое событие.
- Однако, - вскричал с досадою принц, - ведь вы же сбежали именно из-за этих слухов!
- Я должен сказать правду. Мне говорили, что господин де Гиш постоянно находится в обществе принцессы, вот и все; повторяю, самое невинное и совершенно позволительное развлечение. Не будьте несправедливы, ваше высочество, не впадайте в крайность, не преувеличивайте. Вас это не касается.
- Как! Меня не касаются слухи о постоянных посещениях моей жены Гишем?..
- Нет, ваше высочество, нет. И то, что я говорю нам, я сказал бы самому де Гишу - до такой степени считаю невинными его ухаживания за принцессой… я сказал бы это ей самой. Однако, вы понимаете, чего я боюсь?
Я боюсь прослыть ревнивцем по обязанности, в силу вашей благосклонности ко мне, в то время как я ревнивец из дружбы к вам. Я знаю вашу слабость, знаю, что, когда вы любите, вы знать ничего не хотите, кроме вашей любви. Вы любите принцессу, да и можно ли не любить ее? Посмотрите же, в каком безвыходном положении я очутился. Принцесса избрала среди ваших друзей самого красивого и привлекательного; она так сумела повлиять на вас в его пользу, что вы стали пренебрегать всеми другими. А ваше пренебрежение - смерть для меня; с меня довольно немилости ее высочества.
Вот поэтому-то, ваше высочество, я и решил уступить место фавориту, счастью которого я завидую, хотя питаю к нему прежнюю искреннюю дружбу и восхищение. Скажите, можно ли возразить против этого рассуждения? Разве мое поведение нельзя назвать поведением доброго друга?
Принц взялся за голову и стал ерошить волосы. Молчание длилось довольно долго, так что шевалье мог оценить действие своих ораторских приемов. Наконец принц сказал:
- Ну, слушай, говори все, будь откровенен. Ты знаешь, я уже заметил кое-что в этом роде со стороны этого сумасброда Бекингэма.
- Ваше высочество, не обвиняйте принцессу, иначе я покину вас. Как!
Неужели вы ее подозреваете?
- Нет, нет, шевалье, я ни в чем не подозреваю мою жену. Но все-таки… я вижу… сопоставляю…
- Бекингэм был просто сумасшедший.
- Сумасшедший, на поведение которого ты мне открыл глаза.
- Нет, нет, - с живостью перебил шевалье, - не я открыл вам глаза, а де Гиш. Не надо смешивать.
И он разразился язвительным смехом, напоминавшим шипение змеи.
- Ну да, ты сказал только несколько слов. Гиш проявил больше рвения.
- Еще бы, я думаю! - продолжал шевалье тем же тоном. - Он отстаивал святость алтаря и домашнего очага.
- Что такое? - грозно произнес принц, возмущенный этой насмешкой.
- Конечно. Разве господину де Гишу не принадлежит первое место в вашей свите?
- Словом, - сказал, несколько успокоившись, принц, - эта страсть Бекингэма была замечена?
- Разумеется!
- Ну, хорошо! А страсть господина де Гиша тоже все видят?
- Ваше высочество, вы опять изволите ошибаться: никто не говорит о том, что господин де Гиш пылает страстью.
- Ну хорошо, хорошо!
- Вы видите сами, ваше высочество, что было бы во сто раз лучше оставить меня в моем уединении, чем раздувать нелепые подозрения, которые принцесса будет вправе считать преступными.
- Что же надо делать, по-твоему?
- Не надо обращать ни малейшего внимания на общество этих новых эпикурейцев, тогда все слухи постепенно затихнут.
- Посмотрим, посмотрим.
- О, времени у нас довольно, опасность не велика! Главное для меня не потерять вашей дружбы. Больше мне и думать не о чем.
Принц покачал головой, точно хотел сказать: тебе не о чем, а у меня забот по горло.
Подошел час обеда, и принц послал за принцессой. Ему принесли ответ, что ее высочество не выйдет к парадному столу, а будет обедать у себя.
- Это моя вина, - сказал принц. - Я проявил себя ревнивцем, и теперь на меня за это дуются.
- Пообедаем одни, - сказал шевалье со вздохом. - Жаль Гиша.
- О, Гиш не будет долго сердиться, он добрый!
- Ваше высочество, - вдруг заговорил шевалье, - мне пришла в голову хорошая мысль. Во время нашего разговора я, кажется, расстроил ваше высочество. Значит, я должен и уладить все… Я пойду отыщу графа и приведу его.
- Какая у тебя добрая душа, шевалье.
- Вы так сказали, будто это очень удивило вас.
- Черт побери! Как ты злопамятен!
- Может быть; по крайней мере, признайтесь, я умею заглаживать причиненное мной зло.
- Да, признаю.
- Ваше высочество, благоволите подождать меня несколько минут.
- Хорошо, ступай… Я пока примерю свои новые костюмы.
Шевалье ушел, созвал слуг и отдал им приказания. Они разошлись кто куда; остался один только камердинер.
- Поди, узнай сейчас же, - сказал он ему, - не у принцессы ли господин де Гиш. Можешь ты это сделать?
- Очень легко, ваша милость. Я спрошу у Маликорна, а он узнает от мадемуазель Монтале. Только не стоит спрашивать, вся прислуга господина де Гиша разошлась, а с нею вместе, наверное, ушел и он сам.
- Все-таки разузнай получше.
Не прошло и десяти минут, как камердинер вернулся. Он с таинственным видом вызвал своего господина на черную лестницу и провел в какую-то каморку с окном в сад.
- Что такое? В чем дело? - спросил шевалье. - Зачем такие предосторожности?
- Взгляните под тот каштан.
- Ну?.. Ах, боже мой, это Маникан… Чего же он ждет?
- Сейчас увидите. Минуточку терпения… Теперь видите?
- Я вижу… одного, двух… четырех музыкантов с инструментами, а за ними самого де Гиша. Что он тут делает?
- Он ждет, чтобы открыли дверь на фрейлинскую лестницу. Тогда он поднимется к принцессе, и у нее за обедом будет новая музыка.
- А ведь это прекрасно, то, что ты говоришь.
- Вы так считаете, ваша милость?
- Тебе это сказал господин Маликорн?
- Он самый.
- Значит, он тебя любит?
- Он любит его высочество принца.
- Ради чего же?
- Он хочет поступить на службу к принцу.
- Черт возьми, придется взять его. Интересно, сколько же он дал тебе за это?
- Это секрет, но его можно продать, ваша милость.
- Я тебе плачу за него сто пистолей. Держи!
- Благодарю, ваша милость! Смотрите. Дверь отворяется, женщина впускает музыкантов…
- Это Монтале?
- Тише, сударь, не произносите громко этого имени. Назвать Монтале все равно что назвать Маликорна. Не поладили с одним, не поладите с другой.
- Хорошо. Я ничего не видел.
- А я ничего не получал, - сказал камердинер, пряча кошелек.
Удостоверившись, что де Гиш вошел к принцессе, шевалье вернулся к принцу, который успел великолепно нарядиться и весь сиял.
- Говорят, - вскричал шевалье, - что король избрал солнце своей эмблемой; по совести, ваше высочество, эта эмблема больше подходит вам.
- Ну что же Гиш? - спросил он.
- Не найден! Бежал, испарился. Ваша утренняя выходка напугала его.
Его нигде нет.
- Черт возьми, этот пустоголовый способен, пожалуй, взять лошадей да и укатить в свое поместье. Бедный малый! Ну да ничего, мы вызовем его обратно. Давай обедать.
- Погодите, ваше высочество, сегодня уж такой день, что мне приходят в голову разные счастливые мысли. И вот теперь у меня новая мысль.
- Какая?
- Ваше высочество, принцесса на вас сердиться, и она права. Вам надо чем-нибудь порадовать ее. Ступайте к ней обедать.
- О, ведь это могут принять за слабость!
- Какая же это слабость, это доброта! Принцесса томится, роняет слезы в тарелку. У нее красные глаза. А мужу не следует доводить до слез жену.
Идите же, ваше высочество, идите!
- Да ведь я велел подать обедать сюда.
- Полноте, полноте, ваше высочество! Мы тут умрем со скуки. У меня сердце не на месте, как вспомню, что принцесса там одна. Да и вам будет не по себе, хоть вы и напускаете на себя суровость. Возьмите и меня с собой; это будет прелестно. Ручаюсь, что мы повеселимся. Ведь вы провинилась сегодня утром.
- Шевалье, шевалье! Ты даешь мне дурной совет!
- Я даю вам хороший совет. Притом же вы сейчас неотразимы: вам так идет ваше лиловое платье с золотым шитьем. Ваша внешность поразит принцессу больше, чем ваш поступок. Вы очаруете принцессу. Решайтесь же, ваше высочество.
- Ты меня убедил, идем.
И принц направился с шевалье на половину принцессы. Шевалье успел шепнуть на ухо лакею:
- Поставь людей у запасного выхода! Чтобы никто не мог удрать! Живо!
И за спиной герцога он вошел в переднюю покоев принцессы.
Лакеи хотели было доложить об их прибытии, но шевалье, улыбаясь, сказал:
- Не докладывайте. Его высочество хочет сделать сюрприз.

Глава 13. ПРИНЦ РЕВНУЕТ К ДЕ ГИШУ

Принц шумно распахнул двери, как человек, входящий с самыми добрыми намерениями, не сомневающийся, что доставит удовольствие, или как ревнивец, рассчитывающий застать врасплох.
Принцесса, покоренная звуками музыки, бросила начатый обед и танцевала, забыв обо всем.
Ее кавалером был де Гиш. Он стоял на одном колене, подняв руки и полузакрыв глаза, как испанские танцоры, с горящим взглядом и ласкающими жестами. Принцесса порхала вокруг него, улыбающаяся, соблазнительная.
Монтале восхищалась. Лавальер, сидя в уголке, мечтательно смотрела на танцующих.
Невозможно описать, какое действие произвело на этих счастливых людей появление принца. И так же трудно описать, как подействовал на Филиппа вид этих счастливых людей.
Граф де Гиш не в силах был встать. Принцесса замерла, не докончив па, не способная вымолвить ни слова. А шевалье де Лоррен, прислонившись к косяку, спокойно улыбался, как человек, испытывающий самое простодушное восхищение.
Бледность принца, судорожные подергивания его рук и ног прежде всего поразили присутствующих. Звуки музыки сменились глубокой тишиной.
Воспользовавшись всеобщим молчанием, шевалье де Лоррен почтительно приветствовал принцессу и де Гиша, стараясь соединить их в этом приветствии как хозяев.
Принц, подойдя к ним, хрипло проговорил:
- Очень рад, очень рад. Я шел сюда, думая застать вас больною и грустною, а застал в разгаре удовольствий. Отрадно видеть. Кажется, мой дом самый веселый дом на свете.
Потом, повернувшись к де Гишу, он прибавил:
- Я не знал, что вы такой прекрасный танцор, граф.
Потом, снова обратившись к жене, продолжал:
- Будьте любезнее со мной. Когда у вас устраивается такое веселье, приглашайте и меня… А то я совсем заброшен.
Де Гиш успел вполне овладеть собою и с врожденной гордостью, которая так шла ему, произнес:
- Ваше высочество, вы хорошо знаете, что моя жизнь в вашем распоряжении. Когда потребуется отдать ее, я готов. А сегодня нужно только танцевать под пенье скрипки, и я танцую.
- И вы правы, - холодно сказал принц. - А вы не замечаете, принцесса, что ваши дамы похищают у меня друзей. Ведь господин де Гиш не ваш друг, сударыня, а мой. Если вы хотите обедать без меня, у вас есть ваши дамы.
Зато, когда я обедаю один, при мне должны быть мои кавалеры; не обирайте меня совсем.
Принцесса почувствовала и упрек и урок. Она вся покраснела.
- Ваше высочество, - возразила она, - до приезда во Францию я не знала, что принцессы занимают там такое же положение, как женщины в Турции.
Я не знала, что здесь запрещено видеть мужчин. Но если такова ваша воля, я буду ей покоряться. Может быть, вы пожелаете загородить мои окна железными решетками, так, пожалуйста, не стесняйтесь.
Эта реплика, вызвавшая улыбку у Монтале и де Гиша, снова наполнила гневом сердце принца.
- Очень мило, - проговорил он, едва сдерживаясь. - Как почтительно со мной обращаются в моем собственном доме!
- Ваше высочество, ваше высочество, - шепнул шевалье на ухо принцу так, чтобы все видели, что он его успокаивает.
- Пойдем! - ответил ему принц, так резко повернувшись, что чуть не толкнул принцессу.
Шевалье последовал за ним в его кабинет, где принц, бросившись на стул, дал полную волю своей ярости.
Шевалье поднял глаза к небу, сложил руки и не произносил ни слова.
- Твое мнение? - спросил принц.
- О, ваше высочество, положение очень серьезное.
- Это ужасно! Такая жизнь не может больше продолжаться.
- Что за несчастье, в самом деле! - воскликнул шевалье. - А мы-то надеялись, что после отъезда этого шального Бекингэма все будет спокойно.
- А стало еще хуже!
- Этого я не говорю, ваше высочество.
- Ты не говоришь, но я говорю. Бекингэм никогда не осмелился бы сделать и четверти того, что мы видели.
- Чего же именно?..
- Да как же! Спрятаться для того, чтобы танцевать, прикинуться больной, чтобы наедине пообедать с ним!
- Нет, нет, ваше высочество!
- Да, да! - восклицал принц, подзадоривая сам себя, как капризный ребенок. - Только я не намерен это терпеть.
- Ваше высочество, выйдет скандал…
- Э, черт возьми! Со мною не стесняются, а я должен стесняться? Подожди меня, шевалье, я сейчас.
Принц скрылся в соседней комнате и спросил у слуги, вернулась ли из капеллы королева-мать.
Анна Австрийская была счастлива. В ее семье царило согласие, народ был в восторге от молодою короля, государственные доходы увеличивались, внешний мир был обеспечен, - словом, все сулило ей спокойное будущее.
Иногда она упрекала себя при воспоминании о бедном юноше, которого она приняла, как мать, и прогнала, как мачеха.
Неожиданно к ней вошел герцог Орлеанский.
- Матушка, - вскричал он, закрывая за собой дверь, - так не может продолжаться!
Анна Австрийская Подняла на него свои прекрасные глаза и вздохнула.
- О чем вы говорите?
- О принцессе.
- Верно, этот сумасшедший Бекингэм прислал ей какое-нибудь прощальное письмо?
- Ах нет, матушка, дело вовсе не в Бекингэме. Принцесса уже нашла ему заместителя.
- Филипп, что вы говорите? Ваши слова крайне легкомысленны.
- Разве вы не заметили, что господин де Гиш то и дело бывает у нее, что он постоянно с ней?
Королева всплеснула руками и расхохоталась.
- Филипп, - сказала она, - вы положительно больны.
- От этого мне не легче, матушка, я очень страдаю.
- И вы требуете, чтобы вас лечили от болезни, которая существует только в вашем воображении? Вы желали бы, ревнивец, чтобы вас поддержали, одобрили ваше поведение, хотя ваша ревность не имеет никаких оснований.
- Ну вот, теперь вы начинаете говорить про этого то же самое, что говорили про того.
- Да ведь и вы, сын мой, - сухо проговорила королева, - ведете себя по отношению к этому совершенно так же, как и по отношению к тому.
Немного задетый, принц поклонился.
- Но если я вам приведу факты, вы поверите?
- Сын мой, во всем прочем, кроме ревности, я поверила бы вам без всякой ссылки на факты, но в отношении ревности я этого не обещаю.
- Значит, я понимаю ваши слова так, что ваше величество приказывает мне молчать и забыть обо всем.
- Никоим образом, вы мой сын, и мой материнский долг - быть к вам снисходительной.
- Ах, доведите до конца свою мысль: вы должны быть снисходительны ко мне как к безумцу.
- Не преувеличивайте, Филипп, и берегитесь представить свою жену как существо испорченное.
- Но факты!
- Я слушаю.
- Сегодня утром в десять часов у принцессы играла музыка.
- Невинная вещь.
- Господин де Гиш разговаривал с него наедине…
Да, я и забыл вам сказать, что последнюю неделю он следует за нею, как тень.
- Друг мой, если бы они делали что-нибудь дурное, они бы прятались.
- Прекрасно! - вскричал герцог. - Я только и ждал, чтобы вы это сказали. Запомните же хорошенько. Сегодня утром, повторяю, я захватил их врасплох и совершенно ясно выразил им свое неудовольствие.
- И будьте уверены, что этого достаточно, а может быть, вы даже переусердствовали в своем неудовольствии. Эти молодые женщины обидчивы. Упрекнуть их в ошибке, которую они не совершали, иногда все равно, что сказать, что они могли бы ее сделать.
- Хорошо, хорошо, подождите. Запомните, что вы сказали, матушка: «сегодняшнего урока достаточно, и если бы они делали что-нибудь дурное, то прятались бы».
- Да, я это запомню.
- Ну так вот, раскаиваясь, что утром я погорячился, и воображая, что Гиш дуется и сидит у себя, я отправился к принцессе. Угадайте же, что я там застал? Снова музыку, танцы и де Гиша. Его там прятали.
Анна Австрийская нахмурила брови.
- Это нехорошо, - заметила она. - Что же сказала принцесса?
- Ничего.
- А Гиш?
- Тоже… Впрочем, нет… Он пробормотал какую-то дерзость…
- Какой же вы сделали вывод, Филипп?
- Что я одурачен, что Бекингэм был только ширмой, а настоящий герой Гиш.
Анна пожала плечами.
- А дальше?
- Я хочу удалить Гиша так же, как Бекингэма, и буду просить об этом короля, если только…
- Если только?
- Если только вы, матушка, сами не возьметесь за это, вы, такая умная и добрая.
- Нет, я не стану.
- Что вы говорите, матушка!
- Послушайте, Филипп, я не намерена каждый день говорить людям неприятности. Молодежь меня слушается, по это влияние очень легко потерять…
А главное, ничто ведь не доказывает виновности Гиша.
- Он мне не нравится.
- А это уж ваше личное дело.
- Хорошо, коли так, я знаю, что мне делать! - пылко проговорил принц.
Анна посмотрела на него с беспокойством.
- Что же вы придумали? - спросила она.
- А вот что: как только он придет ко мне, я велю утопить его у себя в бассейне.
Произнеся эту свирепую угрозу, принц ожидал, что королева придет в ужас, но Анна осталась совершенно спокойной.
- Ну что же, утопите, - сказала она.
Филипп был слаб, как женщина; он стал жаловаться, что никто его не любит и даже родная мать перешла на сторону его врагов.
- Ваша мать просто смотрит дальше, чем вы, и перестала уговаривать вас, потому что вы ее не слушаете.
- Я пойду к королю! - закричал он.
- Я только что собиралась вам это предложить. Я сейчас жду его величество: он всегда посещает меня в это время. Расскажите все ему.
Она еще не договорила этих слов, как Филипп услышал шум открываемой в соседней комнате двери и быстрые шаги короля. Принц испугался и поспешно выбежал в боковую дверь, оставив королеву одну. Анна Австрийская расхохоталась и смеялась до прихода короля.
Как заботливый сын, Людовик зашел осведомиться о здоровье королевы матери. Кроме того, он хотел сообщить ей, что приготовления к отъезду в Фонтенбло закончены.
Услышав ее смех, он успокоился и сам засмеялся.
Анна Австрийская взяла его за руку и весело сказала:
- Знаете, я ужасно горжусь тем, что я испанка.
- Почему, ваше величество?
- Потому что испанки, во всяком случае, лучше англичанок.
- Не понимаю.
- Скажите, с тех пор как вы женились, вам приходилось когда-нибудь упрекать королеву?
- Ни разу.
- А ведь все-таки прошло уже некоторое время, как вы женаты. А ваш брат женат всего две недели…
- И что же?
- И уже второй раз жалуется на принцессу.
- Как, опять Бекингэм?
- Нет, теперь Гиш.
- Вот как! Значит, принцесса порядочная кокетка.
- Боюсь, что так.
- Бедный братец! - рассмеялся король.
- Я вижу, вы прощаете кокетство?
- Когда речь идет о принцессе, прощаю, ибо по сути своей принцесса не кокетлива.
- Может быть, но брат вашего величества из-за этого теряет голову.
- Чего же он хочет?
- Он собирается утопить Гиша.
- Какая жестокость!
- Не смейтесь, он в самом деле доведен до отчаяния. Придумайте какой-нибудь выход.
- Охотно сделаю все, что могу, чтоб спасти Гиша.
- Если бы брат слышал вас, он составил бы Против вас заговор, как ваш дядя против вашего отца.
- Нет, Филипп меня любит, и я его люблю. Мы с ним не станем ссориться. Но, однако же, как быть?
- Вы должны запретить принцессе кокетничать, а Гишу ухаживать.
- Только-то? Ну, мой брат составил себе чересчур высокое понятие о королевской власти… шутка сказать: исправить женщину! Мужчину - еще куда ни шло.
- Как же вы приметесь за дело?
- Гиш человек благоразумный, я сумею его убедить одним словом.
- А принцесса?
- Это будет потруднее. Тут одного слова мало. Придется сочинить для нее целую проповедь.
- И надо спешить.
- О, я обещаю приложить все старания. Да вот сегодня после обеда репетиция балета.
- И вы будете говорить проповедь, танцуя?
- Да, матушка.
- И обещаете обратить ее на путь истинный?
- Я искореню ересь либо убеждением, либо огнем.
- В добрый час! Только не впутывайте меня в это дело. Принцесса ни за что мне этого не простила бы. Я ведь свекровь, мне надо ладить с невесткой.
- Государыня, король возьмет все на себя. Знаете, я передумал. Не лучше ли пойти к принцессе и поговорить с ней?
- Это, пожалуй, слишком торжественно.
- Так что же? Для проповеди нужна торжественность, а то ведь скрипки могут заглушить добрую половину моих доводов. Кроме того, надо же помешать брату в его свирепых замыслах… Принцесса теперь у себя?
- Я думаю.
- Какие же главные пункты обвинения?
- Вот они, в двух словах: вечно музыка… постоянные посещения Гиша… подозрение в том, что от мужа прячутся…
- Доказательства?
- Никаких.
- Хорошо. Так я иду. - И король принялся рассматривать в зеркалах свой нарядный костюм и прекрасное лицо, ослепительное, словно алмазы на платье.
- Принц опять дуется и прячется? - спросил он.
- Да, огонь и вода не убегают друг от друга с такой стремительностью, как эти двое.
- Матушка, целую ваши ручки, самые красивые во всей Франции.
- Желаю успеха, государь… Будьте миротворцем.
- Я не прибегаю к услугам посла, - отвечал Людовик. - Значит, я буду иметь успех.
Он со смехом ушел и всю дорогу поправлял то костюм, то парик.

Глава 14. ПОСРЕДНИК

Когда король появился у принцессы, все ощутили живейшее беспокойство.
Собиралась гроза, и шевалье де Лоррен, сновавший среди группы придворных, с оживлением и радостью замечал и оценивал все предвещавшие ее признаки. Как и предсказывала Анна Австрийская, участие короля придало событию торжественный характер.
В те времена, в 1662 году, размолвка между братом короля и его супругой и вмешательство короля в семейные дела брата были событием немаловажным. Не мудрено, что самые смелые люди, окружавшие графа де Гиша, с ужасом разбежались во все стороны. Да и сам граф, поддавшись общей панике, удалился к себе.
Как ни был король занят предстоящим делом, это не помешало ему окинуть взглядом знатока два ряда молодых хорошеньких придворных дам, выстроившихся в галереях и скромно опустивших перед ним глаза.
Все они краснели, чувствуя на себе королевский взгляд. Только одна фрейлина, с длинными шелковистыми волосами и нежной кожей, побледнела и пошатнулась, хотя подруга то и дело подталкивала ее локтем. Это была Лавальер, которую Монтале подбодрила таким способом, ибо она сама никогда не чувствовала недостатка в храбрости.
Король невольно оглянулся. Все головы, успевшие приподняться, снова опустились. Только белокурая головка осталась неподвижною: казалось, Лавальер истощила весь запас своих сил.
Войдя к принцессе, Людовик застал свою невестку полулежащей на подушках. Она встала и сделала реверанс, пробормотав несколько слов признательности за честь, которую ей оказали. Потом она снова уселась, но слабость и бессилие были явно притворными, поскольку очаровательный румянец играл на ее щеках, а глаза, слегка покрасневшие от нескольких недавно пролитых слезинок, только загорелись еще ярче.
Король сел и сейчас же благодаря своей наблюдательности заметил следы беспорядка в комнате и следы волнения на лице принцессы. Он принял веселый и непринужденный вид.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Милая сестра, - начал он, - в котором часу вам угодно будет приступить сегодня к репетиции балета?
Принцесса медленно и томно покачала своей очаровательной головкой.
- Ах, государь, - сказала она, - будьте милостивы, извините меня на этот раз; я только что собиралась предупредить ваше величество, что сегодня я не в состоянии участвовать в репетиции.
- Как! - произнес король с некоторым изумлением. - Разве вам нездоровится, милая сестра?
- Да, государь.
- Так надо позвать врача.
- Нет, доктора бессильны против моей болезни.
- Вы меня пугаете.
- Государь, я хочу просить у вашего величества разрешения вернуться в Англию.
Король удивился еще больше.
- В Англию! Что вы говорите, сестра моя?!
- Я вынуждена сказать это, государь, - решительно проговорила внучка Генриха IV.
Ее прекрасные черные глаза засверкали.
- Мне очень прискорбно обращаться к вашему величеству с такой просьбой. Но я очень несчастна при дворе вашего величества. Я хочу вернуться к своим родным.
- Сестра! Сестра!
Король подошел к ней ближе.
- Выслушайте меня, государь, - продолжала молодая женщина, мало-помалу очаровывая собеседника своей красотой. - Я привыкла страдать. Еще в ранней молодости меня унижали, пренебрегали мною. О, не возражайте, государь! - сказала она с улыбкой.
Король покраснел.
- Итак, говорю я, я могла бы подумать, что бог произвел меня на свет для этого, меня, дочь могущественного короля; но, поскольку он лишил моего отца жизни, он мог точно так же лишить меня гордости. Я много страдала и причиняла большие страдания моей матери. Но я дала клятву, что, если когда-нибудь достигну независимого положения, хотя бы положения простой труженицы, своими руками зарабатывающей хлеб, я не потерплю унижения. Это время настало. Я достигла того положения, какое мне принадлежит по праву рождения; я приблизилась к трону. Я думала, что, сочетаясь браком с французским принцем, я найду в нем родственника, друга, равного, но вижу, что нашла в нем только властелина. И это меня возмущает, государь. Моя мать ничего об этом не узнает. Вы же, кого я так почитаю и… так люблю…
Король затрепетал; ни один женский голос не волновал его так, как голос принцессы.
- Вы, государь, все знаете, раз вы пришли сюда, и, может быть, поймете меня. Если бы вы не пришли, я бы сама пошла к вам. Я хочу, чтобы мне позволили уехать. Надеюсь, - что вы настолько деликатны, что поймете меня и окажете мне покровительство.
- Сестра, сестра! - пробормотал король, смешавшись от этого стремительного натиска. - Подумали ли вы о всех последствиях затеянного вами шага?
- Государь, я ни о чем не думаю, я просто подчиняюсь чувству. На меня нападают, я инстинктивно защищаюсь.
- Но что вам сделали, скажите, пожалуйста?
Принцесса, как можно видеть, прибегла к обычному женскому приему: из обвиняемой она стала обвинительницей. Прием этот служит верным признаком вины, но женщины всегда умеют извлечь из него выгоду.
Король и не заметил, как, придя к ней с вопросом: «Что вы сделали моему брату?» - вместо того спросил: «Что вам сделали?»
- Что мне сделали? - переспросила принцесса. - О, государь, надо быть женщиной, чтобы понять это. Меня заставили лить слезы.
И своим тоненьким жемчужно-белым пальчиком она вытерла свои затуманенные глаза и снова принялась плакать.
- Сестра моя, успокойтесь, умоляю вас, - сказал король, подходя к ней и взяв ее влажную и трепещущую ручку.
- Государь, прежде всего меня лишили друга моего брата. Милорд Бекингэм был приятный и веселый гость, земляк, знавший все мои привычки, почти товарищ, с которым мы в кругу других наших друзей провели столько счастливых дней в моем чудном Сент-Джемсском парке.
- Но ведь он был влюблен в вас, сестра!
- Пустой предлог! Какое имеет значение, - сказала она серьезным тоном, - был ли герцог Бекингэм влюблен в меня или нет? Разве мне опасен влюбленный?.. Ах, государь, далеко не достаточно, чтобы мужчина был влюблен.
И она улыбнулась так нежно, так лукаво, что король почувствовал, как его сердце сначала забилось, потом замерло.
- Но позвольте, ведь брат ревновал! - перебил король.
- Хорошо, я это понимаю, это причина. Он ревновал, и Бекингэма прогнали.
- Почему же прогнали?..
- Ну, удалили, устранили, уволили, назовите это как вам будет угодно, государь. Так или иначе, один из первых дворян Европы был вынужден покинуть французский двор Людовика XIV, словно деревенский парень, из-за какого-то взгляда или букета. Это недостойно самого галантного двора…
Простите, государь, я забыла, что, говоря так, я посягаю на вашу верховную власть.
- Поверьте, сестра, что вовсе не я удалил герцога Бекингэма… Он мне очень нравится.
- Не вы? - подхватила принцесса. - А, тем лучше!
Она так сумела подчеркнуть слова тем лучше, как будто хотела сказать тем хуже.
Наступило долгое молчание.
Потом принцесса снова заговорила:
- Итак, господин Бекингэм уехал… теперь я знаю, почему он был удален и кем… Мне казалось, что после этого наступит спокойствие… Но нет… Принц находит новый предлог. И вот…
- И вот, - с оживлением произнес король, - является другой. Очень естественно. Вы прекрасны, и вас всегда будут любить.
- В таком случае, - воскликнула принцесса, - около меня всегда будет пустыня. О, я знаю, что этого-то и хотят, это-то мне и готовят. Но нет: я предпочитаю вернуться в Лондон. Там меня знают и ценят. Там я не буду бояться, что моих друзей назовут моими любовниками. Фи, какое недостойное подозрение! Принц потерял в моих глазах весь престиж, с тех пор как я увидела в нем тирана.
- Перестаньте, успокойтесь! Вся вина моего брата в том, что он любит вас.
- Любит меня? Принц любит меня? Ах, государь!..
И Генриетта громко расхохоталась.
- Принц никогда не полюбит женщину, - сказала она. - Принц слишком любит самого себя. Пет, к несчастью для меня, принц принадлежит к худшему разряду ревнивцев: он ревнив без любви.
- Признайтесь, однако же, - сказал король, который чувствовал явное возбуждение от этого волнующего разговора, - признайтесь, что Гиш любит вас.
- Ах, государь, я, право, не знаю!
- Вы должны видеть это. Влюбленный всегда выдает себя.
- Господин де Гиш ничем себя не выдал.
- Сестра, сестра, вы слишком усердно защищаете господина де Гиша.
- Я? Бог с вами, государь, недоставало только, чтобы и вы начали подозревать меня.
- Нет, нет, принцесса, - с живостью возразил король, - не огорчайтесь, не плачьте! Успокойтесь, умоляю вас.
Но она плакала, крупные слезы текли по ее рукам. Король стал поцелуями осушать их.
Принцесса взглянула на него так грустно и так нежно, что Людовик был поражен в самое сердце.
- Вы не питаете никаких чувств к Гишу? - спросил он с беспокойством, не подходившим к его роли посредника.
- Никаких, решительно никаких.
- Значит, я могу успокоить брата?
- Ах, государь, его ничем не успокоишь. Не верьте, что он ревнует.
Ему наговорили, он наслушался дурных советов. У принца беспокойный характер.
- Когда дело касается вас, не мудрено беспокоиться.
Принцесса опустила глаза и замолчала. Король тоже. Он все еще держал ее руку.
Как показалось обоим, это молчание тянулось целую вечность.
Принцесса потихоньку высвободила руку. Теперь она была уверена в победе. Поле битвы осталось за нею.
- Принц жалуется, - робко проговорил, король, - что вы предпочитаете его обществу и его беседе общество других.
- Государь, принц только смотрится в зеркало да придумывает козни против женщин с шевалье де Лорреном. Понаблюдайте сами, государь.
- Хорошо, я понаблюдаю. Но какой ответ передать моему брату?
- Ответ? Мой отъезд.
- Опять вы повторяете ото слово! - неосторожно воскликнул король, как будто десятиминутная беседа должна была изменить намерения принцессы.
- Государь, я не могу быть здесь счастливой, - произнесла она. - Господин де Гиш мешает принцу. Что же, и его вышлют?
- Если нужно, то почему же нет? - с улыбкою отвечал Людовик XIV.
- Ну, а после господина де Гиша… о котором я, впрочем, буду сожалеть, предупреждаю вас, государь…
- Вы будете о нем сожалеть?
- Без сомнения. Он любезен, относится ко мне дружески, развлекает меня.
- Вы знаете, если бы брат слышал вас, - проговорил король, слегка задетый, - то я не взялся бы мирить вас, даже не попробовал бы.
- Государь, можете ли вы помешать принцу ревновать меня к первому встречному? А ведь господин де Гиш вовсе не первый встречный.
- Опять! Предупреждаю вас, что я, как добрый брат, проникнусь наконец предубеждением к господину де Гишу.
- Ах, государь, - сказала принцесса, - умоляю вас, не заражайтесь ни симпатиями, ни предубеждениями принца! Оставайтесь королем. Так будет лучше и для вас и для всех.
- Вы очаровательная насмешница, сестра, и я понимаю, почему даже те, над кем вы смеетесь, обожают вас.
- Уж не поэтому ли, государь, вы, кого я избрала своим защитником, собираетесь перейти на сторону моих преследователей?
- Я ваш преследователь? Храни меня бог!
- В таком случае, - томно продолжала она, - исполните мою просьбу.
Отпустите меня в Англию.
- Нет, никогда! - воскликнул Людовик XIV.
- Значит, я здесь пленница?
- Да, вы в плену у Франции.
- Что же мне тогда делать?
- Извольте, сестра, я вам скажу.
- Слушаю, выше величество.
- Вместо того чтобы окружать себя ветреными друзьями… вместо того чтобы смущать нас вашим уединением, будьте всегда с нами, будем жить дружною семьею. Слов нет, господин де Гиш очень любезный кавалер; но мы, хотя и не обладаем его умом…
- Государь, зачем эта скромность?
- Нет, я говорю правду. Можно быть королем и в то же время понимать, что имеешь меньше шансов нравиться, чем тот или иной придворный.
- Я готова поклясться, государь, что вы не верите ни одному сказанному вами слову.
Король с нежностью посмотрел на принцессу.
- Можете вы обещать мне не проводить время в вашей комнате с чужими и дарить свои досуги нам? Хотите, заключим наступательный и оборонительный союз против общего врага?
- Да, государь, но верный ли вы союзник?
- Увидите.
- А когда начнется наш союз?
- Сегодня.
- Я сама составлю договор!
- Хорошо.
- А вы подпишите?
- Не читая.
- О, если так, государь, обещаю вам чудеса. Ведь вы светило двора, и когда вы появитесь на нашем небосклоне…
- Ну?..
- Все засияет.
- О, принцесса, принцесса! - воскликнул Людовик XIV. - Вы знаете, что весь свет исходит от вас. Правда, я избрал своим девизом солнце, но это только эмблема.
- Государь, вы льстите вашей союзнице, следовательно, собираетесь ее обмануть, - сказала принцесса, грозя королю тонким пальчиком.
- Как! Вы считаете, что я вас обманываю, уверяя вас в своей дружбе?
- Да.
- А что же побуждает вас сомневаться?
- Одна вещь.
- Одна-единственная?
- Да.
- Какая же? Я был бы очень несчастлив, если бы не мог справиться с одной-единственной вещью.
- Эта вещь не в вашей власти, государь, она сильнее даже самого господа бога.
- Что это за вещь?
- Прошлое.
- Я не понимаю вас, принцесса, - сказал король именно потому, что прекрасно понял.
Принцесса взяла его за руку.
- Государь, - улыбнулась она, - я имела несчастье так долго не нравиться вам, что часто спрашиваю себя, как могли вы избрать меня своей невесткой?
- Вы мне не нравились?
- Полно, не отрицайте!
- Позвольте!
- Нет, нет, я ведь помню.
- Наш союз начинается с настоящей минуты! - воскликнул король с непритворным пылом. - Не будем вспоминать о прошлом, ни вы, ни я. У меня перед глазами настоящее. Вот оно. Смотрите!
Он подвел принцессу к зеркалу, где отразилась раскрасневшаяся красавица, при виде которой не устоял бы даже святой.
- Но все-таки я боюсь, - прошептала она, - что у нас не выйдет крепкого союза.
- Вы хотите, чтобы я принес клятву? - спросил король, возбужденный тем оборотом, какой приняла их беседа.
- О, я не отказалась бы от клятвы! - сказала принцесса. - С ней дело всегда кажется вернее.
Король склонил колени, а она с улыбкою, какую не передать ни художнику, ни поэту, отдала ему обе руки, к которым он прижал свое пылающее лицо. Ни он, ни она не находили слов.
Король почувствовал, как принцесса отнимает у него руки, легко скользнувшие по его щекам. Он тотчас же встал и вышел из комнаты.
Придворным бросился в глаза его яркий румянец, и они заключили, что сцена была бурная. Но шевалье де Лоррен поспешил заметить:
- Успокойтесь, господа! Когда его величество в гневе, он бледнеет.

Глава 15. СОВЕТЧИКИ

Король ушел от принцессы в страшном возбуждении, причину которого и сам не мог бы себе объяснить И в самом деле, невозможно понять тайную игру странных симпатий, которые внезапно, без всякой причины зарождаются в двух созданных для взаимной любви сердцах, иногда после многих лет полного равнодушия.
Почему Людовик раньше почти ненавидел принцессу? Почему теперь он находил эту самую женщину такой прекрасной, такой желанной? Почему сама принцесса, заинтересованная другим, уже целую неделю выказывала королю исключительное внимание?
Людовик не собирался соблазнять принцессу. Узы, соединявшие Генриетту с его братом, были для него или казались ему неодолимою преградою. Он был даже слишком далеко от этой преграды, чтобы заметить ее существование. Но, находясь во власти играющих нашим сердцем страстей, к которым толкает нас юность, никто не может сказать, где он остановится, даже тот, кто заранее учел все вероятности успеха или падения Что же касается принцессы, то ее влечение к королю понять нетрудно: она была молода, кокетлива и страстно жаждала поклонения. Это была одна из тех неудержимых порывистых натур, которые, выступив на сцену, готовы пройти по горящим угольям, чтобы вызвать аплодисменты и крики зрителей.
Следовательно, не было ничего удивительного, что, по мере движения вперед, она перешла от обожания Бекингэма к де Гишу, превосходившему Бекингэма достоинством, которое так ценят женщины, а именно своей новизной; значит, скажем мы, не было ничего особенного в том, что честолюбие принцессы дошло до того, что она жаждала восхищения короля, который был не только первым по положению в своем царстве, но действительно являлся одним из самых прекрасных и умных людей.
Для объяснения внезапно вспыхнувшего чувства Людовика к своей невестке психология привела бы разные банальности, а биология указала бы на тайное сродство натур. У принцессы были прелестные черные глаза, у Людовика - голубые. Принцесса была смешлива и экспансивна, Людовик скрытен и подвержен меланхолии. Случаю угодно было, чтобы они столкнулись в первый раз на почве общей заинтересованности в разрешении семейного конфликта: от соприкосновения эти две противоположные натуры вспыхнули. Людовик вернулся к себе в убеждении, что принцесса самая соблазнительная женщина при дворе Принцесса же, оставшись одна, с восторгом думала о неотразимом впечатлении, которое она произвела на короля.
Но ее чувство оставалось пассивным, а у короля оно проявлялось бурно:
Людовик был тогда молод и легко воспламенялся; к тому же он не считался ни с какими преградами для осуществления своих желаний.
Король сообщил принцу, что все улажено, принцесса питает к нему полное уважение и самую искреннюю привязанность, но у нее гордый и недоверчивый характер и надо щадить ее самолюбие. Принц возразил ему своим обычным в разговорах с братом кисло-сладким тоном, что он не может толком объяснить себе самолюбие женщины, поступающей далеко не безупречно, и что вообще пострадавшее лицо в этом деле, бесспорно, он, принц.
На это король ответил ему довольно резким тоном, показывавшим, как близко к сердцу принимал он интересы своей невестки:
- Принцесса, слава богу, вне подозрений.
- Со стороны других - да, я соглашаюсь, - ответил принц, - но я говорю о себе.
- И вам, брат мой, я скажу, - продолжал король, - что поведение принцессы не заслуживает вашего порицания. Да, конечно, она молодая женщина, пожалуй, рассеянная и даже странная, но - в глубине души - благородная.
Английский характер не всегда хорошо понимают во Франции, и свобода английских нравов нередко удивляет тех, кто не знает, какая душевная чистота лежит в ее основе.
- Что же, - проговорил принц, начиная все более и более раздражаться, - если ваше величество даете отпущение грехов моей супруге, которую я обвиняю, то, конечно, она невинна, и мне остается только замолчать.
- Послушайте, брат, - горячо возразил король, совесть которого нашептывала ему, что принц не совсем не прав, - послушайте, брат, все, что я говорю, и все, что делаю, направлено к вашему счастью. Я узнал, что вы жаловались на недостаток доверия и внимания со стороны принцессы, и не хотел, чтобы ваше беспокойство продолжалось. Мой долг охранять счастье вашей семьи, как и счастье ничтожнейшего из моих подданных. И я с удовольствием убедился, что вы тревожитесь напрасно.
- Итак, ваше величество убедились в невиновности принцессы, - продолжал принц, как бы ведя допрос и пристально смотря на своего брата, - и я преклоняюсь перед королевской мудростью, но убеждены ли вы в невиновности тех, кто вызвал скандал, на который я жалуюсь?
- Вы правы, брат, - сказал король. - Я об этом подумаю.
Эти слова заключали в себе и утешение и приказание. Принц понял и удалился.
Людовик же снова отправился к матери. Разговор с братом не удовлетворил его, и он чувствовал потребность добиться более полного оправдания своего поступка.
Анна Австрийская не была такой же снисходительной к г-ну де Гишу, как к герцогу Бекингэму. С первых же слов она увидала, что Людовик нерасположен к суровости. Тогда она сама заговорила суровым тоном. Это была одна из обычных уловок королевы, когда ей хотелось добиться правды. Но Людовик уже вышел из детского возраста; он уже почти год был королем и научился притворяться.
Внимательно слушая Анну Австрийскую, он по некоторым ее выразительным взглядам и ловким намекам убедился, что королева если и не угадала, то, по крайней мере, заподозрила его слабость к принцессе. Из всех его помощников Анна Австрийская была бы самым полезным, из всех врагов - самым опасным.
Поэтому Людовик переменил тактику. Он обвинил принцессу, оправдал принца и спокойно выслушал все, что его мать говорила о де Гише, как выслушивал раньше ее речи о Бекингэме. Он ушел от нее, только когда она преисполнилась уверенностью, что одержала полную победу над ним.
Вечером все придворные собрались на репетицию балета.
За это время у бедного де Гиша побывало несколько посетителей. Одного из них он и ждал и боялся. Это был шевалье де Лоррен. Вид у шевалье был самый успокоительный. По его словам, принц находился в прекрасном настроении, так что можно было подумать, что на супружеском горизонте нет ни малейшего облачка. Да и вообще принц вовсе не злопамятен! С давних пор при дворе с легкой руки шевалье де Лоррена считалось, что из двоих сыновей Людовика XIII принц унаследовал отцовский характер - нерешительный, колеблющийся, с хорошими порывами, недобрый в своей основе, но, конечно, безвредный для друзей.
Шевалье одобрял Гиша, доказывая ему, что принцесса скоро совсем возьмет верх над мужем и кто будет иметь влияние на нее, тот будет влиять и на принца.
Де Гиш, человек осторожный и недоверчивый, отвечал:
- Быть может, шевалье, но я считаю принцессу очень опасной.
- Чем же?
- Она утверждает, что принц не очень увлекается женщинами.
- Это правда, - со смехом сказал шевалье де Лоррен.
- Поэтому принцесса может избрать первого встречного, чтобы возбудить ревность мужа и вернуть его к себе.
- Какая глубокая мысль! - воскликнул шевалье.
- Какая верная! - вторил де Гиш.
И тот и другой говорили не то, что думали. Де Гиш, обвиняя принцессу, мысленно просил у нее прощения. Шевалье, изумляясь глубине мысли де Гиша, увлекал его к пропасти.
Тогда де Гиш прямо спросил его, какие последствия имела утренняя сцена и особенно - сцена во время обеда.
- Да ведь я уже сказал вам, - отвечал шевалье де Лоррен, - все хохотали, и принц больше всех.
- Однако, - заметил Гиш, - мне говорили о посещении принцессы королем.
- Что же тут удивительного? Одна только принцесса не смеялась, и король заходил к ней, чтобы ее развеселить.
- И что же?..
- Да ничего не изменилось, все пойдет своим порядком.
- И вечером будет репетиция балета?
- Разумеется.
- Вы уверены в этом?
- Вполне.
В этот момент в комнату с озабоченным видом вошел Рауль.
Увидев его, шевалье, питавший к нему, как и ко всякому благородному человеку, тайную ненависть, тотчас же поднялся с места.
- Так, значит, вы мне советуете?.. - обратился к нему де Гиш.
- Советую вам спать спокойно, дорогой граф.
- А я дам вам совершенно противоположный совет, де Гиш, - проговорил Рауль.
- Какой, мой друг?
- Сесть на коня и уехать в одно из ваших поместий.
Ну, а там можете последовать совету шевалье и спать сколько вашей душе угодно.
- Как, уехать? - воскликнул шевалье, прикидываясь изумленным. - Да зачем же де Гишу уезжать?
- А затем, - ведь вы-то этого не можете не знать, - затем, что все наперебой говорят о сцене, которая разыгралась между принцем и де Гишем.
Де Гиш побледнел.
- Никто не говорит, - отвечал шевалье, - никто. Вы плохо осведомлены, господин де Бражелон.
- Напротив, милостивый государь, я осведомлен очень хорошо и даю детищу дружеский совет.
Во время этого спора немного сбитый с толку де Гиш попеременно поглядывал то на одного, то на другого советчика. Он чувствовал, что в этот момент идет игра, которая окажет влияние на всю его жизнь.
- Не правда ли, - обратился шевалье к графу, - не правда ли, де Гиш, вся эта сцена была далеко но такая бурная, как, по-видимому, думает виконт де Бражелон, который, впрочем, при ней не присутствовал.
- Дело не в том, - настаивал Рауль, - была ли она бурная или нет, так как я говорю не о самой сцене, а о последствиях, какие она может иметь.
Я знаю, что принц грозил; я знаю, что принцесса плакала.
- Принцесса плакала? - неосторожно вскричал де Гиш, всплеснув руками.
- Вот как! - со смехом подхватил шевалье. - Этой подробности я не знал. Положительно, вы лучше меня осведомлены, господин де Бражелон.
- Вот потому-то, что я лучше осведомлен, шевалье, я и настаиваю на том, чтобы Гиш уехал.
- Простите, что противоречу вам, господин виконт, но еще раз повторяю, что в этом отъезде нет никакой нужды.
- Отъезд был бы необходим.
- Погоди! С чего бы вдруг ему уезжать?
- А король? Король?
- Король? - воскликнул де Гиш.
- Предупреждаю тебя, что король принимает это дело близко к сердцу.
- Полно! - успокоил его шевалье. - Король любит де Гиша и особенно его отца. Подумайте, если граф уедет, это послужит как бы признанием того, что он действительно заслуживает порицания. Ведь если человек скрывается, значит, он виноват или боится.
- Не боится, а досадует, как всякий человек, которого напрасно обвиняют, - сказал Бражелон. - Придадим именно такой характер его отъезду, это очень легко сделать. Будем рассказывать, что мы оба приложили все усилия, чтобы удержать его, да вы и на самом деле удерживаете его, шевалье Да, да, де Гиш, вы ни в чем не повинны. Сегодняшняя сцена обидела вас. Вот и все. Право, уезжайте.
- Нет, де Гиш, оставайтесь, - убеждал шевалье. - Оставайтесь именно потому, что вы ни в чем не повинны, как говорит господин де Бражелон.
Еще раз простите, виконт, что я не согласен с вами.
- Сделайте одолжение, милостивый государь, но заметьте, что изгнание, которому де Гиш сам себя подвергнет, протянется недолго. Он вернется когда вздумает, и его встретят улыбками, а гнев короля может, напротив, навлечь такую грозу, которой и конца не видно будет.
Шевалье улыбнулся.
- Э, черт возьми, этого-то я и добиваюсь, - прошептал он про себя, пожав плечами.
Это движение не ускользнуло от графа. Он опасался, что если покинет двор, то другие могут принять это за трусость.
- Нет, нет, - вскричал он. - Решено. Я остаюсь, Бражелон.
- Обращаюсь к тебе как пророк, - печально проговорил Рауль, - горе тебе, де Гиш, горе тебе!
- Я тоже пророк, только не пророк несчастья. Напротив, я настойчиво повторяю вам, граф, оставайтесь.
- Так вы уверены, что сегодняшняя репетиция балета не отменена? спросил де Гиш.
- Совершенно уверен.
- Видишь, Рауль, - проговорил де Гиш, стараясь улыбнуться, - видишь сам, что наш двор не подготовлен к междоусобной войне, если он с таким усердием предается пляске. Признайся, что это так, Рауль.
Рауль покачал головою.
- Мне больше нечего сказать, - ответил он.
- Но, наконец, - спросил шевалье, стараясь узнать, из каких источников черпал Рауль сведения, точность которых внутренне не мог не признать даже он, - вы говорите, что вы хорошо информированы, господин виконт; даже лучше, чем я, человек самый близкий к принцу. Как это могло получиться?
- Ваша милость, - отвечал Рауль, - я преклоняюсь перед таким заявлением. Да, вы должны быть великолепно информированы и, как человек чести, не способны сказать что-нибудь, кроме того, что вы знаете, и не можете говорить иначе, чем вы думаете, я умолкаю, я признаю себя побежденным и уступаю вам поле битвы.
И с видом человека, желающего только отдохнуть, он уселся в просторное кресло, пока граф звал прислугу, чтобы одеться.
Шевалье надо было уходить, но он боялся, как бы Рауль, оставшись наедине с де Гишем, не отговорил его. Поэтому он прибегнул к последнему средству.
- Принцесса сегодня будет ослепительна, - сказал он. - Она впервые выступает в костюме Помоны.
- Ах, в самом деле! - воскликнул граф.
- Да, да, - продолжал шевалье, - она уже распорядилась. Вы знаете, господин де Бражелон, что роль Весны взял на себя сам король.
- Это будет восхитительно, - обрадовался де Гиш, - и это, пожалуй, важнейшая причина, заставляющая меня остаться Ведь я исполняю роль Вертумна и танцую с принцессой, так что без дозволения короля даже и не мог бы уехать, мой отъезд расстроил бы балет.
- А я исполняю роль простого фавна, - сказал шевалье - Танцор я неважный, да притом у меня и ноги кривые До свидания, господа Не забудьте, граф, корзину с плодами, которую вы должны поднести Помоне.
- Не забуду, будьте покойны, - заверил его восхищенный граф.
- Ну, теперь он не уедет, можно быть уверенным, - говорил про себя шевалье де Лоррен, выходя из комнаты.
Когда шевалье удалился, Рауль даже не пытался разубедить своего друга, он чувствовал, что все напрасно.
- Граф, - промолвил он печальным мелодичным голосом, - вы отдаетесь опасной страсти Я вас знаю. Вы всегда впадаете в крайность, да и та, кого вы любите, тоже… Ну хорошо, предположим на минуту, что она полюбит вас.
- О, никогда! - воскликнул Гиш.
- Почему же никогда?
- Потому что это было бы ужасным несчастьем для нас обоих.
- Тогда, дорогой друг, вместо того, чтобы считать вас неосторожным, позвольте думать, что вы просто безумец.
- Почему?
- Вы уверены, что ничего не будете добиваться от той, кого вы любите?
- О да, вполне уверен!
- Если так, любите ее издали.
- Как издали?
- Да так. Не все ли равно, тут она или нет, если вы от нее ничего не добиваетесь? Ну, любите ее портрет или какую-нибудь вещь, данную на память.
- Рауль!
- Любите тень, мечту, химеру; любите любовь… а, вы отворачиваетесь?.. Но я умолкаю, идут ваши лакеи. В счастье ли, в несчастье вы всегда можете положиться на меня, де Гиш.
- О, я в этом уверен!
- Ну, вот и все, что я хотел вам сказать. Принарядитесь же хорошенько, де Гиш, будьте красавцем. Прощайте!
- Разве вы не будете на репетиции балета, виконт?
- Нет, мне надо сделать один визит. Ну, обнимите меня и прощайте.
Собрание было назначено в покоях короля.
Явились обе королевы, принцесса, несколько придворных дам и кавалеров. Все это общество в виде прелюдии к танцам занялось разговорами, как было принято в те времена.
Вопреки утверждению шевалье де Лоррена, ни одна из дам не была одета в праздничный костюм, но всех занимали богатые наряды, нарисованные разными художниками для балета полубогов. Так называли королей и королев, пантеоном которых был Фонтенбло.
Принц принес рисунок, на котором он был изображен в своей роли. Лицо его все еще было немного озабоченным. Он учтиво и почтительно приветствовал молодую королеву и свою мать. С супругою он раскланялся крайне небрежно и, отходя от нее, круто повернулся на каблуках. Этот поклон и эта холодность были замечены.
Господин де Гиш вознаградил принцессу за эту холодность взглядом, полным огня, и принцесса, надо сказать, вернула ему этот взгляд с лихвой. Все решили, что де Гиш никогда не был так красив; взгляд принцессы как бы озарил светом лицо сына маршала де Граммона. Невестка короля почувствовала, что гроза собирается над со головой; она также ощущала, что в течение этого дня, в таком изобилии давшего материал для будущих событий, она была несправедлива, может быть, даже предала человека, который любил ее с такой страстью, с таким пылом.
Ей казалось, что наступил момент воздать должное бедняге, с кем так жестоко обошлись нынче утром. Сердце ее громко говорило в пользу де Гиша. Она искренне жалела графа, и это давало ему преимущество перед всеми другими. В ее сердце не оставалось больше места ни для мужа, ни для короля, ни для лорда Бекингэма, - де Гиш в эту минуту царил безраздельно.
Правда, принц тоже был красив, но невозможно было и сравнивать его с графом. Каждая женщина скажет, что между красотою любовника и красотою мужа огромная разница.
Итак, после появления принца, после этого галантного сердечного приветствия, обращенного к молодой королеве и королеве-матери, после легкого свободного поклона принцессе, который отметили придворные, все, скажем мы, сложилось так, что преимущества были отданы любовнику перед супругом.
Принц был слишком знатной особой, чтобы замечать такие мелочи. Нет ничего столь действенного, как твердо усвоенная мысль о собственном превосходстве, чтобы доказать неполноценность человеку, уже имеющему о самом себе такое мнение.
Пришел король. Все пытались прочесть грядущие события во взгляде этого человека, который уже начинал владычествовать над миром.
В противоположность своему мрачному брату, Людовик весь сиял. Взглянув на рисунки, которые к нему протягивали со всех сторон, он похвалил один и забраковал другие, единственным своим словом создавая счастливцев или несчастных.
Вдруг краешком глаза посмотрев на принцессу, он подметил немой разговор между нею и графом.
Король закусил губу и подошел к королевам:
- Ваши величества, меня сейчас известили, что в Фонтенбло все приготовлено согласно моим распоряжениям.
По всей зале пробежал шепот удовольствия. Король Прочел на всех лицах горячее желание получить приглашение на праздник.
- Я еду завтра, - прибавил он.
Воцарилось глубокое молчание.
- И прошу всех присутствующих сопровождать меня.
Радостная улыбка озарила все лица. Один только принц оставался по-прежнему в дурном настроении.
Один за другим к королю стали подходить вельможи, спешившие поблагодарить его величество за приглашение.
Подошел де Гиш.
- Ах, граф, - сказал ему король, - а я не заметил вас.
Граф поклонился. Принцесса побледнела.
Де Гиш собирался открыть рот, чтобы произнести благодарность.
- Граф, - остановил его король, - теперь как раз время озимых посевов. Я уверен, что ваши нормандские фермеры очень обрадовались бы вашему приезду к себе в поместье.
После этой жестокой выходки король повернулся спиною к несчастному графу.
Теперь побледнел и де Гиш. Он сделал два шага к королю, забыв, что можно только отвечать на вопросы его величества.
- Я, кажется, плохо понял, - пролепетал он.
Король слегка повернул голову и, бросив на Гиша один из тех холодных и пристальных взглядов, которые, как нож, вонзались в сердце людей, впавших в немилость, медленно отчеканил:
- Я сказал: в ваше поместье.
На лбу графа выступил холодный пот, пальцы разжались и выронили шляпу.
Людовик бросил взгляд на мать, чтобы подчеркнуть перед ней полноту своей власти. Он отыскал также торжествующий взгляд брата и убедился, что тот доволен мщением. Наконец он остановил свои глаза на принцессе.
Принцесса улыбалась, разговаривая с г-жой де Ноайль. Она ничего не слышала или делала вид, что не слышала.
Шевалье де Лоррен тоже смотрел своим упорным враждебным взглядом, похожим на таран, сокрушающий препятствия. Один только де Гиш остался в кабинете короля. Постепенно все разошлись.
Перед глазами несчастного мелькали какие-то тени.
Страшным усилием воли он овладел собой и поспешил домой, где его ожидал Рауль, не отделавшийся от мрачных предчувствий.
- Ну что, как? - прошептал он, увидя своего друга, вошедшего нетвердым шагом без шляпы, с блуждающим взглядом.
- Да, да… это верно… да…
Больше де Гиш ничего не мог выговорить. Он без сил повалился в кресло.
- А она?.. - спросил Рауль.
- Она?.. - вскричал несчастный, поднимая к нему гневно сжатый кулак.
- Она!..
- Что она делает?
- Смеется.
И сам злосчастный изгнанник разразился истерическим хохотом. Потом упал навзничь. Он был уничтожен.

Глава 16. ФОНТЕНБЛО

Уже четыре дня великолепные сады Фонтенбло были оживлены непрекращавшимися празднествами и весельем. Г-н Кольбер был завален работой: по утрам - он подводил счеты ночных расходов, днем составлял программы, сметы, нанимал людей, расплачивался.
Господин Кольбер получил четыре миллиона и пытался расходовать их с разумною экономией.
Он приходил в ужас от трат на мифологию. Каждый сатир и каждая дриада обходились не менее чем по сотне ливров в день. Да костюмы стоили по триста ливров. Каждую ночь фейерверки истребляли пороху и серы на сто тысяч ливров. Иллюминация по берегам пруда обходилась в тридцать тысяч ливров. Эти праздники казались великолепными. Кольбер от радости не мог владеть собой.
В разное время дня и ночи можно было видеть, как принцесса и король отправлялись на охоту или устраивали приемы разных фантастических персонажей, торжества, которые без устали изобретали в течение двух недель и в которых проявлялись блестящий ум принцессы и щедрость короля.
Принцесса, героиня праздника, отвечала на приветственные речи депутаций от разных неведомых народов: гарамантсз, скифов, гиперборейцев, кавказцев и патагонцов, которые словно из-под земли появлялись перед нею. А король каждому из них дарил бриллианты и разные дорогие вещи.
Депутации декламировали стихи, в которых короля сравнивали с солнцем, а принцессу с луною. О королевах и о принце совсем перестали говорить, словно король был женат не на Марии-Терезии Австрийской, а на Генриетте Английской.
Счастливая пара держалась за руки, обменивалась неуловимыми пожатиями. Молодые люди большими глотками впивали этот сладостный напиток лести, который порождают юность, красота, могущество и любовь. Все в Фонтенбло удивлялись влиянию на короля, которое так неожиданно приобрела принцесса. Всякий говорил про себя, что настоящей королевой была принцесса. И действительно, король подтверждал эту странную истину каждой своей мыслью, каждым своим словом, каждым своим взглядом. Он черпал свои желания, искал свое вдохновение в глазах принцессы, он упивался ее радостью, если принцесса удостаивала его улыбкой.
А принцесса? Наслаждалась ли она своим могуществом, видя весь мир у своих ног? Она не могла признаться в этом себе самой; но она знала это и чувствовала одно: что у нее нет больше никаких желаний и что она совершенно счастлива. Произошло все это по воле короля, и в результате принц, который был вторым лицом в государстве, оказался третьим.
И ему стало еще хуже, чем в те дни, когда музыканты де Гиша играли у принцессы. Тогда принц мог, по крайней мере, внушить страх тому, кто его раздражал. Но, изгнав врага благодаря союзу с королем, принц почувствовал на плечах бремя, которое было гораздо тяжелее прежнего.
Каждую ночь принцесса возвращалась к себе совсем измученная. Поездки верхом, купанье в Сене, спектакли, обеды под деревьями, балы на берегу большого канала, концерты - все это могло бы свалить с ног здорового швейцарца, а не только слабую, хрупкую женщину.
Положим, что касается танцев, концертов, прогулок, женщина куда выносливее самого дюжего молодца. Но и женские силы ограничены. Что же касается принца, то он не имел удовольствия видеть принцессу даже по вечерам. Принцессе отвели покои в королевском павильоне вместе с молодой королевой и королевой-матерью.
Шевалье де Лоррен, разумеется, не покидал принца и вливал по капле желчь в его свежие раны.
После отъезда де Гиша принц сначала было повеселел и расцвел, но три дня пребывания в Фонтенбло снова повергли его в меланхолию.
Однажды, часа в два, принц, поздно вставший и посвятивший еще больше, чем обыкновенно, внимания своему туалету, вспомнил, что на этот день не было ничего назначено; и вот он задумал собрать свой двор и повезти принцессу ужинать в Море, где у него был прекрасный загородный дом.
С этим намерением он направился к королевскому павильону и был очень удивлен, не найдя там ни души. Левая дверь вела в покои принцессы, правая - в покои молодой королевы.
В комнате жены он узнал от швеи, которая там работала, что в одиннадцать часов утра все отправились купаться в Сене, что из этой прогулки устроили настоящий праздник и что придворные экипажи ожидали у ворот парка.
«Счастливая мысль! - подумал принц. - Жара ужасная, и я сам охотно выкупался бы».
Он кликнул людей… Никто не явился. Он пошел к каретным сараям. Там конюх сказал ему, что нет ни одной кареты и ни одного экипажа. Тогда он велел оседлать двух лошадей, одну для себя, другую для камердинера. Конюх ему учтиво ответил, что и лошадей нет.
Принц, побледнев от гнева, снова отправился в королевские покои и дошел до самой молельни Анны Австрийской.
Сквозь полуоткрытую портьеру он увидел невестку, стоявшую на коленях перед королевой-матерью. Насколько он мог рассмотреть, молодая женщина горько плакала.
Королевы не видели и не слышали его.

Предыдущая страница 7 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 8

Он замер у дверей и стал подслушивать. Это печальное зрелище возбуждало его любопытство.
Молодая королева в слезах жаловалась:
- Да, король пренебрегает мною, король весь поглощен удовольствиями, в которых я не принимаю никакого участия.
- Терпение, терпение, дочь моя, - отвечала ей Анна Австрийская по-испански и по-испански же прибавила несколько слов, которых принц не понял.
Королева отвечала ей новыми жалобами, в которых принц разобрал только слово «banos», повторяемое с выражением досады и раздражения.
«Banos, - подумал принц. - Это означает купанье». И он старался соединить в одно целое обрывки услышанных им фраз.
Во всяком случае, легко было догадаться, что королева горько жалуется и что если Анна Австрийская не могла ее утешить, то изо всех сил пыталась сделать это.
Принц испугался, как бы его не застали врасплох, и кашлянул. Обе королевы обернулись. При виде принца молодая королева быстро встала и вытерла глаза.
Принц слишком хорошо знал придворный мир, чтобы задавать вопросы, и слишком хорошо усвоил правила приличия, чтобы хранить молчание, поэтому он учтиво приветствовал королев.
Королева-мать ласково улыбнулась ему.
- Что вам, сын мой? - спросила она.
- Мне?.. Да ничего… - пробормотал принц. - Я искал…
- Кого?
- Я искал принцессу.
- Принцесса отправилась купаться.
- А король? - спросил принц тоном, повергшим молодую королеву в трепет.
- И король, и весь двор уехали купаться, - отвечала Анна Австрийская.
- А вы что же, государыня? - сказал принц.
- О, я служу пугалом для всех, кто развлекается!
- Да и я, по-видимому, тоже, - проговорил принц.
Анна Австрийская сделала знак своей невестке, и та ушла, заливаясь слезами.
Принц нахмурил брови.
- Вот грустный дом, - сказал он. - Как вы находите, матушка?
- Да… нет же… нет… здесь каждый ищет развлечения.
- Вот это-то и огорчает тех, кому чужие развлечения не по вкусу.
- Как вы странно выражаетесь, милый Филипп!
- Право же, матушка, я говорю то, что думаю.
- Да в чем же дело?
- Спросите у моей невестки, которая сейчас вам рассказывала о своих горестях.
- О каких горестях?..
- Ну да, я ведь слышал. Случайно, но все слышал. Слышал, как она жаловалась на эти знаменитые купанья принцессы.
- Ах, все это глупости!..
- Ну нет, плачут не всегда от глупости… Королева все произносила слово «banos». Ведь это значит купанье?
- Повторяю вам, сын мой, - сказала Анна Австрийская, - что ваша невестка мучается ребяческою ревностью.
- Если так, государыня, - отвечал принц, - то я смиренно сознаюсь в том же.
- Вы тоже терзаетесь ревностью из-за этих купаний?
- Еще бы! Король едет купаться с моей женой и не берет с собой королеву! Принцесса отправляется купаться с королем и даже не считает нужным предупредить меня об этом! И вы хотите, чтобы моя невестка была довольна? И вы хотите, чтобы я был спокоен?
- Но, милый Филипп, - остановила его Анна Австрийская, - вы говорите вздор. Вы заставили прогнать Бекингэма, из-за вас отправили в ссылку господина де Гиша. Уж не хотите ли вы теперь и короля выслать из Фонтенбло?
- О, мои притязания не идут так далеко, государыня, - произнес принц раздраженно. - Но сам я могу уехать отсюда и уеду.
- Из ревности к королю! К брату!
- Да, из ревности к королю, к брату! Да, ваше величество, из ревности!
- Знаете, принц, - воскликнула Анна Австрийская, притворяясь возмущенной и разгневанной, - я начинаю думать, что вы действительно сошли с ума и поклялись не давать мне покоя. Я ухожу, потому что решительно не знаю, что мне делать с вашими выдумками.
С этими словами она поднялась с места и вышла, оставив принца в бешеной ярости.
Минуту он стоял словно оглушенный. Придя в себя, он вернулся к конюшням, отыскал конюха и опять потребовал карету или лошадь. Получив в ответ, что ни лошади, ни кареты нет, он выхватил кнут из рук конюха и начал гонять несчастного по двору, не слушая его криков. Наконец, выбившись из сил, весь в поту, дрожа как в лихорадке, он прибежал к себе, переколотил фарфор, бросился на постель, как был, в сапогах со шпорами, и закричал:
- Помогите!

Глава 17. КУПАНЬЕ

В Вальвене, под непроницаемым сводом ив, опускавших своп свежие зеленые ветви в голубые волны, стояла большая плоская барка с лесенками и длинными синими занавесками. Эта барка служила убежищем Дианам-купальщицам, которых подстерегали при выходе из воды двадцать пылких Актеонов, скакавших на конях вдоль берега.
Но и сама Диана, Диана стыдливая, одетая в длинную хламиду, едва ли была более целомудренна, более недоступна, чем принцесса, молодая и прекрасная, как богиня. Из-под охотничьей туники Дианы виднелись ее круглые белые колени; колчан со стрелами не мог скрыть смуглых плеч богини; стан принцессы был закутан в длинное покрывало, непроницаемое для самых нескромных и самых зорких глаз.
Когда она поднималась по лесенке, двадцать поэтов, - а в ее присутствии все делались поэтами, - двадцать галопировавших на берегу поэтов остановили своих коней и в один голос воскликнули, что с тела принцессы в струи счастливой реки стекают не капли, а настоящие жемчужины.
Но король, гарцевавший в центре этой кавалькады, прервал их излияния и отъехал в сторону из боязни оскорбить скромность женщины и достоинство принцессы.
На некоторое время сцена опустела, на барке воцарилась тишина. По шуму шагов, игре складок, волнам, пробегавшим по занавесям, можно было угадать торопливую беготню прислужниц.
Король с улыбкой слушал болтовню придворных, но видно было, что внимание его поглощено другим.
В самом деле, едва только звякнули металлические кольца занавесок, давая знать, что богиня сейчас появится, как король быстро повернул лошадь и поскакал вдоль берега, давая сигнал всем, кого обязанности или удовольствие призывали к принцессе.
Пажи немедленно бросились к лошадям. Подъехали коляски, стоявшие в густой тени деревьев. Появилась целая толпа лакеев, носильщиков, служанок, судачивших в сторонке во время купанья господ. В то время эта толпа была своего рода ходячею газетою.
Тут же стояли и окрестные крестьяне, стремившиеся увидеть короля и принцессу. В течение восьми или десяти минут эта беспорядочная толпа представляла в высшей степени живописное зрелище.
Король сошел с коня, и его примеру последовали все придворные. Он предложил руку принцессе, которая была в богатом, вышитом серебром костюме для верховой езды, прекрасно обрисовывавшем ее изящную фигуру.
Влажные черные волосы обрамляли нежную белую шею. Радость и здоровье блистали в ее прекрасных глазах. Она освежилась и глубоко, взволнованно дышала под большим узорным зонтиком, который держал паж. Не могло быть ничего более нежного, изящного, поэтичного, чем эти две фигуры в розовой тени зонтика: король, белые зубы которого сверкали в беспрерывных улыбках, и принцесса, чья черные глаза искрились, словно драгоценные камни в светящихся переливах шелка.
Принцесса подошла к своей лошади. Это был великолепный иноходец андалузской породы, белый, без единой отметины, пожалуй, немного тяжеловатый, но с красивой умной головой, с длинным хвостом, подметавшим землю; удачная смесь арабской и испанской крови. Принцесса остановилась у стремени, точно не имея сил поставить на него ногу. Король схватил ее за талию и поднял, а рука принцессы жарким кольцом обвила шею короля.
Людовик невольно прикоснулся губами к руке, которая яри этом не отдернулась. Принцесса поблагодарила своего царственного стремянного. Все мгновенно вскочили на коней.
Король и принцесса посторонились, чтобы пропустить экипажи, стремянных и скороходов. Следом за колясками, увозившими свиту Дианы, прелестных нимф, с говором и смехом помчалось большинство всадников, пренебрегая правилами этикета. Король и принцесса пустили своих лошадей шагом.
Более солидные придворные, старавшиеся быть на виду у короля и поспешить к нему по первому же зову, ехали за ним, сдерживая своих нетерпеливых скакунов, приноравливая их шаг к шагу коней короля и принцессы и наслаждаясь сладостью и приятностью, которые дает общество остроумных людей, с изяществом извергающих потоки ужасных мерзостей по адресу своих ближних. С большим удовольствием предались они обычному злословию.
Больше всего шуток и смеха возбуждал злополучный принц. Но де Гиша искренне жалели, и, надо признаться, не без основания.
Тем временем король и принцесса, дав передохнуть коням и шепнув друг другу сто раз именно то, что предполагали придворные, пустили лошадей легким галопом, и под копытами кавалькады зазвенели уединенные тропинки леса.
Тогда тихие разговоры, летучие намеки, приглушенный смех сменились громкими криками: веселье охватило всех, от лакеев до принцев. Поднялся шум, хохот. Сороки и сойки разлетались во все стороны; зяблики и синицы поднимались целыми тучами, а лани, козы и олени с испугом уносились в заросли.
При въезде в город король и принцесса были встречены дружными криками толпы. Принцесса поспешила к супругу. Она инстинктивно понимала, что принц слишком долго не принимал участия в общем веселье. Король отправился к королевам; он сознавал свою обязанность вознаградить их или, по крайней мере, одну из них за свое отсутствие.
Но принц не принял супругу. Ей сказали, что он спит. Короля встретила не улыбающаяся Мария-Терезия, а Анна Австрийская, вышедшая в галерею; она взяла его за руку и увела к себе.
О чем они говорили или, лучше сказать, что королева-мать говорила Людовику XIV, - этого никто никогда не узнал; об этом можно было только догадываться по расстроенному лицу короля, когда он вышел от матери.
Но наша задача все истолковать и сообщить наши толкования читателю, и мы не выполнили бы этой задачи, если бы читатель не узнал ничего о содержании этой беседы. Все это мы помещаем в следующей главе.

Глава 18. ОХОТА ЗА БАБОЧКАМИ

Король, придя к себе, чтоб отдать кое-какие приказания да кстати и собраться с мыслями, нашел на туалете записку, написанную, по-видимому, измененным почерком.
Он вскрыл ее и прочел:
«Приходите поскорее, мне надо очень многое сказать вам».
Король и принцесса расстались так недавно, что трудно было понять, как «многое» успело накопиться после того «многого», что они сказали друг другу по дороге из Вальвена в Фонтенбло.
Торопливый почерк записочки заставил короля призадуматься. Он слегка оправил свой костюм и пошел к принцессе.
Принцесса, не желая показать, что ждет его, вышла со своими дамами в сад.
Узнав, что принцесса отправилась на прогулку, король подозвал находившихся поблизости придворных и пригласил их с собой.
Принцесса устроила охоту на бабочек на просторной лужайке, окаймленной гелиотропами и дроком. Она смотрела, как бегали ее молоденькие быстроногие фрейлины, а сама с нетерпением ждала короля.
Скрип шагов по песку заставил ее обернуться. Людовик XIV был без шляпы; взмахом трости он сшиб бабочку, которую поднял с травы шедший с ним де Сент-Эньян.
- Видите, принцесса, я тоже охочусь за бабочками, - сказал он, подходя. - Господа, - прибавил он, оборачиваясь к своей свите, - займитесь охотой и принесите добычу своим дамам.
Это значило - отойдите от нас подальше.
Забавно было видеть, как старые почтенные вельможи, давно забывшие о стройности и изяществе, принялись бегать за бабочками, теряя шляпы и колотя тростями кусты мирта и дрока, точно они сражались с испанцами.
Король подал руку Принцессе и проводил ее в открытую беседочку, что-то вроде хижины, задуманной робким гением какого-то неведомого мастера, который положил начало причудливому и фантастическому в суровом стиле тогдашнего садоводческого искусства.
Этот навес, украшенный вьющимися розами и настурцией, возвышался над скамьей без спинки и, был поставлен так, что сидевшие под ним, находясь посреди лужайки, видели все вокруг и были видны со всех сторон, но слышать их не мог никто, ибо непрошеный свидетель, только собравшись приблизиться и подслушать разговор, сразу оказывается на виду у сидевших.
Король знаками приветствовал и поощрял отсюда охотников. Насаживая бабочку на золотую булавку и как будто разговаривая о ней с принцессой, он начал:
- Кажется, здесь можно побеседовать без помехи.
- Да, государь, мне надо было поговорить с вами с глазу на глаз, но на виду у всех.
- И мне тоже, - сказал Людовик.
- Вас удивила моя записка?
- Ужаснула! Но то, что я хочу вам сказать, гораздо важнее.
- Едва ли! Вы знаете, что принц запер передо мною дверь?
- Перед вами! Почему же?
- Вы не догадываетесь?
- Ах, принцесса, нам, кажется, надо сказать друг другу одно и то же.
- А что же с вами случилось?
- Вернувшись домой, я встретил мать, и она увела меня к себе.
- О, королеву-мать!.. Это весьма серьезно, - с беспокойством проговорила принцесса.
- Я думаю! Вот что она мне сказала… Только позвольте мне начать с небольшого предисловия.
- Я вас слушаю, государь.
- Принц говорил вам что-нибудь обо мне?
- Часто.
- А о своей ревности?
- О, еще чаще!
- О ревности ко мне?
- Нет, не к вам, а…
- Да, я знаю, к Бекингэму и к Гишу, - совершенно верно. Представьте, принцесса, что сейчас он вздумал ревновать ко мне.
- Вот как! - отвечала принцесса с лукавой усмешкой.
- Но мне кажется, мы не подавали ни малейшего повода…
- По крайней мере, я… Но как вы узнали о ревности принца?
- Матушка сообщила мне, что принц вбежал к ней как бешеный и излил целый поток жалоб на ваше… вы извините меня…
- Говорите, говорите.
- На ваше кокетство. Матушка старалась его разуверить; но он ответил ей, что больше слышать ничего не хочет.
- Люди очень злы, государь. Да что же это такое! Брат и сестра не могут поболтать между собою, чтобы не начались пересуды и даже подозрения!
Ведь мы же не желаем ничего дурного, государь, у нас и в мыслях нет ничего дурного.
И она бросила на короля гордый, вызывающий взгляд, который разжигает пламя желаний у самых холодных и благоразумных людей.
- Конечно, - вздохнул Людовик.
- Знаете, государь, если так будет продолжаться, я не выдержу. Оцените по справедливости наше поведение - разве оно не добропорядочно?
- Да, очень.
- Правда, мы часто бываем вместе, потому что у нас одинаковые мысли, вкусы. Соблазн действительно мог бы возникнуть, но он все-таки не возник!.. Для меня вы Только брат, и больше ничего.
Король нахмурился, а она продолжала:
- Когда ваша рука встречается с моею, она никогда не вызывает у меня того волнения, того трепета… как, например, у влюбленных…
- Довольно, довольно, умоляю вас! - перебил ее истерзанный король. Вы безжалостны и хотите уморить меня.
- Что это значит?
- Да ведь вы… вы прямо говорите, что ничего ко Мне не чувствуете.
- О, государь… этого я не говорю… Мои чувства…
- Генриетта… довольно… еще раз прошу… Если вы воображаете, что я такой же мраморный, как вы, то вы ошибаетесь.
- Я вас не понимаю.
- Ну хорошо, хорошо, - вздохнул король, потупляя глаза. - Значит, наши встречи… и рукопожатия… и наши Взгляды… Виноват… Да, вы правы… я понимаю, что вы хотите сказать.
Он опустил голову и закрыл лицо руками.
- Будьте сдержанней, государь, - с живостью проговорила принцесса, на вас смотрит господин де Сент-Эньян.
- Да, действительно, - с гневом воскликнул Людовик. - У меня нет и тени свободы, у меня не может быть простоты и искренности в отношениях с людьми… Думаешь, что нашел друга, а на самом деле находишь шпиона… думаешь, что нашел подругу, а находишь… сестру.
Принцесса замолчала и потупилась.
- Принц ревнив! - тихонько произнесла она совсем особенным тоном, чарующую прелесть которого невозможно передать.
- Вы правы! - воскликнул король.
- Да, - продолжала принцесса, смотря на Людовика взглядом, обжигавшим ему сердце, - вы свободны, вас не подозревают, не отравляют вашу домашнюю жизнь.
- Увы, вы еще ничего не знаете. Королева тоже ревнует.
- Мария-Терезия?
- До сумасшествия. Ревность брата вызвана именно ее ревностью, она плакала, она жаловалась моей матери, она злилась на это купанье, которое было для меня таким наслаждением.
«И для меня», - говорил взгляд принцессы.
- И вот принц, подслушивая их, уловил слово «banos», которое королева произнесла с особенного горечью; это его и навело на мысль. Он ворвался к ним, вмешался в разговор и наговорил матери таких вещей, что она была вынуждена уйти от него. Вам приходится иметь дело с ревнивым мужем, а передо мною вырос и будет вечно стоять призрак той же ревности - с опухшими глазами, впалыми щеками и кривящимися губами.
- Бедный король! - прошептала принцесса, слегка прикасаясь рукою к руке Людовика.
Он задержал эту ручку и, чтобы пожать ее тайком от зрителей, охотившихся не столько за бабочками, сколько за новостями, протянул принцессе умиравшую бабочку. Оба наклонились над ней, словно считая пятнышки или зернышки золотой пыли на крылышках мотылька. Они не произнесли ни слова.
Волосы их касались, дыхание смешивалось, руки горели. Так прошло пять минут.

Глава 19. ЧТО МОЖНО ПОЙМАТЬ, ОХОТЯСЬ ЗА БАБОЧКАМИ

Несколько мгновений молодые люди не шевелились, охваченные мыслью о рождающейся любви, которая населяет цветами двадцатилетнее воображение.
Генриетта украдкой смотрела на Людовика. В глубине его сердца она видела любовь, как опытный водолаз видит жемчужину на дне моря.
Она поняла, что Людовик колеблется, быть может, даже терзается сомнениями и надо слегка подтолкнуть это ленивое или робкое сердце.
- Итак?.. - проговорила она, прерывая молчание.
- Что вы хотите сказать? - спросил Людовик.
- Я хочу сказать, что мне придется вернуться к принятому мной решению.
- К какому решению?
- К тому, которое я уже сообщила вашему величеству, когда между нами происходило первое объяснение по поводу ревности принца.
- Что же вы мне сказали тогда? - с беспокойством спросил Людовик.
- Разве вы уже забыли, государь?
- Увы, если это какое-нибудь новое несчастье, то, наверное, скоро вспомню.
- О, это несчастье только для меня, государь, - отвечала Генриетта, но несчастье необходимое.
- Да скажите же наконец, что такое!
- Отъезд!
- Ах, сделать это неумолимое решение?
- Поверьте, государь, что я приняла это решение не без жестокой внутренней борьбы… Право, государь, мне следует вернуться в Англию.
- Никогда, никогда я не допущу, чтобы вы покинули Францию! - вскричал король.
- И однако же, - продолжала принцесса тоном кроткой решимости, - это совершенно необходимо, государь. Больше того, я убеждена, что такова воля вашей матери.
- Воля! - воскликнул король. - Вы произнесли странное слово в моем присутствии, дорогая сестра!
- Но разве, - ответила с улыбкой Генриетта, - вы не подчинились бы с удовольствием воле доброй матери?
- Перестаньте, бога ради; вы разрываете мне сердце. Вы говорите о своем отъезде с таким спокойствием…
- Я не рождена для счастья, государь, - грустно отвечала принцесса, с детства я привыкла к тому, что самые дороге мои мечты не сбываются.
- Вы говорите правду? И теперь отъезд помешал бы осуществиться дорогой вам мечте?
- Если я отвечу «да», вас это утешит, государь?
- Жестокая!
- Тише, государь, к нам идут.
Король осмотрелся кругом.
- Нет, никого, - сказал он. Потом, снова обращаясь к принцессе, продолжал:
- Послушайте, Генриетта, ведь против ревности мужа есть и другие средства, кроме вашего отъезда, который убил бы меня…
Генриетта с сомнением пожала плечами.
- Да, да, убил бы, - продолжал Людовик. - Неужели, повторяю, ваше воображение… или, лучше сказать, ваше сердце не способно внушить вам что-нибудь иное?
- Боже мой, что, по-вашему, оно должно внушить мне?
- Скажите, как доказать человеку, что его ревность не имеет основания?
- Прежде всего, государь, ему не дают никаких поводов к ревности, то есть любят только его.
- Я ожидал иного.
- Чего же вы ожидали?
- Ревнивца можно успокоить, скрывая свое чувство к тому, кто возбуждает его ревность.
- Скрывать трудно, государь.
- Счастье всегда добывается с трудом. Что касается меня, то, клянусь вам, я могу, если нужно, сбить с толку всех ревнивцев, сделав вид, что отношусь к вам так же, как к любой другой женщине.
- Плохое, слабое средство, - проговорила молодая женщина, покачивая прелестною головкою.
- Вам никак не угодишь, дорогая Генриетта, - сказал Людовик с неудовольствием. - Вы отвергаете все, что я предлагаю. Но, по крайней мере, предложите что-нибудь сами… Я очень доверяю изобретательности женщин.
- Хорошо, я придумала. Вы слушаете, государь?
- Что за вопрос? Вы решаете мою судьбу и спрашиваете, слушаю ли я!
- Я сужу по себе. Если бы я подозревала, что мой муж ухаживает за другой женщиной, то меня могла бы успокоить только одна вещь?
- Какая?
- Мне нужно было бы прежде всего убедиться, что он не интересуется этой женщиной.
- Да ведь это самое я говорил вам сейчас.
- Да, но только я бы не успокоилась, пока не увидела бы, что он ухаживает за другою.
- Ах, я понимаю вас, Генриетта, - с улыбкой подхватил Людовик. - Это средство, конечно, остроумно, но жестоко.
- Почему?
- Вы излечиваете ревнивца от подозрений, по наносите ему рану в сердце. Страх его пройдет, но остается боль, а это, по-моему, еще хуже.
- Согласна. Но зато он не заметит, даже подозревать не будет, кто его настоящий враг, и не помешает истинной любви. Он направит свое внимание в ту сторону, где оно никому и ничему не повредит. Словом, государь, моя система, против которой вы, к моему удивлению, возражаете, вредна для ревнивца, но полезна для влюбленных. А кто же, государь, кроме вас, когда-нибудь жалел ревнивца? Это особая болезнь, гнездящаяся в воображении, и, как все воображаемые болезни, она неизлечима. Дорогой государь, я вспоминаю по этому поводу афоризм моего ученого доктора Доли, очень остроумного человека. «Если у вас две болезни, - говорил он, - выберите одну, которая вам больше нравится, я вам оставлю ее. Она поможет мне справиться с другой».
- Хорошо сказано, дорогая - Генриетта, - с улыбкою отвечал король. Я завтра же назначу ему пенсию за его афоризм. Вот и вы, Генриетта, изберите меньшее из зол. Вы не отвечаете, улыбаетесь. Я догадываюсь: меньшее из зол - пребывание во Франции? Ну и отлично. Это зло я вам оставлю, а сам примусь лечить большее зло и сегодня же подыщу предмет для отвлечения внимания ревнивцев обоего пола, которые преследуют вас.
- Тес… На этот раз к нам и вправду подходят, - сказала принцесса и наклонилась, чтобы сорвать барвинок в густой траве.
И в самом деле, с вершины горки по направлению к ним мчалась целая толпа дам и кавалеров. Причиною этого набега был великолепный виноградный сфинкс, похожий сверху на сову и с нижними крылышками, напоминающими лепестки розы.
Эта редкая добыча попалась в сачок мадемуазель де Тонне-Шарант, которая с гордостью показывала ее своим менее счастливым соперницам. Царица охоты уселась в двадцати шагах от скамьи, на которой помещались Людовик и Генриетта, прислонилась к роскошному дубу, обвитому плющом, и приколола бабочку к своей длинной трости. Мадемуазель де Тонне-Шарант была очень хороша собою. Поэтому кавалеры покинули прочих дам и столпились около нее в кружок, под предлогом поздравить ее с удачею.
Король и принцесса, улыбаясь, смотрели на эту сцену, как взрослые смотрят на игры детей.
- Что вы скажете о мадемуазель де Тонне-Шарант, Генриетта? - спросил король.
- Скажу, что волосы у нее слишком светлые, - отвечала принцесса, сразу указывая на единственный недостаток, который можно было поставить в упрек почти совершенной красоте будущей г-жи де Монтеспан.
- Да, слишком белокура, это верно, но все же, по-моему, красавица.
- О да, и кавалеры так и кружатся около нее. Если бы мы охотились вместо бабочек за ухаживателями, смотрите-ка, сколько бы мы наловили их возле нее.
- А как вы думаете, Генриетта, что сказали бы, если бы король вмешался в толпу этих ухаживателей и бросил свой взор на красавицу? Принц продолжал бы ревновать?
- О, государь, мадемуазель де Тонне-Шарант средство очень сильное, вздохнула принцесса. - Ревнивец, конечно, вылечился бы, но, пожалуй, явилась бы ревнивица!
- Генриетта, Генриетта! - воскликнул Людовик. - Вы наполняете мое сердце радостью. Да, да, вы правы, мадемуазель де Тонне-Шарант слишком прекрасна, чтоб служить ширмой.
- Ширмой короля, - с улыбкой отвечала Генриетта. - Эта ширма должна быть красива.
- Так вы мне советуете ее? - спросил Людовик.
- Что мне сказать вам, государь? Дать такой совет - значит, дать оружие против себя. Было бы безумством или самомнением рекомендовать вам для отвода глаз женщину, гораздо более красивую, чем та, которую вы будто бы любите.
Король искал руку принцессы, ее взгляд и прошептал ей на ухо несколько нежных слов, так тихо, что автор, который должен все знать, не расслышал их.
Потом он громко прибавил:
- Ну хорошо, выберите сами ту, которая должна будет излечить наших ревнивцев. Я буду за ней ухаживать, посвящу ей все время, какое у меня останется от дел, ей буду отдавать цветы, сорванные для вас, ей буду нашептывать о нежных чувствах, которые вызовете во мне вы. Только выбирайте повнимательнее, иначе, предлагая ей розу, сорванную моею рукою, я буду невольно смотреть в вашу сторону, мои руки, мои губы будут тянуться к вам, хотя бы мою тайну угадала вся вселенная.
Когда эти слова, согретые любовной страстью, слетали с уст короля, принцесса краснела, трепетала, счастливая, гордая, упоенная. Она ничего не могла найти в ответ: ее гордость, ее жажда поклонения были удовлетворены.
- Я выберу, - сказала она, поднимая на него свои прекрасные глаза, только не так, как вы просите, потому что весь этот фимиам, который вы собираетесь сжигать на алтаре другой богини, - ах, государь, я ревную к ней, - я хочу, чтобы он весь вернулся ко мне, чтобы не пропала ни одна его частица. Я выберу, государь, с вашего королевского соизволения такую, которая будет наименее способна увлечь вас и оставит мой образ нетронутым в вашей душе.
- По счастью, - заметил король, - у вас сердце но злое, иначе я трепетал бы от вашей угрозы. Кроме того, среди окружающих нас женщин трудно отыскать неприятное лицо.
Пока король говорил, принцесса встала со скамьи, окинула взглядом лужайку и подозвала к себе короля.
- Подойдите ко мне, государь, - сказала она, - видите вы там, у кустов жасмина, хорошенькую девушку, отставшую от других? Она идет одна, опустив голову, и смотрит себе под ноги, точно потеряла что-нибудь.
- Мадемуазель де Лавальер? - спросил король.
- Да.

- О!
- Разве она не нравится вам, государь?
- Да вы посмотрите на нее, бедняжку. Она такая худенькая, почти бесплотная.
- А разве я толстая?
- Но она какая-то унылая.
- Полная противоположность мне; меня упрекают, что я чересчур весела.
- Вдобавок хромоножка. Смотрите, она нарочно всех пропустила вперед, чтобы не заметили ее недостатка.
- Ну так что же? Зато она не убежит от Аполлона, как быстроногая Дафна.
- Генриетта, Генриетта! - с досадой воскликнул король. - Вы нарочно выбрали самую уродливую из ваших фрейлин.
- Да, но все же это моя фрейлина - заметьте это.
- Так что же?
- Чтобы видеть ваше новое божество, вам придется волей-неволей приходить ко мне; скромность не позволит вам искать свиданий наедине, и вы будете видеться с нею только в моем домашнем кружке и говорить не только с нею, а и со мною. Словом, все ревнивцы увидят, что вы приходите ко мне не ради меня, а ради мадемуазель де Лавальер.
- Хромоножки.
- Она только чуть-чуть прихрамывает.
- Она никогда рта не раскрывает.
- Но зато когда раскроет, то показывает прелестнейшие зубки.
- Генриетта!..
- Ведь вы сами предоставили мне выбор.
- Увы, да!
- Подчиняйтесь же ему без возражений.
- О, я подчинился бы даже фурии, если бы вы ее выбрали!
- Лавальер кротка, как овечка. Не бойтесь, она не станет противиться, когда вы ей объявите, что любите ее.
И принцесса захохотала.
- Вы оставите мне дружбу брата, постоянство брата и благосклонность короля, не правда ли?
- Я оставлю вам сердце, которое бьется только для вас.
- И вы полагаете, что наше будущее обеспечено?
- Надеюсь.
- Ваша мать перестанет смотреть на меня как на врага?
- Да.
- А Мария-Терезия не будет больше говорить по-испански в присутствии моего мужа, который не любит слышать иностранную речь, так как ему все кажется, что его бранят?
- Может быть, он прав, - проговорил король.
- Наконец, будут ли по-прежнему обвинять короля в преступных чувствах, если мы питаем друг к другу только чистую симпатию, без всяких задних мыслей?
- Да, да, - пробормотал король - Правда, станут говорить другое.
- Что еще, государь? Неужели нас никогда не оставят в покое?
- Будут говорить, - продолжал король, - что у меня очень дурной вкус.
Ну, да что значит мое самолюбие перед вашим спокойствием?
- Моей честью, государь, хотите вы сказать, честью нашей семьи. И притом, поверьте, вы напрасно заранее настраиваете себя против Лавальер; она прихрамывает, но она, право, не лишена некоторого ума. Впрочем, к чему прикасается король, то превращается в золото.
- Помните, Генриетта, что я еще у вас в долгу, вы могли бы заставить меня заплатить гораздо дороже за ваше пребывание во Франции.
- Государь, к нам подходят… Еще одно слово.
- Слушаю.
- Вы благоразумны и осмотрительны, государь, но вам теперь придется вооружиться всем вашим благоразумием и всей вашей осмотрительностью.
- О, с сегодняшнего же вечера я примусь за свою роль, - со смехом воскликнул Людовик. - Вы увидите, что у меня есть призвание к роли пастушка. У нас сегодня после обеда большая прогулка в лес, а потом ужин и в десять часов балет.
- Я знаю.
- Итак, сегодня же вечером мое любовное пламя взовьется выше наших фейерверков и будет гореть ярче плошек вашего друга Кольбера. У королев и у принца от его блеска глаза заболят.
- Будьте осторожны, государь!
- Боже мой, что же я сделал?
- Мне придется взять назад похвалы, которые я вам только что расточала… Я назвала вас благоразумным, осмотрительным… А вы начинаете с такого безумства! Разве страсть может загореться в одно мгновение, как факел? Разве такой король, как вы, сможет сразу, без всякой подготовки, пасть к ногам такой девушки, как Лавальер?
- Генриетта, Генриетта! Я ловлю вас на слове… Мы еще не начали кампанию, а вы уже нападаете на меня.
- Нет, я только предостерегаю вас Пусть пламя разгорается постепенно, понемногу, а не мгновенно Если вы проявите такой пыл, никто не поверит, что вы влюбились, а подумают, что вы помешались, если только сразу не разгадают всей вашей игры. Люди иногда не столь глупы, как кажутся.
Король принужден бью признать, что принцесса мудра, как ангел, и хитра, как дьявол.
Он поклонился.
- Хорошо, пусть будет так, - согласился он. - Я обдумаю план атаки.
Генералы, например, мой кузен Конде, пожелтеют, сидя над своими стратегическими картами, прежде чем двинут с места хоть одну из тех пешек, которые зовутся армейским корпусом; я хочу составить план всей кампании.
Вы знаете, что Страна Нежных Чувств разделена на множество областей. Ну вот, я прежде всего остановлюсь в деревне Ухаживаний, на хуторе Любовных Записочек, а потом уже направлюсь по дороге к Откровенной Любви. Тут путь ясен, вы знаете. Мадемуазель Скюдери никогда бы мне не простила, если бы я перескочил через станцию.
- Вот теперь мы на верном пути, государь. Но не пора ли нам расстаться?
- Увы, пора; нас все равно разлучат.
- Действительно, - сказала Генриетта, - сюда торжественно несут сфинкса мадемуазель де Тонне-Шарант, под пение труб, как принято на охотничьих праздниках.
- Значит, решено: сегодня, во время прогулки по лесу, я проберусь в чащу и, застав Лавальер одну, без вас…
- Я ее удалю от себя. Это уж моя забота.
- Прекрасно! Я пойду к ней при всех ее подругах и пущу в нее первую стрелу.
- Только цельтесь хорошенько, не промахнитесь, попадите прямо в сердце, - засмеялась принцесса.
Тут она рассталась с королем и пошла навстречу веселому кортежу, шествовавшему с трубными звуками, восклицаниями и подобающими случаю церемониями.

Глава 20. БАЛЕТ «ВРЕМЕНА ГОДА»

После обеда, окончившегося около пяти часов, король ушел к себе в кабинет, где его ожидали портные. Предстояла примерка знаменитого костюма Весны, над которым трудилось множество придворных художников.
Все роли балета были уже разучены участниками представления. Королю хотелось сделать сюрприз. Как только он покончил с делами, он сейчас же послал за своими двумя церемониймейстерами, Вильруа и Сент-Эньяном. Оба они заявили, что ждут лишь его приказа, что все готово и можно начинать.
Нужно только, чтобы погода была хорошая и вечер теплый.
Король открыл окно. Золотистые облака скользили над верхушками деревьев. Выплывала луна. Зеленые зеркальные пруды покоились как завороженные. Лебеди, сложив крылья, дремали на воде, словно суда на якорях.
Взглянув на эту дивную картину, король тотчас же отдал приказ, которого ожидали господа де Вильруа и де Сент-Эньян. Но исполнить его надо было по-царски. А для этого оставалось разрешить еще один вопрос. Людовик XIV и задал его:
- Есть у вас деньги?
- Государь, - отвечал Сент-Эньян, - мы уже сговорились с господином Кольбером.
- Отлично.
- Господин Кольбер сказал, что он явится к вашему величеству, как только ваше величество изъявит желание продолжать праздники.
- Хорошо, пусть придет.
Казалось, что Кольбер подслушивал у дверей. Он вошел в комнату, как только король произнес его имя.
- Очень приятно, господин Кольбер, - приветствовал его король. - А вы, господа, приступите к исполнению своих обязанностей.
Сент-Эньян и Вильруа откланялись.
Король сел в кресло около окна.
- Я танцую сегодня в балете, господин Кольбер, - сообщил он.
- Значит, завтра, государь, я должен платить по счетам.
- Почему?
- Я обещал поставщикам оплатить их счета на другой день после балета.
- Ну что же, господин Кольбер, если обещали, так и платите.
- Прекрасно, государь. Только для того, чтобы платить, нужны деньги, как говаривал господин де Ледигьер.
- Как? А те четыре миллиона, которые обещал господин Фуке, разве они еще не внесены им? Я и забыл спросить вас об этом.
- Государь, они были у вашего величества в назначенный час. Ну?
- Государь, цветные стекла, фейерверк, скрипки и повара съели эти четыре миллиона в одну неделю.
- Как, все целиком?
- До последнего су. Каждый раз, когда ваше величество приказывали устроить иллюминацию по берегам большого канала, сгорало столько масла, сколько содержится воды во всех бассейнах.
- Ладно, ладно, господин Кольбер. Значит, у нас нет больше денег?
- У меня больше нет, но у господина Фуке есть.
И лицо Кольбера осветилось злобной радостью.
- Что вы хотите сказать? - спросил Людовик.
- Государь, мы уже взяли от господина Фуке шесть миллионов. Он дал их так охотно, что, наверное, не откажется дать еще, если понадобится. Теперь как раз ему пришло время раскошелиться.
Король нахмурил брови.
- Господин Кольбер, - проговорил он, отчеканивая слова, - я держусь другого мнения. Я не хочу ставить в затруднительное положение моего верного слугу. Господин Фуке уже выдал шесть миллионов в течение недели, это достаточная сумма.
Кольбер побледнел.
- Однако, - заметил он, - несколько времени тому назад ваше величество говорили иное, в тот день хотя бы, когда пришли вести из Бель-Иля.
- С тех пор, сударь, я переменил свое мнение.
- Разве ваше величество уже не верит в заговор?
- Господин помощник интенданта, мои дела касаются меня одного, я уже говорил вам, что сам буду вести их.
- Значит, я имел несчастье впасть в немилость у вашего величества! вскричал Кольбер. Он весь трепетал от страха и ярости.
- Никоим образом, напротив, вы очень нравитесь мне.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Ах, государь, - улыбнулся казначей с притворной грубостью, которая льстила самолюбию Людовика, - что толку нравиться вашему величеству, когда не можешь быть вам полезным?
- Ваши услуги пригодятся в другой раз.
- Как же вы прикажете поступить теперь, ваше величество?
- Вам нужны деньги, господин Кольбер?
- Около семисот тысяч ливров, государь.
- Вы возьмете их из моей личной казны.
Кольбер поклонился.
- Но, - прибавил Людовик, - едва ли вы при всей вашей экономии можете обойтись такою ничтожною суммою, я подпишу вам ордер на три миллиона.
- Король взял перо, написал несколько слов. Затем, передавая бумагу Кольберу, сказал:
- Будьте спокойны, господин Кольбер, составленный мной план - настоящий королевский план.
После этих слов, произнесенных со всей торжественностью, какую молодой государь умел придавать своим речам в таких обстоятельствах, он отпустил Кольбера и велел позвать портных.
Приказ, отданный королем церемониймейстерам, скоро стал известен всему Фонтенбло. Все знали, что король примеряет свой костюм и вечером состоится балет. Эта новость распространилась с быстротою молнии и на лету пустила в ход кокетство и разные причуды, зажгла множество желаний, воспламенила самые безумные мечты. В ту же минуту, словно по волшебству, все, кто умел держать в руках иглу, все, кто умел отличать камзол от штанов, как говорит Мольер, были призваны на помощь щеголям и дамам.
Король окончил свой туалет к девяти часам. Он появился в открытой карете, убранной зеленью и цветами. Королевы поместились на великолепной эстраде, сооруженной на берегу пруда, в театре изумительной красоты.
За пять часов плотники собрали все части этого театра, обойщики расставили стулья, и, словно по сигналу волшебной палочки, тысячи рук, помогая друг другу, без суеты и спешки соорудили в этом месте здание под звуки музыки, а затем осветители украсили театр и берега пруда неисчислимым количеством свечей.
На небе, покрытом звездами, не было ни единого облачка. Казалось, сама природа пришла на помощь фантазии короля. Вместо крыши над театром простирался небесный свод, за передними декорациями сверкала отраженными огнями гладь воды, а дальше - синеватые силуэты деревьев с куполообразными вершинами.
Когда прибыл король, зрительная зала была полна; она слепила глаза блеском золота и драгоценных камней, так что невозможно было различить ни одного лица. Понемногу, когда глаз освоился с этим сиянием, из него одна за другой стали возникать прекрасные дамы, словно звезды на ночном небе перед зрителем, сначала закрывшим, а потом открывшим глаза.
Сцена изображала рощу; по ней высоко прыгали кривоногие фавны. Дриада дразнила их, они гонялись за нею; другие дриады спешили к ней на помощь, и все это было выражено в разнообразных танцевальных движениях.
В разгар суматохи появлялась Весна со всей свитой и водворяла порядок. Времена года, союзники Весны, сопровождали ее и открывали танцы под звуки гимна, слова которого были исполнены тонкой лести. Флейты, гобои и скрипки рисовали сельский пейзаж.
Король, он же - Весна, выступил на сцену под гром рукоплесканий.
На нем были туника из цветов, мягко облегавшая его стройную, тонкую фигуру. Шелковые чулки телесного цвета обрисовывали его изящные ноги в сиреневых туфлях с зелеными бантами. Прекрасные волнистые волосы, свежий цвет лица, мягкий взгляд голубых глаз, губы, снисходившие до улыбки, таков был тогда этот король, справедливо прозванный королем всех Амуров.
Он двигался легко и плавно, точно парил.
Это был блистательный выход. Следом появился граф де Сент-Эньян, видимо, спешивший к королю или принцессе.
На принцессе было длинное платье, легкое и прозрачное, так что под ним иногда ясно обрисовывались то колено, то маленькая ножка, обутая в шелковую туфлю. Со свитою вакханок она весело приближалась к месту, где должна была танцевать.
Рукоплескания продолжались так долго, что граф успел подойти к королю, стоявшему в танцевальной позиции.
- Что вам, Сент-Эньян? - спросила Весна.
- Боже мой, ваше величество, - пролепетал побледневший придворный, ваше величество и не подумали о танце Плодов.
- Почему же, я помню, его не будет.
- Нет, государь. Ваше величество не отдали об этом приказания, у музыкантов он сохранился.
- Досадно, - пробормотал король. - Этот танец невозможно исполнить, ибо нет господина Гиша.
- Государь, целых четверть часа будет музыка без танцев. Это погубит весь балет. Правда, оркестр мог бы выбросить этот номер. Но дело в том, государь…
- Что еще?
- Ведь господин де Гиш здесь…
- Здесь? - проговорил король, нахмурив брови. - Он здесь?.. Вы уверены?..
- В костюме для танцев, государь. Взгляните направо. Граф ждет.
Король почувствовал, что его лицо вспыхнуло. Он живо обернулся. В самом деле, справа от него, блистая красотою, в костюме Вертумна стоял де Гиш, видимо, ожидая взгляда короля, чтоб заговорить с ним. Невозможно описать изумление короля, изумление принца, заметавшегося в ложе, шепот, поднявшийся в зале, волнение публики, волнение принцессы при виде своего партнера.
Король молча уставился на графа.
Тот подошел к нему и почтительно поклонился:
- Государь, ваш покорнейший слуга явился сегодня на службу, как явился бы на поле битвы. Король, лишившись этого танца Плодов, утратил бы лучшую сцену в своем балете. Я не хотел, чтоб красота, изящество и искусство короля потерпели ущерб из-за меня. Я покинул своих фермеров и явился на помощь моему королю.
Каждое из этих слов было взвешено и красноречиво. Лесть понравилась королю, мужество его изумило. Он сказал только:
- Я не приказывал вам вернуться, граф.
- Конечно, государь, но ваше величество не приказывали мне также оставаться там.
Король чувствовал, что время уходит. Еще минута, и все было бы испорчено. Притом же в сердце короля царило счастье. Он почерпнул вдохновение в красноречивом взгляде принцессы.
Глаза Генриетты говорили ему:
«Ведь вас ревнуют. Рассейте подозрения. Кто боится двух соперников, тот не боится ни одного».
Своим ловким вмешательством принцесса одержала верх. Король улыбнулся де Гишу.
Де Гиш ни слова не понял из этого немого разговора. Он видел только, что принцесса старается не смотреть да него. Получив помилование, од приписал его принцессе. Король был доволен. Один принц ничего не понимал.
Балет начался. Он был великолепен.
Когда скрипки воодушевили августейших танцоров, когда наивная пантомима той эпохи - ее наивность еще подчеркивалась посредственным исполнением сиятельных артистов - развернулась во всем блеске, зала дрогнула от аплодисментов.
Де Гиш сиял как солнце, но солнце придворное, готовое довольствоваться второстепенной ролью. Ему не было дела до успеха, который не оценила принцесса; он мечтал только о том, как бы снова завоевать ее благосклонность. А она даже не взглянула на него.
Мало-помалу тревога омрачила всю его радость, весь его блеск, ноги подкашивались, руки не слушались, голова горела.
С той минуты король стал действительно первым танцором кадрили. Он бросил взгляд в сторону своего побежденного соперника.
Де Гиш даже не похож был больше на придворного; он танцевал плохо, невыразительно; вскоре он совсем остановился.
Король и принцесса торжествовали.

Глава 21. НИМФЫ ПАРКА ФОНТЕНБЛО

С минуту король упивался своим торжеством, - оно было полным. Потом он обернулся и взглянул на принцессу, чтобы немного полюбоваться и ею.
В юности люди любят, может, быть, более пылко и страстно, чем в зрелом возрасте, но у них и все другие чувства тогда проявляются с такой же силой, и самолюбие не уступает любви, не то что позднее, годам к тридцати - тридцати пяти, когда любовь становится всепоглощающей.
Людовик вспоминал о принцессе, но больше думал о себе; она же думала исключительно о себе, а о короле даже не помышляла.
Во всем этом переплетении царственных романов и царственного эгоизма жертвою был де Гиш. Всем бросились в глаза волнение и растерянность бедняги, и это уныние было тем более заметно, что никто никогда не видел его с опущенными руками, повешенной головой, потухшим взором. Обычно ни у кого не было сомнений относительно де Гиша, когда имелись в виду вопросы вкуса и элегантности. Сначала большинство приписало его неудачу в балете просто придворной хитрости. Но более проницательные, а таких при дворе немало, скоро догадались, что тут что-то другое.
Наконец все потонуло в бешеных аплодисментах. Королевы выразили милостивое одобрение, публика - шумный восторг. Король удалился переодеться, и де Гиш, предоставленный самому себе, подошел к принцессе. Она сидела в глубине сцены, ожидая своего второго выхода и предвкушая новый триумф. Не мудрено, что она не заметила или делала вид, что не замечает окружающего.
При виде де Гиша две ее фрейлины, одетые дриадами, предупредительно исчезли.
Де Гиш подошел ближе и поклонился ее королевскому высочеству. Но ее королевское высочество, - заметила она его поклон или нет, - даже не повернула головы. Кровь застыла в жилах несчастного; такое полное равнодушие ошеломило его. Ведь он был далеко, не знал ничего, что происходило, и не мог ничего предугадать. Видя, что его поклон остался без ответа, он приблизился еще на шаг и срывающимся голосом произнес:
- Ваше высочество, имею честь засвидетельствовать вам мое нижайшее почтение.
На этот раз ее королевское высочество соблаговолила поднять свои томные глаза на графа.
- Ах, это вы, господин де Гиш, - промолвила она, - здравствуйте!
И тотчас же отвернулась.
Граф едва сдержался.
- Ваше королевское высочество, вы восхитительно танцевали, - проговорил он.
- Вы находите? - небрежно отозвалась она.
- Да, ваша роль вполне соответствует характеру вашего королевского высочества.
Принцесса обернулась и пристально посмотрела на де Гиша своими ясными глазами:
- Что вы хотите этим сказать?
- Вы играете богиню прекрасную, надменную и ветреную, - ответил он.
- Вы говорите о Помоне, граф?
- Я говорю о той богине, которую вы играете, ваше королевское высочество.
Принцесса сделала гримасу.
- Но ведь сами вы, сударь, - проговорила она, - превосходный танцор.
- О, ваше высочество, я принадлежу к числу тех, которых совсем не замечают, а если и заметили на мгновенье, то сейчас же забывают.
Он глубоко и прерывисто вздохнул, торопливо поклонился и с трепещущим от горя сердцем, с пылающей головой и горящим взором скрылся за декорацией.
Принцесса только слегка пожала плечами. Заметив, что фрейлины из скромности отошли в сторону, она позвала их взглядом.
Это были девицы де Тонне-Шарант и де Монтале.
- Вы слышали, сударыни? - спросила принцесса.
- Что такое, ваше высочество?
- Что сказал граф де Гиш?
- Нет, не слыхали.
- Удивительно, - проговорила принцесса сострадательным тоном, - как отразилось изгнание на умственных способностях бедняги де Гиша. - И она продолжала, возвысив голос, чтобы несчастный не упустил ни единого из ее слов:
- Во-первых, он плохо вел свою партию, а кроме того, наговорил кучу вздора.
И она встала, напевая мелодию, под которую собиралась сейчас танцевать.
Гиш слышал все это. Стрела глубоко вонзилась в его сердце. Тогда, раздосадованный, рискуя испортить весь праздник, он бросился бежать, раздирая в клочья прекрасные одеяния своего Вертумна и теряя по дороге ветки винограда, фиговые и миндальные листья и все прочие атрибуты изображаемого им бога.
Через четверть часа он снова был в театре.
Принцесса оканчивала свое па.
Она заметила графа, но не взглянула на него, а он, в свою очередь, взбешенный, повернулся к ней спиною, когда она, в сопровождении своих нимф и сотни льстецов, проходила мимо.
В то же самое время на другом конце театра, у пруда, сидела женщина, устремив взоры на одно ярко освещенное окно. То было окно королевской ложи.
Выходя из театра, чтобы подышать свежим воздухом, де Гиш прошел мимо этой женщины и поклонился ей. Она поднялась с видом человека, застигнутого врасплох за мечтами, которые хотелось бы скрыть даже от себя самого.
Гиш узнал ее и остановился.
- Добрый вечер, мадемуазель! - приветливо проговорил он.
- Добрый вечер, граф!
- Ах, мадемуазель де Лавальер, - обратился к ней де Гиш, - как я счастлив, что встретил вас!
- Я тоже очень рада нашей встрече, граф, - сказала молодая девушка, делая шаг, чтобы удалиться.
- О, останьтесь, умоляю вас! - попросил де Гиш. - Вы любите уединение. Ах, как я понимаю это; такие наклонности свойственны всем женщинам с добрым сердцем. Ни одной из них не будет скучно вдали от светских удовольствий. О, мадемуазель, мадемуазель!
- Да что с вами, граф? - испуганно спросила Лавальер. - Вы, видимо, расстроены?
- Я? Нет, нет, я совсем не расстроен.
- В таком случае, господин де Гиш, позвольте мне выразить вам свою благодарность. Я знаю, что только благодаря вашему ходатайству меня назначили фрейлиной принцессы.
- Да, правда, я припоминаю, очень рад, мадемуазель. Вы, вероятно, любите кого-нибудь?

- Я?
- Ах, простите, я не знаю, что говорю; тысячу раз прошу прощения.
Принцесса была права, совершенно права; это жестокое изгнание повредило мои умственные способности.
- Но мне кажется, граф, что король принял вас благосклонно?
- Вы полагаете?.. Благосклонно… кажется, благосклонно… да.
- Разумеется, благосклонно; ведь вы, по-моему, вернулись без его позволения?
- Это правда, и мне кажется, что вы правы, мадемуазель. А не видели ли вы где-нибудь здесь виконта де Бражелона?
При этом имени Лавальер вздрогнула.
- К чему этот вопрос? - проговорила она.
- О боже мой! Неужели я оскорбил вас? - спохватился де Гиш. - В таком случае я несчастный человек, достойный сожаления.
- Да, вы несчастны и достойны сожаления, господин де Гиш, вы, по-видимому, ужасно страдаете.
- Ах, мадемуазель, почему у меня нет преданной сестры, верного друга…
- У вас есть друзья, господин де Гиш, и как раз виконт де Бражелон, о котором вы только что говорили, ваш настоящий друг.
- Да, действительно это один из лучших моих друзей. До свидания, мадемуазель, до свидания. Мое почтение.
И он как безумный бросился в сторону пруда. Его черная тень скользила по ярко освещенным деревьям и расплывалась на сверкавшей поверхности пруда.
Лавальер сочувственно проводила его глазами.
- Да, да, - проговорила она, - он страдает, и я начинаю догадываться, из-за чего.
Тут к ней подбежали ее подруги, девицы де Монтале и де Тонне-Шарант.
Они только что сменили костюмы нимф на обычные платья и, возбужденные этой прекрасной ночью и своим успехом, прибежали за своей подругой.
- Как! Вы уже здесь! - воскликнули они, - А мы думали, что придем первые на условленное место.
- Я здесь уже четверть часа, - отвечала Лавальер.
- Разве вам не понравились танцы?
- Нет.
- А весь спектакль?
- Тоже не понравился. Я предпочитаю смотреть на этот темный лес, в глубине которого там и сям вспыхивают огоньки, точно мигают глаза какого-то таинственного существа.
- Какая она поэтичная особа, наша Лавальер, - усмехнулась де Тонне-Шарант.
- Несносная! - возразила Монтале. - Когда мы забавляемся, она плачет, а когда нас обижают и мы, женщины, плачем, Лавальер хохочет.
- Нет, я не такая, - заявила де Тонне-Шарант. - Кто меня любит, должен мне льстить, кто мне льстит, тот мне нравится, а уж кто мне нравится…
- Ну, что же ты не договариваешь? - сказала Монтале.
- Это очень трудно, - перебила мадемуазель де Тонне-Шарант с громким смехом. - Договори за меня, ведь ты такая умная.
- А вам, Луиза, нравится кто-нибудь? - спросила Монтале.
- Это никого не касается, - проговорила молодая девушка, поднимаясь с дерновой скамьи, на которой она просидела весь балет. - Слушайте, ведь мы условились повеселиться сегодня без надзора и провожатых Настрое, мы дружны, погода дивная; взгляните, как медленно плывет по небу луна, заливая серебряным светом верхушки каштанов и дубов. Какая чудная прогулка. Мы убежим туда, где нас не увидит ничей глаз и куда никто не последует за нами. Помните, Монтале, шевернийские и шамборские леса и тополи Блуа? Мы поверяли там друг другу свои надежды.
- И тайны.
- Я тоже часто мечтаю, - начала мадемуазель де Тонне-Шарант, - но…
- Она ничего не рассказывает, - заметила Монтале, - и то, о чем думает мадемуазель де Тонне-Шарант, известно одной Атенаис.
- Тес! - остановила их Лавальер. - Мне послышались шаги.
- Скорее, скорее в кусты! - скомандовала Монтале. - Присядьте, Атенаис, вы такая высокая.
Мадемуазель де Тонне-Шарант послушно нагнулась.
В ту же минуту показались два молодых человека, опустив голову, они шли под руку по песчаной аллее вдоль берега.
Девушки прижались друг к другу и затаили дыхание.
- Это господин де Гиш, - шепнула Монтале на ухо мадемуазель де Тонне-Шарант.
- Это господин де Бражелон, - в свою очередь, шепнула де Лавальер.
Молодые люди приближались, оживленно беседуя между собою.
- Сейчас она была здесь, - сказал граф. - Это не был призрак, я говорил с нею, но, может быть, я напугал ее.
- Каким образом?
- Ах, боже мой! Я не успел еще опомниться от того, что случилось со мною; должно быть, она меня не поняла и испугалась.
- Не волнуйтесь, друг мой. Она добрая и проспит вас; она умница, она поймет.
- А что, если она слишком хорошо поняла?
- Ну что же?
- А вдруг она расскажет?
- Вы не знаете Луизы, граф, - заметил Рауль. - Луиза само совершенство. У нее нет недостатков.
Молодые люди прошли, голоса их мало-помалу затихли.
- Что это значит, Лавальер? - заговорила мадемуазель де Тонне-Шарант.
- Виконт де Бражелон назвал вас в разговоре Луизой. Почему?
- Мы вместе воспитывались, - отвечала мадемуазель де Лавальер, - мы знали друг друга еще детьми.
- А кроме того, господин де Бражелон твой жених.
- А я и не знала! Это правда, мадемуазель?
- Как вам сказать, - отвечала Луиза, покраснев, - господин де Бражелон сделал мне честь, просил моей руки, но…
- Но что?
- По-видимому, король…
- Что король?
- Король не хочет дать согласия на этот брак.
- Почему? При чем тут король? - проворчала Ора. - Да разве король имеет право вмешиваться в подобные вещи?.. «Пулитика - пулитикой, - как говаривал Мазарини, а любовь - любовью». Раз ты любишь господина де Бражелона и он тебя любит, так венчайтесь. Я даю вам согласие на брак.
Атенаис расхохоталась.
- Ей-богу, я говорю серьезно, - продолжала Монтале, - и думаю, что в данном случае мое мнение стоит мнения короля. Не правда ли, Луиза?
- Воспользуемся тем, что эти господа ушли, - сказала Луиза, - перебежим луг и скроемся в чаще.
- Тем более, - заметила Атенаис, - что около замка и театра мелькают какие-то огни, словно готовятся сопровождать высочайших особ.
- Бежим! - воскликнули девушки.
И, грациозно подобрав длинные юбки, они быстро пересекли лужайку между прудом и самой глухой частью парка.
Лавальер, более скромная и стыдливая, чем ее подруги, почти не подымала юбок и не могла бежать так быстро, как они. Монтале и де Тонне-Шарант пришлось подождать ее.
В этот момент человек, скрывавшийся во рву, поросшем лозняком, выскочил и бросился по направлению к замку.
Издали доносился шум колес экипажей, катившихся по дороге: то были кареты королев и принцессы. Их сопровождали несколько всадников. Копыта лошадей мерно постукивали, как гекзаметр Вергилия. С шумом колес сливалась отдаленная музыка; когда она умолкала, на смену ей раздавалось пение соловья. А вокруг пернатого певца в темной чаще огромных деревьев там и сям светились глаза сов, чутких к пению.
Лань, забравшаяся в папоротник, фазан, примостившийся на ветке, в лисица, лежа в своей норе, тоже слушали музыку. Начинавшаяся внезапно в кустах возня выдавала присутствие этой невидимой публики.
Наши лесные нимфы каждый раз легонько вскрикивали; но, успокоившись, со смехом продолжали путь.
Так они дошли да королевского дуба, который в молодости своей слышал любовные вздохи Генриха II по прекрасной Диане де Пуатье, а позднее Генриха IV - по прекрасной Габриель д'Эстре. Вокруг дуба садовники устроили скамейку из мха и дерна, где короли могли спокойно отдыхать.

Глава 22. О ЧЕМ ГОВОРИЛОСЬ ПОД КОРОЛЕВСКИМ ДУБОМ

Шутки молодых девушек невольно замерли среди лесной тишины. Даже самая веселая, Монтале, заговорила серьезно.
- Как приятно, - вздохнула она, - откровенно поговорить обо всем, главное - о нас самих.
- Да, - отвечала мадемуазель де Тонне-Шарант, - при дворе под бархатом и брильянтами всегда таится ложь.
- А я - вздохнула Луиза, - никогда не лгу; если я не могу сказать правды, я молчу.
- Этак вы недолго будете в милости, дорогая моя, - бросила Монтале. Здесь не Блуа. Там мы поверяли старой принцессе все наши горести и желания. Она иногда вспоминала, что и сама когда-то была молода. Она рассказывала нам про свою любовь к мужу, а мы рассказывали ей про слухи о ее любовных похождениях. Бедная женщина! Она вместе с вами смеялась над этим; где-то она теперь?
- Ах, Монтале, - вскричала Луиза, - ты опять вздыхаешь; лес настраивает тебя на серьезный лад.
- Милые подруги, - заметила Атенаис, - вам нечего жалеть о жизни в Блуа; ведь и здесь нам неплохо. При дворе мужчины и женщины свободно говорят о таких вещах, о которых строго-настрого запрещают говорить матери, опекуны, а особенно духовники. А ведь это все-таки приятно, не правда ли?
- Ах, Атенаис! - проговорила Луиза и покраснела.
- Атенаис сегодня откровенна. Воспользуемся этим, - засмеялась Монтале.
- Да, пользуйтесь; сегодня вечером у меня можно выпытать сокровеннейшие тайны.
- Ах, если бы господин де Монтеспан был с нами! - проговорила Монтале.
- Вы думаете, я люблю господина де Монтеспана? - спросила молодая девушка.
- Он такой красавец.
- Да, и это большое достоинство в моих глазах.
- Вот видите.
- Даже больше скажу: из всех здешних мужчин он самый красивый, самый…
- Что там такое? - перебила Луиза, быстро вскочив со скамейки.
- Вероятно, лань пробирается в чаще.
- Я боюсь только людей, - сказала Атенаис.
- Когда они не похожи на господина де Монтеспана?
- Полно дразнить меня… Господин де Монтеспан действительно ухаживает за мной, но это еще ничего не значит. Ведь и господин де Гиш ухаживает за принцессой!
- Ах, бедняга! - промолвила Луиза.
- Почему бедняга?.. Я полагаю, что принцесса достаточно красива и занимает довольно высокое положение.
Лавальер грустно покачала головой.
- Когда любишь, - сказала она, - то любишь не за красоту и высокое положение, главное - это человек, его душа.
Монтале громко рассмеялась.
- Душа, взгляды - какие нежности! - фыркнула она.
- Я говорю только о себе, - отвечала Лавальер.
- Благородные чувства! - холодно, с оттенком покровительства заметила Атенаис.
- Вам незнакомы эти чувства, мадемуазель? - спросила Луиза.
- Очень знакомы; но я продолжаю. Как можно жалеть человека, который ухаживает за принцессой? Сам виноват.
- Нет, нет, - перебила Лавальер, - принцесса играет чувством, как маленькие дети огнем, не понимая, что одна искра может сжечь целый дворец.
Блестит, и ей этого довольно. Она хочет, чтобы вся жизнь ее была непрерывною радостью и любовью. Господин де Гиш любит ее, а она его любить не будет.
Атенаис презрительно расхохоталась.
- Какая там любовь? - пожала она плечами. - Кому нужны эти благородные чувства? Хорошо воспитанная женщина с великодушным сердцем, вращаясь среди мужчин, должна внушать любовь, даже обожание, а про себя думать так: «Мне кажется, что если бы я была не я, то этого человека ненавидела бы менее, чем всех остальных».
- Так вот что ожидает господина де Монтеспана! - вскричала Лавальер, всплеснув руками.
- Его, как и всякого другого. Ведь я все-таки его предпочитаю, и будет с него! Дорогая моя, мы, женщины, царствуем здесь, пока мы молоды, между пятнадцатью и тридцатью пятью годами. А потом живите себе сердцем, все равно у вас, кроме сердца, ничего не останется.
- Как это страшно! - прошептала Лавальер.
- Браво! - воскликнула Монтале. - Молодец, Атенаис, вы далеко пойдете!
- Вы не одобряете меня?
- Одобряю всей душой! - отозвалась насмешница.
- Вы шутите, не правда ли, Монтале? - спросила Луиза.
- Нет, нет, я вполне согласна с тем, что сказала Атенаис, только…
- Только что?
- Только не умею так действовать. Я строю планы, которым позавидовали бы нидерландский наместник и сам испанский король, а когда наступает время действовать, ничего не выходит.
- Вы трусите? - презрительно заметила Атенаис.
- Позорно.
- Мне жаль вас, - сказала Атенаис. - Но, по крайней мере, умеете вы выбирать?
- Право, не знаю. Нет!.. Судьба смеется надо мной; мечтаю об императорах, а встречаю…
- Ора, Ора, перестань! - вскричала Луиза. - Ради красного словца ты готова пожертвовать людьми, которые тебя преданно любят.
- Ну, до этого мне нет дела: кто меня любит, должен быть счастлив, если я не гоню его прочь. Беда, если у меня явится слабость, беда и для него, если я буду вымещать на нем эту слабость. А ведь буду! Честное слово, буду!
- Ора!
- Так и надо, - сказала Атенаис, - может быть, таким путем вы и добьетесь, чего хотите. Мужчины во многом настоящие глупцы, они одинаково называют кокетством и гордость и непостоянство женщин. Я, например, горда, вернее - неприступна, я резко отталкиваю претендентов, но я при этом вовсе не хочу удержать их около себя. А мужчины уверяют, что я кокетка, их самолюбие нашептывает им, будто я мечтаю об их ухаживании.
Другие женщины, вроде вас, Монтале, поддаются на нежные речи; они погибли бы, если бы на выручку не являлся благодетельный инстинкт, заставляющий их неожиданно менять тактику и наказывать того, кому они чуть было не уступили.
- Вот это и называется ученой диссертацией! - заметила Монтале тоном лакомки, смакующей изысканное кушанье.
- Ужасно! - прошептала Луиза.
- И вот благодаря такому кокетству - а это и есть настоящее кокетство, - продолжала фрейлина, - благодаря ему любовник, который только что гордился своими успехами, вдруг сразу теряет всю свою спесь. Он уже выступал победителем, а тут приходится идти на попятный. В результате вместо ревнивого, неудобного, скучного мужа мы имеем покорного, страстного и пылкого любовника, так как перед ним каждый раз новая любовница.
Вся суть кокетства в этом. Благодаря ему делаешься царицей среди женщин, раз бог не дал драгоценного качества - уменья управлять собственным сердцем и разумом.
- Какая же вы ловкая! - воскликнула Монтале. - И как хорошо вы поняли роль женщины!
- Я хочу обеспечить себе счастливую жизнь, - скромно заметила Атенаис. - Как все слабые любящие сердца, я защищаюсь против гнета сильных.
- А Луиза молчит.
- Просто я не могу понять вас, - отозвалась Луиза. - Вы говорите так, точно живете не на земле, а на какой-то другой планете.
- Ну уж, нечего сказать, хороша ваша земля - земля, где мужчина курит фамиам перед женщиной, пока у нее не закружится голова и она не упадет; тогда он наносит ей оскорбление.
- Да зачем же падать? - проговорила Луиза.
- Ах, это совсем новая теория, дорогая моя; какое же вы знаете средство, чтобы устоять, если будете увлечены?
- О, если б только вы знали, что такое сердце, - воскликнула молодая девушка, подняв свои красивые влажные глаза к темному небу, - я бы вам все объяснила и убедила бы вас; любящее сердце сильнее всего вашего кокетства и всей вашей гордости. Кокетка может вызвать волнение, даже страсть, но никогда не внушит истинной любви. Любовь, как - я ее понимаю, - это совершенное, полное, непрерывное самопожертвование, и Притом обоюдное. Если я полюблю когда-нибудь, я буду умолять своего возлюбленного не посягать на мою чистоту и свободу; я скажу ему - и он поймет это, - что душа моя разрывается, отказываясь от наслаждений; а он, обожая меня и тронутый моей скорбной жертвой, с своей стороны также пожертвует собою; он будет уважать меня, не будет добиваться моего падения, чтобы после нанести мне оскорбление, по вашей кощунственной теории. Так я понимаю любовь. Неужели вы скажете, что мой возлюбленный будет презирать меня? Ни за что не поверю, разве только по своей натуре он подлец, но сердце мне порукой, что я не остановлю свой выбор на подлеце. Мой взгляд послужит ему наградой за все его жертвы и пробудит в нем такие доблести, которых он за собой не знал.
- Луиза! - перебила Монтале. - Все это только слова, на деле вы поступаете совсем иначе.
- Что вы хотите сказать?
- Рауль де Бражелон обожает вас, чуть не на коленях умоляет вас о любви. Несчастный виконт - жертва вашей добродетели. Из-за моего легкомыслия или из-за гордости Атенаис он бы никогда так не страдал.
- Просто это особый вид кокетства, - усмехнулась Атенаис, - мадемуазель пускает его в ход, не подозревая об этом.
- Боже мой! - вскричала Луиза.
- Да. Знаем мы это простодушие: повышенная чувствительность, постоянная экзальтация, страстные порывы, ни к чему не приводящие… О, такой прием - верх искусства и тоже очень эффективный! Немного поразмыслив, я готова, пожалуй предпочесть его моей гордости; во всяком случае, он гораздо тоньше кокетства Монтале.
И обе фрейлины залились смехом.
Лавальер молча покачала головой и сказала:
- Если бы я услышала в присутствии мужчины четверть того, что вы тут наговорили, или даже была убеждена, что вы это думаете, я бы умерла на месте от стыда и обиды.
- Так умирайте, нежная малютка, - отвечала мадемуазель де Тонне-Шарант, - хотя здесь и нет мужчин, зато есть две женщины, ваши подруги, которые прямо объявляют вам, что вы - простодушная кокетка, то есть опаснейшая из всех.
- Ну что вы говорите! - воскликнула Луиза, покраснев и чуть не плача.
В ответ снова раздался взрыв хохота.
- Постойте, я спрошу об этом у Бражелона, у этого бедного мальчика, который знает тебя лет двенадцать, любит тебя и, однако, если верить тебе, ни разу не поцеловал даже кончика твоих пальцев.
- Ну-ка, что вы скажете о такой жестокости, женщина с нежным сердцем?
- обратилась Атенаис к Лавальер.
- Скажу одно только слово: добродетель. Что же, вы, пожалуй, отрицаете и добродетель?
- Послушай, Луиза, не лги, - попросила Ора, беря ее за руку.
- Как! Двенадцать лет неприступности и строгости!
- Двенадцать лет тому назад мне было всего пять лет. Детские шалости не идут в счет.
- Ну, хорошо, вам теперь семнадцать лет; будем считать не двенадцать лет, а три года. Значит, в течение трех лет вы постоянно были жестоки.
Но против вас говорят тенистые рощи Блуа, свидания при свете звезд, ночные встречи под платанами, его двадцать лет и ваши четырнадцать, его пламенные взоры, говорящие красноречивее слов.
- Что бы там ни было, но я сказала вам правду.
- Невероятно!
- Но предположите, что…
- Что такое? Говори.
- Договаривайте, а то мы, пожалуй, предположим такое, что вам и во сне не снилось.
- Можете предположить, что мне казалось, будто я люблю, на самом же деле я не люблю.
- Как, ты не любишь?
- Что поделаешь! Если я поступала не так, как другие, когда они любят, значит, я не люблю, значит, мой час еще не пробил.
- Берегись, Луиза! - сказала Монтале. - Отвечу тебе твоим давешним предостережением. Рауля здесь нет, не обижай его, будь великодушна; если, взвесив все, ты приходишь к заключению, что ты его не любишь, скажи ему это прямо. Бедный юноша!
И она снова захохотала.
- Мадемуазель только что жалела господина де Гиша, - заметила Атенаис. - Нет ли тут связи? Может быть, равнодушие к одному объясняется состраданием к другому?
- Что ж, - грустно вздохнула Луиза, - оскорбляйте, смейтесь: вы не Способны меня понять.
- Боже мой, какая обида, и горе, и слезы! - воскликнула Монтале. - Мы шутим, Луиза; уверяю тебя, мы вовсе не такие чудовища, как ты думаешь.
Взгляни-ка на гордую Атенаис, она не любит господина де Монтеспана, это правда, но она пришла бы в отчаяние, если бы Монтеспан ее не любил…
Взгляни на меня, я смеюсь над господином Маликорном, но бедняга Маликорн отлично умеет, когда хочет, целовать у меня руку. К тому же, самой старшей из нас еще не минуло и двадцати лет… все впереди!
- Сумасшедшие вы, право, сумасшедшие! - прошептала Луиза.
- Да, - заметила Монтале, - ты одна в здравом уме.
- Конечно!
- Значит, вы так-таки и не любите беднягу Бражелона? - спросила Атенаис.
- Может быть? - перебила Монтале, - она еще не совсем уверена в этом.
На всякий случай имей в виду, Атенаис, если господин де Бражелон окажется свободен, приглядись хорошенько к нему раньше, чем дашь слово господину де Монтеспану.
- Дорогая моя, господин де Бражелон не единственный интересный мужчина. Господин де Гиш, например, не уступит ему.
- На сегодняшнем балу он не имел успеха, - сказала Монтале, - принцесса не удостоила его ни единым взглядом.
- Вот господин де Сент-Эньян, тот блистал; я уверена, что многие из женщин, видевших, как он танцевал, не скоро его забудут. Не правда ли, Лавальер?
- Почему вы спрашиваете меня? Я его не видела и не знаю.
- Нечего хвастаться своей добродетелью! Есть же у вас глаза!
- Зрение у меня прекрасное.
- Значит, вы сегодня вечером видели всех наших танцоров?
- Да, почти.
- Это «почти» звучит не очень любезно для них.
- Что делать!
- Кого же из всех этих кавалеров, которых вы видели, вы предпочитаете?
- Да, - подхватила Монтале, - господина де Сент-Эньяна, господина де Гиша, господина…
- Никого, все одинаково хороши.
- Неужели в этом блестящем собрании, в этом первом в мире дворе вам никто не понравился?
- Я вовсе этого не говорю.
- Так поделитесь с нами. Назовите ваш идеал.
- Какой же идеал?
- Значит, он все-таки есть?
- Право, - воскликнула выведенная из терпения Лавальер, - я решительно не понимаю вас. Ведь и у вас есть сердце, как у меня, и есть глаза, и вдруг вы говорите о господине де Гише, о господине де Сент-Эньяне, еще о ком-то, когда на балу был король.
Эти слова, произнесенные быстро, взволнованно и страстно, вызвали такое удивление обеих подруг, что Лавальер сама испугалась того, что сказала.
- Король! - вскричали в один голос Монтале и Атенаис.
Луиза закрыла лицо руками и опустила голову.
- Да, да! Король! - прошептала она. - Разве, по-вашему, кто-нибудь может сравниться с королем!
- Пожалуй, вы были правы, мадемуазель, когда сказали, что у вас превосходное зрение; вы видите далеко, даже слишком далеко. Только, увы, король не из тех людей, на которых могут останавливаться наши жалкие взоры.
- Вы правы, вы правы! - вскричала Луиза. - Не все глаза могут безопасно смотреть на солнце; но я все-таки взгляну на него, хотя бы оно и ослепило меня.
В ту же минуту, словно в ответ на эти слова, раздался шорох листвы и шелест шелка за соседним кустом.
Фрейлины в испуге вскочили. «Они отчетливо видели, как закачались ветки, но не разглядели, кто тронул их.
- Ах, это, наверно, волк или кабан! - перепугалась Монтале. - Бежим, бежим скорее!
И все три в неописуемом страхе бросились бегом в первую попавшуюся аллею и перевели дух только у опушки леса. Там они остановились и прижались друг к дружке; сердце у всех сильно билось; только через несколько минут им удалось прийти в себя. Лавальер совсем обессилела.
Ора и Атенаис ее поддерживали.
- Мы едва спаслись, - проговорила Монтале.
- Ах, мадемуазель, - сказала Луиза, - я боюсь, что это был зверь пострашнее волка. Пусть бы меня лучше растерзал волк, чем кто-нибудь подслушал мои слова. Ах я, сумасшедшая! Как я могла сказать, даже подумать такие вещи!
При этом она вся поникла, как былинка; ноги ее подкосились, силы изменили ей, и, потеряв сознание, она выскользнула из державших ее рук и упала на траву.

Глава 23. БЕСПОКОЙСТВО КОРОЛЯ

Оставим несчастную Лавальер в обмороке, с хлопочущими около нее подругами, и вернемся к королевскому дубу.

Предыдущая страница 9 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 10

Не успели молодые девушки отбежать от него на каких-нибудь двадцать шагов, как спугнувший их шум листвы усилился. Из-за куста, раздвигая ветки, показался человек; выйдя на лужайку и увидев, что скамья опустела, он разразился громким смехом.
По его знаку из-за кустов вышел и его спутник.
- Неужели, государь, - начал спутник, - вы всполошили наших барышень, ворковавших про любовь?
- Да, к сожалению, - ответил король. - Не бойся, Сент-Эньян, выходи.
- Вот счастливая встреча, государь! Если бы я осмелился дать вам совет, недурно бы нам пуститься вдогонку за ними.
- Они уж далеко.
- Пустяки! Они бы с удовольствием дали догнать себя, в особенности если бы знали, кто гонится за ними.
- Вот самонадеянность!
- А как же! Одной из них я пришелся по вкусу, другая вас сравнивает с солнцем.
- Вот потому-то нам и надо прятаться, Сент-Эньян. Где же это видано, чтобы солнце светило по ночам!
- Ей-богу, ваше величество, вы нелюбопытны Я бы на вашем месте непременно поинтересовался узнать, кто такие эти две нимфы, две дриады или две лесные феи, которые такого хорошего мнения о нас.
- О, я и без того узнаю их.
- Каким образом?
- Да просто по голосу. Это, должно быть, фрейлины; у той, которая говорила про меня, прелестный голос.
- Кажется, ваше величество становитесь неравнодушны к лести?
- Нельзя сказать, чтобы ты злоупотреблял ею.
- Простите, государь, я глуп. А что же та страсть, ваше величество, в которой вы мне признались, разве она уже забыта?
- Ну, как забыта! Вовсе нет. Разве можно забыть такие глаза, как у мадемуазель де Лавальер?
- Да, но у той, другой, такой прелестный голос…
- У кого это?
- Да у той, которая так восхищена солнцем.
- Послушайте, господин де Сент-Эньян!
- Виноват, государь.
- Впрочем, я не в претензии на тебя за то, что ты думаешь, будто мне одинаково нравятся и приятные голоса, и красивые глаза. Я знаю, что ты ужасный болтун, и завтра же мне придется поплатиться за свою откровенность с тобой.
- Как так?
- Конечно. Завтра же все узнают, что я заинтересован крошкой Лавальер; но берегись, Сент-Эньян; я одному тебе открыл свою тайну, и если хоть один человек проговорится мне о ней, я буду знать, кто выдал меня.
- С каким жаром вы говорите, государь.
- Совсем нет, я только не желаю компрометировать бедную девушку.
- Не беспокойтесь, государь.
- Так ты даешь мне слово молчать?
- Даю, государь.
«Отлично, - подумал, улыбаясь, король, - завтра же всем будет известно, что я ночью гонялся за Лавальер».
- Знаешь, мы, кажется, заблудились, - проговорил Людовик, осматриваясь кругом.
- Ну, это не так страшно.
- А куда мы выйдем через эту калитку?
- К перекрестку аллей, государь.
- К тому месту, куда мы шли, когда услышали женские голоса?
- Именно, государь, особенно последние слова, когда они назвали меня и вас.
- Ты что-то уж очень часто вспоминаешь об этом.
- Простите, ваше величество, но меня, право, приводит в восторг мысль, что есть на свете женщина, которая думает обо мне, когда я и не подозреваю об этом и вовсе не старался заинтересовать ее. Ваше величество не можете понять этого, так как ваше высокое положение привлекает к вам всеобщее внимание.
- Ну нет, Сент-Эньян, - сказал король, дружески опираясь на руку своего спутника, - поверишь ли, ото наивное признание, это бескорыстное увлечение женщины, которая, быть может, никогда не привлечет мои взоры… словом, вся таинственность сегодняшнего приключения задела меня за живое, и, право, если бы я не интересовался так сильно Лавальер…
- Пусть это не останавливает ваше величество. Она отнимет немало времени.
- Что ты хочешь сказать?
- По слухам, Лавальер очень строгой нравственности.
- Ты еще больше подзадорил меня, Сент-Эньян. Мне очень бы хотелось разыскать ее. Пойдем скорее.
Король лгал: ему совсем не хотелось разыскивать ее; во он должен был играть роль.
Он быстро зашагал вперед. Сент-Эньян следовал за ним. Вдруг король остановился; остановился и его спутник.
- Сент-Эньян, - произнес он, - мне чудится, будто кто то стонет.
Прислушайся.
- Действительно. Кажется, даже зовут на помощь.
- Как будто в той стороне, - сказал король, указывая вдаль.
- Похоже на плач, на женские рыданья, - заметил до Сент-Эньян.
- Бежим туда!
И король с своим любимцем бросились по тому направлению, откуда доносились голоса. По мере того как они приближались, крики становились все явственнее.
- Помогите, помогите! - кричали два голоса.
Молодые люди пустились бежать еще быстрее.
Вдруг они увидели на откосе, под развесистыми липами, женщину, стоящую на коленях и поддерживающую голову другой женщины, лежащей в обмороке. В нескольких шагах, посреди дороги, стояла третья женщина и громко звала на помощь.
Король опередил своего спутника, перепрыгнул через ров и подбежал к группе в ту самую минуту, как в конце аллеи, ведущей к замку, показалась кучка людей, спешивших на тот же крик о помощи.
- Что случилось, мадемуазель? - спросил Людовик.
- Король! - вскричала Монтале и от изумления разжала руки, Лавальер упала на траву.
- Да, это я. Как вы неловки! Кто она, ваша подруга?
- Государь, это мадемуазель де Лавальер. Она в обмороке.
- Ах, боже мой! - воскликнул король. - Скорее за доктором!
Король постарался выказать крайнее волнение. Но от де Сент-Эньяна не ускользнуло, что и голос и жесты короля не соответствовали той страстной любви, в которой он признался своему спутнику.
- Сент-Эньян, - продолжал король, - пожалуйста, позаботьтесь о мадемуазель де Лавальер. Позовите доктора. А я хочу предупредить принцессу о несчастном случае с ее фрейлиной.
Сент-Эньян остался хлопотать, чтобы мадемуазель де Лавальер поскорее перенесли в замок, а король бросился вперед, обрадовавшись случаю, который давал ему повод подойти к принцессе и заговорить с нею.
По счастью, в это время мимо проезжала карета; ее остановили, и сидевшие, узнав о происшествии, поспешили освободить место для мадемуазель де Лавальер.
Ветерок от быстрой езды скоро оживил девушку.
Когда подъехали к замку, она, несмотря на слабость, с помощью Атенаис и Монтале смогла выйти из кареты.
Король же тем временем нашел принцессу в рощице, уселся рядом с ней и незаметно старался прикоснуться ногой к ее ноге.
- Будьте осторожны, государь, - тихо сказала ему Генриетта, - у вас далеко не равнодушный вид.
- Увы! - отвечал Людовик XIV чуть слышно. - Боюсь, что мы не в силах будем выполнить наш уговор.
Потом продолжал вслух:
- Вы знаете о происшествии?
- Каком происшествии?
- Ах, боже мой! Увидя вас, я позабыл, что нарочно пришел сюда рассказать вам о нем. Я очень огорчен: одна из ваших фрейлин, Лавальер, только что упала в обморок.
- Ах, бедняжка, - спокойно проговорила принцесса, - отчего это?
Потом прибавила шепотом:
- О чем вы думаете, государь! Вы хотите заставить всех поверить, что увлечены этой девушкой, и сидите здесь, когда она, может быть, при смерти.
- Ах, принцесса! - со вздохом промолвил король. - Вы лучше меня играете свою роль, вы все взвешиваете.
И он поднялся с места.
- Принцесса, - сказал он так, что все слышали, - позвольте мне оставить вас; я сильно беспокоюсь и лично желал бы удостовериться, подана ли ей помощь и хороший ли за нею уход.
И король пошел к Лавальер, а присутствовавшие передавали друг другу его слова: «Я сильно беспокоюсь».

Глава 24. ТАЙНА КОРОЛЯ

По дороге Людовик встретил графа де Сент-Эньяна.
- Ну что, Сент-Эньян? - спросил он о притворным беспокойством. - Как наша больная?
- Простите, государь, - пробормотал Сент-Эньян, - к стыду моему должен признаться, что я ничего не знаю о ней.
- Ничего не знаете? - сказал король, притворяясь рассерженным.
- Простите, государь, но, видите ли, я только что встретился с одной из трех болтушек, и, признаюсь, эта встреча меня отвлекла.
- Так вы нашли ее? - с живостью спросил король.
- Нашел ту, которая так лестно отозвалась обо мне, а найдя свою, я начал искать и вашу, государь; и как раз в это самое время я имел счастье встретиться с вами.
- А как зовут вашу красавицу, Сент-Эньян? Или это, может быть, секрет?
- Государь, разумеется, это должно быть секретом, и даже величайшим секретом, но для вас, ваше величество, нет тайн. Это мадемуазель де Тонне-Шарант.
- Она красива?
- Необыкновенная красавица, государь, а узнал я ее по голосу, которым она так нежно произносила мое имя. Я подошел к ней и заговорил, что было легко в толпе; я начал спрашивать ее, и она, ничего не подозревая, рассказала мне, что несколько минут назад была с двумя подругами под королевским дубом, как вдруг кто-то испугал их: не то волк, не то злоумышленник; они, разумеется, бросились бежать…
- А как же зовут двух ее подруг? - с живостью перебил графа король.
- Государь, - отвечал Сент-Эньян, - велите заключить меня в Бастилию.
- Почему?
- Потому что я эгоист и болван. Я так был поражен своей счастливой победой и открытием, что просто потерял голову. Кроме того, я полагал, что ваше величество настолько заинтересованы мадемуазель де Лавальер, что не придал никакого значения подслушанной нами болтовне. Потом мадемуазель де Тонне-Шарант покинула меня и вернулась к Лавальер.
- Будем надеяться, что и мне повезет так же, как и тебе. Ну, пойдем к больной.
«Вот штука-то! - думал про себя Сент-Эньян. - А ведь он действительно увлечен этой малюткой; вот никогда бы не подумал».
Он указал королю ту комнату, куда провели Лавальер. Король вошел.
Сент-Эньян последовал за ним.
В просторной зале с низким потолком, у окна, выходившего на цветник, в широком кресле сидела Лавальер и полной грудью вдыхала ароматный ночной воздух.
Ее роскошные белокурые волосы были распущены и волнами спускались на полуприкрытые кружевами грудь и плечи, из глаз катились крупные слезы.
Матовая бледность покрывала ее лицо, придавая ей неописуемую прелесть, а физические и нравственные страдания наложили на ее лицо отпечаток благородной скорби. Она сидела неподвижно, точно мертвая. Казалось, она не слышала ни шушуканья подруг, суетившихся около нее, ни отдаленного гула толпы, доносившегося в открытое окно. Она ушла в себя, и только ее прекрасные тонкие руки изредка вздрагивали, точно от невидимого прикосновения. Задумавшись, она не заметила, как вошел король.
Он издали увидел ее прелестную фигуру, облитую мягким серебряным светом луны.
- Боже мой, - воскликнул он с невольным ужасом, - она умерла!
- Нет, нет, государь, - сказала шепотом Монтале. - Напротив, ей теперь гораздо лучше. Не правда ли, Луиза, сейчас ты чувствуешь себя лучше?
Лавальер ничего не ответила.
- Луиза, - продолжала Монтале, - король беспокоится о твоем здоровье.
- Король! - вскричала Луиза, вскочив с кресла, словно ее обожгло пламя. - Король беспокоится о моем здоровье?
- Да, - отвечала Монтале.
- И король пришел сюда? - проговорила Лавальер, не решаясь поднять глаза.
- Боже мой, тот самый голос! - шепнул король на ухо Сент-Эньяну.
- Вы правы, государь, - отвечал Сент-Эньян. - Это та самая, которая влюблена в солнце.
- Тсс! - остановил его король.
Потом он подошел к Лавальер.
- Вы нездоровы, мадемуазель? Я видел вас несколько минут назад в обмороке, на траве. Как это случилось с вами?
- Государь, - пробормотала бедная девушка, бледнея и дрожа, словно в лихорадке, - право, я сама не знаю.
- Вы, вероятно, много ходили, - сказал король. - Быть может, от усталости…
- Нет, государь, - поспешно ответила за свою подругу Монтале, - это не от усталости: почти весь вечер мы просидели под королевским дубом.
- Под королевским дубом? - вздрогнув, прошептал король. - Так и есть, я не ошибся.
И он подмигнул графу.
- Да, да, - подтвердил Сент-Эньян, - под королевским дубом, вместе с мадемуазель де Тонне-Шарант.
- Откуда вы это знаете? - спросила Монтале.
- Очень просто: сама мадемуазель де Тонне-Шарант сказала мне.
- Так она, вероятно, сказала вам и причину обморока Луизы?
- Она говорила мне не то про волка, не то про злоумышленника, я не понял хорошенько.
Лавальер слушала с остановившимся взглядом, тяжело дыша, словно угадывала истину. Людовик приписал ее состояние перенесенному испугу.
- Не бойтесь, - успокаивал он ее, заметно волнуясь и сам, - волк, который так напугал вас, был о двух ногах.
- Значит, это был человек! - воскликнула Луиза. - Значит, кто-то нас подслушивал!
- А если бы даже и так! Разве вы говорили вещи, которые нельзя слышать?
Лавальер всплеснула руками и закрыла лицо, чтобы скрыть выступившую краску.
- Ах! - застонала она. - Ради бога, скажите, кто прятался в кустах?
Король взял ее за руку.
- Это я, мадемуазель, - проговорил он, почтительно наклонившись к ней, - неужели вы боитесь меня?
Лавальер громко вскрикнула: второй раз силы покинули ее, она похолодела и со стоном, без чувств повалилась в кресло. Но король успел протянуть руку и поддержать ее.
А в двух шагах стояли де Тонне-Шарант и Монтале; они тоже окаменели, вспоминая свой разговор с Лавальер, и совсем позабыли, что нужно прийти ей на помощь, настолько они растерялись от присутствия короля, который, преклонив колено, держал в объятиях потерявшую сознание Лавальер.
- Вы все слышали, государь? - с ужасом пролепетала Атенаис.
Король не ответил; он пристально смотрел в полузакрытые глаза Лавальер, пожимая ее свесившуюся руку.
- Все, до последнего слова, - отозвался Сент-Эньян, подходя к мадемуазель де Тонне-Шарант в надежде, что и она упадет в обморок к нему в объятия.
Но гордую Атенаис трудно было довести до обморока: она бросила уничтожающий взгляд на Сент-Эньяна и выбежала из комнаты.
Более храбрая Монтале нагнулась к Луизе и приняла ее из рук короля, у которого уже начинала кружиться голова от душистых волос лежавшей без чувств Луизы.
- В добрый час! - прошептал Сент-Эньян. - Занятное происшествие! Глуп я буду, если не разглашу о нем первый.
Король подошел к нему и, сделав предостерегающий жест, сказал дрожащим голосом:
- Ни слова, граф!
Бедный король совсем забыл, что час назад он говорил Сент-Эньяну то же самое, но с противоположным намерением, то есть с намерением придать делу возможно более широкую огласку.
Разумеется, второе предостережение оказалось таким же бесполезным, как и первое. Через полчаса всему Фонтенбло стало известно, что мадемуазель де Лавальер под королевским дубом призналась Монтале и Тонне-Шарант в своей любви к королю.
Стало известно также, что король был очень встревожен состоянием здоровья мадемуазель де Лавальер, что он побледнел и задрожал, заключив в объятия упавшую в обморок красавицу. Таким образом, никто не сомневался, что совершилось величайшее событие - король влюбился в мадемуазель де Лавальер. Принц мог спать совершенно спокойно.
Удивленная не менее других таким оборотом дела, королева-мать поспешила сообщить о нем молодой королеве и Филиппу Орлеанскому. Но каждому из них она передала новость по-разному. Невестке она сказала так:
- Видите, Тереза, как вы ошибались, обвиняя короля: сегодня ему приписывают уже новую любовь, наверно, и этот слух такой же пустой, как и вчерашний.
А рассказав приключение под королевским дубом принцу, она добавила:
- До чего вас ослепила ревность, дорогой мой Филипп! Ясно как день, что король совсем потерял голову из-за этой девчонки Лавальер. Смотрите не проболтайтесь об этом жене, а то, пожалуй, это дойдет и до королевы.
Последнее предупреждение подействовало немедленно. Лицо принца просияло; он торжествовал; так как еще не было двенадцати, а праздник должен был продолжаться до двух часов ночи, то, разыскав жену, он предложил ей руку и пошел гулять.
Через несколько шагов он сделал именно то, против чего предостерегала его мать.
- Смотрите, не передавайте королеве, что болтают про короля, - сказал он таинственно.
- А что болтают? - осведомилась принцесса.
- Что мой брат вдруг самым нелепым образом влюбился.
- В кого?
- В девчонку Лавальер.
Было темно, и принцесса могла улыбаться сколько угодно.
- Вот как! - проговорила она. - А с каких это пор?
- По видимому, недавно, всего несколько дней тому назад. Но это был только дымок, пламя вспыхнуло лишь сегодня.
- Что ж, по моему, у короля прекрасный вкус: девочка очаровательна.
- Вы смеетесь, дорогая моя.
- Я? Почему же?
- Во всяком случае, эта страсть кому-нибудь принесет счастье, хотя бы самой Лавальер.
- Право, вы говорите так, точно читаете в сердце моей фрейлины. Почему вы так уверены, что она согласна отвечать на страсть короля?
- А почему вы уверены, что она не согласна?
- Она любит виконта де Бражелона.
- Вы думаете?
- Она даже его невеста.
- Была.
- Как так?
- Да ведь когда к королю обратились за разрешением на этот брак, он отказался дать согласие.
- Отказался?
- Отказался, несмотря на то, что его просил граф де Ла Фер, которого он так уважает за участие в восстановлении на престоле вашего брата и за многое другое.
- Тогда бедным влюбленным ничего больше не остается, как ждать, чтобы король изменил свое решение, они молоды, времени впереди у них много.
- Ах, душечка, - сказал Филипп, рассмеявшись, в свою очередь, - я вижу, что вы не знаете самой сути дела, не знаете, что именно так глубоко тронуло короля.
- Что же его так тронуло? Говорите скорее!
- Одно весьма романтическое приключение.
- Вы знаете, как я люблю такие приключения, и томите меня, - нетерпеливо сказала принцесса.
- Так вот, под королевским дубом… Вы знаете, где этот королевский дуб?
- Не все ли равно где. Под королевским дубом.
- Видите ли, мадемуазель де Лавальер была там с двумя подругами и, полагая, что они совершенно одни, призналась в своей страстной любви к королю.
- Вот как! - сказала принцесса, начиная волноваться. - Она призналась в любви к королю?
- Да.
- Когда?
- Час тому назад.
Принцесса вздрогнула.
- А об этой ее страсти никому не было известно раньше?
- Никому.
- Даже самому его величеству?
- Даже самому его величеству. Малютка глубоко хранила свою тайну, но не выдержала и проговорилась подругам.
- Откуда вы узнали эту чепуху?
- Да оттуда же, откуда всем стало известно об этом.
- А откуда известно всем?
- От самой Лавальер, которая созналась в этой любви своим подругам Монтале и Тонне-Шарант.
Принцесса остановилась и нервным движением выдернула свою руку из-под руки мужа.
- Так час тому назад она сделала это признание?
- Да, приблизительно час тому назад.
- И королю стало об этом известно?
- В этом именно и заключается самая романтическая сторона приключения. Король с Сент-Эньяном стояли невдалеке от дуба и, разумеется, ни слова не упустили из всего этого интересного разговора.
При этих словах принцесса почувствовала, что ее точно ударили ножом в сердце.
- Но я после этого видалась с королем, - проговорила она опрометчиво, - и он ничего не сказал мне об этом.
- Ну вот! - наивно воскликнул принц, как торжествующий супруг. - Еще бы он сам рассказал о том, что строжайше запретил передавать вам.
- Что-о-о! - гневно вскричала принцесса.
- Я говорю, что все это хотели скрыть от вас.
- Зачем же это понадобилось?
- Боялись, что вы так дружны с королевой, что не выдержите и разболтаете ей все.
Принцесса поникла. Ей был нанесен смертельный удар. И она не успокоилась, пока не встретилась с королем.
Король, конечно, узнает последним, что про него говорят, подобно тому как любовник - единственный человек, который не знает, что говорят про его возлюбленную. Поэтому, когда Людовик увидел искавшую его принцессу, он подошел к ней немного смущенный, но все такой же любезный и предупредительный.
Принцесса ждала, чтобы он сам заговорил о Лавальер. Не дождавшись, она спросила:
- Ну, что случилось с этой девчонкой?
- С какой девчонкой? - спросил король.
- С Лавальер… Ведь вы говорили мне, государь, что она упала в обморок.
- Ей все еще нехорошо, - проговорил король с притворным равнодушием.
- Это, пожалуй, может повредить тем слухам, которые вы так хотели пустить, государь.
- Каким слухам?
- Что вы интересуетесь Лавальер.
- Надеюсь, что они сами распространятся, - отвечал рассеянным тоном король.
Принцесса подождала еще; она хотела знать, расскажет ли ей король о происшествии под королевским дубом. Но король и не заикнулся о нем.
Принцесса тоже не решалась заговорить Так они и расстались, ни словом не обмолвившись обо всех этих событиях.
Как только король удалился, принцесса тотчас же разыскала Сент-Эньяна. Это было нетрудно, так как граф, подобно сторожевому судну, конвоирующему большие корабли, всегда находился где-нибудь поблизости от короля.
В ту минуту принцессе нужен был именно такой человек, как Сент-Эньян.
А он, со своей стороны, искал слушателя познатнее, чтобы изложить разговор под дубом во всех подробностях. Поэтому он не заставил себя долго упрашивать. Когда он окончил свое повествование, принцесса сказала:
- Признайтесь, что это прелестная сказка.
- Не сказка, а истинное происшествие.
- Ну все равно, но только признайтесь, что вы сами не присутствовали там, а просто слышали это от кого-нибудь.
- Клянусь честью, ваше высочество, что все это произошло в моем присутствии.
- И по-вашему, признание ее произвело на короля впечатление?
- Такое же точно, какое произвело на меня признание мадемуазель де Тонне Шарант! - воскликнул Сент-Эньян - Ведь вы только послушайте, принцесса, Лавальер сравнила короля с солнцем: сравнение очень лестное!
- Король не очень-то падок на лесть.
- Ваше высочество, король, сколько бы ни сравнивали его с солнцем, все-таки человек, в чем я убедился собственными глазами, когда мадемуазель де Лавальер упала в его объятия.
- Лавальер упала в объятия короля.
- Ах, какая эффектная была картина: представьте себе, что Лавальер упала.
- Ну, ну, что же вы видели? Говорите скорее.
- Да то же самое, что видели и остальные присутствующие: когда Лавальер без чувств упала к королю в объятия, король сам чуть не лишился чувств.
Принцесса вскрикнула, будучи не в силах удержаться от душившего ее гнева.
- Спасибо, - проговорила она с нервным смехом, - вы чудный рассказчик, господин де Сент-Эньян.
И, задыхаясь от ярости, она почти бегом устремилась к замку,

Глава 25. НОЧНЫЕ ПОХОЖДЕНИЯ

Принц расстался с принцессой в отличнейшем настроении и, чувствуя себя сильно уставшим, поехал домой, предоставив каждому проводить остаток ночи как заблагорассудится.
Придя к себе, он тотчас занялся ночным туалетом с еще большей тщательностью, чем обыкновенно; он чувствовал себя победителем И пока его камердинеры были заняты работой, он напевал мотивы балета, под которые недавно танцевал король.
Потом он позвал портных и велел им показать приготовленные на завтра костюмы, оставшись очень доволен, он одарил каждого из них. Наконец принц обласкал также шевалье де Лоррена, возвратившегося с празднества.
Шевалье, поклонившись принцу, хранил некоторое время молчание, как командир стрелков, исследующий, в какую сторону ему нужно прежде всего направить огонь Затем, словно решившись, он начал.
- Обратили ли вы внимание на одно странное обстоятельство, ваше высочество?
- Нет. На какое?
- На якобы дурной прием, оказанный его величеством графу де Гишу.
- Якобы дурной?
- Да, конечно, потому что на самом деле король ведь вернул ему свою благосклонность.
- Я что то не заметил этого, - сказал принц.
- Как! Вы не заметили, что король, вместо того чтобы отправить его в ссылку, что было бы вполне естественно, как будто оказал поощрение его странному упорству, позволив ему снова занять место в балете.
- И вы находите, что король был не прав, шевалье?
- А вы, принц, разве не разделяете моего мнения?
- Не совсем, дорогой мой шевалье, и я одобряю короля за то, что он не подверг немилости несчастного, скорее сумасброда, чем злонамеренного.
- Ну а меня, - заметил шевалье, - это великодушие, признаюсь, очень удивляет.
- Почему же? - спросил Филипп.
- Я считал короля более ревнивым, - со злостью ответил шевалье.
В течение нескольких мгновений принц чувствовал какое-то раздражение в словах своего фаворита, последняя его фраза подействовала, как искра на порох.
- Ревнивым! - вскричал принц. - Ревнивым? Что это значит? Ревнивым к чему или к кому, скажите на милость?
Шевалье заметил, что у него вырвалась невзначай злобная фраза, как это иногда с ним случалось. И он постарался, пока не поздно, замять ее.
- Да просто к своему авторитету, - ответил он с притворным равнодушием. - К чему же еще может ревновать король?
- Ах да, конечно! - сказал принц.
- А разве, - продолжал шевалье, - ваше королевское высочество не замолвили бы словечка за милого графа де Гиша?
- Ей-богу, нет! - отвечал принц. - Гиш малый умный и храбрый. Но он вел себя легкомысленно с моей женой, и я не желаю ему ни худа, ни добра.
Шевалье заронил подозрение относительно де Гиша, как он попробовал это сделать относительно короля; но он, видимо, не заметил, что в настоящую минуту требуется снисходительность и даже полное равнодушие и для освещения положения ему необходимо будет поднести лампу к самому носу мужа.
При помощи этого маневра иногда удается обжечь других, но чаще обжигаешься сам.
«Отлично, отлично, - думал про себя шевалье - Подожду-ка я де Варда, он за один день сделает больше, чем я за месяц, ибо я думаю, прости меня боже, пли, вернее, прости его боже, что он еще ревнивее, чем я. Впрочем, мне нужен не де Вард, а какое-нибудь событие, которого при данных обстоятельствах я не вижу Конечно, возвращение де Гиша, когда его прогнали, очень знаменательно, но значение этого факта умаляется, если принять во внимание, что де Гиш вернулся как раз в тот момент, когда ее высочество больше не интересуется им. В самом деле, принцесса занята королем, это ясно Но помимо того, что король мне не по зубам, да мне и не нужно кусать его, принцессе недолго осталось любезничать с его величеством, так как поговаривают, что король больше не интересуется ею. Отсюда следует, что мы должны сидеть спокойно и ожидать какого-нибудь нового каприза: он-то и решит дело».
С этими мыслями шевалье опустился в кресло, принц разрешил ему садиться в своем присутствии Так как у де Лоррена иссяк весь запас язвительности, то разговор с ним не представлял уже никакого интереса.
К счастью, как мы уже сказали, принц был в прекрасном расположении духа, которого хватило бы на двоих, до той минуты, когда, отпустив лакея и свиту, он прошел к себе в спальню. Уходя, он поручил шевалье передать привет принцессе и сказать ей, что так как ночь сырая, то он, боясь за свои зубы, не спустится больше в парк.
Шевалье вошел к принцессе как раз в тот момент, когда она возвращалась в свои комнаты Он в точности исполнил поручение, и ему бросилось в глаза равнодушие, не лишенное некоторого смущения, с которым принцесса выслушала его сообщение.
Это показалось ему новым.
И если бы этот странный вид был у принцессы, когда она собиралась уходить, он бы непременно последил за ней. Но принцесса возвращалась домой; делать было нечего. Он повернулся на каблуках, как цапля, осмотрелся по сторонам, тряхнул головой и машинально направился к цветникам.
Не успел он сделать сотню шагов, как встретил двоих молодых людей, шедших под руку, опустив головы и разбрасывая попадавшиеся им под ноги камешки. То были господа де Гиш и де Бражелон.
Их вид, как всегда, возбудил у шевалье де Лоррена инстинктивное отвращение. Тем не менее он сделал им глубокий поклон и получил в ответ такой же.
Потом, увидя, что парк пустеет, что огни иллюминации догорают и что подул утренний ветерок, он повернул налево и возвратился в замок через маленький двор; а двое молодых людей повернули направо и продолжали путь к большому парку.
Когда шевалье поднимался по маленькой лестнице, которая вела к потайному ходу, он заметил, как в проходе между большим и малым двором показалась женщина, а за ней другая.
Женщины эти шли быстро, что можно было угадать в темноте по шелесту их шелковых платьев. Фасон их мантилий, изящное сложение, таинственный и высокомерный вид, особенно у той, которая шла первой, поразили шевалье.
- Удивительно знакомые фигуры, - сказал он себе, останавливаясь на последней ступеньке лестницы.
Подобно хорошей ищейке, он собрался уже идти вслед за ними. Но в этот момент его остановил бежавший за ним уже несколько минут лакей.
- Сударь, - доложил он, - приехал курьер.
- Ладно, ладно, - отвечал шевалье. - У нас есть время; до завтра.
- Он привез какие-то спешные письма, которые господину шевалье, может быть, будет приятно прочесть.
- Вот как! - воскликнул шевалье. - Откуда же они?
- Одно из Англии, а другое из Кале. Последнее прислано с нарочным, и, по-видимому, очень важное.
- Из Кале! Какой же дьявол пишет мне из Кале?
- Мне кажется, что я узнал почерк вашего друга графа де Барда.
- О, в таком случае я сейчас приду, - вскричал шевалье, позабыв, что он сию минуту только собирался шпионить. И он поднялся к себе, а тем временем две незнакомки исчезли в глубине противоположного двора.
Последуем же за ними, оставив шевалье разбирать письма.
Когда они подошли к деревьям, первая остановилась, запыхавшись и осторожно приподымая вуаль.
- Что, далеко еще до того места? - спросила она.
- Да, ваше - высочество, еще шагов пятьсот; но пусть ваше высочество немного отдохнет, а то мы скоро устанем.
- Ваша правда.
И принцесса, потому что это была она, прислонилась к дереву.
- Послушайте, сударыня, - сказала она, немного отдышавшись, - не скрывайте от меня ничего, скажите мне правду.
- Ах, ваше высочество, вы уже рассердились, - ответила дрожащим голосом молодая девушка.
- Да нет, моя дорогая Атенаис, успокойтесь, я нисколько не сержусь.
Да, в сущности, все это меня не касается. Вас беспокоит, не сказали ли вы чего-нибудь лишнего под дубом; вы боитесь, что, может быть, задели короля, а я хочу вас успокоить, убедившись сама, можно ли было вас слышать.
- Ах, конечно, можно было, король стоял совсем близко от нас.
- Да, но вы, вероятно, говорили не очень громко, так что некоторые слова можно было и не расслышать?
- Ваше высочество, мы думали, что мы совершенно одни.
- Вас было трое?
- Да. Лавальер, Монтале и я.
- Значит, именно вы говорили опрометчиво о короле?
- Боюсь, что так. Но в таком случае не будете ли вы, ваше высочество, так добры помирить меня с его величеством?
- Если нужно будет, я вам обещаю. Однако, как я уже вам говорила, прежде чем идти на неприятность, нужно сначала убедиться, действительно ли король слышал что-нибудь. На дворе темная ночь, а под деревьями еще темнее. Король, наверное, вас не узнал, Начать об этом разговор - значит выдать себя.
- Ах, ваше высочество, если узнали мадемуазель де Лавальер, узнали и меня. К тому же господин де Сент-Эньян не оставил у меня ни малейших сомнений на этот счет.
- Значит, вы говорили что-нибудь очень обидное для короля?
- Да нет же, ваше высочество, ни одного слова. Одна из нас уж очень его превозносила, так что, по сравнению с этими похвалами, мои слова могли показаться несколько холодными.
- Эта Монтале так безрассудна, - сказала принцесса.
- Нет, это не Монтале! Монтале ничего не говорила, это Лавальер.
Принцесса вздрогнула, точно она не знала этого раньше.
- Ах нет, нет! - воскликнула она. - Король не мог все расслышать. А лучше давайте проделаем опыт, ради которого мы пришли сюда. Покажите мне дуб.
И принцесса пошла дальше.
- Вы знаете, где он? - спросила она.
- Увы, ваше высочество, знаю.
- И вы найдете его?
- Найду даже с закрытыми глазами.
- Великолепно; вы сядете на ту скамью, где вы сидели рядом с Лавальер и повторите тем же тоном то, что вы говорили с ней, а я спрячусь в кустах и скажу вам, слышно ли оттуда или нет.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Хорошо, ваше высочество.
- Значит, если вы действительно говорили так громко, что король расслышал вас, в таком случае…
Атенаис с напряжением стала ожидать конца фразы.
- В таком случае, - сказала принцесса прерывающимся, вероятно от быстрой ходьбы, голосом, - в таком случае я должна буду вам запретить…
И принцесса еще более ускорила шаг.
Вдруг она остановилась.
- Мне пришла в голову мысль, - обрадовалась она.
- О, наверное, прекрасная мысль! - ответила мадемуазель де Тонне-Шарант.
- Вероятно, Монтале тоже чувствует себя неловко.
- Нет, не очень; она меньше говорила и, значит, меньше скомпрометирована.
- Все равно, она поможет вам, солгав немного.
- Разумеется, особенно если она узнает, что вашему высочеству угодно было проявить ко мне участие.
- Ба, я, кажется, угадала, что нам нужно сделать, дитя мое.
- Ах, как хорошо!
- Вы скажете, что вам всем троим было отлично известно, что король стоял за этим деревом или кустом, уж я не знаю, и что с ним был господин де Сент-Эньян.
- Да, ваше высочество.
- Ведь вы же знаете, Атенаис, что Сент-Эньян был очень польщен вашим добрым отзывом о нем.
- Вот вы видите теперь, ваше высочество, что оттуда все слышно, вскричала Атенаис. - Услышал же господин де Сент-Эньян.
Заметив свою опрометчивость, принцесса закусила губу.
- Вы ведь хорошо знаете, каков этот Сент-Эньян, - сказала она, - от королевских милостей у него закружилась голова, и он несет теперь всякий вздор, подчас даже выдумывает. Впрочем, дело не в этом. Слышал ли король или не слышал, вот самое главное.
- Конечно, ваше высочество, слышал! - с отчаянием проговорила Атенаис.
- В таком случае сделайте так, как я вам говорю: упорно повторяйте, что вам троим было известно, - слышите»: всем троим, так как, если возникнет подозрение относительно одной, то заподозрят во лжи также и других; итак, повторяйте, что вам троим было известно о присутствии короля и господина де Сент-Эньяна и что вы захотели подшутить над ними.
- Ах, ваше высочество, - подшутить над королем! Мы никогда не посмеем сказать этого.
- Да ведь это была шутка, чистейшая шутка; невинная забава, очень позволительная для женщин, которых хотят поймать врасплох мужчины. Этим все и объясняется. Все, что Монтале говорила о Маликорне, - шутка; все, что вы говорили о Сент-Эньяне, - шутка, и те слова, которые произносила Лавальер…
- И которые она очень бы хотела взять обратно.
- Вы в этом уверены?
- Вполне. Могу поручиться.
- Тем более все это можно будет объяснить как простую шутку; господин де Маликорн не станет сердиться. Господину де Сент-Эньяну будет неловко, потому что, вместо того чтобы смеяться над вами, посмеются над ним. Словом, король будет наказан за любопытство, не подобающее его сану. Пускай немного посмеются и над королем по этому случаю. Не думаю, чтобы он стал сердиться.
- Ах, ваше высочество, вы просто ангел доброты и ума!
- Это в моих интересах.
- Каким образом?
- Вы спрашиваете меня, почему в моих интересах ограждать моих фрейлин от всяких шуток, насмешек, а может быть, даже клеветы! Увы! Вы ведь знаете, дитя мое, что двор не очень снисходителен к таким грешкам. Но мы идем очень уж долго; неужели мы еще не пришли?
- Еще шагов пятьдесят или шестьдесят. А теперь налево, ваше высочество.
- Значит, вы можете поручиться за Монтале? - спросила принцесса.
- О да.
- И она сделает все, что вы пожелаете?
- Все. С восторгом сделает!
- Ну а Лавальер? - продолжала принцесса.
- О, с ней будет труднее, ваше высочество; она питает отвращение ко лжи.
- Однако если она убедится, что это для нее выгодно…
- Боюсь, что и это не заставит ее переменить своих убеждений.
- Да, да, - сказала принцесса, - меня уже предупредили об этом. Она ужасная лицемерка, одна из тех жеманниц, которые призывают бога, чтобы прятаться за его спиной. Но если она не пожелает лгать, то навлечет на себя насмешки всего двора и своим глупым и неприличным признанием прогневает короля; в таком случае мадемуазель де Ла Бом Леблан де Лавальер пусть не посетует на меня, если я отошлю ее домой кормить голубей; пусть себе там в Турени или в Блезуа, уж я не знаю точно где, играет пасторали.
Эти слова были произнесены с такой энергией и даже жестокостью, что мадемуазель де Тонне-Шарант испугалась. Поэтому она твердо решила лгать и говорить все, что ей прикажут.
Наконец принцесса и ее спутница дошли до королевского дуба.
- Вот это место, - остановилась де Тонне-Шарант.
- Сейчас мы убедимся, было ли слышно, - проговорила принцесса.
- Шшш… - шепнула молодая девушка, позабыв об этикете и поспешно схватив принцессу за руку.
Принцесса остановилась.
- Вы понимаете, что слышно, - сказала Атенаис.
- Почему же?
- Слушайте.
Принцесса затаила дыхание, и действительно можно было отчетливо расслышать следующие слова, произнесенные нежным и печальным тоном:
- Ах, говорю тебе, виконт, говорю тебе, что жить без нее не могу.
При звуках этого голоса принцесса вздрогнула, и лицо ее ярко зарделось под вуалью.
Теперь она схватила свою спутницу и, торопливо отведя ее шагов на двадцать назад, где ее голос нельзя было услышать, прошептала ей:
- Останьтесь здесь, моя милая Атенаис, и покараульте, чтобы нас никто не настиг. Мне кажется, что речь идет о вас.
- Обо мне, ваше высочество?
- О вас, да… или о вашем приключении. А я пойду послушаю; вдвоем нас, пожалуй, заметят… Ступайте, приведите Монтале, и обе подождите меня у опушки парка.
Видя, что Атенаис колеблется, принцесса продолжала, но уже тоном, не допускающим возражений:
- Ступайте!
Атенаис подобрала свои шуршащие юбки и по дорожке между деревьями вернулась к цветнику.
Что же касается принцессы, то она притаилась в кустах, прислонившись к огромному каштану.
Дрожа от страха и сгорая от любопытства, она говорила себе:
- Подождем! Раз здесь так хорошо слышно, послушаем, что будет говорить обо мне господину де Бражелону этот влюбленный сумасброд граф де Гиш.

Глава 26. ЕЕ ВЫСОЧЕСТВО УБЕЖДАЕТСЯ, ЧТО ПРИ ЖЕЛАНИИ МОЖНО УСЛЫШАТЬ ВСЕ, ЧТО ГОВОРИТСЯ

На минуту воцарилось молчание, словно все таинственные ночные шорохи затихли, прислушиваясь вместе с принцессой к этому пылкому любовному признанию.
Говорил Рауль. Он прислонился к стволу большого дуба и отвечал приятелю своим нежным мелодичным голосом.
- Увы, дорогой де Гиш, это большое несчастие!
- О да, - согласился тот, - ужасное!
- Вы не расслышали меня, де Гиш, или, вернее, не поняли. Я называю большим несчастьем не вашу любовь, но то, что вы не умеете скрывать ее.
- Что вы хотите сказать? - воскликнул де Гиш.
- Да, вы не замечаете, что теперь вы делаете признание в своей любви не вашему испытанному другу, который скорее погибнет, чем выдаст вас, а первому встречному.
- Первому встречному? - спросил де Гиш. - В уме ли вы, Бражелон, что говорите мне подобные вещи?
- Я говорю то, что есть на самом деле.
- Не может быть! Как и при каких обстоятельствах мог я допустить подобное безрассудство?
- Я хочу сказать, мой друг, что ваши глаза, ваши жесты, ваши вздохи выдают вас, что всякая пылкая страсть приводит человека к безрассудным поступкам. Он перестает владеть собой, он во власти какого-то безумия, заставляющего его изливать свое страдание деревьям, лошадям, воздуху, если рядом с ним нет разумного существа. Но, мой бедный друг, запомните вот что: очень редко случается, чтобы в подобную минуту не явился кто-нибудь и не подслушал как раз то, что не должно быть услышано.
Де Гиш глубоко вздохнул.
- Знаете ли, - продолжал Бражелон, - в эту минуту мне жаль вас; по возвращении сюда вы уже сотню раз и на сотню ладов рассказывали про вашу любовь к ней; а между тем, если бы вы даже не сказали никому ни слова, самое ваше возвращение выдает вас с головой. Отсюда вытекает, что если вы не будете следить за собой лучше, чем вы это делали до сих пор, то рано или поздно разразится скандал. Кто вас спасет тогда? Отвечайте мне.
Кто спасет ее? Потому что, хотя она и не виновата в вашей любви, эта любовь в руках ее врагов будет обвинением против нее.
- Боже мой, - пробормотал де Гиш.
И снова из груди его вырвался глубокий вздох.
- Это не ответ, де Гиш.
- Я знаю.
- Так что же вы ответите?
- Отвечу, что в тот день я буду страдать больше, чем в настоящую минуту.
- Не понимаю.
- Да, вся эта внутренняя борьба истрепала мне нервы. Сейчас я не в состоянии ни думать, ни действовать; сейчас я не стою самого заурядного человека; сейчас, видишь ли, последние силы покинули меня, самые твердые мои решения разлетелись в прах, я больше не способен к борьбе. Помнишь, в лагерной жизни нам не раз случалось отправляться на разведку в одиночестве и подчас сталкиваться с отрядом в пять или шесть фуражиров; ничего не значит, начинаешь сражаться; случается, что к ним подоспеет еще человек шесть, тогда совсем озвереешь, но продолжаешь драться; но если налетит еще шесть, восемь, десять человек со всех сторон, тогда остается только пришпорить коня, если он есть, или же пасть под пулями, если не хочешь бежать. Так вот, я точно в таком положении: сначала я боролся с самим собою, потом с Бекингэмом. Теперь появился король; я не стану вступать в борьбу с королем, ни даже, спешу прибавить, если бы король оставил ее, с одним лишь характером этой женщины. О, я нисколько не обольщаю себя: попав в сети этой любви, я погибну.
- Упреки следует делать не ей, а тебе, - отвечал Рауль.
- Почему?
- Да как же! Ты ведь знаешь, что принцесса немного легкомысленна, очень падка на все новое, чувствительна к похвалам, хотя бы эти похвалы исходили от слепого или ребенка, и ты воспылал такой страстью, что готов сгубить себя. Ну, любуйся ею, обожай ее; ибо, увидя ее, никто не может не влюбиться, если только сердце его не занято другою. Но, любя ее, уважай в ней прежде всего сан ее мужа, потом его самого и, наконец, не забывай ее собственной безопасности.
- Спасибо, Рауль.
- За что?
- За то, что, видя, как я страдаю из-за этой женщины, ты утешаешь меня. За то, что ты говоришь мне о ней все хорошее, что ты о ней думаешь, а может быть, даже такое, чего и не думаешь.
- О, - заметил Рауль, - ты ошибаешься, де Гиш, я не всегда высказываю то, что думаю, и в таких случаях я молчу; но когда я говорю, то не умею притворяться и обманывать, и тот, к кому я обращаюсь, может вполне доверять мне.
Все это время принцесса, вытянув шею, жадно прислушивалась к малейшему шороху в кустах и внимательно всматривалась в темноту.
- Ну, в таком случае я ее знаю лучше, чем ты, - воскликнул де Гиш. Она вовсе не легкомысленна, она суетна; она вовсе не падка на новое, она не помнит старого и ничему не верит; она не чувствительная к похвалам женщина, а отъявленная и жестокая кокетка. Дьявольская кокетка! О! Это правда. Поверь, Бражелон, я испытываю все муки ада; я, храбрый, страстно любящий опасность человек, натыкаюсь на опасность, превосходящую мои силы и мою храбрость. Но знаешь ли, Рауль, я приберегаю для себя победу, которая будет стоить ей много горьких слез.
Рауль взглянул на своего приятеля, который, задыхаясь от волнения, прислонился головой к стволу дуба.
- Победу? - спросил он. - Какую победу?
- Какую?
- Да.
- В один прекрасный день я подойду к ней; в один прекрасный день я ей скажу: «Я был молод, я с ума сходил от любви; однако, пресмыкаясь у ваших ног, я, из уважения к вам, не смел взглянуть на вас, ожидая, чтобы ваш взгляд ободрил меня. Мне показалось, что я поймал этот взгляд, я поднялся, и тогда без всякого повода с моей стороны, кроме того, что я полюбил вас еще сильнее, если только это возможно, - тогда вы вдруг оттолкнули меня из каприза, чтобы доставить себе удовольствие, бессердечная женщина, ни во что не верующая, не знающая, что такое любовь. Несмотря на то что в жилах ваших течет королевская кровь, вы недостойны любви честного человека; я казню себя за то, что слишком любил вас, и, умирая, проклинаю вас».
- Боже мой, - воскликнул Рауль, ужаснувшись глубокой искренности, звучавшей в словах молодого человека, - я же сказал тебе, де Гиш, что ты сумасшедший!
- Да, да, - продолжал де Гиш, захваченный своей мыслью, - так как нам здесь не с кем воевать, я отправлюсь куда-нибудь на север, поступлю на службу к императору, и сострадательная пуля какого-нибудь венгерца, хорвата или турка положит конец моему существованию.
Не успел де Гиш кончить эту фразу, как послышался какой-то шум; Рауль вскочил и насторожился.
Что касается де Гиша, то он по-прежнему был поглощен своими мыслями и сидел на скамейке, сжимая голову руками.
Кусты раздвинулись, и перед молодыми людьми появилась женщина, бледная и взволнованная. Одной рукой она отстраняла ветви, касавшиеся ее лица, а другой откинула капюшон плаща, которым были окутаны ее плечи. По влажным, блестящим глазам, по царственной осанке, по ее величественному жесту, а еще больше по биению своего сердца де Гиш узнал принцессу и, вскрикнув, закрыл глаза.
А Рауль в смущении вертел шляпу в дрожащих пальцах, несвязно бормоча почтительное приветствие.
- Господин де Бражелон, - обратилась к нему принцесса, - будьте добры, посмотрите, нет ли здесь где-нибудь в аллеях или между деревьями моих фрейлин. А вы, граф, останьтесь, я устала, дайте мне вашу руку.
Если бы гром внезапно грянул над головой юноши, он не был бы так испуган, как при звуках этого голоса.
Однако де Гиш был действительно человек отважный и в глубине сердца уже принял окончательное решение; поэтому он встал и, видя замешательство Бражелона, бросил на него взгляд, полный глубокой признательности.
Вместо того чтобы тотчас же ответить принцессе, он подошел к виконту и пожал руку своего благородного друга; из груди его вырвался вздох, в котором он отдавал, казалось, дружбе всю жизнь, трепетавшую еще в его сердце.
А гордая принцесса, не привыкшая с кем-либо считаться, покорно ждала окончания этого немого разговора. Рука ее, ее царственная рука, осталась простертой в воздухе и, когда Рауль ушел, опустилась без гнева, но не без волнения, на руку де Гиша.
Они остались одни среди темного и безмолвного леса, в тишине которого слышны были только шаги Рауля, поспешно удалявшегося по невидимым дорожкам.
Над их головами раскинулся шатер из душистой густой листвы, в просветах которой сверкали звезды.
Принцесса тихонько отвела де Гиша шагов на сто от нескромного дерева, которое в эту ночь слышало и позволило слышать другим столько пылких речей, и, выйдя с ним на соседнюю лужайку, откуда было видно далеко кругом, сказала:
- Я привела вас сюда, потому что там, где мы были, слышно каждое слово.
- Вы говорите: слышно каждое слово, принцесса? - машинально повторил молодой человек.
- Да.
- Что же это значит? - спросил де Гиш.
- Это значит, что я слышала весь ваш разговор.
- Ах, боже мой, боже мой, только этого недоставало! - пролепетал де Гиш.
И он опустил голову, как усталый пловец, не имеющий сил бороться с волной.
- Итак, - начала она, - значит, вы обо мне такого мнения, как только что говорили?
Де Гиш побледнел, отвернулся, но ничего не ответил; казалось, что он сейчас упадет в обморок.
- Что ж, это хорошо, - продолжала принцесса кротким голосом, - я предпочитаю обидную для меня откровенность лживой лести. Пусть будет так! Значит, по вашему мнению, господин де Гиш, я низкая кокетка?
- Низкая! - вскричал молодой человек. - О, я не говорил этого. Я никак не мог бы назвать низкою ту, которая для меня дороже всего на свете; нет, нет, я этого не говорил!
- По-моему, женщина, которая видит человека, пожираемого пламенем, зажженным ею же самой, и не старается потушить это пламя, - низкая женщина.
- Ах, какое значение имеет для вас то, что я сказал? - продолжал граф. - Что я такое, боже мой, по сравнению с вами, и стоит ли вам беспокоиться, существую ли я на свете?
- Господин де Гиш, вы мужчина, а я женщина, и, зная вас так, как я вас знаю, я вовсе не хочу, чтобы вы умирали из-за меня; я решила изменить свое поведение с вами и свой характер. Я буду не то что откровенной - я всегда откровенна, - но правдивой. Итак, я умоляю вас, граф, не любите меня больше и забудьте, что я говорила с вами или смотрела на вас.
Де Гиш обернулся и обжег принцессу страстным взглядом.
- Принцесса, - вскричал он, - вы просите прощения, вы меня умоляете, вы!
- Да, да, я; раз я причинила зло, я должна в загладить его. Итак, граф, решено. Вы прощаете мне мое легкомыслие и мое кокетство. Не перебивайте меня! А я прощаю вам то, что вы назвали меня легкомысленной и кокеткой, а может быть, и похуже; откажитесь от вашей мысли о смерти и, таким образом, сохраните вашей семье, королю и дамам рыцаря, которого все уважают и многие любят.
Последнее слово было произнесено принцессою с такой искренностью и даже нежностью, что сердце де Гиша чуть не выскочило из груди.
- О, принцесса!.. - пролепетал он.
- Слушайте дальше, - продолжала она, - когда вы откажетесь от меня, сначала по необходимости, а затем чтобы исполнить мою просьбу, то будете лучше судить обо мне и, я уверена, замените эту любовь, - простите, это безумие, - искренней дружбой, которую вы предложите мне и которая, клянусь вам, будет с радостью принята.
Пот выступил на лбу у де Гиша, сердце замерло, холод пробежал по жилам, он кусал себе губы, топал ногой, словом, всячески старался сдержать свои мучения.
- Принцесса, - проговорил он наконец, - то, что вы предлагаете мне, невозможно, я не могу принять ваших условий.
- Как! - сказала принцесса. - Вы отказываетесь от моей дружбы?
- Нет, нет, не надо дружбы, принцесса, я предпочитаю умереть от любви, чем жить дружбой.
- Послушайте, граф!
- Ах, принцесса, - вскричал де Гиш, - я дошел до той точки, когда не может быть иного уважения и иной рассудительности, чем рассудительность и уважение честного человека к обожаемой женщине. Прогоните меня, прокляните, отрекитесь от меня, вы будете правы; я жаловался на вас, но я так горько жаловался только потому, что я вас люблю; я сказал вам, что умру, и умру; живого вы меня забудете, мертвого же никогда, я в этом уверен.
Теперь принцесса, в свою очередь, отвернулась от него и стояла, погруженная в мечты, волнуясь не меньше, чем он.
После некоторого молчания она спросила его:
- Так вы очень любите меня?
- О, безумно! Готов умереть от любви, даже если вы меня прогоните и не станете больше слушать.
- В таком случае ваша болезнь безнадежна, - сказала она с веселым видом, - болезнь, которую нужно лечить мягким обращением. Дайте мне вашу руку… Она холодна как лед.
Де Гиш преклонил колени и припал губами к горячим рукам принцессы.
- Так любите меня, - проговорила принцесса, - раз вы не можете не любить.
И, слегка пожав его пальцы, она притянула его к себе жестом королевы и любовницы. Де Гиш вздрогнул всем телом. Принцесса почувствовала эту дрожь и поняла, что граф действительно любит ее.
- Вашу руку, граф, - попросила она, - и пойдемте домой.
- Ах, принцесса! - проговорил граф, взволнованный, с пылающими глазами. - Ах, вы нашли третье средство погубить меня!
- К счастью, такое, которое действует дольше других, не правда ли? ответила принцесса.
И она увлекла его к деревьям.

Глава 27. КОРРЕСПОНДЕНЦИЯ АРАМИСА

В то время как дела де Гиша внезапно приняли только что описанный нами неожиданный оборот, Рауль, поняв, что принцесса удалила его, чтобы не мешать объяснению, результаты которого он никак не мог предвидеть, ушел и присоединился к фрейлинам, гулявшим по цветнику.
А шевалье де Лоррен, поднявшись в свою комнату, с удивлением читал письмо от де Варда, написанное рукою камердинера, в котором ему подробно рассказывалось об ударе шпагой, полученном в Кале, и предлагалось сообщить об этом де Гишу и принцу, что было бы, вероятно, весьма приятно и тому и другому. Особенно красочно де Вард расписывал Лоррену любовь Бекингэма к принцессе и заканчивал письмо предположением, что эта страсть взаимна.
Прочитав эти фразы, шевалье пожал плечами; и точно - сведения де Варда не отличались свежестью. Де Вард еще ничего не знал о дальнейшем ходе событий.
Шевалье швырнул письмо через плечо на соседний стол и проговорил презрительным тоном:
- И впрямь невероятно! Бедняга де Вард неглупый малый, но, видимо, в провинции люди скоро тупеют. Черт бы побрал этого олуха! Ему ведено было сообщать мне важные новости, а он несет такую чепуху. Вместо того чтобы читать это пустейшее письмо, я, наверное, обнаружил бы в парке интрижку, которая бы скомпрометировала какую-нибудь женщину и подставила бы под шпагу мужчину; это развлекло бы принца дня на три.
Он взглянул на часы.
- Теперь слишком поздно. Второй час; должно быть, все вернулись к королю и кончают пир. Да, сегодня я никого не выследил, - разве только какая-нибудь случайность…
И с этими словами, как бы призывая свою добрую звезду, шевалье с досадой подошел к окну, откуда видна была довольно уединенная часть сада.
Тотчас, словно какой-то злой гений был к его услугам, он заметил, что в замок возвращался неизвестный мужчина. Его сопровождал кто-то, закутанный в темный шелковый плащ. В этой фигуре можно было узнать ту женщину, которая привлекла его внимание полчаса тому назад.
- Черт возьми, - подумал он, хлопая в ладоши. - Будь я проклят, как говорит наш приятель Бекингэм, это и есть моя тайна.
И он стремглав спустился по лестнице в надежде застать еще во дворе женщину в плаще и ее спутника. Но, подбежав к воротам малого двора, он почти столкнулся с принцессой, сияющее лицо которой выглядывало из-под капюшона.
К несчастью, принцесса была одна.
Шевалье сообразил, что так как пять минут тому назад он видел ее с мужчиной, то этот последний не мог уйти далеко. И потому, наскоро поклонившись принцессе, он пропустил ее; затем, когда она сделала несколько шагов с поспешностью женщины, боящейся быть узнанной, шевалье увидел, что она слишком занята собой, чтобы уделять внимание ему; он бросился в сад, озираясь по сторонам.
Он успел вовремя: мужчина, сопровождавший принцессу, был еще виден; но он быстро приближался к одному из флигелей замка, за которым должен был скрыться.
Нельзя было терять ни минуты; шевалье бегом пустился вдогонку, с тем чтобы замедлить шаг, только приблизившись к незнакомцу; но как он ни торопился, незнакомец скрылся за углом раньше, чем шевалье догнал его.
Однако так как человек, которого преследовал шевалье, шел теперь медленно, задумавшись, то было очевидно, что шевалье успеет еще догнать его, если только тот не войдет в какую-нибудь дверь. Так бы оно и случилось, если бы, огибая угол, шевалье не наткнулся на двух мужчин, шедших в противоположном направлении.
Шевалье готов был уже выругаться, но, подняв голову, узнал в одном из них суперинтенданта. Спутника Фуке шевалье видел в первый раз. То был его преосвященство епископ ваннский.
Встретившись с высокопоставленной особой и принужденный, как того требовал этикет, извиниться, хоть он и сам ожидал извинения, шевалье отступил назад. Так как г-н Фуке пользовался если не дружбой, то всеобщим уважением; так как сам король, хотя и ненавидел его в душе, все же обращался с ним как с лицом значительным, шевалье сделал то, что сделал бы и сам Корбель: он поклонился г-ну Фуке, который, в свою очередь, благожелательно его приветствовал, видя, что этот дворянин толкнул его нечаянно и без всякого дурного намерения.
А затем, узнав шевалье де Лоррена, он сказал ему несколько любезных слов, на которые шевалье пришлось отвечать.
Как ни краток был этот диалог, шевалье де Лоррен с крайним огорчением увидел, что преследуемый им незнакомец успел скрыться.
Приходилось отказаться от преследования, и он решил поговорить с г-ном Фуке.
- Ах, сударь, - сказал он, - как вы поздно. Все были очень удивлены вашим отсутствием, особенно принц, недоумевавший, почему вы не явились на приглашение короля.
- Нельзя было, сударь. Я только сию минуту освободился.
- В Париже спокойно?
- Совершенно спокойно, Париж не роптал на последний налог.
- Понимаю: вы хотели сперва удостовериться, как будет принят налог, и только потом явиться на наш праздник.
- Все же я немного запоздал. Поэтому я обращаюсь к вам, сударь, с просьбой ответить мне, в замке ли король и могу ли я увидеть его сегодня же или должен буду подождать до завтра.
- Мы потеряли из виду короля с полчаса назад, - отвечал шевалье.
- Может быть, он у принцессы? - спросил Фуке.
- Не думаю, потому что я встретился с принцессой, возвращавшейся домой по малой лестнице; если только этот дворянин, с которым вы столкнулись не был сам король…
И шевалье сделал паузу, ожидая, что услышит сейчас имя человека, которого он преследовал.
Но Фуке ответил:
- Нет, сударь, это был не король.
Разочарованный шевалье поклонился, но при этом еще раз осмотрелся кругом и, заметя г-на Кольбера в группе каких-то людей, сказал суперинтенданту:
- Вот там, под деревьями, стоит человек, который даст вам более точные сведения, чем я.
- Кто он такой? - спросил Фуке, слабые глаза которого плохо видели в темноте.
- Господин Кольбер, - отвечал шевалье.
- Вот как! Тот человек, который разговаривает с факельщиками, и есть господин Кольбер?
- Он самый. Он отдает распоряжения по поводу завтрашней иллюминации.
- Благодарю вас, сударь.
И Фуке сделал движение, показывавшее, что он узнал все, что ему было нужно.
После этого шевалье, который, напротив, ничего не узнал, удалился с низким поклоном. Когда он отошел, Фуке, нахмурившись, о чем-то задумался. Арамис посмотрел на него с сожалением и грустью.
- Неужели, - сказал он, - вас волнует даже имя этого человека? Несколько минут тому назад вы были веселы и довольны и вдруг помрачнели от одного вида этого ничтожества. Неужели, сударь, вы перестали верить в свою звезду?
- Перестал, - печально вздохнул Фуке.
- Да почему же?
- Потому, что я слишком счастлив в данную минуту, - отвечал Фуке дрожащим голосом. - Ах, дорогой мой д'Эрбле, вы такой ученый, вы, наверное, знаете историю некоего самосского тирана. Что мне бросить в море, чтобы предотвратить надвигающееся несчастье? Ах, повторяю вам, друг мой, я слишком счастлив, так счастлив, что не желаю ничего больше того, что у меня есть… Я поднялся так высоко… Вы знаете мой девиз: Quo non ascendam. Я поднялся так высоко, что мне остается только спускаться. Следовательно, мне совершенно невозможно верить в улучшение моей судьбы, ибо я достиг всего, что может желать человек.
Арамис улыбнулся, устремив на Фуке свой ласкающий и острый взгляд.
- Если бы я знал, в чем состоит ваше счастье, - сказал он, - то, может быть, опасался бы вашей опалы, но вы относитесь ко мне как к истинному другу, то есть находите, что я гожусь и в несчастье. Я этим очень дорожу. Но мне кажется, я заслужил также и то, что время от времени вы будете делиться со мной вашими удачами, чтобы и я мог порадоваться им, так как вы знаете, что они мне дороже моих собственных.
- Дорогой прелат, - засмеялся Фуке, - секреты мои слишком нечестивы, чтобы я мог доверить их епископу, каким бы светским человеком он ни был.
- Вот глупости! А если как на исповеди?
- Ах, мне пришлось бы слишком много краснеть, если бы вы были моим духовником.
И Фуке снова вздохнул.
Арамис еще раз взглянул на него с той же улыбкой.
- Скрытность, - сказал он, - большая добродетель.
- Тише, - перебил его Фуке. - Вон та ядовитая тварь узнала меня и идет к нам.
- Кольбер?
- Да, отойдите в сторонку, дорогой д'Эрбле; я не хочу, чтобы этот пролаза видел нас вместе, а то он возненавидит и вас.
Арамис пожал ему руку.
- На кой мне дьявол его дружба? - удивился он. - Разве у меня нет вас?
- Да, но, может быть, когда-нибудь меня не станет, - грустно ответил Фуке.
- Ну, если такое время наступит, - спокойно заметил Арамис, - мы попробуем обойтись без дружбы господина Кольбера или же не станем обращать внимания на его ненависть. Но скажите мне, дорогой Фуке, почему вы, вместо того чтобы разговаривать с этим подхалимом, как вы его назвали, от беседы с которым я не вижу никакой пользы, - почему вы не отправитесь прямо к королю или, по крайней мере, к принцессе?
- К принцессе? - рассеянно проговорил суперинтендант, погрузившись в воспоминания. - Да, разумеется, к принцессе.
- Вспомните, - продолжал Арамис, - переданную нам новость о больших милостях, которыми стала пользоваться принцесса в последние два-три дня.
Мне кажется, что в ваших планах и в наших общих интересах вам следует поухаживать за приятельницами его величества. Это единственное средство поколебать укрепляющийся авторитет господина Кольбера. Ступайте же как можно скорее к принцессе и заручитесь ее поддержкой.
- Но вполне ли вы уверены, - возразил Фуке, - что в настоящее время король увлечен именно ею?
- Если стрелка повернулась, то разве только с сегодняшнего утра! Ведь вы знаете, у меня своя полиция.
- Прекрасно. Я иду сейчас же и на всякий случай прибегну к моему испытанному средству: вот к этой паре великолепных старинных камей в оправе из брильянтов.
- Я видел их: прекрасная редкостная вещь!
Тут беседа их была прервана лакеем, который вел за собой курьера.
- Для господина суперинтенданта, - громко объявил курьер, подавая Фуке письмо.
- Для его преосвященства епископа ваннского, - чуть слышно сказал лакей, вручая письмо Арамису.
Так как у лакея был факел, то он стал между суперинтендантом и епископом, чтобы оба могли читать одновременно.
При виде мелкого убористого почерка на конверте Фуке радостно вздрогнул; только те, кто любит или любил, поймут его беспокойство, сменившееся радостью. Он быстро распечатал письмо, в котором заключались такие слова:
«Всего час, как я рассталась с тобой, и уже целую вечность я не говорила тебе: люблю тебя»
Это было все.
Действительно, г-жа де Бельер рассталась с Фуке только час тому назад, проведя с ним два дня; и, опасаясь, как бы воспоминания о ней не изгладились из сердца, которым она дорожила, она послала к нему курьера с этим важным сообщением. Фуке поцеловал письмо и дал посланному пригоршню золота.
Что касается Арамиса, то и он был занят чтением, но с большей холодностью и сдержанностью. В записке содержалось следующее:
«Сегодня вечером король был ошеломлен полученной им новостью: он любим одной женщиной. Он узнал об этом случайно, подслушав разговор этой молодой девушки с подругами. И теперь король весь во власти этой новой прихоти. Девицу зовут мадемуазель де Лавальер, и она далеко не так красива, чтобы эта прихоть перешла в бурную страсть. Берегитесь мадемуазель де Лавальер».
Ни слова о принцессе.
Арамис медленно сложил письмо и спрятал его в карман. Что же касается Фуке, то он все время прижимал к губам письмо г-жи Бельер.
- Послушайте, - сказал Арамис, прикасаясь к руке Фуке.
- А, что? - отозвался Фуке.
- Мне пришла в голову одна мысль. Знаете ли вы девицу по имени Лавальер?
- Нет, не знаю.
- Вспомните хорошенько!
- Ах да, одна из фрейлин принцессы.
- Должно быть, она.
- Так что же?
- Да то, что вам следует сегодня же вечером сделать визит этой особе.
- Вот как! Почему же?
- Больше того. Именно ей вы должны отнести ваши камеи.
- Подите вы!
- Вы знаете, что я всегда даю хорошие советы.
- Но так неожиданно…
- Уж это мое дело. Начните ухаживать за Лавальер, господин суперинтендант. А я поручусь перед госпожой де Бельер, что это ухаживание чисто дипломатическое.
- Что вы говорите, мои друг, - воскликнул Фуке, - какое имя вы произнесли?
- Имя, которое должно убедить вас, господин суперинтендант, в том, что раз я так хорошо осведомлен о ваших делах, то точно так же осведомлен и о делах других лиц. Говорю вам, ухаживайте за девицей Лавальер.
- За кем вам будет угодно, - отвечал Фуке, не помня себя от счастья.
- Ну, ну, спускайтесь скорее на землю с вашего седьмого неба, - сказал Арамис, - вот господин Кольбер. Ото, пока мы читали, он собрал вокруг себя целую толпу; около него так и увиваются и хвалят его, льстят ему; положительно, он становится силою!
Действительно, Кольбера окружили все остававшиеся в саду придворные и наперерыв говорили ему комплименты по поводу удачно устроенного праздника, что очень льстило его самолюбию.
- Если бы Лафонтен был здесь, - сказал, улыбаясь, Фуке, - какой был бы прекрасный случай продекламировать басню: «Лягушка, желающая уподобиться волу».
Кольбер вышел на ярко освещенное место; Фуке ожидал его с бесстрастной и слегка насмешливой улыбкой. Кольбер тоже улыбался ему; он заметил своего врага с Четверть часа тому назад и приближался к нему зигзагами.
Улыбка Кольбера предвещала что-то недоброе.
- Держитесь, - шепнул Арамис суперинтенданту, - этот плут собирается попросить у вас еще несколько миллионов на свои фейерверки и цветные стекла.
Кольбер поклонился первый, стараясь принять как можно более почтительный вид.
Фуке едва кивнул головой.
- Ну как, ваше превосходительство, - спросил Кольбер, - вам понравился праздник? Хороший ли у нас вкус?
- Отменный, - отвечал Фуке так, что невозможно было уловить в его словах ни малейшей насмешки.
- Благодарю вас, - злобно процедил Кольбер, - вы очень снисходительны… мы, слуги короля, люди бедные, и Фонтенбло нельзя сравнить с Во.
- Это правда, - флегматично кивнул Фуке, который наиболее мастерски играл роль в этой сцене.
- Чего же вы хотите, ваше превосходительство, - хихикнул Кольбер, средства у нас скромные.
Фуке сделал жест, выражавший согласие.
- Однако, - продолжал Кольбер, - вы могли бы с присущим вам размахом устроить его величеству праздник в ваших чудесных садах… В тех садах, которые обошлись вам в шестьдесят миллионов.
- В семьдесят два, - поправил Фуке.
- Тем более, - ухмыльнулся Кольбер, - это было бы поистине великолепно.
- Но разве вы думаете, сударь, что его величество соблаговолит принять мое приглашение?
- О, я не сомневаюсь, - с живостью воскликнул Кольбер, - я даже готов поручиться в этом.
- Большая любезность с вашей стороны, - ответил Фуке… - Значит, я могу рассчитывать на вас?
- Да, да, ваше превосходительство, вполне.
- Тогда я подумаю над этим, - сказал Фуке.
- Соглашайтесь, соглашайтесь, - быстро прошептал Арамис.
- Вы подумаете? - переспросил Кольбер.
- Да, - усмехнулся Фуке. - Чтобы выбрать день, когда я смогу обратиться с приглашением к королю.
- Да хоть сегодня же вечером, ваше превосходительство.
- Согласен, - отвечал суперинтендант. - Господа, я хотел бы пригласить и вас всех; но вы знаете, куда бы ни поехал король, он везде у себя дома; следовательно, вам придется получить приглашение от его величества.
Толпа радостно зашумела.
Фуке поклонился и ушел.
- Проклятый гордец, - прошипел Кольбер, - соглашается, а прекрасно знает, что это обойдется в десять миллионов.
- Вы разорили меня, - шепнул Фуке Арамису.
- Я вас спас, - возразил тот, в то время как Фуке поднимался по лестнице и просил доложить королю, может ли он его принять.

Глава 28. РАСПОРЯДИТЕЛЬНЫЙ ПРИКАЗЧИК

Спеша остаться один, чтобы получше разобраться в своих чувствах, король удалился в свои комнаты, и к нему вскоре после разговора с принцессой явился г-н де Сент-Эньян.
Мы уже привели этот разговор.
Фаворит, гордый тем, что им дорожили обе стороны, и сознавая, что два часа тому назад он стал хранителем тайны короля, уже начинал, несмотря на всю свою почтительность, относиться свысока к придворным делам, и с высоты, куда он вознесся или, вернее, куда вознес его случай, он видел кругом только любовь да гирлянды.
Любовь короля к принцессе, принцессы к королю, де Гиша к принцессе, де Лавальер к королю, Маликорна к Монтале, мадемуазель де Тонне-Шарант к нему, Сент-Эньяну, - разве от такого обилия не могла закружиться голова придворного? А Сент-Эньян был образцом придворных, бывших, настоящих и будущих.
К тому же Сент-Эньян зарекомендовал себя как прекрасный рассказчик и тонкий ценитель, так что король слушал его с большим интересом, особенно когда он рассказывал, с каким жгучим любопытством принцесса выпытывала у него все, что касалось мадемуазель де Лавальер.
Хотя король охладел уже к принцессе Генриетте, все же страстность, с какой она пыталась выведать о нем все, приятно льстила его самолюбию.
Ему это доставляло удовлетворение, но и только; сердце его ни на мгновение не было встревожено тем, что могла подумать принцесса обо всем этом приключении.
Когда Сент-Эньян кончил, король спросил:
- Теперь, Сент-Эньян, ты знаешь, что такое мадемуазель де Лавальер, не правда ли?
- Я знаю не только то, что она представляет собой теперь, но и чем она будет в скором будущем.
- Что ты хочешь сказать?
- Я хочу сказать, что она представляет собой сейчас то, чем желала бы быть всякая женщина, то есть предмет любви вашего величества; я хочу сказать, что она будет тем, что ваше величество пожелает сделать из нее.
- Я спрашиваю совсем не о том… Мне не нужно знать, что такое она сегодня и чем будет завтра; как ты уже заметил, это зависит от меня, но я хотел бы знать, чем она была вчера. Передай мне все, что известно о ней.
- Говорят, что она скромна.
- О, - улыбнулся король, - вероятно, это пустые слухи!
- Довольно редкие при дворе, государь, так что им можно, пожалуй, верить.
- Может быть, вы и правы, мой дорогой… А ее происхождение?
- Самое знатное: дочь маркиза де Лавальер, падчерица господина де Сен-Реми.
- Ах да, мажордома моей тетки… Помню, помню: я видел ее мельком в Блуа. Она была представлена королеве. Теперь я упрекаю себя за то, что не уделил ей тогда столько внимания, как она заслуживает.
- Я уверен, государь, что вы всегда успеете наверстать упущенное.
- Итак, вы говорите, что, по слухам, у мадемуазель де Лавальер нет любовника?
- Во всяком случае, не думаю, чтобы вашему величеству было страшно соперничество.
- Постой, - вскричал вдруг король, как будто сообразив что-то.
- Что вам угодно, государь?
- Я вспомнил.
- Да?
- Если у нее нет любовника, то есть жених.
- Жених?
- Как, ты не знаешь этого, граф?
- Нет.
- Ведь ты же в курсе всех новостей!
- Простите, ваше величество. А король знает этого жениха?
- Еще бы! Его отец приходил ко мне с просьбою подписать брачный договор: это…
Король, несомненно, собирался назвать виконта до Бражелона, но вдруг оборвал фразу, нахмурив брови.
- Это?.. - переспросил Сент-Эньян.
- Не помню, - ответил Людовик XIV, пытаясь подавить охватившее его волнение.

Предыдущая страница 11 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 12

- Разрешите, ваше величество, помочь вам вспомнить, - предложил граф де Сент-Эньян.
- Нет, по правде сказать, я сам не знаю, о ком я собирался говорить; смутно припоминаю только, что одна из фрейлин собиралась выйти замуж… но за кого, не могу припомнить.
- Может быть, мадемуазель де Тонне-Шарант? - спросил Сент-Эньян.
- Может быть, - ответил король.
- Тогда фамилия жениха де Монтеспан; но мадемуазель де Тонне-Шарант, мне кажется, никогда не держась с ним так, чтобы он боялся сделать ей предложение.
- Словом, - сказал король, - мне ничего или почти Ничего не известно о мадемуазель де Лавальер, и я поручаю тебе, Сент-Эньян, собрать сведения о ней.
- Слушаю, государь. А когда я буду иметь честь увидеть ваше величество, чтобы сообщить эти сведения?
- Как только ты добудешь их.
- Я добуду их моментально, если только они долетят ко мне с той скоростью, с какой я стремлюсь снова явиться к королю.
- Хорошо сказано! Кстати, не выражала ли принцесса какого-либо недовольства этой бедной девушкой?
- Нет, я не замечал, государь.
- Принцесса никогда не сердилась?
- Не знаю; она всегда смеялась.
- Прекрасно, но я слышу шум в передней; должно быть, мне идут докладывать о каком-нибудь курьере.
- Это правда, государь.
- Пойди разузнай, Сент-Эньян.
Граф подбежал к двери и обменялся несколькими словами со стоявшим у входа камердинером.
- Государь, - сообщил он, вернувшись, - это господин Фуке, который только что прибыл по приказанию короля, как он говорит. Он явился, но так как время уже позднее, то он не просит немедленной аудиенции; с него довольно, чтобы король знал о его приезде.
- Господин Фуке! Я написал ему в три часа, приглашая явиться в Фонтенбло на другой день утром, а он является в два часа ночи; вот так усердие! - воскликнул король, очень довольный такой исполнительностью. Господину Фуке будет дана аудиенция. Я вызвал его, и я должен принять.
Пускай его введут. А ты, граф, - на разведку, до завтра!
Король приложил палец к губам, и обрадованный Сент-Эньян выпорхнул из комнаты, распорядившись, чтобы камердинер ввел г-на Фуке.
Фуке вошел в королевский покой. Людовик XIV поднялся ему навстречу.
- Добрый вечер, господин Фуке, - начал король с любезной улыбкой. Благодарю вас за аккуратность; мой посол, должно быть, прибыл к вам поздно.
- В десять часов вечера, государь.
- Вы много работали эти дни, господин Фуке, так как меня уверяли, что в течение трех или четырех дней вы никуда не выходили из своего кабинета в Сен-Манде.
- Я действительно работал в течение трех дней, государь, - отвечал с поклоном Фуке.
- Известно ли вам, господин Фуке, что мне нужно о многом переговорить с вами? - продолжал король самым любезным тоном.
- Ваше величество очень милостивы ко мне; разрешите мне напомнить про обещанную аудиенцию.
- Должно быть, кто-нибудь из духовенства собирается поблагодарить меня, не правда ли?
- Вы угадали, государь. Час, может быть, малоподходящий, но время человека, которого я привез, драгоценно, и так как Фонтенбло лежит на пути в его епархию…
- Кто же это?
- Новый ваннский епископ, которого ваше величество изволили назначить три месяца тому назад по моей рекомендации.
- Возможно, - сказал король, который подписал приказ, не читая, - и он здесь?
- Да, государь. Ванн - важная епархия: овцы этого пастыря очень нуждаются в его божественном слове; это дикари, которых следует воспитывать, поучая их, и господин д'Эрбле не имеет соперников в этом отношении.
- Господин д'Эрбле! - проговорил король, которому показалось, что он когда-то слышал это имя.
- Вашему величеству неизвестно это скромное имя одного из вернейших и преданнейших его слуг? - с живостью спросил Фуке.
- Нет, что-то не помню… и он собирается уезжать?
- Да, он получил сегодня письма, которые, по-видимому, требуют его немедленного приезда; и вот, отправляясь в такую глушь, как Бретань, он желал бы засвидетельствовать почтение вашему величеству.
- И он ждет?
- Он здесь, государь.
- Пусть войдет.
Фуке подал знак камердинеру, стоявшему за портьерой.
Дверь открылась, вошел Арамис.
Выслушивая его приветствие, король внимательно всматривался в это лицо, которое, раз увидев, никто но мог позабыть.
- Ванн! - произнес он. - Вы епископ ваннский?
- Да, государь.
- Ванн в Бретани?
Арамис поклонился.
- У моря?
Арамис поклонился еще раз.
- В нескольких лье от Бель-Иля?
- Да, государь, - подтвердил Арамис, - кажется, в шести лье.
- Шесть лье-это пустяки, - сказал Людовик XIV.
- Но для нас, бедных бретонцев, государь, - отвечал Арамис, - шесть лье, напротив, большое расстояние, если идти сушей, а шесть лье морем это целая бесконечность. Итак, я имею честь доложить королю, что от реки до Бель-Иля насчитывается шесть лье морем.
- Я слышал, что у господина Фуке есть там красивый домик? - спросил король.
- Да, говорят, - отвечал Арамис, спокойно глядя на Фуке.
- Как, говорят? - удивился король.
- Да, государь.
- Признаюсь, господин Фуке, меня очень удивляет одно обстоятельство.
- Какое?
- А вот! Во главе ваших приходов стоит господин д'Эрбле, и вы не показали ему Бель-Иля?
- Ах, государь, - промолвил епископ, не давая Фуке времени ответить, - мы, бедные бретонские прелаты, все больше сидим дома.
- Ваше преосвященство, - пообещал король, - я накажу господина Фуке за его невнимание.
- Каким образом, государь?
- Я переведу вас в другое место.
Фуке закусил губы, Арамис улыбнулся.
- Сколько приносит Ванн? - продолжал король.
- Шесть тысяч ливров, государь, - ответил Арамис.
- Боже мой, неужели так мало? Значит, у вас есть собственные средства, епископ?
- У меня ничего нет, государь; вот только господин Фуке выдает мне в год тысячу двести ливров.
- В таком случае, господин д'Эрбле, я вам обещаю нечто получше.
Арамис поклонился.
С своей стороны король поклонился ему чуть ли не почтительно, что, впрочем, он имел обыкновение делать, разговаривая с женщинами а духовенством.
Арамис понял, что ею аудиенция окончена; на прощание он произнес какую-то простую фразу, вполне уместную в устах деревенского пастыря, и скрылся.
- Какое замечательное у него лицо, - сказал король, проводив его взглядом до самой двери и смотря ему вслед даже после его ухода.
- Государь, - отвечал Фуке, - если бы этот епископ получил лучшее образование, то ни один прелат в целом государстве не был бы более достоин высоких почестей.
- Разве он не ученый?
- Он сменил шпагу на рясу и сделал это довольно поздно. Но это не важно, и если его величество разрешит мне снова завести речь об епископе ваннском…
- Сделайте одолжение Но прежде чем говорить о нем, поговорим о вас, господин Фуке.
- Обо мне, государь?
- Да, я должен сказать вам тысячу комплиментов.
- Я не в силах выразить вашему величеству, как я счастлив.
- Да, господин Фуке, у меня было предубеждение против вас.
- Я чувствовал себя тогда очень несчастным, государь.
- Но оно прошло. Разве вы не заметили?
- Как не заметить, государь; но я покорно ожидал дня, когда откроется правда. Видимо, такой день настал.
- Значит, вы знали, что были в немилости у меня?
- Увы, государь.
- И знаете, почему?
- Конечно, король считал меня расточителем.
- О нет.
- Или, вернее, посредственным администратором. Словом, ваше величество считали: если у подданных нет денег, то и у короля их не будет.
- Да, я считал, но я убедился, что это была ошибка.
Фуке поклонился.
- И никаких возмущений, никаких жалоб?
- Ни того, ни другого, а деньги есть, - сказал Фуке.
- Да, в последний месяц вы меня прямо засыпали деньгами.
- У меня есть еще не только на необходимое, но и на все капризы его величества.
- Слава богу! Нет, господин Фуке, - сделался серьезным король, - я не подвергну вас испытанию. С сегодняшнего дня в течение двух месяцев я не попрошу у вас ни копейки.
- Я этим воспользуюсь и накоплю для короля пять или шесть миллионов, которые послужат ему фондом в случае войны.
- Пять или шесть миллионов?
- Только для его дома, разумеется.
- Вы думаете, следовательно, о войне, господин Фуке?
- Я думаю, что бог дал орлу клюв и когти для того, чтобы он пускал их в дело в доказательство своей царственной природы.
Король покраснел от удовольствия.
- Мы очень много истратили в последние дни, господин Фуке; вы не будете ворчать на меня?
- Государь, у вашего величества впереди еще двадцать лет молодости и целый миллиард, который вы можете истратить в эти двадцать лет.
- Целый миллиард! Это много, господин Фуке, - улыбнулся король.
- Я накоплю, государь… Впрочем, ваше величество имеете в лице господина Кольбера и меня двух драгоценных людей. Один будет помогать вам тратить эти деньги - это я, если только мои услуги будут приняты его Величеством; другой будет экономить - это господин Кольбер.
- Господин Кольбер? - с удивлением спросил король.
- Разумеется, государь; господин Кольбер прекрасно умеет считать.
Услышав такую похвалу врагу из уст врага, король почувствовал полное доверие к Фуке. Все это потому, что ни тоном голоса, ни взглядом Фуке не выдал себя; это не была похвала, произнесенная для того, чтобы потом выругать.
Король понял и, отдавая должное такому уму и великодушию, сказал:
- Вы хвалите господина Кольбера?
- Да, государь, потому что это не только достойный, но и очень преданный интересам вашего величества человек.
- Вы так думаете потому, что он часто противоречил вашим намерениям?
- спросил с улыбкой король.
- Именно, государь.
- Объясните мне это, пожалуйста.
- Да очень просто. Я человек, нужный для того, чтобы раздобыть деньги, а он для того, чтобы не дать им уплыть.
- Полно, господин суперинтендант; вы, может быть, скажете мне что-нибудь, что внесет поправку в этот лестный отзыв.
- В отношении административных способностей, государь?
- Да.
- Ни одного слова, ваше величество.
- Неужели?
- Клянусь честью, я не знаю во Франции лучшего приказчика, чем господин Кольбер.
В 1661 году слово приказчик не содержало в себе признака подначальности, который придают ему в настоящее время; но в устах Фуке, которого король только что назвал господином суперинтендантом, оно приобретало оттенок чего-то унизительного, так что сразу открывало целую пропасть между Фуке и Кольбером.
- Однако, - сказал Людовик XIV, - как Кольбер ни скуп, а ведь это он распоряжался моими праздниками в Фонтенбло, и я уверяю вас, господин Фуке, что он нисколько не мешал уплывать моим деньгам.
Фуке поклонился и ничего не ответил.
- Разве вы этого не находите? - спросил король.
- Я нахожу, государь, - отвечал Фуке, - что господин Кольбер проявил огромную распорядительность и в этом отношении вполне заслуживает похвалы вашего величества.
Слово распорядительность являлось прекрасным дополнением к слову приказчик. Никто не мог сравниться с королем в отношении чуткости к малейшим оттенкам речи и уменья улавливать самые замаскированные намерения.
Поэтому Людовик XIV понял, что, с точки зрения Фуке, приказчик был слишком честен, то есть что роскошные праздники в Фонтенбло могли бы быть еще роскошнее.
И король сделал отсюда вывод, что присутствовавшие могли, пожалуй, найти недостатки в его увеселениях; он испытал досаду провинциала, который приезжает в Париж, разрядившись в самые лучшие платья: люди элегантные или чересчур пристально смотрят на него, или совсем не обращают внимания. Эта столь трезвая, но в то же время тщательно обдуманная часть разговора Фуке внушила королю еще большее уважение к уму и дипломатическим способностям министра.
Фуке удалился, и король лег в постель, немного недовольный и раздраженный только что полученным замаскированным уроком; целых полчаса он ворочался, вспоминая вышивки, драпировки, меню угощений, архитектуру триумфальных арок, подробности иллюминации и фейерверков, устроенные по распоряжению приказчика - Кольбера. Мысленно перебрав все, что произошло в течение этой недели, король нашел несколько пятен на картине своих празднеств.
Фуке со своей изысканной вежливостью, тактичностью и щедростью только что сильно уронил Кольбера в глазах короля. Этому последнему никогда не удавалось так повредить Фуке, как ни пускал он в ход всю свою пронырливость, злобность и упорную ненависть.

Глава 29. ФОНТЕНБЛО В ДВА ЧАСА УТРА

Как мы видели, де Сент-Эньян покинул королевские комнаты в тот самый момент, когда туда входил суперинтендант.
Де Сент-Эньян получил поручение, которое нужно было выполнить как можно скорее; это значит, что де Сент-Эньян собирался приложить все старания использовать свое время как можно лучше.
Он решил, что первые необходимые сведения может дать ему де Гиш. И он помчался к де Гишу.
Де Гиш, который, как мы видели, скрылся за углом флигеля и как будто бы отправился домой, домой, однако, не вернулся. Де Сент-Эньян принялся его разыскивать.
Исходив парк во всех направлениях, он заметил около дерева что-то похожее на человеческую фигуру. Фигура эта была неподвижна, как статуя, и, казалось, человек весь поглощен созерцанием одного окна, хотя оно было плотно завешено.
Так как это было окно комнаты принцессы, то Сент-Эньян заключил, что застывшая фигура является не кем иным, как де Гишем. Он тихонько подошел ближе и увидел, что не ошибся.
Свидание с принцессой преисполнило де Гиша таким счастьем, которое оказалось непосильным для его души.
Де Сент-Эньяну было известно, что де Гиш играл какую-то роль в представлении Лавальер принцессе; придворный знает и помнит все. Он только не знал, по какому праву и на каких условиях де Гиш согласился оказывать покровительство Лавальер. Но если хорошенько постараться, то всегда можно кое-что выведать; поэтому Сент-Эньян надеялся получить необходимые ему сведения, расспросив де Гиша со всей деликатностью и в то же время настойчивостью, на какие он был способен.
План де Сент-Эньяна был такой.
Если сведения окажутся благоприятными, то уверить короля, что именно он нашел жемчужину, и добиваться привилегии вставить эту жемчужину в королевскую корону. Если же сведения окажутся неблагоприятными, что было вполне возможно, то выведать, в какой степени король увлечен Лавальер, и затем передать королю добытые сведения в такой форме, чтобы за этим последовало изгнание девчонки, а потом приписать себе заслугу этого изгнания в глазах всех женщин, стремившихся покорить королевское сердце, начиная с принцессы и кончая королевой.
В случае же, если король проявит упорство в своих желаниях, - скрыть от него дурные сведения; дать знать Лавальер, что эти дурные сведения все без исключения глубоко погребены в памяти человека, узнавшего их; блеснуть, таким образом, своим великодушием в глазах несчастной девушки, пробудить в ней чувства признательности и страха и при помощи этих чувств вечно держать ее в зависимости, сделать ее своей соумышленницей при дворе, которая, преуспевая сама, была бы заинтересована и в его преуспеянии.
Если же допустить, что в один прекрасный день тайна ее прошлого все-таки обнаружится, - принять заранее все предосторожности, чтобы сделать в присутствии короля вид, будто ему ничего не было известно. Даже в этот день он останется в глазах Лавальер все тем же великодушным человеком.
С этими-то мыслями, созревшими в голове де Сент-Эньяна в какие-нибудь полчаса, лучший сын века, как сказал бы Лафонтен, принялся за дело, твердо решив заставить заговорить де Гиша, иными словами - посеять в нем сомнение относительно его счастья, о причинах которого де Сент-Эньян, впрочем, ничего не знал.
Был час ночи, когда де Сент-Эньян заметил неподвижно стоящего де Гиша, прислонившегося к стволу дерева и впившегося глазами в освещенное окно.
Час ночи, самый сладкий час, который художники венчают миртами и распускающимися цветами, час, когда слипаются глаза, а сердце трепещет, голова отягчена, когда мы бросаем взгляд сожаления на прошедший день и обращаемся с восторженными приветствиями к новому дню. Для де Гиша этот час был зарей несказанного счастья; он озолотил бы нищего, ставшего на его пути, лишь бы только этот нищий не нарушал его грез.
Как раз в этот час Сент-Эньян, приняв дурное решение, - эгоизм всегда плохой советчик, - хлопнул его по плечу.
- Вас-то я и искал, любезнейший, - вскричал он.
- Меня? - вздрогнул де Гиш, губы которого только что шептали дорогое имя.
- Да, вас. И застаю вас беседующим с луной и звездами. Уж не одержимы ли вы недугом поэзии, дорогой граф, и не сочиняете ли стихи?
Молодой человек принужден был улыбнуться, между тем как в глубине сердца посылал тысячу проклятий де Сент-Эньяну.
- Может быть, - отвечал он. - Но по какой же счастливой случайности?..
- Вижу, что вы плохо расслышали меня.
- Как так?
- Ведь я сказал, что ищу вас.
- Меня?
- Да, ищу и поймал.
- На чем же?
- На прославлении Филис.
- Вы правы, не буду спорить с вами, - рассмеялся де Гиш. - Да, дорогой граф, я воспеваю Филис.
- Это вам и подобает.
- Мне?
- Конечно, вам. Вам, неустрашимому покровителю всех красивых и умных женщин.
- Что за вздор вы городите?
- Говорю истинную правду. Мне все известно. Знаете ли, я влюблен.
- Вы?
- Да.
- Тем лучше, дорогой граф. Пойдемте, вы мне расскажете.
Де Гиш, испугавшись, чтобы Сент-Эньян не заметил этого освещенного окна, взял графа под руку и попробовал увести его.
- Нет, нет, - сказал тот, упираясь, - не тащите меня в этот темный парк, там слишком сыро.
- В таком случае ведите меня куда вам вздумается и спрашивайте о чем желаете, - покорился де Гиш.
- Вы крайне любезны.
Затем, помолчав немного, де Сент-Эньян продолжал:
- Дорогой граф, мне очень хотелось бы услышать ваше мнение об одной особе, которой вы оказывали покровительство.
- И которую вы любите?
- Я не говорю ни да, ни нет, дорогой мой… Вы понимаете, что нельзя рисковать своим сердцем очертя голову и что сначала нужно принять меры предосторожности.
- Вы правы, - вздохнул де Гиш, - сердце - весьма хрупкая вещь.
- Мое в особенности. Оно такое нежное, уверяю вас.
- О, это всем известно, граф. А дальше?
- А дальше вот что. Дело идет попросту о мадемуазель де Тонне-Шарант.
- Вот как! Дорогой Сент-Эньян, мне кажется, что вы сошли с ума.
- Почему же?
- Я никогда не покровительствовал мадемуазель де Тонне-Шарант.
- Неужели?
- Никогда.
- А разве не вы представили мадемуазель де Тонне-Шарант принцессе?
- Но вам ведь лучше чем кому-либо должно быть известно, дорогой граф, что мадемуазель де Тонне-Шарант из такого дома, что не нуждается ни в какой протекции, а, напротив, сама принцесса желала иметь ее своей фрейлиной.
- Вы смеетесь надо мной.
- Нет, честное слово, не понимаю, что вы хотите сказать.
- Значит, вы не причастны к тому, что она допущена ко двору?
- Пет.
- Вы с ней незнакомы?
- Впервые я увидел ее в тот день, когда она представлялась принцессе.
А поскольку я совсем не покровительствовал ей, совсем незнаком с ней, то и не могу дать вам, дорогой граф, сведений, которые вы хотели бы получить.
При этом де Гиш сделал движение, как бы намереваясь ускользнуть от своего собеседника.
- Стойте, стойте, - воскликнул де Сент-Эньян, - я вас задержу еще минутку.
- Простите, но мне кажется, что час поздний, пора домой.
- Однако вы не спешили домой, когда я вас встретил, или, точнее, нашел?
- Я к вашим услугам, дорогой граф, если вы собираетесь что-нибудь сказать мне.
- И отлично, клянусь создателем! Получасом раньше, получасом позже от этого ваши кружева не изомнутся ни больше, ни меньше. Поклянитесь мне, что причиной вашего молчания не являются какие-нибудь дурные сведения об этой девушке.
- Что вы, насколько мне известно, она чиста, как хрусталь.
- Вы обрадовали меня! Однако я не хочу производить впечатления человека, плохо осведомленного в этих делах. Всем известно, что вы поставляли фрейлин ко двору принцессы. По поводу этого сложили даже песенку про вас.
- Дорогой мой, ведь вы же отлично знаете, что при дворе это делают по всякому поводу.
- Вы знаете эту песню?
- Нет, спойте, тогда я буду знать.
- Охотно; правда, я забыл, как она начинается, но помню, как она кончается.
- Ладно, и это уже кое-что.
Всех фрейлин, слышь,
Поставщик Гиш.
- И смысла мало, и рифма скверная.
- Чего же вы хотите, дорогой мой? Эту песню сочинил не Расин, не Мольер, а Лафельяд; а ведь вельможа не может владеть рифмой, как заправский стихотворец.
- Как досадно, что вы помните только конец.
- Погодите, погодите, вот начало второго куплета.
- Слушаю.
Дал место кавалер
Монтале и…
- Тьфу! «И Лавальер», - воскликнул нетерпеливо до Гиш, совершенно не понимая, куда гнет де Сент-Эньян.
- Да, да, это самое, Лавальер! Вы правильно подобрали рифму, дорогой мой.
- Ужасно трудно было догадаться!
- Монтале и Лавальер, вот именно. Этим самым двум девчонкам вы и протежировали.
И Сент-Эньян расхохотался.
- А почему же в песне совсем ничего не сказано о мадемуазель де Тонне-Шарант? - спросил де Гиш.
- Не знаю.
- Итак, вы удовлетворены?
- Разумеется; но там все-таки упоминается Монтале, - сказал Сент-Эньян, продолжая смеяться.
- О, вы ее найдете повсюду! Очень быстрая девица.
- Вы ее знаете?
- Скорее понаслышке. За нее хлопотал некий Маликорн, которому, в свою очередь, протежировал Маникан; Маникан просил меня устроить Монтале фрейлиной при дворе принцессы, а Маликорна офицером в свите принца. Я попросил за них; ведь вы знаете, что я питаю некоторую слабость к этому чудаку Маникану.
- Что же, ваши труды увенчались успехом?
- Что касается Оры де Монтале - да; по отношению к Маликорну - и да и нет, его только терпят. Это все, что вы хотели знать?
- Остается рифма.
- Какая рифма?
- Подысканная вами.
- Лавальер?
- Да.
И Сент-Эньян снова залился смехом, который так раздражал де Гиша.
- Да, это точно, я ввел ее к принцессе, - проговорил де Гиш.
- Ха-ха-ха!
- Но, дорогой граф, - сказал очень сухо и холодно де Гиш, - вы сделаете мне большое одолжение, если но будете отпускать шуточек относительно этого имени. Мадемуазель Ла Бом Леблан де Лавальер особа совершенно безупречная.
- Совершенно безупречная?
- Да.
- А разве до вас не дошли последние слухи? - спросил де Сент-Эньян.
- Нет, и вы очень меня обяжете, дорогой граф, если сохраните эти слухи для себя и для тех, кто распускает их.
- Почему вас так волнует это?
- Потому что де Лавальер любит один из моих близких друзей.
Сент-Эньян вздрогнул.
- Вот как! - воскликнул он.
- Да, граф! - продолжал де Гиш. - Вы самый воспитанный из всех французов и должны понять поэтому, что я не позволю ставить своего друга в смешное положение.
- Понимаю как нельзя лучше!
И Сент-Эньян прикусил губы от досады и обманутого любопытства.
Де Гиш вежливо поклонился ему.
- Вы прогоняете меня, - сказал Сент-Эньян, которому до смерти хотелось узнать имя друга.
- Нисколько, дражайший… Я собираюсь кончить свои стихи к Филис.
- Что же это за стихи?
- Четверостишие. Понимаете ли, четверостишие - тонкая вещь.
- Еще бы!
- А так как из четырех стихов мне осталось сочинить еще три с половиной, то я хочу сосредоточиться.
- Ну, понятно. До свидания, граф!
- До свидания!
- Кстати…
- Что?
- У вас легкая рука?
- Очень.
- Следовательно, вы успеете окончить ваши три с половиной стиха к завтрашнему утру?
- Надеюсь.
- В таком случае до завтра.
- До завтра, прощайте.
Сент-Эньяну волей-неволей пришлось раскланяться; он исчез за деревьями.
Во время разговора де Гиш и Сент-Эньян отошли довольно далеко от замка.
У всякого математика, всякого поэта и всякого мечтателя свои развлечения; Сент-Эньян, расставшись с до Гишем, очутился на краю парка, где начинались уже разные службы и где за большими купами акаций и каштанов, оплетенных диким виноградом, возвышалась стена, отделявшая парк от двора со службами.
Оставшись один, Сент-Эньян пошел по направлению к этим постройкам; де Гиш повернул в противоположную сторону. Один возвращался, следовательно, к цветникам, другой же шел к ограде.
Сент-Эньян шагал по мягкому песку под непроницаемым сводом рябин, сирени и боярышника, никем не видимый и не слышимый. Он обдумывал выход из трудного положения, очень разочарованный тем, что ему не удалось ничего выведать о Лавальер, несмотря на все ухищрения, пущенные им в ход.
Вдруг до его уха донеслись звуки человеческих голосов. Это был шепот, женские жалобы, прерываемые вопросами, тихий смех, вздохи, заглушенные возгласы удивления; отчетливее всего можно было различить голос женщины.
Сент-Эньян остановился и с удивлением обнаружил, что голоса раздаются откуда-то сверху.
Подняв голову, он заметил женщину, забравшуюся по лестнице на верхушку каменной ограды; она разговаривала, оживленно жестикулируя, с сидевшим на дереве мужчиной; видна была только его голова. Женщина была по одну сторону стены; мужчина - по другую.

Глава 30. ЛАБИРИНТ

Де Сент-Эньян искал только сведений, а нашел целое приключение. Ему повезло.
Любопытствуя узнать, почему мужчина и женщина находятся здесь, а главное, о чем они разговаривают в такой поздний час и в таком неудобном положении, де Сент-Эньян тихонько подкрался к самой лестнице.
Устроившись поудобнее, он услышал следующий разговор.
Говорила женщина:
- Право же, господин Маникан, - в голосе ее слышались упреки и в то же время кокетливые нотки, - право же, вы подвергаете нас большому риску. Если мы будем продолжать наш разговор, нас застанут врасплох.
- Весьма вероятно, - перебил мужчина самым спокойным и флегматичным топом.
- Что же тогда скажут? Ах, если кто-нибудь увидит меня, я умру со стыда!
- Это было бы большим ребячеством, на которое я считаю вас неспособной.
- Добро бы еще между нами было что-нибудь; но накликать на себя неприятности так, здорово живешь, - благодарю покорно. Прощайте, господин Маникан.
«Прекрасно! Я знаю мужчину; теперь нужно узнать женщину», - сказал про себя де Сент-Эньян, рассматривая стоящие на перекладине лестницы ножки, обутые и изящные голубые шелковые туфли, в чулках телесного цвета.
- Ради бога, подождите минутку, дорогая Монтале! - воскликнул де Маникан. - Ради бога, не исчезайте. Мне нужно сказать вам еще много важных вещей.
- Монтале! - прошептал де Сент-Эньян. - Одна из тройки! У каждой из трех кумушек свое увлечение; только мне казалось, что увлечение этой называется господин Маликорн, а не Маникан.
Услышав призыв своего собеседника, Монтале остановилась посредине лестницы. Несчастный Маникан перебрался на другую ветку каштана, чтобы занять более удобное положение.
- Выслушайте меня, прошу вас, надеюсь, вы не подозреваете меня в дурных намерениях?
- Нисколько… Но зачем же, однако, это письмо, в котором вы напоминаете о своих услугах? Зачем это свидание в такой час и в таком месте?
- Вы спрашиваете меня, зачем я желал пробудить у вас чувство благодарности, напомнив вам, что это я ввел вас к принцессе? Да просто я очень хотел получить свиданье с вами, на которое вы так любезно согласились, и не мог найти более верного средства подействовать на вас. Почему я выбрал для него этот час и это место? Потому, что час казался мне удобным, а место уединенным.
А мне нужно попросить вас о таких вещах, о которых неудобно говорить при свидетелях.
- Послушайте, господин де Маникан!
- У меня самые чистые намерения, дорогая Монтале.
- Господин де Маникан, я думаю, что мне следует уйти.
- Выслушайте меня, а не то я перепрыгну к вам; лучше не прекословьте, потому что как раз сейчас меня очень раздражает одна ветка, я не ручаюсь за себя. Не берите с нее пример и слушайте меня.
- Хорошо, я вас слушаю; но говорите короче, потому что если вас раздражает ветка, то меня - перекладина лестницы, которая врезалась в мои подошвы. Под мои туфли подведена мина, предупреждаю вас.
- Окажите мне любезность, дайте вашу руку, мадемуазель.
- Зачем?
- Да дайте же.
- Вот вам рука; но что такое вы делаете?
- Тащу вас к себе.
- Зачем? Надеюсь, вы не хотите усадить меня на ветку рядом с собой?
- Нет, но я хочу, чтоб вы сели на ограде; вот так.
Место широкое, удобное, и я много бы дал, чтобы вы позволили мне присесть рядом с вами.
- Ничего, ничего, вам хорошо и там; нас увидят.
- Вы думаете? - вкрадчиво спросил Маникан.
- Уверена.
- Будь по-вашему. Я остаюсь на каштане, хотя мне здесь очень неуютно.
- Господин Маникан, вы отвлеклись от темы.
- Это правда.
- Вы мне писали?
- Писал.
- Зачем же вы писали?

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Представьте себе, что сегодня в два часа де Гиш уехал.
- А дальше?
- Видя, что он уезжает, я, по своему обыкновению, последовал за ним.
- Вижу, потому что вы здесь.
- Погодите-ка. Вам ведь известно, не правда ли, что бедняга де Гиш был в ужасной немилости?
- Увы, да!
- Следовательно, с его стороны было верхом неблагоразумия ехать в Фонтенбло, к тем, кто изгнал его из Парижа, и особенно к тем, от которых его удалили.
- Вы рассуждаете, как покойный Пифагор, господин Маникан.
- А нужно сказать, что де Гиш упрям, как всякий влюбленный, он не прислушался ни к одному из моих доводов. Я просил его, умолял - он и слушать ничего не хотел… Ах, черт возьми!
- Что с вами?
- Простите, мадемуазель, это все проклятая ветка, о которой я уже имел честь упомянуть вам, она только что разорвала мне панталоны.
- Не беда, сейчас темно, - смеясь, отвечала Монтале, - продолжайте, господин Маникан.
- Итак, де Гиш отправился верхом, крупной рысью, а я последовал за ним пешком. Вы понимаете, что только дурак или сумасшедший спешит, бросаясь в воду за своим другом. И вот я пустил де Гиша скакать вперед, а сам поехал не торопясь, в полной уверенности, что несчастного не примут, а если примут, то так, что при первом же суровом слове ему придется повернуть назад, и, следовательно, я увижу, как он скачет домой где-нибудь в Ри или в Мелуне; согласитесь, что и это уже много: одиннадцать лье туда и столько же обратно.
Монтале пожала плечами.
- Смейтесь, если вам угодно, сударыня; но если бы вы не сидели с удобством на гладких камнях ограды, взобрались бы верхом на ветку, то и вы, подобно мне, желали бы сойти вниз как можно скорее.
- Минуточку терпения, дорогой Маникан, одну минуточку. Итак, вы говорите, что вы миновали Ри и Мелун?
- Да, я миновал Ри и Мелун, я продолжал путь, удивляясь, что он не едет назад, наконец, приехав в Фонтенбло, расспрашиваю, осведомляюсь у всех, где де Гиш, никто не видел его, никто не разговаривал с ним в городе, оказывается, он прискакал галопом, въехал в ворота замка и исчез.
С восьми часов вечера я ищу его по всему Фонтенбло, спрашиваю о нем всех и каждого, нет де Гиша! Я умираю от беспокойства Вы понимаете, не мог же я броситься прямо в волчью пасть, не мог сам войти в замок, подобно моему неосторожному другу; я пошел к службам и вызвал вас письмом. Теперь, мадемуазель, ради самого неба, успокойте меня.
- Это совсем не трудно, дорогой Маникан; ваш друг де Гиш бью принят как нельзя лучше.
- Да неужели?
- Король обласкал его.
- Как? Король, который сам отправил его в изгнание?
- Принцесса улыбалась ему; принц, кажется, полюбил его больше, чем прежде.
- Вот как, - протянул Маникан. - Теперь понятно, почему он остался. А обо мне он ничего не говорил?
- Ни слова.
- Очень дурно с его стороны. Что он теперь делает?
- По всей вероятности, спит, а если не спит, то мечтает.
- А что у вас делали весь вечер?
- Танцевали.
- Знаменитый балет? А каков был де Гиш?
- Обворожителен.
- Молодчина! Теперь простите, мадемуазель, мне остается перейти прямо к вам.
- Как так?
- Вы понимаете: я не могу рассчитывать, чтобы мне открыли двери замка в такой час; я очень хотел бы лечь спать на этой ветке, но уверяю вас, что это возможно разве только попугаю.
- Не могу же я, однако, господин Маникан, ввести гостя через забор.
- Двоих, мадемуазель, - проговорил еще чей-то голос, но крайне робко; ясно было, что говоривший чувствует все неприличие подобной просьбы.
- Боже мой, - ужаснулась Монтале, стараясь разглядеть, кто стоял под каштаном, - кто это?
- Я, мадемуазель.
- Кто вы такой?
- Маликорн, ваш покорнейший слуга.
И Маликорн, произнеся эти слова, поднялся с земли на нижние ветви и выше, до уровня ограды.
- Господин Маликорн!.. Господи боже мой, да вы оба с ума сошли!
- Как вы себя чувствуете, мадемуазель? - изысканно вежливо спросил Маликорн.
- Этого только мне не хватало! - вое кликнула с отчаянием Монтале.
- Ах, мадемуазель, - прошептал Маликорн, - не будьте такой суровой, умоляю вас!
- Ведь мы ваши друзья, мадемуазель, - сказал Маникан, - а друзьям нельзя желать погибели. Оставить же нас здесь на всю ночь - все равно что приговорить к смерти.
- Ну, - засмеялась Монтале, - господин Маликорн такой здоровяк, что не умрет, проведя ночь под ясными звездами!
- Мадемуазель!
- Это послужит справедливым наказанием за его выходку.
- Идет! Пусть Маликорн устраивается с вами как хочет, а я перебираюсь, - объявил Маникан.
И, согнув пресловутую ветку, на которую он так горько жаловался, Маникан пустил в ход руки и ноги и в заключение уселся рядом с Монтале.
Монтале хотела столкнуть Маникана, Маникан прилагал все усилия, чтобы удержаться. Эта стычка, продолжавшаяся несколько секунд, была не лишена живописности, которая не ускользнула от внимательного глаза г-на де Сент-Эньяна. Маникан одержал верх. Завладев лестницей, он спустился по ней на несколько ступенек и галантно предложил руку своей неприятельнице.
А тем временем на каштан забрался Маликорн и уселся на то самое место, где только что сидел Маникану намереваясь последовать за ним и дальше. Маникан и Монтале спустились на несколько ступенек; Маникан проявлял упорство, Монтале смеялась и отбивалась.
Тут раздался голос Маликорна.
- Мадемуазель, - взывал Маликорн, - не покидайте меня, умоляю вас!
Положение мое очень неудобно, и я не в состоянии благополучно перебраться через ограду без посторонней помощи; для Маникана порвать платье пустяки, он раздобудет себе другое из гардероба господина де Гиша; а я не могу рассчитывать даже на костюм Маникана, потому что он изорван.
- По-моему, - сказал Маникан, не обращая внимания на жалобы Маликорна, - по-моему, я должен сейчас же направиться на поиски де Гиша. Позже к нему, пожалуй, не попасть.
- Я тоже так думаю, - отвечала Монтале, - так ступайте же, господин Маникан.
- Тысяча благодарностей! До свиданья, мадемуазели - проговорил Маникан, соскочив на землю. - Вы необыкновенно любезны.
- Всегда к вашим услугам, господин Маникан; пойду теперь отделываться от господина Маликорна.
Маликорн вздохнул.
- Ступайте, ступайте, - продолжала Монтале.
Маникан сделал несколько шагов, потом, вернувшись к лестнице, спросил:
- Кстати, мадемуазель, как попасть к господину де Гишу?
- Ничего не может быть проще. Вы дойдете по буковой аллее…
- Хорошо.
- Дойдете до перекрестка…
- Хорошо.
- Увидите там четыре аллеи…
- Чудесно.
- Пойдете по одной из них…
- По какой именно?
- По правой.
- По правой?
- Нет, по левой.
- Ах, черт возьми!
- Нет… нет… подождите…
- По-видимому, вы и сами не знаете как следует. Вспомните хорошенько, прошу вас, мадемуазель.
- По средней!
- Их же четыре.
- Это верно. Все, что я знаю, это то, что одна из четырех ведет прямо к принцессе; эта аллея мне прекрасно известна.
- Но господин де Гиш не у принцессы же, не правда ли?
- Слава богу, нет!
- Следовательно, та аллея, которая ведет к принцессе, мне не нужна, и я желал бы променять ее на ту, что к одет к господину де Гишу.
- Да, разумеется, и я ее тоже знаю, но как узнать ее отсюда, просто ума не приложу.
- Предположим, мадемуазель, что я нашел эту счастливую аллею.
- Тогда вы и пойдете по ней. Вам останется только миновать лабиринт.
- Это еще что такое, что это за лабиринт?
- Довольно замысловатый; в нем и днем можно иногда заблудиться; бесконечные повороты направо и налево; сначала нужно сделать три поворота направо, потом два налево, потом один поворот… один или два? Погодите!
Наконец, выйдя из лабиринта, вы попадете в кленовую аллею, и эта аллея приведет вас прямо к павильону, в котором находится господин де Гиш.
- Вот так указание, нечего сказать: я не сомневаюсь, что, руководясь им, я сразу же запутаюсь. Поэтому я хочу вопросить вас оказать мне маленькую услугу.
- Какую?
- Предложить мне вашу руку и направлять мои стопы, как… как… я отлично знал мифологию, мадемуазель, но положение так серьезно, что вся она улетучилась у меня из головы. Пойдемте же, умоляю вас.
- А я? - вскричал Маликорн. - Что же вы меня-то покидаете?
- Нет, это невозможно, сударь, - сказала Монтале, обращаясь к Маникану. - Вдруг кто-нибудь увидит меня с вами в такой час, посудите, какие пойдут разговоры!
- Ваша чистая совесть будет вам защитой, мадемуазель, - ответил нравоучительно Маникан.
- Нет, сударь, никак невозможно!
- Ну, тогда позвольте мне помочь сойти Маликорну; это парень смышленый, да и нюх у него прекрасный; он доведет меня, и если погибать, то погибнем вместе или вместе спасемся. Если нас встретят вдвоем, на нас не обратят внимания; а одного меня сочтут, пожалуй, за любовника или за вора. Спускайтесь, Маликорн, вот вам лестница.
- Господин Маликорн, - вскричала Монтале, - запрещаю вам сходить с дерева! Под страхом моего жесточайшего гнева.
Маликорн, занесший уже было ногу на верхушку ограды, печально убрал ее.
- Шшш… - прошептал Маникан.
- Что такое? - спросила Монтале.
- Я слышу шаги.
- Ах, боже мой!
Действительно, шум шагов становился все более явственным, листва раздвинулась, и появился де Сент-Эньян, весело смеясь и простирая руку, как бы с целью остановить каждого в том положении, в каком они находились: Маликорна на дереве, с вытянутой шеей, Монтале на ступеньке лестницы, к которой она словно приросла, Маникана на земле, с отставленной вперед ногой, готового пуститься в путь.
- Добрый вечер, Маникан, - приветствовал его граф. - Милости просим, дружище; вас одень недоставало сегодня, и о вас спрашивали. Мадемуазель де Монтале, ваш… покорнейший слуга!
Монтале покраснела.
- Ах, боже мой! - пробормотала она, закрывая лицо руками.
- Успокойтесь, мадемуазель, - сказал де Сент-Эньян, - я знаю, что вы невинны, и поручусь в том перед всеми. Маникан, пойдемте со мной. Буковая аллея, перекресток и лабиринт - все знакомые места; я буду вашей Ариадной. Вот я и напомнил забытую вами мифологию!
- Ей-богу, верно! Благодарю вас, граф.
- Не прихватите ли заодно, граф, - попросила Монтале, - также господина Маликорна?
- Нет, нет, боже упаси! - отозвался Маликорн. - Господин Маникан досыта наговорился с вами; теперь, мадемуазель, моя очередь; мне нужно столько сказать вам по поводу нашего будущего.
- Слышите? - рассмеялся граф. - Оставайтесь с ним, мадемуазель. Разве вы не знаете, что сегодняшняя ночь - ночь тайн?
И, взяв Маникана под руку, граф быстро увлек его по той дороге, которую Монтале так хорошо знала и так плохо показывала.
Монтале проводила их глазами, пока они не скрылись из виду.

Глава 31. КАК МАЛИКОРН БЫЛ ВЫСЕЛЕН ИЗ ГОСТИНИЦЫ «КРАСИВЫЙ ПАВЛИН»

Тем временем Маликорн постарался расположиться поудобнее.
Когда Монтале обернулась, перемена в положении Маликорна сразу же бросилась ей в глаза. Маликорн сидел, как обезьяна, на каменной ограде, опершись ногами на верхнюю ступеньку лестницы. Голова его, как у фавна, была увита плющом и жимолостью, а ноги опутывал дикий виноград.
Что касается Монтале, то ее вполне можно было принять за дриаду.
- На что это похоже? - возмущалась она, поднимаясь по лестнице. - Вы покоя мне не даете, преследуете, меня, несчастную, тиран вы этакий!
- Я, - удивился Маликорн, - я тиран?
- Разумеется, вы беспрестанно компрометируете меня, господин Маликорн; вы злобное чудовище!

- Я?
- Что вам понадобилось в Фонтенбло? Скажите на милость! Разве вы живете не в Орлеане?
- Вы спрашиваете, что мне понадобилось здесь? Мне нужно было увидеть вас.
- Ах, какое неотложное дело!
- Очень неотложное, мадемуазель, хотя вам, конечно, все равно. Что же касается моего дома, то вы прекрасно знаете, что я покинул его и в будущем мне не надо никакого дома, кроме того, в котором живете вы. А так как в настоящее время вы живете в Фонтенбло, то я и явился в Фонтенбло.
Монтале пожала плечами.
- Так вы хотите меня видеть?
- Да.
- Ну хорошо, вы меня увидели? Будет с вас, ступайте!
- О нет! - воскликнул Маликорн.
- Как это нет?
- Я явился не только с тем, чтобы увидеть вас; мне надо также поговорить с вами.
- Что же, поговорим. Но только после и в другом месте.
- После! Бог знает, увижу ли я вас после и в другом месте. Такого удобного случая, как этот, нам никогда больше не представится.
- Но сейчас я никак не могу.
- Почему?
- Потому что сегодня ночью произошла тысяча приключений.
- Так это будет тысяча первым.
- Нет, нет, мадемуазель де Тонне-Шарант ждет меня в нашей комнате; ей нужно сообщить мне что-то очень важное.
- И давно уже ждет?
- По крайней мере, с час.
- В таком случае, - сказал спокойно Маликорн, - подождет еще несколько минут.
- Господин Маликорн, вы забываетесь.
- То есть вы меня забываете, мадемуазель. И та роль, которую вы заставляете меня играть здесь, начинает раздражать меня. Тьфу, пропасть!
Целую неделю я слоняюсь тут около вас, а вы ни разу не соблаговолили заметить меня…
- Как, вы здесь уже целую неделю?
- Да, скитаюсь в парке, словно оборотень, обжигаемый фейерверками, от которых у меня порыжели два парика, вечно мокрый от вечерней сырости и брызг фонтанов, вечно голодный, измученный, вынужденный удирать через ограду, точно вор. Черт возьми, разве это жизнь для существа, которое не создано ни белкой, ни саламандрой, ни выдрой! Вы настолько безжалостны, что хотите заставить меня утратить человеческий образ. Нет, я протестую!
Я человек, черт возьми, и останусь человеком, разве только на этот счет последуют иные распоряжения небесного начальства!
- Что же вам надо? Чего вы хотите? Чего вы требуете? - спросила Монтале более мягким тоном.
- Не станете же вы уверять, что не знали о моем пребывании в Фонтенбло?

- Я…
- Будьте откровенны.
- Я подозревала об этом.
- Неужели в течение целой недели вы не могли устроить так, чтобы видеться со мной хотя бы раз в день?
- Мне всегда мешали, господин Маликорн.
- Та-та-та…
- Спросите у других фрейлин, если не верите.
- Никогда не спрашиваю объяснения того, что сам знаю лучше других.
- Успокойтесь, господин Маликорн, скоро все переменится.
- Давно пора.
- Вы же знаете, что о вас всегда думают, видят ли вас или нет, - сказала Монтале с кошачьей ласковостью.
- Да, как же, думают!
- Честное слово.
- Нет ли чего новенького?
- Относительно чего?
- Относительно моего поручения узнать, что творится у принца?
- Ах, дорогой Маликорн, в эти дни нельзя было даже подойти к его высочеству.
- А теперь?
- Теперь другое дело: со вчерашнего дня он перестал ревновать.
- Вот как! Отчего же прошла его ревность?
- Пошел слух, что король удостоил внимания Другую женщину, и принц сразу успокоился.
- А кто пустил этот слух?
Монтале понизила голос:
- Говоря между нами, мне кажется, что принцесса и король просто сговорились.
- Ха-ха!.. - засмеялся Маликорн. - Это было единственное средство! А как же тот бедный воздыхатель - господин де Гиш?
- О, он совсем отставлен.
- Они переписывались?
- Да нет же! В течение целой недели я не видела, чтобы кто-нибудь из них взял перо в руки.
- А в каких отношениях вы с принцессой?
- В самых лучших.
- Ас королем?
- Король улыбается мне, когда я прохожу мимо.
- Хорошо. Теперь скажите, какую женщину наши любовники решили сделать своей ширмой?
- Лавальер.
- Бедняжка! Нужно, однако, помешать этому, моя милая.
- Зачем?
- Затем, что господин Рауль де Бражелон убьет ее или себя, если у него возникнет подозрение.
- Рауль? Добряк Рауль? Вы думаете?
- Женщины имеют претензию считать себя знатоками человеческих страстей, - сказал Маликорн, - а сами не умеют читать ни в собственных сердцах, ни в собственных глазах. Словом, говорю вам, господин де Бражелон безумно любит Лавальер, и если она вздумает сделать вид, что обманывает его, он лишит себя жизни или убьет ее.
- Король защитит ее, - уверила его Монтале.
- Король! - воскликнул Маликорн.
- Конечно.
- Ну, Рауль убьет короля, как обыкновенного гусара.
- Вы с ума сошли, господин Маликорн!
- Нисколько; я говорю вам совершенно серьезно, милая Монтале, а сам я знаю, как поступить.
- Как?
- Я предупрежу потихоньку Рауля об этой шутке.
- Боже вас сохрани, несчастный! - вскричала Монтале, поднимаясь на одну ступеньку ближе к Маликорну. - Даже не заикайтесь об этом бедняге Бражелону.
- Почему же?
- Потому что вы еще ничего не знаете.
- А что случилось?
- Сегодня вечером… Никто нас не подслушивает?
- Нет.
- Сегодня вечером под королевским дубом Лавальер громко и простодушно заявила: «Не понимаю, как это, увидев короля, можно любить какого-нибудь другого мужчину».
Маликорн даже подпрыгнул на стене.
- Ах, боже мой, неужели она так и сказала, несчастная?
- Слово в слово.
- И она думает так?
- У Лавальер всегда что на уме, то и на языке.
- Это требует отмщения. Какие все женщины ехидны! - воскликнул Маликорн.
- Успокойтесь, дорогой Маликорн, успокойтесь!
- Напротив, зло нужно пресечь в корне. Нужно вовремя предупредить Рауля.
- Эка придумал! Теперь уже поздно, - ответила Монтале.
- Почему?
- Эти слова Лавальер…
- Да.
- Эти слова…
- Ну?
- Дошли до короля.
- Король знает их? Они были переданы королю?
- Король слышал их.
- Ohime, как говорил господин кардинал.
- Король находился в то время недалеко от королевского дуба.
- Следовательно, - заключил Маликорн, - теперь у короля и принцессы все пойдет как по маслу, а козлом отпущения явится бедный Бражелон.
- Вы совершенно правы.
- Это ужасно!
- Ничего не поделаешь.
- Да, пожалуй, лучше не становиться между королевским дубом и королем, не то такой маленький человек, как я, мигом будет раздавлен, - промолвил Маликорн после минутного размышления.
- Сущая правда.
- Подумаем теперь о себе.
- Как раз то самое, чего и я хотела.
- Откройте же свои прелестные глазки.
- А вы давайте сюда ваши большие уши.
- Приблизьте ваш крошечный ротик, чтобы я мог крепче поцеловать вас.
- Вот он, - сказала Монтале и тотчас сама ответила звонким поцелуем.
- Разберемся во всем как следует. Господин де Гит любит принцессу, Лавальер любит короля; король любит принцессу и Лавальер; принц не любит никого, кроме себя. Посреди всех этих любовных историй даже дурак сделал бы себе карьеру, а тем более такие рассудительные люди, как мы.
- Вы все носитесь со своими мечтами.
- Вернее, со своими фактами. Позвольте мне быть вашим путеводителем, моя дорогая; кажется, до сих пор вы не могли пожаловаться на мои советы, не правда ли?
- Не могла.
- В таком случае пусть прошлое служит вам порукой за будущее. Так как здесь каждый думает о себе, подумаем о себе и мы.
- Вы совершенно правы.
- Но только исключительно о себе.
- Идет!
- Союз наступательный и оборонительный!
- Клянусь, что буду свято исполнять его.
- Протяните руку; вот так: все для Маликорна!
- Все для Маликорна!
- Все для Монтале! - отвечал Маликорн, протягивая руку, в свою очередь.
- А теперь что же делать?
- Держать постоянно глаза открытыми, насторожить уши, собирать улики против других, не давать никаких улик против себя.
- По рукам!
- Идет!
- Решено. А теперь, когда договор заключен, прощайте.
- Как прощайте?
- Да так. Возвращайтесь в свою харчевню.
- В свою харчевню?
- Да; ведь вы же остановились в харчевне «Красивый павлин»?
- Монтале, Монтале, вы сами выдали себя! Вы отлично знали о моем пребывании в Фонтенбло.
- Что же это доказывает? Что вами занимаются больше, чем вы заслуживаете, неблагодарный!
- Гм…
- Возвращайтесь же в «Красивый павлин»!
- Ах, какая незадача!
- Почему?
- Это совершенно невозможно.
- Разве не там ваша комната?
- Была, а теперь нет.
- Нет? Кто же у вас отнял ее?
- А вот послушайте… Как-то раз, набегавшись за вами, я пришел, едва переводя дух, в гостиницу, как вдруг вижу носилки, на которых четверо крестьян несут больного монаха.
- Монаха?
- Да. Старика францисканца с седой бородой. Смотрю, несут этого больного монаха в гостиницу. Я поднимаюсь за ним по лестнице и вижу, что его вносят в мою комнату.
- В вашу комнату?
- Да, в мою собственную комнату. Думая, что произошла ошибка, зову хозяина; хозяин заявляет мне, что комната была снята мной на неделю, срок истек, и теперь ее занял этот францисканец.
- Вот как!
- Я сам воскликнул тогда: вот как! Больше того, я хотел рассердиться.
Я опять поднялся наверх. Я обратился к самому францисканцу. Хотел доказать ему неучтивость его поступка. Но этот монах, несмотря на всю свою слабость, приподнялся на локте, вперт в меня огненный взгляд и сказал голосом, который годился бы для командования кавалерийским отрядом «Выкиньте этого нахала за дверь!» Это приказание было моментально исполнено хозяином и четырьмя носильщиками, которые спустили меня с лестницы немножко скорее, чем я сам спустился бы. Вот почему, дорогая, я оказался без крова.
- Но кто такой этот францисканец? - спросила Монтале. - Что он, генерал ордена?
- Наверное; мне послышалось, что его величал так вполголоса один из носильщиков.
- Итак?.. - протянула Монтале.
- Итак, у меня нет больше ни комнаты, ни гостиницы, ни крова, и все-таки я решил, как и мой друг Маникан, не ночевать под открытым небом.
- Что же делать? - вскричала Монтале.
- Вот именно!
- Ничего не может быть проще, - раздался вдруг чей-то голос.
Монтале и Маликорн разом вскрикнули.
Показался де Сент-Эньян.
- Дорогой Маликорн, - сказал он, - счастливый случай снова приводит меня сюда, чтобы вывести вас из затруднительного положения. Пойдемте, я предлагаю вам комнату у себя и ручаюсь вам, что ее не отнимет никакой францисканец. Что же касается вас, мадемуазель, будьте спокойны: я уже посвящен в тайну мадемуазель де Лавальер и мадемуазель де Тонне-Шарант; вы были только что так добры, что посвятили меня в вашу, благодарю: я буду хранить все три тайны так же свято, как и одну.
Маликорн и Монтале переглянулись, как двое школьников, застигнутых на месте преступления. Но так как Маликорн не мог не увидеть всех выгод предложения де Сент-Эньяна, то он сделал Монтале знак, что покоряется, и та ответила ему тем же.
Затем Маликорн медленно спустился с лестницы, обдумывая, как бы поискуснее выведать у г-на де Сент-Эньяна все, что последний мог знать о пресловутой тайне. А Монтале помчалась как лань, и никакой лабиринт не мог сбить ее с пути.
Сент-Эньян действительно привел к себе Маликорна, оказывая ему всяческое внимание, - так он был счастлив держать в руках двух человек, которые могли бы поставлять ему сведения о тайнах фрейлин.

Глава 32. ЧТО ЖЕ В ДЕЙСТВИТЕЛЬНОСТИ ПРОИЗОШЛО В ХАРЧЕВНЕ «КРАСИВЫЙ ПАВЛИН»

Прежде всего сообщим читателю некоторые подробности о харчевне «Красивый павлин»; потом перейдем к описанию постояльцев, которые занимали ее.
Харчевня «Красивый павлин», как и всякая харчевня, обязана была своим названием вывеске. На этой вывеске изображен был павлин с распущенным хвостом. Но только, по примеру некоторых художников, придавших змию, соблазнившему Еву, лицо красивого юноши, творец вывески придал красивому павлину лицо женщины.
Эта харчевня - живая эпиграмма на ту половину человеческого рода, которая, по словам Легуве, сообщает прелесть жизни, - стояла в Фонтенбло на первой боковой улице налево, пересекавшей главную артерию, Парижскую улицу, которая, в сущности, составляла весь городок.
В те времена боковая улица называлась Лионской, вероятно потому, что направлялась в сторону этой второй столицы королевства. Лионскую улицу составляли два дома зажиточных горожан, отделенные друг от друга большими садами с живой изгородью. Между тем казалось, будто на этой улице три дома. Объясним, каким образом на самом деле их было только два.
Харчевня «Красивый павлин» выходила главным фасадом на большую улицу; на Лионскую же улицу выходили два флигеля, разделенные дворами. В них были просторные помещения для всех путешественников, приходили ли они пешком, приезжали ли верхом или даже в каретах. Тут путники находили не только кров и стол; богатые вельможи имели к своим услугам место для уединенных прогулок, когда, подвергшись опале, желали затвориться в одиночестве, чтобы понемногу примириться с обидами или же обдумать месть.
Из окон этих флигелей была видна прежде всего улица, поросшая травкой, пробивающейся между камнями мостовой. Дальше - красивые живые изгороди из бузины и боярышника, которые, точно зеленые и увенчанные цветами руки, обнимали упомянутые нами два дома. А еще дальше, в промежутках между домами, точно фон картины или непроницаемый горизонт, рисовалась полоса густых рощ, стоявших, как часовые, перед большим лесом, начинавшимся у Фонтенбло.
Итак, постоялец, занимавший угловое помещение, взглянув на Парижскую улицу, мог видеть прохожих, слышать их шаги, любоваться уличными увеселениями, а обращаясь в сторону Лионской улицы, упиваться сельским видом и тишиной. Кроме того, в случае необходимости, заслышав стук в главную дверь с Парижской улицы, постоялец мог ускользнуть по черному ходу на Лионскую улицу и, пробравшись вдоль садов, достигнуть опушки леса.
Маликорн, который, как помнит читатель, впервые поведал нам об этой харчевне «Красивый павлин» с целью пожаловаться на свое изгнание оттуда, был слишком озабочен собственными делами и рассказал Монтале далеко не все, что можно было сообщить об этой любопытной харчевне.
Мы постараемся восполнить этот досадный пробел в рассказе Маликорна.
Например, Маликорн совсем забыл упомянуть, каким образом он попал в харчевню «Красивый павлин». Кроме того, он сказал только о францисканце и ни словом не обмолвился о других постояльцах этой харчевни.
Способ, каким они проникли туда, образ их жизни, трудность для всякого постороннего, кроме привилегированных постояльцев, получить доступ в гостиницу без пароля и поселиться в ней без особых приготовлений - все это должно было, однако, поразить Маликорна и, мы решаемся сказать, действительно поразило его. Однако, как мы уже упомянули, Маликорн весь был поглощен собственными делами и не замечал многого из того, что происходило кругом.
В самом деле, все помещения гостиницы «Красивый павлин» были заняты домоседами, очень спокойными людьми с приветливыми лицами, ни одно из которых не было знакомо Маликорну. Все эти постояльцы приехали в гостиницу после поселения в ней Маликорна. И каждый входил туда, произнеся пароль, который на первых порах привлекал внимание Маликорна; однако, расспросив, в чем дело, он узнал, что хозяин принимал эти предосторожности потому, что город, в котором было много богатых вельмож, кишел также ловкими мошенниками.
Дорожа доброй славой гостиницы, хозяин заботился о том, чтобы его постояльцы не были ограблены.
Стараясь уяснить свое положение в гостинице «Красивый павлин», Маликорн иногда задавал себе вопрос, почему его приняли и впустили беспрепятственно, тогда как на его глазах очень многие приезжие получили отказ. Особенно поражало его то, что Маникан, такой знатный вельможа, которого, по его мнению, должны были уважать все, был самым бесцеремонным образом выпровожен со словами nescio vos когда хотел покормить свою лошадь в «Красивом павлине».
Все это было для Маликорна загадкой, над разрешением которой он, впрочем, не очень ломал себе голову, настолько он был поглощен своими любовными и честолюбивыми замыслами. Впрочем, если бы он и хотел разрешить эту загадку, это едва ли удалось бы ему, несмотря на весь его ум.
Несколько слов покажут читателю, что для разрешения подобной загадки понадобился бы, по крайней мере, Эдип.
Вот уже неделю в этой гостинице жило семеро путешественников, прибывших туда на другой день после того, как Маликорн остановил свой выбор на «Красивом павлине».
Эти семеро путешественников, прибывших с многочисленным штатом, были: прежде всего немецкий генерал с секретарем, врачом, тремя лакеями и семью лошадьми - этого генерала звали граф фон Востпур, испанский кардинал с двумя племянницами, двумя секретарями, родственником-офицером и двенадцатью лошадьми - этого кардинала звали монсеньер Херебиа; богатый бременский купец с лакеем и двумя лошадьми - этого купца звали г-н Бонштетт; венецианский сенатор с женой и дочерью, писаными красавицами, сенатора звали синьор Марини; шотландский помещик с семью горцами своего клана, все пешком, - помещика звали Мак-Камыор; австриец из Вены без титула и герба, приехавший в карете, очень похожий на священника и немного на солдата, - его звали советником, наконец, дама-фламандка, с лакеем, горничной и компаньонкой, очень важная, очень величественная, на превосходных лошадях, - ее звали фламандской дамой.
Все эти путешественники, как мы сказали, приехали в один и тот же день, а между тем их прибытие не вызвало никакой суматохи в гостинице, улица нисколько не была загромождена, так как помещения были отведены им заранее по просьбе их курьеров или секретарей, приехавших накануне или в тот же день утром.
Маликорн, прибывший днем раньше, на тощей лошади с худеньким чемоданом, назвал себя в гостинице «Красивый павлин» другом одного вельможи, желавшего полюбоваться празднествами, и объявил, что этот вельможа должен вскоре приехать сам.
Выслушав его, хозяин улыбнулся Маликорну, как старому знакомому, и сказал:
- Выбирайте, сударь, комнату, какая вам понравится, потому что вы приехали первым.
Это было сказано с тем выразительным подобострастием, которое у содержателей харчевни означает: «Будьте спокойны, сударь, мы знаем, с кем имеем дело, и будем обращаться с вами подобающим образом».
Слова и сопровождавший их жест показались Маликорну благожелательными, но он не понимал причины неожиданной любезности. Не желая тратить много денег и в то же время предполагая, что, спросив маленькую комнату, он получит отказ, Маликорн решил ухватиться за слова хозяина и обмануть его с помощью его же собственной хитрости.
Поэтому, улыбаясь с видом человека, которому отдают должное, он отвечал:
- Дорогой хозяин, я возьму самую лучшую и самую веселую комнату.
- С конюшней?
- С конюшней.
- С какого дня?
- Немедленно, если это возможно.
- Чудесно.
- Только, - поспешно прибавил Маликорн, - я но займу сейчас большого помещения.

Предыдущая страница 13 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 14

- Хорошо, - произнес хозяин тоном человека понимающего.
- Некоторые причины, которые потом станут для вас ясны, заставляют меня занять для себя лично только эту маленькую комнату.
- Да, да, да, - подтвердил хозяин.
- Когда приедет мой друг, он наймет большое помещение. И так как оно будет принадлежать ему, то он сам и рассчитается с вами.
- Прекрасно, прекрасно! Так мы и договаривались.
- Договаривались?
- Слово в слово.
- Странно, - пробормотал Маликорн. - Значит, вы понимаете?
- Да.
- Это все, что нужно. Так как вы понимаете… А вы ведь понимаете, не правда ли?
- Вполне.
- Отлично, проводите меня в мою комнату.
Хозяин «Красивого павлина» пошел впереди, держа шляпу в руке.
Маликорн поместился в своей комнате и был крайне удивлен, что хозяин гостиницы, встречая его на лестнице, постоянно подмигивал ему, как соумышленнику.
«Тут произошло какое-то недоразумение, - говорил себе Маликорн, - но пока оно не разъяснилось, я буду им пользоваться; ничего лучшего мне не нужно».
И как охотничья собака, пускался он из своей комнаты ловить придворные новости, то обжигаясь фейерверками, то купаясь в брызгах фонтана, как он говорил мадемуазель Монтале.
На другой день по приезде он увидел, как к крыльцу гостиницы подъехали один за другим семеро путешественников и заняли все помещения «Красивого павлина».
При виде всех этих путешественников и их челяди Маликорн с удовольствием потер себе руки, думая, что, запоздай он хотя бы на один день, у него не было бы кровати, на которой он мог бы отдыхать по возвращении из своих экспедиций.
Когда все приезжие были размещены, хозяин вошел в комнату Маликорна и с обычной почтительностью сказал:
- Любезный гость, в третьем корпусе вам оставлено большое помещение; вы знаете это?
- Конечно, знаю.
- Я вам делаю настоящий подарок.
- Спасибо!
- Поэтому, когда ваш друг приедет…
- Ну?
- Он останется доволен мной, если только это не такой человек, которому ничем не угодить.
- Позвольте мне сказать несколько слов по поводу моего друга.
- Говорите, ради бога, ведь вы здесь хозяин!
- Вы знаете, он должен был приехать…
- Да, должен.
- Он, вероятно, изменил свое намерение.
- Нет.
- Вы в этом уверены?
- Уверен.
- Потому что, если у вас есть хоть какие-нибудь сомнения…
- Слушаю.
- То я вам заявляю: я не ручаюсь, что он приедет.
- Однако он сказал вам…
- Да, сказал; но вы знаете: человек предполагает, а бог располагает, verba volant, scripta manent.
- Что это значит?
- Слова улетают, написанное остается, а так как он мне ничего не написал, а удовольствовался устными заявлениями, то я вам разрешаю, хотя не побуждаю вас… вы понимаете, я в большом затруднении…
- Что же вы мне разрешаете?
- Сдать это помещение, если за него вам предложат хорошую цену.
- Сдать?
- Да.
- Ни за что, сударь, никогда я не сделаю подобной вещи. Если он не написал вам…
- Нет.
- То он написал мне.
- А-а-а!..
- Да.
- А в каких выражениях? Посмотрим, сходится ли его письмо с устными его указаниями.
- Вот что приблизительно было в письме:
«Господину содержателю гостиницы „Красивый павлин".
Вы, вероятно, предупреждены, что в вашей гостинице назначено свидание нескольких важных особ; я принадлежу к членам общества, собирающегося в Фонтенбло. Придержите поэтому небольшую комнату для моего друга, который приедет или раньше, или после меня…»
- Вы и есть этот друг, не правда ли? - прервал свою речь хозяин «Красивого павлина».
Маликорн скромно поклонился.
Хозяин продолжал:
«И большое помещение для меня. За большое помещение рассчитываюсь я; но я желаю, чтобы маленькая комнатка стоила недорого, так как она предназначена для бедняка».
- Это опять-таки вы, не правда ли? - спросил хозяин.
- Да, конечно, - ответил Маликорн.
- Итак, мы сговорились. Ваш друг заплатит за большое помещение, а вы за вашу комнату.
«Пусть меня колесуют, если я что-нибудь понимаю в происходящем», подумал Маликорн.
А вслух прибавил:
- А скажите, вы остались довольны именем?
- Каким именем?
- Стоящим в конце письма. Оно служит вам полным ручательством?
- Я хотел спросить его у вас, - сказал хозяин.
- Как, письмо было без подписи?
- Да, - отвечал хозяин, широко раскрывая глаза, в которых светились таинственность и любопытство.
- В таком случае, - заявил Маликорн, тоже принимая таинственный вид, - если он не назвал себя…
- Да?
- Значит, у него были на то причины.
- Без сомнения.
- И я - его друг, его поверенный, не стану разоблачать его инкогнито.
- Вы правы, сударь, - согласился хозяин. - Я не буду настаивать.
- Я ценю вашу деликатность… Но, как сказал мой друг, за мою комнату полагается особая плата; сговоримся о ней.
- Сударь, это дело решенное.
- Все же сосчитаемся. Комната, стол, конюшня и корм для моей лошади; сколько вы возьмете в день?
- Четыре ливра, сударь.
- Значит, двенадцать ливров за истекшие три дня.
- Да, сударь, двенадцать ливров.
- Вот они.
- Зачем же вам платить теперь?
- Затем, что, - таинственно понижая голос, проговорил Маликорн, видевший, что таинственность производит отличное действие, - затем, что я не хочу остаться в долгу, если мне придется уехать внезапно.
- Вы правы, сударь.
- Значит, я у себя дома?
- Вы у себя!
- Отлично. Прощайте!
Хозяин ушел.
Оставшись один, Маликорн стал рассуждать следующим образом:
«Только господин де Гиш или Маникан могли написать хозяину „Красивого павлина"; господин де Гиш, желая заручиться помещением вне дворца, на случай успеха или неуспеха, а Маникан по поручению господина де Гиша.
Вот что, должно быть, придумали господин де Гиш или Маникан: в большом помещении можно будет прилично принять даму под густой вуалью, припася на всякий случай для означенной дамы второй выход на пустынную улицу, кончающуюся у самой опушки леса.
Маленькая комната предназначается в качестве временного приюта для Маникана, поверенного господина де Гиша и верного его стража, или же для самого господина де Гиша, играющего для большей безопасности роль господина и роль поверенного одновременно.
Но этот съезд, назначенный в гостинице и действительно состоявшийся?
Что это такое? Все это, должно быть, люди, которые должны быть представлены королю. Но кто такой этот бедняк, которому оставлена маленькая комната? Хитрость, чтобы лучше замаскироваться де Гишу или Маникану. Если я угадал верно, - что весьма правдоподобно, - это еще полбеды: расстояние между Маниканом и Маликорном определяется только кошельком».
Придя к такому выводу, Маликорн успокоился, предоставив семи постояльцам занимать семь помещений в гостинице «Красивый павлин» и свободно разгуливать по ней.
Когда ничто не беспокоило его при дворе, когда разведки и расспросы утомляли его, когда ему надоедало писать письма, которые никогда не удавалось передать по назначению, то Маликорн возвращался в свою уютную маленькую комнату и, облокотившись на балкон, украшенный настурциями и гвоздикой, принимался думать о странных путешественниках, для которых в Фонтенбло как будто не существовало ни света, ни радости, ни праздников.
Так продолжалось до седьмого дня, который мы подробно описали в предыдущих главах вместе с последовавшей за ним ночью.
В эту ночь Маликорн сидел у окна, чтобы освежиться; было уже очень поздно, как вдруг показался Маникан верхом на лошади, озабоченно и недовольно озиравшийся во все стороны.
- Наконец-то! - сказал себе Маликорн, с первого взгляда узнавший Маникана. - Наконец он является занять свое помещение, иными словами - мою комнату.
И он окликнул Маникана. Маникан поднял голову и, в свою очередь, узнал Маликорна.
- Ах, черт возьми, - произнес он, и лицо его просветлело, - как рад я встретиться с вами, Маликорн. Я разъезжаю по Фонтенбло в напрасных поисках трех вещей: де Гиша, комнаты и конюшни.
- Что касается де Гиша, то я не могу дать вам о нем ни дурных, ни хороших сведений, потому что я не видел его; комната и конюшня - дело другое.
- А-а-а!
- Да; ведь они были оставлены здесь?
- Оставлены? Кем?
- Вами, мне кажется.
- Мной?
- Разве вы не заказали здесь помещения?
- И не думал даже.
В этот момент на пороге вырос хозяин.
- Есть у вас комната? - спросил Маникан.
- Вы изволили заказать ее, сударь?
- Нет.
- В таком случае комнаты нет.
- Если так, то я заказал комнату, - сказал Маникан.
- Комнату или целое помещение?
- Все, что вам будет угодно.
- Письменно?
Маликорн утвердительно кивнул Маникану.
- Ну конечно, письменно, - отвечал Маникан. - Разве вы не получили моего письма?
- От какого числа? - спросил хозяин, которому колебания Маникана показались подозрительными.
Маникан почесал затылок и посмотрел на Маликорна; но Маликорн уже спускался по лестнице на помощь другу.
Как раз в это мгновение у подъезда гостиницы остановился путешественник, закутанный по-испански в длинный плащ; ему был слышен этот разговор.
- Я спрашиваю вас, какого числа вы написали мне письмо с просьбой оставить помещение? - настойчиво повторил хозяин.
- В прошедшую среду, - мягко и вежливо произнес таинственный незнакомец, касаясь плеча хозяина.
Маникан попятился назад, а Маликорн, появившийся на пороге, в свою очередь, почесал затылок. Хозяин поклонился новому приезжему с видом человека, узнавшего своего настоящего клиента.
- Помещение для вашей милости приготовлено, - почтительно начал он, конюшни тоже. Только…
Он осмотрелся кругом.
- Ваши лошади? - спросил он.
- Мои лошади, может быть, придут, а может быть, не придут. Вам, я думаю, это все равно, так как будет заплачено за все, что было заказано.
Хозяин поклонился еще ниже.
- А вы оставили для меня, - продолжал незнакомец, - маленькую комнату, как я вам писал?
- Ай! - завопил Маликорн, пытаясь скрыться.
- Сударь, вот уже неделю ее занимает ваш друг, - сказал хозяин, показывая на Маликорна, который совсем забился в угол.
Путешественник, приподняв плащ, быстро взглянул на Маликорна.
- Этот господин не мой друг.
Хозяин так и подскочил.
- Я его не знаю, - покачал головой приезжий.
- Как! - вскричал содержатель гостиницы, обращаясь к Маликорну. Как, вы не друг этого господина?
- Разве вам не все равно, - раз вам заплачено, - величественно проговорил Маликорн, передразнивая незнакомца.
- Совсем не все равно! - отвечал хозяин, начавший понимать, что произошло какое-то недоразумение. - И я прошу, сударь, освободить помещение, заказанное вовсе не для вас.
- Но ведь господин приезжий, - сказал Маликорн, - не нуждается в моей комнате и в большом зале сразу… и если он берет комнату, я беру зал; если же он предпочитает зал, я оставляю за собой комнату.
- Мне очень жаль, сударь, - мягко заметил приезжий, - но мне нужны сразу и комната, и большое помещение.
- А для кого же? - спросил Маликорн.
- Зал для меня.
- Отлично. А комната?
- Взгляните, - сказал незнакомец, протягивая руку к приближавшемуся шествию.
Маликорн посмотрел в указанном направлении та увидел носилки, а на них францисканца, о котором он рассказал Монтале, присочинив некоторые подробности.
Следствием появления незнакомца и больного францисканца было изгнание Маликорна, которого хозяин гостиницы и крестьяне, служившие носильщиками, бесцеремонно выставили на улицу.
Читателю уже были сообщены результаты этого изгнания и передан разговор Маникана с Монтале, которую Маникан, отличавшийся большей ловкостью, чем Маликорн, сумел разыскать, чтобы расспросить ее о де Гише; читателю известны также доследующий разговор Монтале с Маликорном и любезность графа де Сент-Эньяна, предложившего комнату обоим друзьям.
Нам остается открыть читателю, кто были незнакомец в плаще, нанявший двойное помещение, одну часть которого занимал Маликорн, и не менее таинственный францисканец, своим появлением разрушивший планы Маликорна и Маникана.

Глава 33. ИЕЗУИТ ОДИННАДЦАТОГО ГОДА

Чтобы не томить читателя, мы прежде всего поспешим ответить на первый вопрос.
Закутанным в плащ путешественником был Арамис, который, расставшись с Фуке, вынул из саквояжа полный костюм, переоделся, вышел из замка и направился в гостиницу «Красивый павлин», где уже неделю тому назад заказал себе два помещения.
Тотчас же после изгнания Маликорна и Маникана Арамис подошел к францисканцу и спросил его, где он предпочитает остановиться, в большой комнате или же в маленькой.
Францисканец спросил, где расположены эти комнаты. Ему ответили, что маленькая комната на втором этаже, а большая на третьем.
- В таком случае я выбираю маленькую, - сказал монах.
Арамис не спорил.
- Маленькую комнату, - покорно повторил он, обращаясь к хозяину.
И, почтительно поклонившись, пошел к себе.
Францисканца немедленно отнесли в маленькую комнату.
Не правда ли, читателю покажется удивительной почтительность прелата к простому монаху, да еще монаху нищенствующего ордена, которому без всякой с его стороны просьбы предоставили комнату, являвшуюся предметом упований стольких путешественников?
Как объяснить, далее, это неожиданное появление Арамиса в гостинице «Красивый павлин», тогда как он мог свободно поместиться в замке вместе с г-ном Фуке?
Францисканец не издал ни единого стона, когда его поднимали по лестнице, хотя можно было видеть, что он жестоко страдал и что каждый раз, когда носилки задевали о стену или о перила лестницы, все его тела сотрясалось от этих толчков.
Когда, наконец, его внесли в комнату, он обратился к носильщикам:
- Помогите мне сесть в это кресло.
Крестьяне опустили носилки на пол и, осторожно подняв больного, усадили его в кресло, стоявшее у изголовья кровати.
- Теперь, - попросил он, - позовите ко мне хозяина.
Они повиновались.
Через пять минут на пороге появился содержатель «Красивого павлина».
- Друг мой, - сказал ему францисканец, - рассчитайтесь, пожалуйста, с этими парнями; это вассалы графства Мелун. Они нашли меня без памяти на дороге и, не зная, будут ли их труды оплачены, хотели нести меня к себе.
Но я знаю, во что обходится бедным гостеприимство, оказываемое ими больному, и предпочел гостиницу, где, кроме того, меня ожидали.
Хозяин с удивлением посмотрел на францисканца. Монах осенил себя крестным знамением, сделав его особенным образом. Хозяин перекрестился точно так же.
- Да, правда, - отвечал он, - вас ждали, отец мой; но мы надеялись встретить вас в добром здравии.
И так как крестьяне с удивлением смотрели на эту внезапную почтительность богатого содержателя гостиницы к бедному монаху, то францисканец вынул из глубокого кармана несколько золотых монет и, показав их крестьянам, сказал:
- Вот, друзья мои, чем я заплачу за заботу обо мне. Поэтому успокойтесь и не бойтесь оставить меня здесь. Мой орден, по делам которого я путешествую, не хочет, чтобы я просил милостыню; помощь, оказанная мне вами, тоже заслуживает вознаграждения, поэтому возьмите два луидора и ступайте с миром.
Крестьяне не решались принять деньги; тогда хозяин взял от францисканца две золотые монеты и сунул их в руку одного из парней. Носильщики удалились с вытаращенными от недоумения глазами.
Дверь закрылась, францисканец задумался. Потом он провел по пожелтевшему лбу своей сухой от лихорадки рукой и погладил седеющую курчавую бороду судорожно сведенными пальцами.
Его запавшие от болезни и волнения глаза, казалось, были прикованы к какой-то мучительной, навязчивой мысли.
- Какие доктора есть у вас в Фонтенбло? - спросил он наконец.
- У нас их трое, отец мой.
- Назовите мне их.
- Прежде всего Линиге.
- Еще!
- Кармелит, по имени брат Гюбер.
- Потом?
- Светский врач, по фамилии Гризар.
- А-а-а! Гризар! - прошептал монах. - Позовите мне скорее господина Гризара!
Хозяин почтительно поклонился.
- Кстати, какие здесь поблизости священники?
- Какие священники?
- Да, каких орденов?
- Есть иезуиты, августинцы и кордельеры; но, отец мой, ближе всего иезуиты. Итак, прикажете позвать иезуитского духовника?
- Да, ступайте.
Хозяин вышел.
Читатель догадывается, что по знаку креста, которым они обменялись между собой, хозяин и больной узнали, что они оба принадлежат к страшному обществу иезуитов.
Оставшись один, францисканец вынул из кармана связку бумаг и внимательно перечитал некоторые из них. Однако недуг сломил его волю: глаза его помутились, холодный пот выступил на лбу, и он почти лишился чувств, запрокинув голову назад и бессильно свесив руки по обеим сторонам кресла.
Минут пять он оставался без движения, пока не вернулся хозяин, ведя с собой врача, который едва успел одеться. Шум их шагов и струя воздуха, ворвавшаяся в открытую дверь, привели больного в чувство. Он поспешно схватил разбросанные бумаги и своей тонкой иссохшей рукой засунул их под подушки кресла.
Хозяин вышел, оставив больного с доктором.
- Подойдите ближе, господин Гризар, - попросил францисканец доктора, - нельзя терять ни минуты; ощупайте меня, выслушайте, осмотрите и поставьте диагноз.
- Наш хозяин, - отвечал врач, - сказал мне, что я имею честь оказывать помощь члену нашего общества.
- Да, члену общества, - подтвердил францисканец. - Итак, скажите правду: я чувствую себя очень плохо; мне кажется, что я умираю.
Доктор взял руку монаха и пощупал его пульс.
- О! - сказал он. - Опасная лихорадка.
- Что вы называете опасной лихорадкой? - спросил больной, властно смотря на врача.
- Члену первого или второго года я сказал бы: неизлечимая лихорадка, - ответил доктор, вопросительно посмотрев монаху в глаза.
- А мне? - перебил францисканец.
Врач колебался.
- Посмотрите на мои седины, на мой лоб, изборожденный мыслями, - продолжал монах, - взгляните на мои морщины, по которым я веду счет перенесенным испытаниям; я иезуит одиннадцатого года, господин Гризар.
Врач вздрогнул.
Действительно, иезуиты одиннадцатого года были посвящены во все дела ордена, это были люди, для которых наука не содержит больше тайн, общество - преград, повиновение - границ.
- Итак, - почтительно поклонился Гризар, - я нахожусь перед лицом магистра?
- Да, и действуйте сообразно с этим.
- И вам угодно знать?..
- Мое действительное положение.
- В таком случае, - сказал врач, - я скажу, что у вас воспаление мозга, другими словами - острый менингит, дошедший до высшей точки.
- Значит, нет надежды, не правда ли? - спросил францисканец.
- Я этого не утверждаю, - отвечал доктор, - однако, принимая во внимание возбуждение мозга, короткое дыхание, учащенный пульс, лихорадочный жар, пожирающий вас…
- От которого я уже три раза терял сегодня сознание, - перебил францисканец.
- Вот поэтому я считаю ваше состояние опасным. Но почему вы не остановились по дороге?
- Меня здесь ждали, и я должен был приехать.
- Хотя бы пришлось заплатить жизнью?
- Даже ценой жизни.
- В таком случае, принимая во внимание все эти симптомы, я скажу, что положение почти безнадежно.
Францисканец криво улыбнулся.
- То, что вы сказали, было бы, может быть, вполне достаточно даже для иезуита одиннадцатого года, но для меня этого слишком мало, и я имею право требовать большего. Говорите правду, будьте откровенны, как если бы вы говорили перед лицом самого бога. К тому же я уже послал за духовником.
- О, я все же надеюсь, - пробормотал доктор.
- Отвечайте, - приказал больной, величественным жестом показывая на золотое кольцо, печать которого до тех пор была обращена внутрь, - на ней был выгравирован знак общества Иисуса.
Гризар вскрикнул:
- Генерал!
- Тише, - попросил францисканец, - теперь вы понимаете, что вам нужно сказать все.
- Монсеньер, монсеньер, зовите духовника, - прошептал Гризар, - потому что через два часа, когда повторится приступ лихорадки, у вас начнется бред, и вы скончаетесь во время пароксизма.
- Хорошо, - сказал больной, на мгновение нахмурив брови, - значит, в моем распоряжении еще два часа?
- Да, если вы примете лекарство, которое я вам пришлю.
- И лекарство даст мне два часа?
- Два часа.
- Я приму его, будь оно хоть ядом, потому что эти два часа нужны не только для меня, но и для славы ордена.
- О, какая потеря! - прошептал доктор. - Какая катастрофа для нас!
- Потеря одного человека, не больше, - отвечал францисканец. - И господь позаботится о том, чтобы бедный монах, покидающий вас, нашел достойного преемника. Прощайте, господин Гризар; это уже господня милость, что я встретил вас. Врач, не причастный к нашей святой конгрегации, не сказал бы мне правды о моем состоянии, а рассчитывая еще на несколько дней жизни, я не принял бы необходимых предосторожностей. Вы - ученый, господин Гризар, это делает честь всем нам; мне было бы неприятно видеть, что один из членов нашего ордена в своем деле посредственность.
Прощайте, господин Гризар, прощайте, пришлите мне поскорее ваше лекарство.
- Благословите меня, по крайней мере, монсеньер!
- Мысленно - да… Ступайте… Мысленно, повторяю вам… Animo, господин Гризар… virbus impossibile.
И он снова повалился в кресло, почти потеряв сознание.
Доктор Гризар колебался, не зная, что предпринять: оказать ли ему немедленную помощь или же бежать и приготовить обещанное лекарство Он, очевидно, решил приготовить лекарство, так как поспешно вышел из комнаты и скрылся на лестнице.

Глава 34. ГОСУДАРСТВЕННАЯ ТАЙНА

Через несколько минут после ухода доктора Гризара пришел духовник.
Едва он переступил порог, как францисканец вперил в него пристальный взгляд. Потом, покачав головой, прошептал.
- Это нищий духом, и я надеюсь, что господь простит меня, если я умру, не прибегая к помощи этого воплощенного убожества.
Со своей стороны, духовник смотрел на умирающего с изумлением, почти с ужасом. Он никогда не видел, чтобы готовые закрыться глаза пылали таким огнем; никогда не замечал, чтобы готовый угаснуть взгляд был так страшен.
Францисканец сделал быстрое и повелительное движение рукой.
- Садитесь, отец мой, - сказал он, - и выслушайте меня.
Иезуит-духовник, хороший пастырь, простой и наивный новичок в ордене, которому из всех тайн общества Иисуса была известна только церемония посвящения, подчинился этому странному исповедующемуся.
- В этой гостинице живет несколько человек, - проговорил францисканец.
- Я думал, - удивился иезуит, - что меня позвали сюда для исповеди.
Разве это исповедь?
- Зачем этот вопрос?
- Чтобы знать, должен ли я хранить в тайне ваши слова.
- Мои слова часть исповеди; я доверяю их вам, как духовнику.
- Хорошо, - сказал священник, садясь в то кресло, которое только что с большим трудом покинул францисканец, перешедший на кровать.
Францисканец продолжал:
- Я сказал вам, что в этой гостинице есть несколько человек.
- Я слышал.
- Всех постояльцев должно быть восемь.
Иезуит кивнул в знак того, что он все понял.
- Первый, с кем я хочу поговорить, - распорядился умирающий, - это немец из Вены, по фамилии барон фон Востпур. Сделайте мне одолжение, подойдите к нему и скажите, что тот, кого он ждал, приехал.
Духовник с изумлением посмотрел на кающегося: исповедь казалась ему странной.
- Повинуйтесь! - произнес францисканец суровым тоном, не допускавшим возражения.
Добрый иезуит покорно встал и вышел из комнаты.
Как только иезуит ушел, францисканец снова взял бумаги, которые ему пришлось отложить из-за приступа лихорадки.
- Барон фон Востпур, - заметил он, - честолюбив, глуп, ограничен.
Он сложил бумаги и спрятал их под подушку.
В конце коридора послышались быстрые шаги. Духовник вернулся в сопровождении барона фон Востпура, который так высоко задирал голову, точно хотел пробить по - толок пером своей шляпы. При виде францисканца с мрачным взором и простого убранства комнаты немец спросил:
- Кто зовет меня?
- Я! - отвечал францисканец.
Потом, обращаясь к духовнику, прибавил:
- Добрый отец, оставьте нас одних на несколько минут; когда барон выйдет, вы вернетесь.
Иезуит вышел и, должно быть, воспользовался случаем, чтобы расспросить хозяина насчет этой странной исповеди и этого монаха, обращавшегося с духовником, как с камердинером.
Барон подошел к кровати и хотел заговорить, но францисканец сделал ему знак хранить молчание.
- Каждая минута драгоценна, - быстро начал больной. - Вы сюда приехали, чтобы участвовать в состязании, не правда ли?
- Да, отец мой.
- Вы надеетесь, что вас выберут генералом?
- Надеюсь.
- А вы знаете, какие условия необходимы для достижения этой высшей степени, делающей человека господином королей, равным папе?
- Кто вы такой, - спросил барон, - чтобы подвергать меня этому допросу?
- Я тот, кого вы ждете.
- Главный избиратель?
- Я уже выбран.
- Вы…
Францисканец не дал ему договорить; он протянул свою исхудалую руку: на ней блестел перстень, знак генеральской степени.
Барон попятился от изумления, потом поклонился с глубоким почтением и сказал:
- Как, вы здесь, монсеньер? В этой бедной комнате, на этой убогой постели, и вы избираете будущего генерала, то есть вашего преемника?
- Не беспокойтесь об этом, сударь; исполните поскорее главное условие, то есть сообщите ордену такую важную государственную тайну, благодаря которой один из первых дворов Европы навсегда попал бы при вашем посредстве в феодальную зависимость от ордена. Скажите же, вы добыли эту тайну, как вы утверждали в вашем прошении, поданном в Большой Совет?
- Монсеньер…
- Впрочем, начнем по порядку… Вы действительно барон фон Востпур?
- Да, монсеньер.
- Это ваше письмо?
Генерал иезуитов вынул из связки одну бумагу и подал ее барону.
Барон взглянул на нее и сделал утвердительный знак:
- Да, монсеньер, это мое письмо.
- И вы можете показать мне ответ секретаря Большого Совета?
- Вот он, монсеньер.
Барон протянул францисканцу письмо со следующим простым адресом:
«Его превосходительству барону фон Востпур».
В нем содержалась одна только фраза:
«Между пятнадцатым и двадцать вторым мая, Фонтенбло, гостиница „Красивый павлин".

А. М. D. G.
+++
- Хорошо, - кивнул францисканец, - все в порядке, говорите.
- У меня отряд, состоящий из пятидесяти тысяч человек; все офицеры подкуплены. Я стою лагерем на Дунае. В четыре дня я могу свергнуть с престола императора, который, как вы знаете, противится распространению нашего ордена, и заместить его принцем из его рода, которого мне укажет орден.
Францисканец слушал, не подавая признаков жизни.
- Это все? - спросил он.
- В мои планы входит европейская революция, - добавил барон.
- Хорошо, господин Востпур. Вы получите ответ; возвращайтесь к себе и через четверть часа уезжайте из Фонтенбло.
Барон вышел, пятясь назад, с таким подобострастным видом, точно он откланивался самому императору, которого собирался предать.
- Это не тайна, - прошептал францисканец, - это заговор… Впрочем, прибавил он после минутного размышления, - будущность Европы теперь не зависит от австрийского двора.
И красным карандашом, который был у него в руке, он вычеркнул из списка имя барона фон Востпура.
- Теперь очередь кардинала, - продолжал он, - со стороны Испании мы имеем, конечно, нечто более серьезное.
Подняв глаза, он увидел духовника, который, как школьник, покорно ждал его распоряжений.
- А-а! - сказал он, заметив эту покорность. - Выговорили с хозяином?
- Да, монсеньер, и с врачом.
- С Гризаром?

Предыдущая страница 14 Следующая страница


15 Александр Дюма

- Да.
- Значит, он вернулся?
- Он ждет с обещанным лекарством.
- Хорошо, если понадобится, я позову его; теперь вы понимаете всю важность моей исповеди, не правда ли?
- Да, монсеньер.
- В таком случае пригласите испанского кардинала Херебиа. И поскорее.
Так как вы теперь знаете, в чем дело, то на этот раз останетесь здесь, потому что по временам мне делается дурно.
- Не позвать ли доктора?
- Нет еще, подождите… Только испанского кардинала… Ступайте!
Через пять минут вошел кардинал, бледный и встревоженный.
- Мне сказали, монсеньер… - пролепетал кардинал.
- К делу, - глухим голосом произнес францисканец.
И он показал кардиналу письмо, которое тот написал в Большой Совет.
- Это ваш почерк? - спросил он.
- Да, но…
- А ваше приглашение?
Кардинал колебался с ответом. Его пурпур был возмущен власяницей бедного францисканца.
Умирающий протянул руку и показал кольцо. Кольцо произвело свое действие, которое было тем сильнее, чем выше был ранг того лица, к которому обращался францисканец.
- Тайну, тайну, скорее! - потребовал больной. Говоря это, он опирался на руку своего духовника.
- Coras isti?- с беспокойством спросил кардинал.
- Говорите по-испански, - приказал францисканец, проявляя самое живое внимание.
- Вам известно, монсеньер, - продолжал по-кастильски кардинал, - что, согласно условиям брака инфанты с королем французским, упомянутая инфанта, так же как и король Людовик, отказалась от всяких притязаний на владения испанской короны?
Францисканец кивнул утвердительно.
- Отсюда следует, - излагал кардинал, - что мир и союз между двумя королевствами зависит от соблюдения этой статьи договора.
Францисканец снова кивнул.
- Не только Франция и Испания, - сказал кардинал, - но и вся Европа будет потрясена, если одна из сторон нарушит договор.
Снова утвердительный знак со стороны больного.
- Таким образом, - заключил кардинал, - человек, способный предвидеть события и ясно различать то, что лишь как туманное видение мелькает в сознании обычных людей, то есть мысль о грядущих благах или бедствиях, такой человек предохранит мир от величайшей катастрофы. Можно будет обратить на пользу ордена события, угаданные тем человеком, который их подготовляет.
- Pronto! Pronto!- торопил его францисканец, бледнея все более.
Кардинал наклонился к самому уху умирающего.
- Монсеньер, - сказал он, - мне известно, что французский король решил при первом же предлоге, каковым может послужить, например, смерть испанского короля или же брата инфанты, с оружием в руках потребовать от лица Франции наследства, и в моем распоряжении есть подробно разработанный политический план Людовика Четырнадцатого на этот счет.
- Где этот план? - спросил францисканец.
- Вот он, - ответил кардинал.
- Чьей рукой он написан?
- Моей.
- Это все, что вы хотели сообщить?
- Мне кажется, монсеньер, я сообщил достаточно, - отвечал кардинал.
- Это правда, вы оказали ордену большую услугу. Но каким путем вы раздобыли эти подробности, с помощью которых вы составили этот план?
- Слуги французского короля у меня на жалованье и передают мне обрывки бумаг, уцелевших в камине.
- Вы очень изобретательны, - прошептал францисканец, пробуя улыбнуться. - Господин кардинал, через четверть часа вы покинете эту гостиницу; ответ будет вам послан. Ступайте!
Кардинал удалился.
- Позовите ко мне Гризара и разыщите венецианца Марини, - сказал больной.
Духовник повиновался, а францисканец тем временем вынул свои бумаги и, вместо того чтобы вычеркнуть имя кардинала, как он сделал это по отношению к барону, поставил возле него крестик. Затем, выбившись из сил, упал на кровать и прошептал имя доктора Гризара. Очнувшись, больной выпил половину лекарства, которое ему подал доктор; венецианец и духовник стояли подле двери.
Венецианец выполнил те же формальности, что и два его конкурента; так же, как и они, проявил нерешительность при виде двух посторонних, но, успокоенный приказанием генерала, открыл ему, что папа, встревоженный могуществом ордена, задумал провести полное изгнание иезуитов и старается заручиться для этой цели помощью европейских дворов. Он перечислил союзников папы и рассказал о предполагаемых мерах для выполнения этого плана, он также назвал тот остров Архипелага, куда после ареста предполагалось сослать двух кардиналов, адептов одиннадцатого года, следовательно, высших чинов ордена, вместе с тридцатью двумя наиболее видными римскими иезуитами.
Францисканец поблагодарил синьора Марпни. Разоблачение папского плана оказывало немалую услугу ордену. После этого венецианец получил приказание уехать через четверть часа и вышел из комнаты сияющий, как если бы перстень - символ первенства - уже был надет на его палец.
Однако, когда он удалился, францисканец шептал, лежа на кровати:
- Все эти люди - шпионы или же сбиры; ни один из них не годится в генералы; все они пооткрывали заговоры, никто не выведал тайны. Но не с помощью разрушения, войны, насилия следует управлять обществом Иисуса, нет - путем таинственного влияния, которое дает человеку моральное превосходство. Нет, преемник не найден, и в довершение несчастья господь поразил меня, я умираю. О, неужели общество рушится вместе с моей смертью, за неимением поддерживающей колонны? Неужели подстерегающая меня смерть положит конец ордену? Десять лет моей жизни навсегда упрочили бы его существование, потому что с воцарением нового короля перед орденом открываются самые блестящие перспективы.
Францисканец произнес эти слова частью мысленно, частью вслух, и молодой иезуит с ужасом слушал его, как слушают горячечный бред, между тем как более просвещенный Гризар жадно впивал эти речи, точно откровение из неведомого ему мира, куда заглядывал его взор, но не в силах была коснуться его рука.
Вдруг францисканец приподнялся.
- Закончим, - сказал он, - смерть завладевает мной. О, еще недавно я думал умереть спокойно, я надеялся… Теперь же я в отчаянии, если только среди оставшихся… Гризар, Гризар, дайте мне прожить один только час!
Гризар подошел к умирающему и дал ему проглотить несколько капель не лекарства, которое францисканец оставил недопитым, но жидкости из флакона, принесенного с собой.
- Позовите шотландца, - потребовал францисканец, - позовите бременского купца. Скорее, скорее! Иисус, я умираю… задыхаюсь!
Духовник побежал, за помощью, точно существовала человеческая сила, которая могла бы отвратить руку смерти, уже занесенную над больным; но на пороге двери он встретил Арамиса. Тот, прижав к губам палец, точно статуя Гарпократа, бога молчания, взглядом заставил отступить его в глубину комнаты.
Доктор и духовник переглянулись и сделали движение, как бы собираясь отстранить Арамиса. Но он двумя крестными знамениями, каждое на особый лад, пригвоздил их к месту.
- Начальник, - прошептали они.
Арамис медленно вошел в комнату, где умирающий боролся с первыми приступами агонии.
Францисканец, - оттого ли, что эликсир произвел свое действие, оттого ли, что появление Арамиса придало ему силы, - напрягся и поднялся на кровати, с горящими глазами, полуоткрытым ртом и влажными от пота волосами.
Арамис почувствовал в комнате удушливый запах; окна были закрыты, камин пылал; две желтые восковые свечи оплывали на медные подсвечники и еще больше нагревали воздух. Арамис открыл окно и, устремив на умирающего взгляд, полный понимания и уважения, сказал:
- Монсеньер, прошу прощения за то, что вошел к вам без зова, но меня тревожит ваше состояние, и я боялся, что вы скончаетесь, не повидавшись со мной, так как в вашем списке я стою шестым.
Умирающий вздрогнул и посмотрел на лист бумаги.
- Значит, вы тот, кого когда-то звали Арамисом, а потом шевалье д'Эрбле? Значит, вы ваннский епископ?
- Да, монсеньер.
- Я вас знаю, я вас видел.
- На последнем юбилее мы встречались у святого отца.
- Ах да, вспомнил! И вы тоже находитесь в числе соискателей?
- Монсеньер, я слышал, что ордену необходимо держать в своих руках важную государственную тайну, и, зная, что из скромности вы решили сложить с себя свои обязанности в пользу того, кто добудет эту тайну, я написал о своей готовности выступить соискателем, так как мне одному известна очень важная тайна.
- Говорите, - сказал францисканец, - я готов выслушать вас и судить, насколько важна ваша тайна.
- Монсеньер, та тайна, которую я буду иметь честь доверить вам, не может быть высказана вслух. Всякая мысль, вышедшая за пределы нашего сознания и получившая то или иное выражение, уже не принадлежит тому, кто ее породил. Слово может быть подхвачено внимательным и враждебным ухом; поэтому его не следует бросать случайно, иначе тайна перестает быть тайной.
- Как же в таком случае вы предполагаете сообщить мне вашу тайну? спросил умирающий.
Арамис знаком попросил доктора и духовника удалиться и подал францисканцу пакет в двойном конверте.
- Но ведь написанные слова могут быть еще опаснее слов, сказанных вслух; как вы думаете? - спросил францисканец.
- Нет, монсеньер, - отвечал Арамис, - потому что в этом конверте вы увидите знаки, понятные только вам и мне.
Францисканец смотрел на Арамиса со все возрастающим изумлением.
- Это, - продолжал Арамис, - тот шифр, который вы приняли в тысяча шестьсот пятьдесят пятом году и который мог бы разобрать лишь ваш покойный секретарь Жуан Жужан, если бы он вернулся с того света.
- Вы, значит, знаете этот шифр?
- Я сам дал его Жужану.
И Арамис, почтительно поклонившись, направился к двери, точно собираясь уйти.
Но жест францисканца и его зов удержали его.
- Иисус, - воскликнул монах, - ecce homo!.
Затем, вторично прочитав бумагу, попросил:
- Подойдите поскорее ко мне.
Арамис подошел к францисканцу с тем же спокойным и почтительным видом.
Францисканец, протянув руку, привлек его к себе.
- Как и от кого вы могли узнать подобную тайну?
- От госпожи де Шеврез, близкой подруги и доверенного лица королевы.
- А госпожа де Шеврез?
- Умерла.
- А другие знали?
- Только двое простолюдинов: мужчина и женщина.
- Кто же они?
- Они его воспитывали.
- Что же с ними сталось?
- Тоже умерли… тайна эта сжигает, как огонь.
- Но вы ведь живы?
- Никто не знает, что тайна в моих руках.
- Давно?
- Уже пятнадцать лет.
- И вы хранили ее?
- Я хотел жить.
- А теперь дарите ее ордену, без честолюбия, не требуя вознаграждения?
- Я дарю ее ордену, питая честолюбивые замыслы и не бескорыстно, отвечал Арамис, - потому что теперь, когда вы меня знаете, монсеньер, вы сделаете из меня, если останетесь живы, то, чем я могу, чем я должен быть.
- Но так как я умираю, - воскликнул францисканец, - то я делаю тебя своим преемником… Возьми!
И, сняв перстень, он надел его на палец Арамиса.
Затем обратился к двум свидетелям этой сцены:
- Подтвердите, когда понадобится, что я, больной телом, но в здравом уме, свободно и добровольно передал это кольцо - знак всемогущества монсеньеру д'Эрбле, епископу ваннскому, и что я назначаю его своим преемником. Я, смиренный грешник, готовый предстать перед богом, склоняюсь перед - ним первый, чтоб показать пример всем.
И действительно, францисканец поклонился, а доктор и иезуит упали на колени. Арамис, побледнев не меньше умирающего, обвел взглядом всех актеров этой сцены. Удовлетворенное честолюбие приливало вместе с кровью к его сердцу.
- Поспешим, - попросил францисканец, - меня гнетет, мне не дает покоя то, что я должен еще сделать! Я не успею выполнить задуманного.
- Я выполню все, - обещал Арамис.
- Хорошо.
И, обращаясь к иезуиту и к доктору, францисканец добавил:
- Оставьте нас одних.
Те повиновались.
- Этим знаком, - сказал он, - вы можете сдвинуть землю; этим знаком вы будете разрушать, этим знаком вы будете созидать: In hoc signo vinces! Закройте дверь, - закончил францисканец, обращаясь к Арамису.
Арамис запер дверь и вернулся к францисканцу.
- Папа составил заговор против ордена, - сказал монах, - папа должен умереть.
- Он умрет, - спокойно отвечал Арамис.
- Орден должен семьсот тысяч ливров одному бременскому купцу по имени Бонштетт, который приехал сюда, прося в качестве гарантии моей подписи.
- Ему будет уплачено, - обещал Арамис.
- Шестеро мальтийских рыцарей - вот их имена, - благодаря болтливости одного иезуита одиннадцатого года узнали тайны, доверяемые только членам ордена, посвященным в третью степень; нужно узнать, как поступали эти люди с тем, что им было открыто, и не допустить дальнейшего разглашения.
- Это будет сделано.
- Троих опасных членов ордена нужно отправить в Тибет, чтобы они погибли там; они приговорены. Вот их имена.
- Я приведу приговор в исполнение.
- Наконец, в Антверпене живет одна дама, двоюродная внучка Равальяка; у нее есть бумаги, компрометирующие орден. В течение пятьдесят первого года ее семья получала пенсию в пятьдесят тысяч ливров. Пенсия - тяжелый расход; орден не богат… Выкупите бумаги за определенную сумму, а в случае отказа уничтожьте пенсию… не подвергая орден опасности.
- Я обдумаю, - сказал Арамис.
- На прошлой неделе в Лиссабонский порт должен был прийти корабль из Лимы; для виду он нагружен шоколадом, в действительности на нем золото.
Каждый слиток прикрыт слоем шоколада. Это судно принадлежит ордену; оно стоит семнадцать миллионов ливров; потребуйте его: вот документы.
- В какой порт велеть ему зайти?
- В Байонну.
- Если не помешает погода, он прибудет через три недели. Это все?
Францисканец сделал утвердительный знак, потому что не мог больше говорить; кровь подступила ему к горлу и хлынула изо рта, из ноздрей и из глаз. Несчастный успел только пожать руку Арамису, затем в судороге упал с кровати на пол.
Арамис приложил руку к его сердцу: сердце не билось. Нагнувшись, Арамис заметил, что один лоскуток бумаги, переданной им францисканцу, уцелел. Он взял его, сжег и позвал духовника и доктора.
- Ваш кающийся предстал перед богом, - обратился он к духовнику, теперь он нуждается только в молитвах и обряде погребения. Идите приготовьте все нужное для самых скромных похорон, какие подобает бедному монаху… Ступайте!
Иезуит ушел. Тогда, обращаясь к врачу, лицо у которого было бледное и встревоженное, Арамис тихонько сказал:
- Господин Гризар, вылейте из этого стакана все, что в нем осталось, и сполосните его; в нем еще слишком много того, что Главный Совет приказал вам прибавить в лекарство.
Ошеломленный, испуганный, подавленный, Гризар чуть не упал навзничь.
Арамис жалостливо пожал плечами, взял стакан и вылил содержимое в золу камина. И ушел, захватив с собой бумаги покойника.

Глава 35. ПОРУЧЕНИЕ

На следующий или, вернее, в тот же день, ибо только что рассказанные нами события закончились к трем часам утра, перед завтраком, когда король отправился к мессе с обеими королевами, а принц в сопровождении шевалье де Лоррена и еще нескольких офицеров своей свиты поехал верхом к реке, чтобы искупаться, и в замке осталась одна только принцесса, не желавшая выходить под предлогом нездоровья, - Монтале незаметно прокралась из комнат фрейлин, увлекая с собой Лавальер; обе девушки, осторожно озираясь кругом, пробрались через сады к парку.
Небо было облачное; горячий ветер клонил к земле цветы и кустарники; поднятая с дороги пыль летела клубами и оседала на деревьях.
Монтале, все время исполнявшая обязанности ловкого разведчика, сделала несколько шагов и, удостоверившись еще раз, что никто не подслушивает и не следит за ними, начала:
- Ну, слава богу, мы совершенно одни. Со вчерашнего дня все здесь шпионят и сторонятся нас, точно зачумленных.
Лавальер опустила голову и вздохнула.
- Это ни на что не похоже, - продолжала Монтале. - Начиная от Маликорна и кончая господином де Сент-Эньяном, все хотят выведать нашу тайну.
Ну, Луиза, потолкуем немного, чтобы я знала, как мне быть.
Лавальер подняла на подругу глаза, чистые и глубокие, как лазурь весеннего неба.
- А я, - сказала она, - спрошу тебя, почему нас позвали к принцессе?
Почему мы ночевали у нее, а не у себя? Почему ты вернулась так поздно и почему сегодня с утра за нами установлен престрогий надзор?
- Моя дорогая Луиза, на мой вопрос ты отвечаешь вопросом или, вернее, десятью вопросами, а это совсем не ответ. Потом я расскажу тебе все, и так как все, о чем ты меня спрашиваешь, не важно, ты можешь подождать. Я же спрашиваю у тебя то, от чего все будет зависеть, именно: есть ли тайна или нет?
- Не знаю, - отвечала Луиза, - знаю только, что, по крайней мере с моей стороны, была сделана неосторожность после моих глупых вчерашних слов и еще более глупого обморока; теперь все только и говорят о нас.
- Скажем лучше: о тебе, - рассмеялась Монтале, - о тебе и о Тонне-Шарант; вы обе вчера посылали признания облакам, но, к несчастью, они были перехвачены.
Лавальер опустила голову.
- Право, ты меня огорчаешь.

- Я?
- Да, эти шутки очень неприятны мне.
- Послушай, Луиза, я совсем не шучу, напротив, говорю очень серьезно.
Я увела тебя из замка, пропустила обедню, выдумала мигрень, так же как ее выдумала принцесса; наконец, я выказала в десять раз больше дипломатического искусства, чем господин Кольбер унаследовал от господина Мазарини и применяет по отношению к господину Фуке, вовсе не для того, чтобы, оставшись наедине с тобой, видеть, как ты хитришь со мной. Нет, нет, поверь: я расспрашиваю тебя не ради простого любопытства, а потому, что положение действительно критическое. То, что ты сказала вчера, всем известно, об этом все болтают. Каждый фантазирует по-своему, этой ночью ты имела честь занимать весь двор, да и сегодня еще интерес к тебе не остыл, дорогая моя. Тебе приписывают столько нежных и остроумных фраз, что мадемуазель де Скюдери и ее брат лопнули бы с досады, если бы эти фразы были точно переданы им.
- Ах, милая Монтале, - вздохнула бедная девушка, - ты лучше всех знаешь, что я сказала, ведь я говорила при тебе.
- Боже мой, я, конечно, знаю, но дело не в этом. Я не забыла ни одного твоего слова; но думала ли ты то же самое, что и говорила?
Луиза смутилась.
- Опять расспросы! - вскричала она. - Я готова отдать все, чтобы забыть сказанное мною… Почему это все стараются напомнить мне мои слова?
О, это ужасно!
- Да что ж тут ужасного?
- Ужасно, что подруга, которая должна бы щадить меня, которая могла бы дать мне совет, помочь мне спастись, убивает, губит меня.
- О-го-го! - возмутилась Монтале. - Это уж слишком. Никто не собирается убивать тебя, никто не хочет даже обокрасть тебя, выведав твою тайну; тебя умоляют только открыть ее добровольно, потому что она касается не только тебя, но и всех нас; то же сказала бы тебе и Тонне-Шарант, если бы она была здесь. Ведь вчера вечером она хотела переговорить со мной в нашей комнате, и я пошла туда после маникановских и маликорновских разговоров, как вдруг узнаю (правда, я вернулась поздновато), что принцесса посадила в заточение фрейлин и что мы ночуем у нее, а не у себя.
Она арестовала их, чтобы не дать им столковаться друг с другом. Сегодня утром с той же целью она заперлась с Тонне-Шарант. Скажи же, дорогая, насколько мы с Атенаис можем полагаться на тебя, и мы скажем тебе, насколько ты можешь полагаться на нас.
- Я плохо понимаю твой вопрос, - проговорила очень взволнованная Луиза.
- Гм, а мне кажется, что ты, напротив, отлично понимаешь меня. Но, пожалуй, я скажу еще яснее, чтобы отнять у тебя всякую возможность увернуться. Слушай же: ты любишь господина де Бражелона? Теперь ясно, не правда ли?
При этих словах, упавших точно первый снаряд осаждающей армии в осажденный город, Луиза вскочила с места.
- Люблю ли я Рауля? - воскликнула она. - Друга моего детства, моего брата!
- Нет, нет, нет! Вот ты снова увиливаешь или, вернее, хочешь увильнуть. Я не спрашиваю тебя, любишь ли ты Рауля - твоего друга детства и твоего брата; я спрашиваю тебя, любишь ли ты виконта де Бражелона, твоего жениха?
- О господи, - вскричала Луиза, - какой суровый допрос!
- Никаких отговорок; я ничуть не более сурова, чем всегда. Я задаю тебе вопрос, и ты отвечай мне на этот вопрос.
- Положительно, - глухим голосом сказала Луиза, - ты говоришь со мной не по-дружески, но я отвечу тебе как искренний друг.
- Отвечай.
- Хорошо. В моем сердце много странных и смешных предрассудков насчет того, как женщина должна хранить тайны, и в этом отношении никто никогда не мог заглянуть в глубину моей души.
- Я это отлично знаю. Если бы я могла заглянуть туда, я не стала бы допрашивать тебя, а сказала бы прямо: «Милая Луиза, ты имеешь счастье быть знакомой с господином де Бражелоном, любезнейшим юношей, составляющим прекрасную партию для девушки без приданого. Господин де Ла Фер оставит своему сыну что-то около пятнадцати тысяч годового дохода. У тебя будет, значит, пятнадцати тысяч годового дохода, как у его жены; превосходная вещь! Итак, не поворачивай ни направо, ни налево, а иди прямо к господину де Бражелону, то есть к алтарю, к которому он подведет тебя. А потом, в зависимости от его характера, ты будешь или свободной, или рабой, иными словами - ты будешь вправе совершать все безумства, которые совершают или слишком свободные, или слишком порабощенные люди». Вот, дорогая Луиза, что я сказала бы тебе, если бы могла заглянуть в глубину твоего сердца.
- И я поблагодарила бы тебя, - пролепетала Луиза, - хотя совет твой мне кажется не очень добрым.
- Погоди, погоди… Дав тебе этот совет, я бы тотчас же прибавила:
«Луиза, опасно сидеть целые дни склонив голову, опустив руки, с блуждающими глазами; опасно гулять по темным аллеям и пренебрегать развлечениями, восхищающими всех молодых девушек, опасно, Луиза, чертить на песке кончиком туфли, как ты это делаешь, буквы, которые ты хотя и стираешь, но которые все же виднеются на дорожке, особенно когда эти буквы больше похожи на Л, чем на Б; опасно, наконец, предаваться мечтаниям, рождаемым одиночеством и мигренью; от этих мечтаний бледнеют щеки бедных девушек и сохнет мозг; от них нередко самое милое существо в мире превращается в скучное и угрюмое и самая умная девушка становится дурочкой».
- Спасибо, дорогая Ора, - кротко отвечала Лавальер, - говорить такие вещи в твоем характере, и я очень благодарна тебе за то, что ты так откровенна.
- Я говорю для мечтателей, строящих воздушные замки; поэтому извлеки из моих слов ту мораль, какую ты сочтешь нужным извлечь. Знаешь, мне пришла в голову сказка об одной мечтательной и меланхоличной ловушке. На днях господин Данжо объяснил мне, что слово меланхолия состоит из двух греческих слов, одно из которых значит черный, а другое - желчь Вот я и вспомнила эту молодую девушку, которая умерла от черной желчи только потому, что вообразила, будто один принц, король или император… не все ли равно кто… обожает ее, тогда как этот принц, король или император… называй как хочешь… любил на самом деле другую Странное дело: она не замечала, а все кругом ясно видели, что она служила только ширмой для его любви. Не правда ли. Лавальер, ты, как и я, смеешься над этой сумасшедшей?
- Смеюсь, - прошептала бледная как смерть Луиза, - конечно, смеюсь.
- И хорошо делаешь, потому что это очень забавно. История или сказка, как тебе угодно, мне понравилась; вот почему я запомнила ее и рассказываю тебе. Представь себе, дорогая Луиза, какие опустошения произвела бы в твоем, например, мозгу меланхолия, иными словами - черная желчь. Я решила поделиться с тобой этой повестью, и чтобы с кем-нибудь из нас не случилось чего-нибудь подобного, нужно твердо запомнить следующую истину: сегодня - приманка, завтра - посмешище, послезавтра - смерть.
Лавальер вздрогнула и побледнела еще больше.
- Когда нами занимается король, - продолжала Монтале, - он нам ясно это показывает, и если мы составляем цель его стремлений, он умеет достигать этой цели. Итак, ты видишь, Луиза, что в подобных случаях девушки, подверженные такой опасности, должны быть откровенны друг с другом, чтобы сердца, не зараженные меланхолией, наблюдали за сердцами, в которые она может проникнуть.
- Тише, тише! - вскрикнула Лавальер. - Сюда идут.
- Действительно идут, - согласилась Монтале, - но кто бы это мог быть? Все в церкви с королем пли на купанье с принцем.
Молодые девушки почти тотчас заметили в конце аллеи, под зеленым сводом ветвей, статную фигуру молодого человека со шпагой, в плаще и в высоких сапогах со шпорами. Еще издали он приветливо улыбнулся.
- Рауль! - воскликнула Монтале.
- Господин де Бражелон! - прошептала Луиза.
- Вот самый подходящий судья для разрешения нашего спора, - сказала Монтале.
- О Монтале, Монтале, сжалься! - горько вздохнула Лавальер. - Ты была жестока, не будь же безжалостной!
Эти слова, произнесенные с искренним жаром, прогнали если не из сердца Монтале, то, по крайней мере, с ее лица все следы иронии.
- Вы прекрасны, как Амадис, господин де Бражелон, - вскричала она, обращаясь к Раулю, - и являетесь в полном вооружении, как он!
- Привет вам, сударыни, - проговорил Бражелон, кланяясь.
- Но зачем эти сапоги? - поинтересовалась Монтале, между тем как Лавальер, смотря на Рауля с таким же изумлением, как и ее подруга, хранила молчание.
- Зачем? - переспросил Рауль.
- Да, - отважилась прервать молчание Лавальер.
- Затем, что я уезжаю, - отвечал Бражелон, глядя на Луизу.
Лавальер почувствовала приступ суеверного страха и пошатнулась.
- Вы уезжаете, Рауль! - удивилась она. - Куда же?
- В Англию, дорогая Луиза, - поклонился молодой человек со свойственной ему учтивостью.
- Что же вам делать в Англии?
- Король посылает меня туда.
- Король? - в один голос воскликнули Луиза и Ора и невольно переглянулись, вспомнив только что прерванный разговор.
Рауль заметил эти взгляды, но они остались непонятны для него.
Вполне естественно, что он объяснил их участием к нему молодых девушек.
- Его величество, - начал он, - изволил вспомнить, что граф де Ла Фер пользуется благосклонностью короля Карла Второго. Сегодня, направляясь в церковь, король встретил меня и знаком подозвал к себе. Когда я подошел, он сказал: «Господин де Бражелон, ступайте к господину Фуке, у которого находятся мои письма к английскому королю; вы отвезете их». Я поклонился. «Да, - прибавил он, - перед отъездом побывайте у принцессы, она даст вам поручение к своему брату».
- Боже мой! - задумчиво прошептала глубоко взволнованная Луиза.
- Так скоро! Вам приказано уехать так скоро? - спросила Монтале, ошеломленная этим странным распоряжением.
- Чтобы повиноваться как следует тому, кого уважаешь, - сказал Рауль, - нужно повиноваться немедленно, Через десять минут после получения приказа я был готов. Предупрежденная принцесса пишет письмо, которое ей угодно поручить мне. А тем временем, узнав от мадемуазель де Тонне-Шарант, что вы в парке, я пришел сюда и застаю вас обеих.
- И обеих видите нездоровыми, - горько усмехнулась Монтале, приходя на помощь Луизе, лицо которой явно изменилось.
- Нездоровыми? - повторил Рауль, с нежным участием пожимая руку Луизы де Лавальер. - Да, действительно ваша рука холодна как лед.
- Это пустяки.
- Этот холод не достигает сердца, не правда ли, Луиза? - с нежной улыбкой проговорил молодой человек.
Луиза быстро подняла голову, точно предполагая, что этот вопрос был внушен подозрениями; ей стало не по себе.
- О, вы знаете, - произнесла она с усилием, - что мое сердце никогда не будет холодно для такого друга, как вы, господин де Бражелон.
- Благодарю вас, Луиза. Я знаю ваше сердце и вашу душу, и, конечно, не по теплу руки судят о таком чувстве, как ваше. Луиза, вы знаете, как я вас люблю и с какой беззаветностью отдам за вас свою жизнь; поэтому вы простите меня, не правда ли, если я буду говорить с вами немного по-детски?
- Говорите, Рауль, - сказала вся трепетавшая Луиза, - я вас слушаю.
- Я не могу расстаться с вами, увозя с собой муку, я знаю - нелепую, но которая все же терзает меня.
- Значит, вы уезжаете надолго? - спросила Лавальер подавленным голосом. Монтале отвернулась.
- Нет, ненадолго, вернусь, вероятно, недели через Две.
Лавальер прижала руку к забившемуся сердцу.
- Странно, - продолжал Рауль, печально глядя на девушку, - часто я расставался с вами, отправляясь в опасный путь, но уезжал всегда веселым, с спокойным сердцем, весь опьяненный надеждою на будущее счастье между тем как мне угрожали пули испанцев или тяжелые алебарды валлонов.
Сегодня мне не угрожает никакая опасность, мне предстоит самый приятный и спокойный путь, после которого меня ждет награда: взысканный королем, я, может быть, завоюю вас, ибо какую более драгоценную награду способен дать мне король? И все же, Луиза, не знаю, право, почему, все это счастье, все эти надежды разлетаются передо мной как дым, как несбыточная мечта, а там, в глубине моего сердца, большая грусть, какое-то угнетение, уныние. Я знаю, почему все это, Луиза: потому, что никогда я еще не любил вас, как в настоящую минуту. О боже мой, боже мой!
При этом последнем восклицании, вырвавшемся из разбитого сердца, Луиза залилась слезами и упала на руки Монтале. Хотя Монтале и не отличалась мягкосердечностью, все же глаза ее увлажнились и сердце тревожно сжалось.
Рауль увидел слезы своей невесты. Взгляд его не проник глубже, не попытался даже постичь, что кроется под этими слезами. Он преклонил перед ней колено и нежно поцеловал ее руку. Было видно, что в этот поцелуй он вложил всю свою любовь.
- Вставайте, вставайте! - приказала ему Монтале, тоже готовая расплакаться. - К нам идет Атенаис.
Рауль встал, еще раз улыбнулся Луизе, которая больше не смотрела на него, и, пожав руку Монтале, повернулся, чтобы поклониться мадемуазель де Тонне-Шарант, шелест шелкового платья которой уже доносился до них.
- Принцесса кончила письмо? - спросил он, когда прекрасная девушка подошла настолько близко, что могла слышать его голос.
- Да, виконт, письмо написано, запечатано, и ее высочество ждет вас.
Услышав эти слова, Рауль поклонился Атенаис, бросил последний взгляд на Луизу, сделал приветственный знак Монтале и удалился по направлению к замку.
Однако, уходя, он все время оборачивался. Безмолвные и неподвижные, три фрейлины провожали его глазами, пока он не скрылся из виду.
- Наконец-то, - сказала Атенаис, первая прерывая молчание, - наконец-то мы одни и можем на свободе поговорить о вчерашнем происшествии и решить, как нам следует вести себя дальше. И вот, если вам угодно уделить мне внимание, - продолжала она, оглядываясь по сторонам, - я вкратце выскажу свое мнение, прежде всего о том, как я смотрю на наши обязанности. А если вы не поймете меня с полуслова, я объявлю вам волю принцессы.
И мадемуазель де Тонне-Шарант энергично подчеркнула последние слова, чтобы у подруг ее не оставалось никакого сомнения насчет официального характера этих слов.
- Волю принцессы! - в один голос вскричали Монтале и Луиза.
- Ультиматум! - дипломатически отвечала мадемуазель де Тонне-Шарант.
- Боже мой! - прошептала Лавальер. - Значит, принцесса знает…
- Принцесса знает больше, чем мы ей сказали, - отчеканила Атенаис. Поэтому будем начеку.
- О да, - сказала Монтале. - И я буду внимательно слушать тебя. Говори, Атенаис.
- Боже мой, боже мой! - прошептала вся трепетавшая Луиза. - Переживу ли я эти ужасные события?
- О, не пугайтесь, - успокоила ее Атенаис, - у нас есть лекарство.
И, усевшись между двумя подругами, она взяла их за руки и приготовилась говорить. Однако не успела она открыть рот, как послышался стук копыт лошади, скакавшей галопом по мостовой за оградой замка.

Глава 36. СЧАСТЛИВ, КАК ПРИНЦ

По дороге в замок Бражелон встретил де Гиша. Но еще до этого де Гиш столкнулся с Маниканом, который, в свою очередь, повидал Маликорна. Как Маликорн встретился с Маниканом? Самым простым образом: он ждал его возвращения от обедни, куда тот пошел в сопровождении г-на де Сент-Эньяна. Они очень обрадовались встрече, и Маникан воспользовался этим случаем, чтобы спросить у друга, не осталось ли в его кармане нескольких экю.
Нисколько не удивившись этому вопросу, Маликорн отвечал, что карман, из которого вечно берут, никогда его не наполняя, похож на колодец, который дает, правда, воду зимой, но летом, благодаря усердию садовников, высыхает до дна; карман его был довольно глубок, так что во времена изобилия из него можно было доставать порядочные суммы, но, к несчастью, злоупотребления совсем опустошили его.
На эти слова Маникан задумчиво ответил:
- Это верно.
- Значит, нужно его наполнить, - прибавил Маликорн.
- Без сомнения, но как?
- Ничего не может быть легче, дорогой Маникан.
- Хорошо, скажите.
- Место у принца, и карман наполнится.
- У вас есть это место?
- Я имею право на это место.
- Так что ж?
- А то, что право на должность без должности все равно что кошелек без денег.
- Правильно, - снова согласился Маникан.
- Значит, будем добиваться места, - сказал Маликорн.
- Дорогой, дражайший! - вздохнул Маникан. - Получить место у принца очень трудно в нашем положении.
- Вы думаете?
- Конечно, в настоящую минуту мы ничего не можем просить у принца.
- Почему же?
- Потому, что он холоден с нами.
- Глупости! - отчеканил Маликорн.
- А что, если поухаживать за принцессой? - предложил Маникан. - Может быть, нам удастся угодить таким образом принцу.
- Совершенно верно; если мы начнем ухаживать за принцессой и действовать ловко, принц будет обожать нас.
- Гм!
- Ведь мы же не дураки! Поэтому, господин Маникан, вы, как великий дипломат, должны поскорее примирить господина де Гиша с его высочеством.
- А теперь скажите, Маликорн, что вам поведал господин де Сент-Эньян?
- Мне? Ничего; он меня спрашивал, вот и все.
- Со мной он был не так сдержан.
- Что же он вам сообщил?
- Что король безумно влюблен в мадемуазель де Лавальер.
- Нам и самим это известно, черт возьми, - иронически заметил Маликорн. - Все здесь только и кричат об этом; но вы поступите, пожалуйста, согласно моему совету: поговорите с господином де Гишем и постарайтесь добиться от него, чтобы он загладил свою вину перед принцем. Какого черта! Он обязан сделать это по отношению к его высочеству.
- Но для этого нужно прежде всего найти де Гиша.
- Мне кажется, это не так уж трудно. Чтобы увидеть его, сделайте то, что сделал я, желая увидеть вас: подождите его. Ведь вы знаете, что он любит прогулки.
- Да, но где он гуляет?
- Что за вопрос? Ведь он влюблен в принцессу, не правда ли?
- Говорят.
- Значит, он гуляет возле ее апартаментов.
- Глядите-ка, мой милый Маликорн, вы не ошиблись: вот он сам!
- Как же я мог ошибиться? Разве это в моих привычках? Вам очень нужны деньги?
- Ах! - жалобно вздохнул Маникан.
- А мне нужно место. Если Маликорн получит место, у Маникана будут деньги. Все очень просто.
- В таком случае будьте покойны. Я приложу все усилия.
- Действуйте.
Де Гиш был уже рядом; Маликорн пошел своей дорогой, а Маникан приблизился к де Гишу.
Граф был сумрачен и задумчив.
- Скажите, какую рифму вы подбираете, дорогой граф, - обратился к нему Маникан.
Де Гиш узнал друга и взял его под руку.
- Дорогой Маникан, - сказал он, - я ищу кое-что поважнее рифмы.
- Что именно?
- А вы поможете мне найти то, что я ищу? - продолжал граф. - Вы ленивы, значит, вы изобретательны.
- Моя изобретательность к вашим услугам, дорогой граф.
- Вот что: я хочу побывать в доме, где у меня есть дело.
- Так нужно войти в этот дом, - догадался Маникан.
- Разумеется. Но в доме живет ревнивый муж.
- Разве он страшнее Цербера?
- Нет, не страшнее, но так же ревнив.
- И у него три пасти, как у пса, охраняющего вход в ад? Не пожимайте плечами, дорогой граф; у меня есть основания задать вам этот вопрос, ибо, по уверениям поэтов, чтобы смягчить Цербера, нужно угостить его пирожком. А я привык смотреть на вещи прозаически, трезво и говорю: для трех пастей одного пирожка маловато. Если у вашего ревнивца три пасти, граф, возьмите три пирожка.
- Шутник, - улыбнулся граф.
- Теперь, - продолжал Маникан, - познакомимся поближе с этим домом, каков бы он ни был, потому что подобная тактика ни в коем случае не может повредить вашей любви.
- Ах, Маникан, найди предлог, хороший предлог!
- Предлог? Да, черт возьми, сто, тысячу предлогов. Если бы здесь был Маликорн, он уже придумал бы пятьдесят тысяч превосходных предлогов!
- Кто такой этот Маликорн? - спросил де Гиш, прищуривая глаза с видом человека, старающегося вспомнить. - Кажется, я слышал эту фамилию…
- Я думаю, что слыхали: вы должны его отцу тридцать тысяч экю.
- Ах да, славный парень из Орлеана…
- Которому вы обещали место в доме… не в том доме, где живет ревнивый муж, а у принца.
- Хорошо, если твой друг Маликорн так изобретателен, пусть он придумает способ снискать благорасположение принца, пусть он найдет случай примирить меня с принцем.
- Хорошо, я поговорю с ним об этом.
- Кто это идет к нам?
- Виконт де Бражелон.
- Рауль? Да, действительно.
И де Гиш быстро пошел навстречу другу.
- Это вы, дорогой Рауль? - воскликнул де Гиш.
- Да, я хотел проститься с вами, милый друг, - отвечал Рауль, пожимая руку графа. - Здравствуйте, господин Маникан.
- Как, ты уезжаешь, виконт?
- Да, уезжаю… Поручение короля.
- Куда?
- В Лондон. Сейчас я иду к принцессе, она даст мне письмо к его величеству королю Карлу Второму.
- Ты застанешь ее одну. Принца нет дома.

Предыдущая страница 15 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 16

- Где же он?
- Поехал купаться.
- Итак, мой друг, ты, в качестве приближенного к принцу, передай ему мои извинения. Я подождал бы его, чтобы получить распоряжения, если бы его величество не выразил желания, переданного мне через господина Фуке, чтобы я отправился немедленно.
Маникан толкнул де Гиша локтем.
- Вот и предлог, - сказал он.
- Какой?
- Извинения господина де Бражелона.
- Не очень удачный, - сказал де Гиш.
- Превосходный, если принц на вас не сердится; если же сердится плохой, как и всякий другой предлог.
- Вы правы, Маникан; мне нужен любой способ, любой случай, лишь бы помириться. Итак, счастливого пути, дорогой Рауль!
Друзья обнялись.
Через минуту Рауль входил к принцессе.
Принцесса еще сидела за столом, где она писала письмо. Перед ней горела свеча из розового воска, которым она пользовалась для запечатания конверта. Погруженная в размышления, принцесса забыла задуть свечу.
Бражелона ждали; едва он вошел, о нем доложили.
Бражелон был воплощением изящества; кто раз встретился с ним, уже никогда не мог забыть; а принцесса не только видела его однажды, но, как помнит читатель, он был один из первых встретивших не французов и провожал ее из Гавра в Париж.
Принцесса сохранила прекрасное воспоминание о Бражелоне.
- Ах! - сказала она. - Это вы, виконт; вы увидите моего брата, который будет счастлив выразить вам признательность, чтобы тем самым отметить заслуги вашего отца.
- Граф де Ла Фер, принцесса, был достаточно вознагражден милостями короля за те небольшие услуги, которые он имел честь оказать ему, и я отвезу его величеству уверение в уважении, преданности, благодарности со стороны отца и сына.
- Вы знаете моего брата, виконт?
- Нет, ваше высочество; я буду иметь счастье видеть его величество в первый раз.
- Вы не нуждаетесь в рекомендации. Но если вы все же сомневаетесь в своих личных достоинствах, смело скажите, что я ручаюсь за вас.
- Ваше высочество слишком добры.
- Нет, господин де Бражелон. Я помню, как мы ехали вместе, и заметила вашу большую сдержанность рядом с безумствами, которые направо и налево от вас совершали два величайших сумасброда - граф де Гиш и герцог Бекингэм. Но не будем сейчас вспоминать их, поговорим о вас. Вы едете в Англию, чтобы получить там место? Простите меня за этот вопрос. Я задаю вам его не из простого любопытства, а из желания быть чем-нибудь вам полезной.
- Нет, принцесса. Я еду в Англию, чтобы исполнить поручение, которое его величество изволил дать мне; вот и все.
- И вы рассчитываете вернуться во Францию?
- Как только выполню поручение, если его величество король Карл Второй не даст мне других приказаний.
- Я уверена, что он, во всяком случае, попросит вас остаться у него подольше.
- Так как я не осмелюсь противоречить его величеству, я заранее прошу вас, принцесса, напомнить французскому королю, что один из самых преданных его слуг находится вдали от него.
- Берегитесь, чтобы в ту минуту, когда он вызовет вас во Францию, его приказание не показалось вам злоупотреблением властью.
- Я не понимаю вас, принцесса.
- Французский двор несравненный, я знаю, - но и при английском дворе есть хорошенькие женщины.
Рауль улыбнулся.
- Вот улыбка, - сказала принцесса, - которая не предвещает ничего хорошего моим соотечественницам, Вы как будто говорите им, господин де Бражелон: «Я приехал к вам, но сердце мое осталось по ту сторону пролива». Ведь таково значение вашей улыбки?
- Ваше высочество обладаете даром читать в глубине сердец; и вы теперь понимаете, почему долгое пребывание при английском дворе было бы мне тяжело.
- И мне незачем спрашивать, пользуется ли взаимностью такой элегантный кавалер.
- Принцесса, я воспитывался с той, кого я люблю, и мне кажется, что она питает ко мне те же чувства, что и я к ней.
- Поезжайте скорее, господин де Бражелон, и поскорее возвращайтесь; по вашем приезде мы увидим двух счастливцев, ибо я надеюсь, что на пути к вашему счастью нет препятствий.
- Увы, принцесса, есть большое препятствие.
- Какое же?
- Воля короля.
- Воля короля?.. Король противится вашему браку?
- Во всяком случае, откладывает его. Я просил согласия короля через графа де Ла Фер, а его величество, не ответив, правда, категорическим образом, сказал, однако же, что нужно подождать.
- Разве особа, которую вы любите, недостойна вас?
- Она достойна любви короля, принцесса.
- Я хочу сказать - может быть, ее происхождение ниже вашего?
- Она из знатной семьи.
- Молода, красива?
- Семнадцать лет, и для меня восхитительно хороша.
- Она в провинции или в Париже?
- Она в Фонтенбло, принцесса.
- При дворе?
- Да.
- Я ее знаю?
- Она имеет честь состоять фрейлиной вашего высочества.
- Ее имя? - с беспокойством в голосе спросила принцесса. - Если только, - прибавила она, быстро овладев собой, - это имя не тайна.
- Нет, принцесса; моя любовь достаточно чиста для того, чтобы не делать из нее тайны, тем более я не скрою ее от вашего высочества. Это мадемуазель Луиза де Лавальер.
Принцесса не могла удержаться от громкого восклицания, в котором было нечто большее, чем удивление.
- Ах, Лавальер!.. Та самая, которая вчера…
Она помолчала.
- Почувствовала себя дурно, - продолжала принцесса.
- Да, принцесса. Я только сегодня утром узнал об этом случае.
- И вы видели ее сегодня?
- Я имел честь проститься с ней.
- И вы говорите, - снова заговорила принцесса, делая над собой усилие, - что король… отсрочил вашу свадьбу с этой девочкой?
- Да, принцесса, отсрочил.
- И он чем-нибудь объяснил это?
- Ничем.
- Давно ли граф де Ла Фер просил у короля согласия на ваш брак?
- Уже больше месяца, принцесса.
- Странно.
И словно облачко затуманило ее глаза.
- Больше месяца, - повторила она.
- Да, уже больше месяца.
- Вы правы, - сказала принцесса с улыбкой, в которой Бражелон мог заметить некоторую принужденность. - Мой брат не должен слишком долго задерживать вас у себя; поезжайте поскорей, и в первом же моем письме в Англию я призову вас от имени короля.
Принцесса встала, чтобы вручить Бражелону письмо. Рауль понял, что аудиенция окончена; он взял письмо, поклонился принцессе и вышел.
- Целый месяц! - шептала принцесса. - Неужели я была до такой степени слепа? Неужели он уже целый месяц любит ее?
И, чтобы отвлечься, принцесса немедленно начала письмо к брату, приписка к которому должна была вызвать Бражелона во Францию.
Как мы видели, граф де Гиш уступил настояниям Маникана и дал увести себя до конюшен, где они велели оседлать лошадей; потом по описанной нами выше маленькой аллее они поехали навстречу принцу, который после купанья, свежий и бодрый, возвращался в замок, закрыв лицо женской вуалью, чтобы оно не загорело от лучей уже жаркого солнца.
Принц был в отличном настроении, вызванном созерцанием собственной красоты. Он мог сравнить в воде белизну своего тела с цветом кожи придворных, и благодаря заботам его высочества о своей наружности никто не мог соперничать с ним, даже шевалье де Лоррен. Кроме того, принц довольно успешно плавал, и его нервы после пребывания в холодной воде поддерживали его тело и дух в состоянии счастливого равновесия. Вот почему, завидя де Гиша, галопом ехавшего навстречу на великолепной белой лошади, принц не мог удержаться от радостного восклицания.
- Мне кажется, дело идет хорошо, - заметил Маникан, прочитав благосклонность на лице его высочества.
- А, здравствуй, Гиш! Здравствуй, бедняга Гиш! - воскликнул принц.
- Приветствую вас, монсеньер! - отвечал де Гиш, ободренный тоном Филиппа. - Желаю здоровья, радости, счастья и благоденствия вашему высочеству!
- Добро пожаловать, Гиш! Поезжай справа. Но придержи своего коня, потому что я хочу ехать шагом под этим зеленым сводом.
- Слушаю, монсеньер.
И, последовав приглашению, де Гиш поехал справа от принца.
- Ну, дорогой де Гиш, - сказал принц, - расскажи, что новенького ты знаешь о том ловеласе, которого я когда-то знал и который приударял за моей женой?
Де Гиш покраснел как кумач, а принц покатился со смеху, точно слова его были верхом остроумия. Окружающая принца свита сочла нужным последовать его примеру, хотя не расслышала шутки; все разразились громким смехом, который полетел до самых последних рядов кортежа.
Де Гиш хотя и покраснел, но не растерялся: Маникан смотрел на него.
- Ах, монсеньер, - отвечал де Гиш, - будьте милосердны к несчастному, не отдавайте меня на растерзание шевалье де Лоррену!
- Как так?
- Если он услышит, что вы смеетесь надо мной, он тоже без всякой жалости станет надо мной насмехаться.
- Над твоей любовью к принцессе?
- Пощадите, монсеньер!
- А все же, Гиш, сознайся, ты строил глазки принцессе?
- Никогда в жизни, монсеньер.
- Ну, признавайся, из уважения ко мне! Признавайся, я освобождаю тебя от требований этикета, де Гиш. Будь откровенен, как если бы речь шла о мадемуазель де Шале или мадемуазель де Лавальер.
Тут принц снова залился смехом.
«Да что же это я играю шпагой, отточенной с обеих сторон? Я раню сразу и тебя, и моего брата: Шале и Лавальер - одна твоя невеста, а другая его будущая любовница.
- Право, монсеньер, - сказал граф, - вы сегодня в отличном настроении.
- Да, я сегодня чувствую себя хорошо. Мне приятно видеть тебя.
- Благодарю, ваше высочество.
- Ты, значит, сердился на меня?
- Я, монсеньер?
- Да.
- За что же, боже мой!
- За то, что я помешал твоим сарабандам и испанским романсам.
- О, ваше высочество!
- Не отнекивайся. Ты вышел тогда от принцессы с бешеным взглядом; это принесло тебе несчастье, дорогой мой, ты танцевал в балете прескверно.
Не хмурься, де Гиш; это тебе не идет, ты выглядишь медведем. Если принцесса смотрела на тебя вчера, то я вполне уверен в том, что…
- В чем, монсеньер? Ваше высочество пугаете меня.
- Она совсем забраковала тебя.
И принц снова захохотал.
«Положительно, - подумал Маникан, - высокий сан не имеет никакого значения, все они одинаковы».
Принц продолжал:
- Но ты наконец вернулся; есть надежда, что шевалье снова станет любезен.
- Почему, монсеньер? Каким чудом я могу иметь влияние на господина де Лоррена?
- Очень просто, он ревнует к тебе.
- Да неужели?
- Я говорю тебе правду.
- Он мне делает много чести.
- Понимаешь, когда ты возле меня, он меня ласкает? когда ты уехал, он меня тиранил. И потом, ты знаешь, какая мысль пришла мне в голову?
- Нет, монсеньер.
- Когда ты был в изгнании, потому что ведь тебя изгнали, мой бедный Гиш…
- Кто же был виновником этого, ваше высочество? спросил де Гиш, напуская на себя недовольный вид.
- О, конечно, не я, дорогой граф! - отвечал его высочество. - Я не просил короля удалять тебя, честное слово!
- Я знаю, что не вы, ваше высочество, но…
- Но принцесса! Я этого не буду отрицать. Чем, однако, ты провинился перед ней?
- Право, ваше высочество…
- У женщин бывают причуды, я это знаю. Моя жена не составляет исключения. Но если тебя прогнали по ее желанию, то я не сержусь на тебя.
- В таком случае, монсеньер, - сказал де Гиш, - я несчастлив только наполовину.
Маникан, который ехал позади де Гиша, не упуская ни одного слова принца, наклонился к самой шее лошади, чтобы скрыть смех.
- Ты знаешь, твое изгнание внушило мне один план.
- Да?
- Когда шевалье де Лоррен, не видя тебя, преисполнился уверенности, что он царит один, и стал дурно обращаться со мной, то я заметил, что моя жена, в противоположность этому злому мальчишке, очень любезна я добра ко мне, несмотря на то что я ею пренебрегаю; и вот я возымел мысль сделаться образцовым мужем, такой редкостью, таким курьезом при дворе: я вздумал полюбить свою жену.
Де Гиш посмотрел на принца с непритворным удивлением.
- Ах, ваше высочество, вы, должно быть, шутите? - пробормотал де Гиш дрожащим голосом.
- Ей-богу, серьезно. У меня есть поместье, которое подарил мне брат по случаю моей свадьбы; у жены есть деньги, и даже большие, потому что она получает сразу и от своего брата, и от своего деверя, из Англии и из Франции. Значит, мы могли бы покинуть двор. Я уехал бы в замок Вилье-Котере, расположенный среди лесов, и мы наслаждались бы безоблачною любовью в тех же местах, где мой дед Генрих Четвертый упивался счастьем с красавицей Габриель… Что ты скажешь по поводу этого плана, де Гиш?
- Скажу, что он повергает меня в трепет, монсеньер, - отвечал де Гиш, охваченный неподдельным волнением.
- Ага, я вижу, что ты не вынес бы вторичного изгнания.
- Я, монсеньер?
- В таком случае я не возьму тебя с собой, как я предполагал раньше.
- Как, не возьмете с собой, ваше высочество?
- Да, если случайно у меня выйдет размолвка с двором.
- О, монсеньер, все равно я поеду за вашим высочеством на край света!
- Глупец, - проворчал Маникан, наезжая своей лошадью на де Гиша и чуть не выбив его из седла.
Затем, проехав мимо него с таким видом, точно ему не удалось сдержать коня, шепнул ему:
- Да думайте же о том, что вы говорите!
- Значит, решено, - сказал принц, - если ты так предан мне, я тебя увезу.
- Куда угодно, ваше высочество, - радостно отвечал де Гиш, - куда угодно, хоть сейчас! Вы готовы?
И де Гиш со смехом опустил поводья; его лошадь рванулась вперед.
- Минуточку терпенья, - попросил принц, - заедем в замок.
- Зачем?
- За моей женой, черт возьми!
- Как так? - спросил де Гиш.
- Конечно, ведь я же говорю тебе, что это план супружеской любви; мне нужно, значит, взять с собой жену.
- В таком случае, ваше высочество, - отвечал граф, - я в отчаянии, вы лишаетесь де Гиша.
- Что ты?
- Да. Зачем вы увозите принцессу?
- Гм… я замечаю, что я люблю ее.
Де Гиш слегка побледнел, однако изо всех сил старался сохранить веселый вид.
- Если вы любите принцессу, ваше высочество, - вздохнул он, - то вам достаточно одной любви и друзья не нужны.
- Недурно, недурно! - прошептал Маникан.
- Опять тебя охватывает страх перед принцессой, - заметил принц.
- Я уже поплатился, ваше высочество; ведь она была виновницей моего изгнания.
- Боже мой! У тебя отвратительный характер, де Гиш. Как ты злопамятен, мой друг.
- Хотел бы я видеть вас на моем месте, монсеньер.
- Положительно, из-за этого ты так плохо танцевал вчера: ты хотел отомстить принцессе, заставляя ее делать неправильные фигуры; ах, де Гиш, это мелко, я расскажу принцессе!
- Ваше высочество можете говорить ей все, что угодно. Принцесса не возненавидит меня сильнее, чем она ненавидит теперь.
- Та-та-та, ты преувеличиваешь, и все это из-за каких-то двух недель пребывания в деревне, на которые она обрекла тебя.
- Ваше высочество, две недели есть две недели, но когда томишься от скуки, то две недели - вечность.
- Значит, ты не простишь ей этого?
- Никогда.
- Полно, полно, де Гиш, будь добрее, я помирю тебя с ней; бывая у нее чаще, ты увидишь, что она совсем не зла и очень умна.
- Ваше высочество…
- Ты увидишь, что она умеет принимать, как принцесса, и смеяться, как горожанка; ты увидишь, что когда она захочет, то часы протекают как минуты. Де Гиш, друг мой, тебе нужно изменить мнение о моей жене.
«Положительно - думал Маникан, - вот муж, которому имя его жены принесет несчастье, и покойный царь Кандавл был сущим тигром по сравнению с его высочеством».
- Итак, - заключил принц, - надо тебе узнать ее получше. Только мне придется показать тебе дорогу. Принцесса не похожа на других, и поэтому не всякий находит доступ к ее сердцу.
- Ваше высочество…
- Не упрямься, де Гиш, иначе мы поссоримся, - сказал принц.
- Если он этого хочет, - шепнул Маникан на ухо де Гишу, - доставь ему удовольствие.
- Ваше высочество, - поклонился граф, - я повинуюсь.
- Для начала мы сделаем вот что, - продолжал принц, - сегодня у принцессы карты; ты пообедаешь со мной, и я тебя приведу к ней.
- Ваше высочество, - запротестовал де Гиш, - позвольте мне отказаться.
- Опять! Да ведь это бунт!
- Вчера принцесса слишком дурно приняла меня при всех.
- Вот как! - засмеялся принц.
- Так дурно, что даже не ответила мне, когда я заговорил с ней; может быть, хорошо не иметь самолюбия, но чересчур мало - это чересчур мало, как говорится.
- Граф, после обеда ты переоденешься и зайдешь ко мне, я буду тебя ждать.
- Раз ваше высочество приказываете…
- Приказываю.
«Он не отстанет, - подумал Маникан, - такие вещи всегда особенно крепко сидят в голове мужей. Ах, почему Мольер не слышал этого мужа, он изобразил бы его в стихах».
Разговаривая подобным образом, принц и его двор возвратились в замок.
- Кстати, - вспомнил де Гиш на пороге, - у меня есть поручение к вашему высочеству.
- Передай твое поручение.
- Господин де Бражелон уехал в Лондон по приказу короля и просил меня засвидетельствовать почтение вашему высочеству.
- Отлично, счастливого пути виконту, я его очень люблю. Ступай же одеваться, де Гиш, и возвращайся к нам. А если ты не вернешься…
- Что тогда произойдет, ваше высочество?
- Произойдет то, что я велю посадить тебя в Бастилию.
- Положительно, - сказал со смехом де Гиш, - его высочество принц полная противоположность ее высочеству принцессе. Принцесса ссылает меня в изгнание, потому что недолюбливает меня, принц сажает в тюрьму, потому что слишком любит меня. Благодарю, принц! Благодарю, принцесса!
- Полно, полно, - остановил его принц, - ты прекрасный друг и отлично знаешь, что я не могу обойтись без тебя. Возвращайся скорее.
- Хорошо, но мне, в свою очередь, хочется пококетничать, ваше высочество.
- Да что ты!
- Я возвращусь к вашему высочеству только при одном условии.
- Каком?
- Я должен сделать одолжение одному другу моего друга.
- Кому?
- Маликорну.
- Противное имя!
- Он с честью носит его, ваше высочество.
- Допустим. Так что же?
- Я должен доставить господину Маликорну место у вашего высочества.
- Какое же место?
- Какое-нибудь; ну, наблюдение над чем-нибудь.
- Отлично, это можно будет устроить. Вчера я рассчитал смотрителя дворцовых покоев.
- Пусть будет смотрителем дворцовых покоев, ваше высочество. А что ему придется делать?
- Ничего, только смотреть и докладывать.
- Внутренняя полиция?
- Именно.
- О, это как нельзя лучше подходит Маликорну, - вставил Маникан.
- Вы знаете того, о ком идет речь, господин Маникан? - обратился к нему принц.
- Очень близко, ваше высочество. Это мой друг.
- А ваше мнение?
- Мое мнение, что у вашего высочества никогда не будет такого прекрасного смотрителя дворцовых покоев.
- А сколько дает эта должность? - спросил граф у принца.
- Не знаю, только мне всегда говорили, что когда ее занимает подходящий человек, ей цены нет.
- А что вы называете, принц, подходящим человеком?
- Само собой разумеется, человека умного.
- В таком случае я думаю, что монсеньер будет доволен, потому что Маликорн умен, как дьявол.
- О, тогда это место обойдется мне дорого! - со смехом сказал принц.
- Ты мне подносишь настоящий подарок, граф.
- Я так думаю, ваше высочество.
- Хорошо! Скажи твоему господину Маликорну…
- Маликорну, ваше высочество.
- Я никогда не привыкну к этому имени.
- Ведь вы же произносите правильно Маникан, ваше высочество.
- Что ж, может быть, со временем научусь говорить Маликорн. Привычка мне поможет.
- Говорите, говорите, ваше высочество, ручаюсь вам, что ваш инспектор дворцовых покоев не обидится. У него Превосходный характер.
- В таком случае, дорогой де Гиш, сообщите ему, что он назначен…
Нет, погодите…
- Что угодно вашему высочеству?
- Я хочу сначала на него посмотреть. Если он так же безобразен, как его фамилия, я беру свое слово назад.
- Ваше высочество знаете его.

- Я?
- Конечно. Ваше высочество уже видели его в королевском дворце; доказательством может служить то, что я сам представил его вашему высочеству.
- Ах да, вспоминаю… Черт побери, это очаровательный малый!
- Я знал, что ваше высочество должны были заметить его.
- Да, да, да! Видишь ли, де Гиш, ни я, ни моя жена не хотим, чтобы у нас перед глазами торчали уроды. Моя жена берет себе в фрейлины только хорошеньких; я тоже принимаю в свою свиту только благообразных дворян.
Таким образом, понимаешь ли, де Гиш, если у меня будут дети, они будут вдохновлены красавицами, а если будут дети у моей жены, то они будут сложены по красивым образцам.
- Великолепное рассуждение, ваше высочество, - сказал Маникан, одобряя принца взглядом и тоном голоса.
Что касается де Гиша, то он, вероятно, не нашел рассуждение столь блестящим, потому что выразил свое мнение только нерешительным жестом.
Маникан пошел сообщить Маликорну приятную новость.
Де Гиш с видимым неудовольствием отправился переодеваться.
Принц, напевая, смеясь и поглядывая в зеркало, дожидался обеда в том настроении, которое оправдывало поговорку. «Счастлив, как принц».

Глава 37. РАССКАЗ НАЯДЫ И ДРИАДЫ

После обеда все в замке облеклись в парадные платья.
Обедали обыкновенно в пять часов. Дадим обитателям замка час на обед и два часа на туалет. Каждый, следовательно, был готов к восьми часам вечера.
В это время начали собираться у принцессы. Ведь как мы уже сказали, в этот вечер принимала принцесса. А вечеров у принцессы никто не пропускал, потому что вечера эти имели прелесть, какой не могла сообщить своим собраниям благочестивая и добродетельная королева. К несчастью, доброта менее занимательна, чем злой язык.
Однако поспешим сказать, что для принцессы такое наименование не годилось.
Эта исключительная натура воплощала в себе слишком много подлинного великодушия, благородных порывов и утонченных мыслей, чтобы ее можно было назвать злой. Но принцесса обладала даром упорства, нередко роковым для того, кто обладает им, потому что человек с таким характером ломается там, где другой только согнулся бы, в отличие от покорной Марии-Терезии, она храбро встречала наносимые ей удары.
Ее сердце отражало каждое нападение, и, подобно подвижной мишени при игре в кольца, принцесса, если только не бывала оглушена сразу, отвечала ударом на удар безрассудному, осмелившемуся вступить в борьбу с ней.
Была ли то злоба или же просто лукавство? Мы считаем богатыми и сильными те натуры, которые, подобно древу познания, приносят сразу добро и зло, пускают двойную, всегда цветущую, всегда плодоносную ветвь, алчущие добра умеют находить на ней добрый плод, а люди бесполезные и паразиты умирают, поев дурного плода, что совсем не плохо.
Итак, принцесса, задумавшая быть второй, а может быть, даже первой королевой, старалась сделать свой дом приятным для всех с помощью бесед, встреч, предоставления каждому полной свободы и возможности вставить свое слово, при условии, однако, чтобы слово было метким и острым И именно поэтому у принцессы говорили меньше, чем в других местах.
Принцесса не терпела болтунов и жестоко им мстила. Она позволяла им говорить Она ненавидела претенциозность и даже королю не прощала этого недостатка. Спесь была болезнью принца, и принцесса взяла на себя крайне трудную задачу вылечить его.
Поэтов, остроумных людей, красивых женщин она принимала как властительница салона, - достаточно мечтательная, посреди всех своих проказ, чтобы заставить мечтать поэтов; достаточно обворожительная, чтобы блистать среди самых первых красавиц; достаточно остроумная, чтобы самые замечательные люди слушали ее с удовольствием.
Легко понять, что такие собрания должны были привлекать к принцессе всех; молодежь стекалась на них толпами. Когда король молод, все молоды при дворе.
Поэтому старые дамы, эти упрямые головы эпохи регентства или прошлого царствования, ворчали; но их недовольство встречали насмешками, издеваясь над этими почтенными особами, которые довели дух господства до такой степени, что командовали отрядами солдат во время войн Фронды, чтобы, как говорила принцесса, сохранить хоть какую-нибудь власть над мужчинами.
Ровно в восемь часов ее высочество вошла с фрейлинами в большой салон и застала там нескольких придворных, ожидавших ее уже более десяти минут. Среди этих наиболее рьяных гостей она искала взглядом того, кто, по ее мнению, должен был прийти первым. Она не нашла его.
Почти в то самое мгновение, когда она кончала этот смотр, доложили о приходе принца.
Принц был великолепен. Все драгоценности кардинала Мазарини, то есть, понятно, те из них, которые министру волей-неволей пришлось оставить, все драгоценности королевы-матери и даже некоторые из камней жены были надеты на нем, так что Филипп сиял, как солнце.
За ним медленно шел де Гиш в бархатном костюме жемчужно-серого цвета, расшитом серебром и украшенном голубыми лентами; он искусно напускал на себя сокрушенный вид. Костюм графа, кроме того, был отделан тонкими кружевами, не уступавшими, пожалуй, по красоте драгоценностям принца. Перо на его шляпе было красное.
В этом наряде де Гиш привлекал к себе общее внимание. Интересная бледность, некоторая томность взгляда, матовые руки под пышными кружевными манжетами, меланхолическая складка губ; словом, достаточно было взглянуть на г-на де Гиша, чтобы признать, что не многие французские царедворцы могут потягаться с ним.
И вот принц, который имел притязания затмить звезду, если бы звезда вздумала состязаться с ним, был совершенно отодвинут на второй план в глазах всех присутствовавших, которые были хотя и молчаливыми, но весьма строгими судьями.
Принцесса рассеянно взглянула на до Гиша, но как ни мимолетен был этот взгляд, он окрасил ее лицо очаровательным румянцем. Принцесса нашла де Гиша красивым и элегантным и почти перестала сожалеть, что совсем было уже одержанная победа над королем ускользает от нее.
Итак, помимо ее воли, вся кровь от сердца прихлынула к ее щекам.
Принц подошел к ней с напыщенным видом. Он не заметил румянца принцессы, а если бы и заметил, то не понял бы его истинной причины.
- Принцесса, - сказал он, целуя руку жены, - вот несчастный опальный изгнанник, за которого я решаюсь заступиться перед вами. Пожалуйста, примите во внимание, что он принадлежит к числу моих лучших друзей, и я очень просил бы вас оказать ему хороший прием.
- Какой изгнанник, что за опальный? - перебила принцесса, осматриваясь кругом и останавливая свой взгляд на графе не дольше, чем на других.
Наступил момент пропустить вперед своего протеже. Принц отошел в сторону и дал дорогу де Гишу, который с довольно хмурым видом подошел к принцессе и почтительно поклонился.
- Как? - спросила принцесса, делая вид, будто она крайне удивлена. Это граф де Гиш - несчастный изгнанник?
- Да, - подтвердил принц.
- Ведь его только и видишь здесь, - сказала принцесса.
- Ах, принцесса, вы несправедливы, - поклонился принц.

- Я?
- Конечно. Простите беднягу.
- Простить? За что же мне прощать господина де Гиша?
- Объяснись, пожалуйста, де Гиш. За что ты хочешь получить прощение?
- спросил принц.
- Увы, ее высочество прекрасно знает это, - лицемерно отвечал де Гиш.
- Ну, дайте же ему руку, принцесса, - попросил Филипп.
- Если это доставляет вам удовольствие, принц.
И с не поддающимся описанию движением глаз и плеч принцесса протянула свою руку молодому человеку, который прижался к ней губами.
Нужно думать, что он долго не отрывал их и что принцесса не слишком торопилась отнять руку, потому что принц добавил:
- Де Гиш совсем не злой, принцесса, и, конечно, но укусит вас.
Присутствующие воспользовались этими словами, которые были не бог весть как смешны, и громко захохотали. Действительно, положение было исключительное, и некоторые добрые души заметили это.
Принц все еще наслаждался впечатлением, произведенным его словами, когда доложили о приходе короля.
Попытаемся описать вид салона в этот момент.
В середине зала, у камина, заставленного цветами, сидела принцесса с фрейлинами, возле которых порхали придворные. Другие группы устроились в оконных нишах, словно отряды гарнизона, размещенного в башнях крепости, и со своих укрепленных пунктов ловили слова, произнесенные в окружении прекрасной хозяйки.
В одной из ближайших к камину групп Маликорн, за несколько часов перед этим возведенный Маниканом и де Гишем в ранг смотрителя покоев, Маликорн, офицерский мундир которого был сшит два месяца тому назад, сверкал позолотой и ослеплял этим сиянием так же, как и огнем своих взглядов, Монтале, сидевшую слева от принцессы.
Принцесса разговаривала с мадемуазель де Шатильон и мадемуазель де Креки, своими соседками, и по временам бросала несколько слов принцу, который немедленно стушевался, едва только раздался возглас:
- Король!
Мадемуазель де Лавальер, как и Монтале, сидела слева от принцессы и была предпоследней в ряду фрейлин; справа от нее помещалась мадемуазель де Тонне-Шарант. Она находилась, следовательно, в положении новобранцев, которых располагают между испытанными и обстрелянными солдатами.
Подкрепленная таким образом двумя подругами, Лавальер, - оттого ли, что она была опечалена отъездом Рауля, или же оттого, что у нее не прошло волнение по поводу недавних событий, благодаря которым ее имя стало популярным в придворном мире, - Лавальер закрывала веером свои немного покрасневшие глаза, как будто с большим вниманием прислушиваясь к словам, нашептываемым ей Монтале и Атенаис то в одно, то в другое ухо.
Когда прозвучало имя короля, все в зале задвигалось, заговорило.
Принцесса, как хозяйка дома, встала, чтобы принять царственного гостя; однако, поднимаясь с места, она, несмотря на свою озабоченность, бросила взгляд налево, и этот взгляд, который самонадеянный де Гиш принял на свой счет, остановился на Лавальер, тотчас же вспыхнувшей от внутреннего волнения.
Король подошел к центральной группе, все присутствовавшие поспешили к нему. Все головы склонились перед его величеством, женщины согнулись, точно хрупкие пышные лилии перед царем Аквйлоном. В этот вечер в Людовике не было ничего неприступного, можно даже сказать, ничего царственного, кроме его молодости и красоты.
Радостное настроение короля оживило всех присутствующих; каждый исполнился уверенности, что проведет прелестный вечер, хотя бы уже потому, что его величество собирался веселиться у принцессы.
Если кто мог сравниться с королем по своей веселости и хорошему настроению, то, конечно, весь розовый г-н де Сент-Эньян: в розовом костюме, с розовым лицом, с розовыми лентами и, главное, с розовыми мыслями; а мыслей в этот вечер у г-на де Сент-Эньяна было много.
Эти бродившие в его голове мысли расцвели особенно пышно, когда он заметил, что мадемуазель де Тонне-Шарант была так же, как и он, в розовом. Мы не хотим, однако, сказать, будто хитрый царедворец не знал заранее, что прекрасная Атенаис выберет сегодня розовое платье: он в совершенстве владел искусством заставить портного или горничную проболтаться о планах госпожи.
Он послал мадемуазель Атенаис столько смертоносных взглядов, сколько у него было бантов на камзоле и башмаках, иными словами - несметное количество.
Когда король закончил свое приветствие принцессе и пригласил ее снова сесть, круг немедленно сомкнулся.
Людовик стал расспрашивать принца о купанье; все время поглядывая на дам, он рассказал, что поэты изображают в стихах галантное развлечение купание в Вальвене - и что особенно один из них, г-н Лоре, по-видимому, удостоился чести быть поверенным какой-то речной нимфы - столько в его стихах правды.
Многие дамы сочли своим долгом покраснеть.
Воспользовавшись этой минутой, король решил внимательно осмотреться кругом; одна Монтале смутилась не настолько, чтобы отвести глаза от короля, и увидела, что его величество пожирает взглядом мадемуазель де Лавальер.
Смелость этой фрейлины, по имени Монтале, заставила короля несколько переменить позицию, и это спасло, таким образом, Луизу де Лавальер от ответного огня, который, может быть, вызвал бы у нее этот пристальный взгляд. Принцесса завладела Людовиком, засыпав его градом вопросов, а никто в мире не умел так расспрашивать, как она.
Однако король хотел сделать разговор общим и с этой целью удвоил остроумие и любезности.
Принцесса жаждала комплиментов и решила во что бы то ни стало вырвать их из уст короля; она обратилась к нему со следующими словами:
- Государь, ваше величество знает все, что происходит в его королевстве, и поэтому ему должны быть заранее известны стихи, подсказанные господину Лоре этой нимфой. Может быть, ваше величество соблаговолит сообщить их нам?
- Принцесса, - ответил король с изысканной любезностью, - я не решаюсь… Мне кажется, что именно вас смутили бы некоторые подробности…
Но де Сент-Эньян рассказывает недурно и отлично запоминает стихи, а чего не запомнил, импровизирует. Уверяю вас, это крупный поэт.
Выведенный на сцену де Сент-Эньян принужден был предстать в самом невыгодном для него свете. К несчастью для принцессы, он думал только о собственных делах, и вместо того, чтобы осыпать ее комплиментами, которых она с таким нетерпением ждала, он решил сам немного прихвастнуть своим счастьем.
Итак, метнув сотый взгляд на прекрасную Атенаис, которая применяла на практике высказанную ею накануне теорию, то есть не удостаивала вниманием своего обожателя, граф сказал:
- Ваше высочество, конечно, извините, если я плохо запомнил стихи, продиктованные нимфой господину Лоре; там, где король ничего не запомнил, что мог запомнить я, жалкий смертный?
Принцесса не особенно благосклонно приняла это возражение царедворца.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

- Ах, принцесса, - прибавил де Сент-Эньян, - в настоящее время дело не в том, что говорят нимфы пресных вод. Право, можно подумать, что в прозрачной стихии не происходит больше ничего интересного. Великие события происходят на суше, принцесса. Вот о том, что происходит на суше, принцесса, ходит столько рассказов…
- Что же такое происходит на суше? - спросила принцесса.
- Об этом нужно спросить у дриад, - отвечал граф, - дриады обитают в лесах, как известно вашему высочеству.
- Я знаю даже, что они по природе очень болтливы, господин де Сент-Эньян.
- Да, принцесса. Но когда они говорят только милые вещи, было бы нехорошо порицать их за болтливость.
- Так они рассказывают милые вещи? - небрежно спросила принцесса. Право, граф, вы дразните мое любопытство, и на месте короля я сейчас же потребовала бы от вас рассказать те милые вещи, которые болтают госпожи дриады, так как, видимо, вы один понимаете их наречие.
- Я весь к услугам его величества, - живо отвечал граф.
- Он понимает язык дриад, - сказал принц. - Счастливец этот Сент-Эньян!
- Не хуже французского, ваше высочество.
- Мы вас слушаем, граф, - обратилась принцесса к де Сент-Эньяну.
Король почувствовал замешательство; без всякого сомнения, его поверенный мог поставить его в затруднительное положение.
Он ясно видел это по всеобщему вниманию, возбужденному предисловием де Сент-Эньян и поведением принцессы. Даже самые сдержанные люди, казалось, готовы были ловить на лету слова графа.
В зале закашляли, пододвинулись поближе, стали искоса посматривать в сторону фрейлин, а те, чтобы с большей твердостью и непринужденностью вынести эти инквизиторские взгляды, усердно замахали веерами и приняли позу дуэлянтов, готовых выдержать огонь противника.
Тогдашнее общество настолько привыкло к остроумным словесным состязаниям и щекотливым рассказам, что в тот момент, когда современный салон почуял бы скандал, огласку, трагедию и в испуге разбежался бы, гости принцессы, напротив, расположились поудобнее, чтобы не упустить ни одного слова, ни одного жеста из комедии, сочиненной для них г-ном де Сент-Эньяном, зная, что, каковы бы ни были ее стиль и интрига, развязка будет благополучная и остроумная.
Граф пользовался репутацией учтивого человека и превосходного рассказчика. Итак, посреди глубокой тишины, которая устрашила бы всякого, только не его, граф смело начал свое повествование.
- Принцесса, король позволит мне обратиться прежде всего к вашему высочеству, проявившему наибольший интерес к моим словам; поэтому я буду иметь честь сообщить вашему высочеству, что дриады охотнее всего обитают в дуплах дубов, и так как сами они очень красивы, то выбирают самые красивые деревья, то есть самые большие и ветвистые.
При этом вступлении, очень прозрачно намекавшем на пресловутую сцену у королевского дуба в прошлую ночь, сердца слушателей так сильно забились от радости или тревоги, что, не обладай де Сент-Эньян звучным и сильным голосом, они бы заглушили его.
- Дриады, должно быть, водятся в Фонтенбло, - совершенно спокойным тоном сказала принцесса, - потому что никогда в жизни я не видела более красивых дубов, чем в королевском парке.
Произнося эти слова, принцесса послала в сторону де Гиша взгляд, на который тот не мог бы пожаловаться, как на предыдущий, еще сохранявший, как мы сказали, оттенок некоторой небрежности, очень тягостной для его любящего сердца.
- Я собирался рассказать вашему высочеству именно о Фонтенбло, подтвердил де Сент-Эньян, - потому что дриада, о которой идет речь, живет в парке замка его величества.
Действие началось; теперь ни для рассказчика, ни для слушателей отступления не было.
- Послушаем, - согласилась принцесса, - мне кажется, ваша повесть будет не только очаровательна, как народная сказка, но окажется еще и занимательной, как вполне современная хроника.
- Я должен начать с начала, - сказал граф. - Итак, в Фонтенбло в одной красивой хижине живут пастухи. Один из них называется Тирсис, и ему принадлежат очень богатые владения, полученные им по наследству от родителей. Тирсис молод и красив и слывет первым из пастухов в округе. Его положительно можно назвать королем.
Раздался легкий одобрительный шепот, и де Сент-Эньян продолжал:
- Сила Тирсиса равняется его мудрости; на охоте никто не может соперничать с ним в ловкости, никто не проявляет столько мудрости в советах.
Управляет ли он конем на прекрасных равнинах своих владений, руководит ли играми послушных ему пастухов, кажется, будто видишь бога Марса, потрясающего копьем на полях Фракии, или, вернее, Аполлона, бога света, рассыпающего над землей огненные стрелы.
Каждый поймет, что этот аллегорический портрет короля был неплохим вступлением. Поэтому слушатели не остались равнодушны к нему и разразились громкими рукоплесканиями; не остался равнодушен и сам король, который очень любил тонкую похвалу, но никогда не выражал неудовольствия и в тех случаях, когда она бывала явно утрированной. Де Сент-Эньян говорил:
- Не только благодаря воинственным играм, сударыня, пастух Тирсис стяжал себе славу короля пастухов.
- Пастухов Фонтенбло, - добавил король, улыбаясь принцессе.
- О, - воскликнула она, - Фонтенбло произвольно выбрано поэтом; я сказала бы: пастухов всего мира.
Король забыл свою роль бесстрастного слушателя и поклонился.
- И достоинства этого короля пастухов блещут особенно ярко в обществе красавиц, - продолжал де Сент-Эньян посреди льстивого шепота. - Ум у него утонченный, а сердце чистое; он умеет сказать комплимент с необыкновенной приятностью, он умеет любить со скромностью, которая обещает побежденным счастливицам самую завидную участь. Все окружено тайной и трогательным вниманием. Кто видел Тирсиса и слышал его, не может его не любить, а кто любит его и любим Тирсисом, тот обрел счастье.
Де Сент-Эньян сделал паузу; он смаковал сказанные им комплименты, и как ни уродливо преувеличен был этот портрет, он все же некоторым понравился, особенно тем, кто был искренне убежден в достоинствах пастуха Тирсиса. Принцесса попросила рассказчика продолжать.
- У Тирсиса, - рассказывал граф, - был верный товарищ, или, вернее, преданный слуга, которого зовут… Аминтас.
- Теперь нарисуйте нам портрет этого Аминтаса, - с лукавой улыбкой перебила принцесса, - вы такой прекрасный художник, господин де Сент-Эньян…
- Принцесса…
- Ах, граф, пожалуйста, не приносите в жертву этого бедного Аминтаса; я никогда не прощу вам этого.
- Принцесса, Аминтас слишком ничтожен по сравнению с Тирсисом для того, чтобы здесь возможна была какая-нибудь параллель. Некоторые друзья похожи на тех слуг древности, которые просили заживо погребать себя у ног своих господ. Место Аминтаса у ног Тирсиса; он ничего больше не просит, и если иногда славный герой…
- Славный пастух, хотите вы сказать? - спросила принцесса, притворно упрекая г-на де Сент-Эньяна.
- Ваше высочество правы, я ошибся, - отвечал придворный, - итак, если пастух Тирсис делает иногда Аминтасу честь, называя его своим другом и открывая ему сердце, то это исключительная милость, которую последний принимает как несказанное блаженство.
- Все это, - перебила принцесса, - рисует нам полную преданность Аминтаса Тирсису, но у нас ведь нет портрета Аминтаса. Граф, не льстите ему, если угодно, нарисуйте его нам; я хочу видеть Аминтаса.
Де Сент-Эньян повиновался, низко поклонившись невестке его величества.
- Аминтас, - сказал он, - немного старше Тирсиса. этот пастух не вполне обездолен природой; говорят даже что музы улыбнулись при его рождении, как Геба улыбается молодости. Он не имеет притязания блистать; ему только хочется быть любимые, и, может быть, если бы его узнали хорошенько, он не оказался бы недостойным любви.
Эта последняя фраза, подкрепленная убийственным взглядом, была обращена прямо к мадемуазель де Тонне-Шарант, которая, не дрогнув, выдержала атаку.
Однако скромность и тонкость намека произвели хорошее впечатление;
Аминтас пожал его плоды в виде рукоплесканий; даже голова самого Тирсиса благожелательно кивнула в знак согласия.
- Однажды вечером, - продолжал де Сент-Эньян, - Тирсис и Аминтас прогуливались по лесу, разговаривая о своих любовных страданиях. Заметьте, сударыни, что это уже рассказ дриады; ибо как иначе можно было узнать то, о чем беседовали Тирсис и Аминтас, двое самых скромных и сдержанных пастухов на земле? Итак, они вошли в самую густую часть леса с целью уединиться и без помехи поверить друг другу свои горести, как вдруг звуки голосов поразили их слух.
- Ах, ах! - раздались восклицания. - Это очень интересно.
Тут принцесса, подобно бдительному генералу, делающему смотр своей армии, взглядом заставила подтянуться Монтале и де Тонне-Шарант, которые уже изнемогали под бременем этих слишком прозрачных намеков.
- Эти мелодичные голоса, - опять начал де Сент-Эньян, - принадлежали нескольким пастушкам, которые, в свою очередь, желали насладиться свежестью леса и, зная, что эта часть его уединенна, почти недоступна, собрались там, чтобы обменяться мыслями об овчарне.
Громкий взрыв хохота, еле заметная улыбка короля, взглянувшего на де Тонне-Шарант, - таков был результат последней фразы де Сент-Эньяна.
- Дриада уверяет, - продолжал де Сент-Эньян, - что пастушек было три и что все они были молоды и красивы.
- Их звали? - спокойно произнесла принцесса.
- Как их звали? - переспросил де Сент-Эньян, как будто возмущенный этой нескромностью.
- Ну да. Своих пастухов вы назвали Тирсис и Амитас; назовите же как-нибудь пастушек.
- О, принцесса, я не сочинитель, не трувер, как говорили когда-то; я просто пересказываю то, что сообщила дриада.
- Как же ваша дриада называла этих пастушек? Какая у вас непослушная память. Разве эта дриада в ссоре с богиней Мнемозиной?
- Принцесса, этих пастушек… но помните, что разоблачать имена женщин - преступление!
- За которое женщина прощает вас, граф, при условии, чтобы вы открыли нам имена пастушек.
- Они назывались: Филис, Амарилис и Галатея.
- Наконец-то! Стоило ожидать так долго, чтобы вы их назвали, - сказала принцесса, - это очаровательные имена. Теперь их портреты?
Де Сент-Эньян снова поморщился.
- О, пожалуйста, граф, по порядку! - попросила принцесса. - Не правда ли, государь, нам нужны портреты пастушек?
Король, ожидавший этой настойчивости и уже ощущавший некоторую тревогу, не счел нужным дразнить такую опасную допросчику. Кроме того, он думал, что де Сент-Эньян, рисуя портреты, сумеет найти несколько тонких штрихов, и они произведут благоприятное впечатление на ту слушательницу, которую его величеству хотелось пленить. С такой надеждой и с такими опасениями Людовик разрешил де Сент-Эньяну набросать портреты пастушек Филис, Амарилис и Галатеи.
- Хорошо, - согласился де Сент-Эньян с видом человека решившегося.
И он начал.

Глава 38. ОКОНЧАНИЕ РАССКАЗА НАЯДЫ И ДРИАДЫ

- Филис, - вздохнул де Сент-Эньян, бросая вызывающий взгляд на Монтале с видом учителя фехтования, который предлагает достойному противнику занять оборонительную позицию, - Филис не брюнетка и не блондинка, не велика ростом и не мала, не холодна и не восторженна; несмотря на то, что она пастушка, Филис умна, как принцесса, и кокетлива, как демон.
Зрение у нее превосходное, и сердце желает завладеть всем, что охватывает ее взгляд. Она похожа на птичку, которая вечно щебечет и то спускается на лужайку, то гоняется за бабочкой, то садится на верхушку дерева и шлет оттуда вызов всем птицеловам, как бы приглашая их либо влезть на дерево, чтобы поймать ее руками, либо заманить на землю, в свои сети.
Портрет был до того верен, что все глаза обратились на Монтале, которая внимательно слушала г-на де Сент-Эньяна, точно речь шла о ком-то совершенно постороннем.
- Это все, господин де Сент-Эньян? - спросила принцесса.
- Это только эскиз, ваше высочество. О Филис можно было бы сказать еще многое. Но боюсь истощить терпение вашего высочества или оскорбить скромность пастушки, а потому перехожу к ее подруге Амарилис.
- Хорошо, - согласилась принцесса, - переходите к Амарилис, господин де Сент-Эньян, мы вас слушаем.
- Амарилис самая старшая из троих, и, однако, поспешил прибавить де Сент-Эньян, - этой зрелой особе еще нет двадцати лет.
Брови мадемуазель де Тонне-Шарант, которые нахмурились было в начале рассказа де Сент-Эньяна, разгладились, и она улыбнулась.
- Она высока, у нее роскошные волосы, причесанные как у греческих статуй, походка у нее величественная, движения горды, так что она скорее похожа на богиню, чем на простую смертную, и больше всего на Диануохотницу, с той только разницей, что жестокая пастушка, похитив однажды колчан Амура, когда этот бедный малютка спал в розовом кусте, теперь направляет свои стрелы не в обитателей леса, а безжалостно пускает их во всех бедных пастухов, приближающихся к ней на расстояние выстрела и взгляда.
- О, какая злая пастушка! - сказала принцесса. - Неужели она никогда не уколется ни одной из стрел, так безжалостно рассыпаемых ею направо и налево?
- Все пастухи надеются на это, - вздохнул де Сент-Эньян.
- Особенно пастух Аминтас, не правда ли? - улыбнулась принцесса.
- Пастух Аминтас так робок, - продолжал де Сент-Эньян с самым смиренным видом, - что если в нем и живет эта надежда, то он никому ее не поверяет и хранит ее в самой глубине своего сердца.
Одобрительный шепот был ответом на эту характеристику пастуха.
- А Галатея? - спросила принцесса. - Я с нетерпением ожидаю, когда ваша искусная рука кончит портрет, не дописанный Вергилием.
- Принцесса, - отвечал де Сент-Эньян, - ваш покорный слуга ничтожен как поэт по сравнению с великим Вергилием Мароном, тем не менее, ободренный вашим приказанием, я приложу все старания.
- Мы слушаем, - повторила принцесса.
Сент-Эньян выставил ногу, поднял руку и заговорил:
- Белая, как молоко, золотистая, как колос, она разливает в воздухе аромат своих белокурых волос. И тогда спрашиваешь себя, не красавица ли это Европа, которая внушила любовь Юпитеру, играя с подругами на цветущем лугу. Из ее глаз, голубых, как небесная лазурь в самые прекрасные летние дни, струится нежное пламя; мечтательность питает его, любовь расточает. Когда она хмурит брови или склоняет лицо к земле, солнце в знак печали закрывайся облаком.
Зато, когда она улыбается, вся природа оживает и замолкщие на мгновение птицы вновь - начинают распевать свои песни среди ветвей.
- Галатея, - так заключил де Сент-Эньян, - наиболее достойна обожания всего мира: и если когда-нибудь она подарит кому-нибудь свое сердце, счастлив будет смертный, которого ее девственная любовь пожелает превратить в божество.
Принцесса, слушая это описание, как и все, лишь одобряла самые поэтические места легким кивком головы; во невозможно было сказать, служили ли эти похвалы таланту рассказчика или подтверждали сходство портрета с оригиналом.
Видя, что принцесса не восхищается открыто, никто из слушателей не решился аплодировать, даже принц, который в глубине души находил, что де Сент-Эньян слишком долго останавливается на портретах пастушек и несколько бегло набросал портреты пастухов.
Общество, казалось, застыло.
Де Сент-Эньян, истощивший всю свою риторику и всю палитру на портрет Галатеи, ожидал, что после благоприятного приема других описаний теперь раздастся гром рукоплесканий. Не услышав их, он был ошеломлен еще больше, чем король и все присутствующие.
В течение нескольких мгновений царило молчание, его нарушила принцесса, спросив:
- Государь, каково мнение вашего величества об этих трех портретах?
Король попытался выручить де Сент-Эньяна, не компрометируя себя.
- По-моему, отлично вышла Амариллис, - сказал он.
- А я предпочитаю Филис, - отозвался принц, - это славная нимфа, скорее добрый малый.
И все рассмеялись.
И а этот раз взгляды были так бесцеремонны, что Монтале почувствовала, как к лицу ее подступает яркая краска.
- Итак, - продолжала принцесса, - эти пастушки говорили?
Но де Сент-Эньян, самолюбие которого было уязвлено, не мог выдержать атаки свежих сил.
- Принцесса, - попытался он закончить свою повесть, - эти пастушки признавались друг другу в своих склонностях.
- Продолжайте, продолжайте, господин де Сент-Эньян, вы неистощимый источник пасторальной поэзии, - сказала принцесса с любезной улыбкой, вернувшей рассказчику уверенность в себе.
- Они говорили, что любовь не таит в себе опасность, но что отсутствие любви - смерть для сердца.
- Какое же они вывели отсюда заключение? - поинтересовалась принцесса.
- Они вывели отсюда заключение, что нужно любить.
- Отлично. Они ставили какие-нибудь условия?
- Да, свободу выбора, - ответил де Сент-Эньян. - Должен прибавить, это говорит дриада, - что одна из пастушек, кажется Амариллис, даже высказалась против любви, а между тем она не отрицала, что в ее сердце проник образ одного пастуха.
- Аминтаса или Тирсиса?
- Аминтаса, ваше высочество, - скромно молвил де Сент-Эньян. - Тогда Галатея, кроткая Галатея с чистыми глазами, ответила, что ни Аминтас, ни Альфисбей, ни Титир и вообще никто из красивейших пастухов этой страны не может сравниться с Тирсисом, что Тирсис затмевает всех людей, как дуб затмевает своей величавостью все деревья, а лилия своей пышностью все цветы. Словом, она нарисовала такой портрет Тирсиса, что даже слушавший ее Тирсис, несмотря на все свое величие, вероятно, почувствовал себя польщенным. Таким образом, Тирсис и Аминтас были отличены Амарилис и Галатеей. Следовательно, тайна двух сердец открылась во мраке ночи в густой чаще леса.
Вот, ваше высочество, то, что рассказала мне дриада, которой известно все, что творится в густой траве и дуплах дубов: известна любовь птиц, понятен смысл их песен, и язык ветра среди ветвей, и жужжание золотых и изумрудных насекомых в лепестках диких цветов; она поведала мне все это, и я только повторяю ее слова.
- Значит, вы кончили, не правда ли, господин де Сент-Эньян? - спросила принцесса с улыбкой, повергшей короля в трепет.
- Да, кончил, принцесса, - отвечал г-н де Сент-Эньян - и сочту себя счастливым, если узнаю, что мне удалось развлечь ваше высочество в течение нескольких минут.
- Минуты эти пролетели незаметно, - улыбнулась ему принцесса, - потому что вы превосходно рассказали все, что слышали. Но, дорогой де Сент-Эньян, к несчастью, вы получили ваши сведения только от одной дриады, не правда ли?
- Да, ваше высочество, сознаюсь, только от одной.
- И, значит, не удостоили своим вниманием маленькую наяду, которая держалась совсем незаметно, а знала гораздо больше, чем ваша дриада, дорогой граф.
- Наяда? - повторили несколько голосов, начавших подозревать, что у рассказа будет продолжение.
- Да, наяда. Она была подле дуба, о котором вы говорите и который называется королевским - насколько мне известно. Не правда ли, господин де Сент-Эньян?
Сент-Эньян и король переглянулись.
- Да, принцесса, - отвечал де Сент-Эньян.
- Так вот, около этого дуба журчит ручеек среди незабудок и маргариток.
- Мне кажется, что принцесса права, - сказал король, с беспокойством следивший за каждым движением губ своей невестки.
- Ручаюсь вам, что там есть ручеек, - заверила принцесса, - и доказательством служит то, что живущая в нем наяда остановила меня, когда я проходила мимо.
- Не может быть! - воскликнул де Сент-Эньян.
- Да, - продолжала принцесса, - остановила и сообщила мне многое, что господин де Сент-Эньян пропустил в своем повествовании.
- Ах, поделитесь с нами, пожалуйста! - попросил принц. - Вы так прелестно рассказываете.
Принцесса ответила поклоном на этот супружеский комплимент.
- В моей истории не будет поэзии графа и его таланта описывать подробности.
- Но вас будут слушать с таким же интересом, - сказал король, почуявший что-то враждебное в голосе невестки.
- Впрочем, - продолжала принцесса, - я говорю от имени этой бедной маленькой наяды, самой очаровательной из всех полубогинь, которых я когда-нибудь встречала. Во время своего рассказа она столько смеялась, что в силу медицинской аксиомы: «смех заразителен», прошу у вас позволения тоже немного посмеяться, припоминая ее слова.
Король и де Сент-Эньян, заметившие, что при этих словах многие повеселели, переглянулись, спрашивая друг друга взглядом, не кроется ли тут какой-нибудь заговор.
Но принцесса твердо решила коснуться ножом раны, а потому с наивным, то есть самым опасным, видом сказала:
- Итак, я шла мимо ручья и находила много только что распустившихся цветов; значит, Филис, Амарилис и Галатея и все ваши пастушки, наверное, прошли по этой дороге передо мной.
Король закусил губы. Рассказ становился все более угрожающим.
- Моя маленькая наяда, - продолжала принцесса, - отдыхала, лежа на дне ручья; когда она подплыла ко мне и тронула меня за подол платья, я не захотела дурно отнестись к ней, тем более что божество, даже второстепенное, все же выше смертной принцессы. Итак, я обошлась с наядой приветливо, и вот что она сказала мне, заливаясь смехом: «Представьте себе, принцесса…» Вы понимаете, государь, это говорит наяда.
Король кивнул в знак согласия; принцесса заговорила снова:
- «Представьте себе, принцесса, берега моего ручья были свидетелями весьма забавного зрелища. Два любопытных пастуха, любопытных до назойливости, сделались жертвой забавной мистификации со стороны трех нимф или трех пастушек…» Простите, я не помню, как она сказала: нимфы или пастушки. Но это не важно, не правда ли?
Во время этого предисловия король заметно покраснел, а де Сент-Эньян, потеряв всякое самообладание, беспокойно вытаращил глаза.
- «Двое пастухов, - рассказывала, все так же смеясь, моя наяда, пошли по следам трех девиц…» Нет, я хочу сказать - трех нимф, то есть, простите, трех пастушек. Это не всегда благоразумно, это может стеснить тех, за кем идешь следом. Я обращаюсь ко всем присутствующим дамам и уверена, что ни одна из них не будет спорить со мной.
Король, очень обеспокоенный тем, что будет дальше, просил ее продолжать.
- «Но пастушки, - говорила моя наяда, - видели, как Тирсис и Аминтас проскользнули в лес; луна помогла узнать их сквозь деревья…» Вы смеетесь, - прервала свой рассказ принцесса. - Подождите, подождите, вы еще не дослушали до конца.
Король побледнел; де Сент-Эньян вытер вспотевший лоб.
В группах дам послышался заглушенный смех и перешептывания.
- «Пастушки, как я сказала, заметив нескромных пастухов, уселись у королевского дуба, и когда эти непрошеные свидетели подошли на такое расстояние, что могли расслышать каждое слово пастушек, те самым невиннейшим образом стали произносить пылкие признания, слова которых благодаря самолюбию, свойственному всем мужчинам, и даже самым чувствительным пастухам, показались двоим слушателям сладкими, как мед»
При этих фразах, которые общество не могло слушать без смеха, в глазах короля сверкнула молния. А Сент-Эньян опустил голову и взрывом хохота скрыл свою глубокую досаду.
- Честное слово, очаровательная шутка, - произнес король, выпрямляясь во весь рост, - и вы, принцесса, рассказали ее не менее очаровательно; но правильно ли вы поняли свою наяду?
- Ведь уверяет же граф, что он хорошо понял язык дриад, - живо отпарировала принцесса.
- Без сомнения, - сказал король. - Но вы знаете, у графа есть слабость: он метит в Академию и с этой целью изучил много вещей, которые, к счастью, неизвестны вам, и очень может быть, что язык речной нимфы принадлежит к числу не освоенных вами предметов.
- Вы понимаете, государь, - отвечала принцесса, - что в подобных вещах не доверяешь одной только себе; слух женщины нельзя назвать непогрешимым, сказал святой Августин; вот почему я пожелала подкрепить себя другими свидетельствами, и так как моя наяда, будучи богиней, - полиглот… ведь так говорится, господин де Сент-Эньян?
- Да, ваше высочество, - кивнул совсем растерявшийся де Сент-Эньян.
- Так вот, поскольку моя наяда, - продолжала принцесса, - полиглот и сначала заговорила со мной по-английски, то я побоялась, как вы говорите, что плохо пойму ее, и велела позвать мадемуазель де Монтале, де Тонне-Шарант и де Лавальер, попросив наяду повторить при них по-французски то, что она рассказала мне по-английски.
- И она согласилась? - спросил король.
- О, на свете нет существа более любезного!.. Да, государь, она все повторила, слово в слово. Значит, не остается никаких сомнений. Не так ли, сударыни, - обратилась принцесса к левому флангу своей могучей армии, - ведь верно, наяда говорила именно то, что я рассказываю, и я нисколько не исказила истины Фи? лис… простите, я ошиблась, мадемуазель Ора де Монтале, это правда?
- Совершенная правда, принцесса! - отчетливо проговорила мадемуазель де Монтале.
- Это правда, мадемуазель де Тонне-Шарант?
- Истинная правда! - отвечала Атенаис не менее твердо, но не так внятно.
- А вы что скажете, Лавальер? - спросила принцесса.
Бедная девушка чувствовала устремленный на нее жгучий взгляд короля; она не осмеливалась отрицать, не осмеливалась лгать и в знак повиновения опустила голову. Однако эта голова больше не поднялась. Луизу леденил холод более мучительный, чем холод смерти.
Это тройное свидетельство подавило короля. А Сент-Эньян так даже не пытался скрыть своего отчаяния и, не сознавая, что он говорит, лепетал:
- Превосходная шутка! Чудесно разыгранная, госпожи пастушки!
- Справедливое наказание за любопытство, - хрипло сказал король. Скажите, кто, после наказания, постигшего Тирсиса и Аминтаса, решится проникнуть в тайники сердца пастушек? Уж конечно, не я… А вы, господа?
- И не мы, - хором повторила группа придворных.
Принцесса торжествовала при виде этой досады короля; она наслаждалась, думая, что ее рассказ послужит развязкой всей этой истории.
А принц, которого рассмешили оба рассказа, хотя он в них ничего не понял, повернулся к де Гишу и спросил:
- Что ж ты, граф, молчишь? Неужели тебе нечего сказать? Может быть, ты жалеешь господ Тирсиса и Аминтаса?
- Жалею от всей души, - отвечал де Гиш, - поистине, любовь такая сладкая химера, что, теряя ее, теряешь больше, чем жизнь. Поэтому, если два пастуха считали себя любимыми и если они были счастливы и вдруг, вместо счастья, встретили не только пустоту, подобную смерти, но еще и насмешку над чувством, которая в тысячу раз хуже смерти… если так, то я скажу, что Тирсис и Аминтас несчастнейшие из всех смертных.
- И вы правы, господин де Гиш, - согласился король, - потому что смерть жестокая кара за маленькое любопытство.
- Значит, рассказ моей наяды не понравился королю? - наивно спросила принцесса.
- Будьте покойны, принцесса, - сказал Людовик, взяв ее за руку, - ваша наяда тем более понравилась мне, что она была правдива, и ее рассказ, должен признаться, подтвержден неопровержимыми доказательствами.
И с этими словами он бросил на Лавальер взгляд, значения которого никто не мог бы точно определить, начиная с Сократа и кончая Монтенем.
Этот взгляд и эти слова окончательно уничтожили несчастную девушку, которая, упав на плечо Монтале, казалось, лишилась сознания.
Король встал, не обратив внимания на это маленькое происшествие, которого, впрочем, никто и не заметил; против своего обыкновения (обычно король сидел дольше у принцессы), он попрощался с гостями и отправился в свои апартаменты.
Де Сент-Эньян последовал за ним. Насколько он был весел, входя к принцессе, настолько он теперь был погружен в отчаяние.
Мадемуазель де Тонне-Шарант, не такая чувствительная, как Лавальер, не испугалась и в обморок не падала.

Глава 39. КОРОЛЕВСКАЯ ПСИХОЛОГИЯ

Король быстро вошел в свои апартаменты.
Может быть, Людовик XIV шагал так быстро, чтобы не пошатнуться. Он оставлял за собой как бы след таинственной печали.
Все заметили веселость короля при появлении его у принцессы, и все этому обрадовались, но никто, вероятно, не понял ее истинного смысла; напротив, причина этого взволнованного, бурного ухода была понятна каждому, или, по крайней мере, все считали, что понять ее нетрудно.
Легкомыслие принцессы, ее шутки, несколько резковатые для обидчивого характера, особенно если таким характером обладает король; слишком фамильярное обращение с королем, как с обыкновенным смертным, - вот какие причины, по мнению гостей, вызвали поспешный и неожиданный уход Людовика XIV.
Принцесса была более проницательна, но и она сначала точно так же объяснила поведение короля. С нее было довольно уколоть немного самолюбие того, кто, слишком быстро позабыв взятые на себя обязательства, по-видимому, без всякой причины пренебрегал плодами самой благородной и самой славной своей победы.
При сложившемся положении вещей принцесса считала нужным показать королю разницу между любовью в высоких сферах и маленькой страстишкой, годной разве для провинциального дворянчика.
Отдаваясь высокой любви, чувствуя ее царственную силу и всемогущество, подчиняясь в известной степени ее этикету и притязаниям, король не только не унижал себя, но находил в ней покой, уверенность, таинственность и общее уважение.
Опускаясь же до любовной интриги с простой фрейлиной, он встретит, напротив, даже у своих самых последних подданных осуждение и насмешку.
Он утратит свою непогрешимость и недосягаемость. Снизойдя в область серой обыденщины, он неизбежно подвергнется ее ничтожным треволнениям.
Словом, сделать из короля-бога простого смертного, коснувшись его сердца или даже лица, как лица самого обычного из его слуг, значило нанести страшный удар гордости этой благородной крови: задеть самолюбие Людовика было легче, чем пробудить в нем любовь. Принцесса умно рассчитала свою месть и, как мы видели, добилась своего.
Пусть читатель не думает, однако, что в принцессе жили бурные страсти средневековых героинь или что она видела вещи в мрачном свете; напротив, принцесса - молодая, грациозная, остроумная, кокетливая, влюбчивая, скорее благодаря воображению и честолюбию, чем по влечению сердца, - принцесса, напротив, открыла эпоху легких и мимолетных наслаждений, продолжавшуюся сто двадцать лет, с середины XVII века до последней четверти XVIII.
Итак, принцесса видела или воображала, будто видит вещи в их истинном свете; она знала, что король, ее августейший деверь, первый смеялся над скромной Лавальер и считал, что не в его привычках полюбить особу, вызвавшую его насмешку, хотя бы только на одно мгновенье.
Кроме того, разве не стояло на страже самолюбие, этот демон, играющий такую большую роль в драматической комедии, называемой жизнью женщины?
Разве самолюбие не твердило ей громко, шепотом, вполголоса, на всевозможные лады, что ее, принцессу, молодую, красивую, богатую, невозможно даже сравнить с жалкой Лавальер, правда, тоже молодой, но гораздо менее красивой и, главное, бедной? В этом нет ничего удивительного; ведь известно, что самые замечательные характеры испытывают горделивую радость, сравнивая себя со своими ближними.
Может быть, читатель спросит, чего хотела добиться принцесса этой так тонко обдуманной атакой? Зачем она израсходовала столько сил, если не было речи о том, чтобы вытеснить короля из совсем наивного сердца, в котором он рассчитывал занять место? Зачем принцессе нужно было придавать такое значение Лавальер, если она ее не боялась?
Нет, принцесса не боялась Лавальер, с точки зрения историка, который, зная все, видит будущее, или, вернее, прошлое; принцесса не была пророком или сивиллой; она не больше, чем другой, могла читать в той страшной и роковой книге будущего, которая скрывает самые важные события на самых затаенных страницах.
Нет, принцесса просто хотела покарать короля за его чисто женскую скрытность. Она хотела доказать ему, что если он прибегает к такого рода оружию для нападения, то она, женщина умная и родовитая, сумеет отыскать в арсенале своего воображения оружие для обороны, годное для отражения удара, нанесенного даже королевской рукой.
Кроме того, она хотела внушить ему, что в войнах подобного рода нет королей или что, во всяком случае, короли, борющиеся за себя, как обыкновенные смертные рискуют потерять свою корону при первом же ударе; что, наконец, если король надеялся одним своим видом вызвать обожание всех придворных дам, то это притязание было дерзким и оскорбительным по отношению к женщинам, стоявшим выше остальных, и урок, полученный этим гордецом, слишком высоко задравшим голову, будет ему полезен.
Вот что, без сомнения, думала принцесса о короле.
Само событие оставалось в стороне.
Руководясь этими соображениями, она сделала соответствующее внушение фрейлинам и во всех подробностях подготовила только что разыгранную комедию.
Король был ошеломлен. С тех пор как он вышел из-под опеки Мазарини, Людовик в первый раз видел, что с ним обращаются, как с обыкновенным смертным.
Подобная фамильярность со стороны подданных пробудила в нем желание дать отпор. Силы вырастают в борьбе.
Но бороться с женщинами, подвергнуться нападениям, подвергнуться насмешкам со стороны каких-то провинциалок, нарочно приехавших для этого из Блуа, было верхом бесчестия для молодого короля, исполненного тщеславия, которое внушено сознанием своих личных достоинств и высоким представлением о королевской власти.
Ничего нельзя было пустить в ход: ни упреков, ни изгнания, ни даже выражения своего неудовольствия.
Выражая недовольство, он показал бы, что поражен, как Гамлет, острым оружием насмешки.
Сердиться на женщин - какое унижение, особенно когда эти женщины могут отомстить смехом!
О, если бы в эту интригу вмешался, кроме женщин, какой-нибудь придворный, с каким удовольствием Людовик XIV засадил бы его в Бастилию!
Но и в этом случае королевский гнев охлаждало следующее рассуждение.
Иметь армию, тюрьмы, почти божественную власть и пользоваться этим всемогуществом для удовлетворения мелкой злобы было недостойно не только короля, но и самого обыкновенного человека.
Итак, оставалось молча проглотить обиду, сохранив на лице обычное благодушное и приветливое выражение.
Нужно было как ни в чем не бывало по-дружески обращаться с принцессой. По-дружески!.. А почему бы и нет?
Принцесса либо была виновницей неприятного события, либо оставалась пассивной зрительницей его.
Если она подстроила его, это было с ее стороны большой дерзостью, но разве ее роль не казалась вполне естественною?
Кто проник к ней в самые сладкие мгновения медового месяца, чтобы нашептывать ей слова любви? Кто осмеливался рассчитывать на адюльтер, даже больше: на кровосмешение? Кто, прикрываясь королевской мантией, сказал этой молодой женщине: «Не бойтесь ничего, любите французского короля, он превыше всего, и одно движение его руки, держащей скипетр, защитит вас от всех и даже от угрызений вашей совести?»
И молодая женщина послушалась королевских речей, уступила соблазнявшему ее голосу и теперь, пожертвовав своей честью, получала в награду неверность, тем более оскорбительную для нее, что ей предпочли другую, стоявшую гораздо ниже ее, имевшую право считать себя любимой.
Таким образом, если даже принцесса и была виновницей этого мщения, то ее нельзя за это винить.
Если же, напротив, она была только пассивной зрительницей события, то какие основания были у короля сердиться на нее?
Разве она была обязана, разве могла она обуздать провинциальные язычки? Разве она должна была в чрезмерном усердии подавить дерзость этих трех девчонок?
Все эти рассуждения наносили чувствительный укол гордости короля; однако, перебрав мысленно все свои обиды и как бы перевязав рану, Людовик XIV с удивлением ощутил новую, непонятную, глухую, нестерпимую боль.
И он не смел признаться себе, что эта режущая боль гнездится у него в сердце.
В самом деле, историку нужно поведать читателям, как король говорил сам с собой: он позволил наивному признанию Лавальер пощекотать свое сердце; он поверил в чистую любовь, любовь к человеку, любовь бескорыстную, и его душа, которая была гораздо моложе и гораздо наивнее, чем он предполагал, устремилась навстречу другой душе, только что открывшей ему свои желания.
Необыкновеннее всего в сложной истории любви взаимосвязанность чувств двух сердец: нет ни одновременности, ни равенства; одно сердце почти всегда начинает любить раньше другого и почти всегда перестает любить после другого. Электрический ток порождается интенсивностью первой вспыхнувшей страсти. Чем больше любви выказала Лавальер, тем сильнее почувствовал ее король.
Именно это и удивляло короля.
Ведь ему ясно доказали, что симпатический ток не мог увлечь его сердца, потому что это признание не было признанием любви, потому что оно было только оскорблением, нанесенным человеку и королю, потому что, словом, оно было мистификацией.
Таким образом, эта девушка, у которой, строго говоря, не было ничего особенного, средние красота, знатность, ум, - таким образом, эта бедная девушка, выбранная принцессой за ее ничтожество, не только бросила вызов королю, но еще и пренебрегла королем, то есть человеком, которому, как азиатскому султану, стоило только бросить взгляд, протянуть руку, уронить платок, чтобы одержать победу.
Со вчерашнего вечера он был так занят этой девушкой, что не мог думать ни о чем другом; со вчерашнего вечера его воображение украшало ее всеми прелестями, которых у нее не было; словом, он, король, у которого было столько неотложных дел, которого призывало столько женщин, со вчерашнего вечера посвятил все минуты своей жизни, все биения своего сердца единственной мечте.
Поистине, это было слишком.
И так как негодование короля заставило его позабыть обо всем, в частности о присутствии де Сент-Эньяна, то оно изливалось в самых неистовых ругательствах.
Правда, де Сент-Эньян забился в уголок и лишь оттуда наблюдал за грозой.
По сравнению с королевским гневом его собственное разочарование казалось ему ничтожным; он только боялся, как бы этот гнев не обрушился на него.
В самом деле, король вдруг перестал расхаживать по комнате и, устремив на Сент-Эньяна разгневанный взгляд, произнес:
- А ты, де Сент-Эньян?
Де Сент-Эньян сделал движение, которое обозначало: «Что вы хотите сказать, государь?»
- Да, ты оказался таким же дураком, как и я, не правда ли?
- Государь… - пролепетал де Сент-Эньян.
- Ты попался на эту грубую шутку?
- Государь, - заговорил де Сент-Эньян, начав дрожать всем телом, пусть ваше величество не гневается: вашему величеству известно, что женщины существа несовершенные, созданные для зла; следовательно, требовать от них добра невозможно.
Король, питавший глубокое уважение к своей личности и начинавший постигать искусство владеть своими страстями, которое он сохранил на всю жизнь, - король понял, что роняет свое достоинство, проявляя столько горячности по такому ничтожному поводу.
- Нет, - живо сказал он, - нет, ты ошибаешься, Сент-Эньян, я не сержусь; я только восхищаюсь той ловкостью и смелостью, которые были обнаружены этими двумя девицами, а больше всего удивляюсь я тому, как глупо положились мы на голос своего сердца, имея возможность разузнать все подробности.
- О, сердце, государь, сердце! Этому органу следует предоставить только его физические функции, отняв от него все функции моральные.
Признаюсь, увидев, что сердце вашего величества так сильно занято этой…
- Занято? Мое сердце? Ум, может быть; что же касается сердца… то оно.
Людовик снова заметил, что, желая прикрыть один фланг, он готов обнажить другой.
- Впрочем, - прибавил он, - мне не за что упрекать эту малютку. Я же знал, что она любит другого.
- Виконта де Бражелона, да. Я ведь предупреждал ваше величество.
- Ты прав, но не ты был первый. Граф де Ла Фер просил у меня руки мадемуазель де Лавальер для своего сына. Ну, раз они любят друг друга, я обвенчаю их, как только Бражелон вернется из Англии.
- Узнаю все великодушие короля.
- Довольно, Сент-Эньян, довольно об этом, - остановил его Людовик.
- Да, позабудем обиду, государь, - покорился придворный.
- К тому же это будет нетрудно, - отвечал король со вздохом.
- И для начала я напишу на всю эту троицу хорошенькую эпиграмму. Я озаглавлю ее: «Наяда и Дриада»! это доставит удовольствие принцессе.
- Действуй, Сент-Эньян, действуй, - прошептал король. - Ты прочитаешь стихи, это меня развлечет. Все это пустяки, Сент-Эньян, пустяки, - прибавил король с видом человека, которому трудно дышать.
Когда король оправился и ему удалось придать своему лицу выражение ангельского терпения, в дверь постучал камердинер.
Де Сент-Эньян почтительно отошел в сторону.
- Войдите, - сказал король.
Камердинер приоткрыл дверь.
- Что случилось? - спросил Людовик.
Камердинер показал записку, сложенную треугольником.
- Для его величества, - сказал он.
- От кого?
- Не знаю, письмо было передано одним из дежурных офицеров.
По знаку короля лакей подал письмо.
Король подошел к свече, вскрыл письмо, прочитал подпись и не мог удержаться от восклицания.
Сент-Эньян, почтительно отошедший в сторону, тем не менее все видел и слышал.
Он подбежал к королю.
Король отпустил лакея движением руки.
- Боже мой! - произнес король, читая письмо.
- Ваше величество нездоровы? - спросил Сент-Эньян.
- Нет, нет, Сент-Эньян; читай!
И король подал ему письмо.
Глаза де Сент-Эньяна жадно устремились к подписи.
- Лавальер! - воскликнул он. - О, государь!
- Читай, читай!
И Сент-Эньян прочел:
«Государь, простите мне мою назойливость, главное же, простите несоблюдение этикета в этом письме; но оно кажется мне более спешным и более неотложным, чем какая-нибудь депеша; итак, я позволяю себе обратиться с письмом к вашему величеству.
Я вернулась к себе, разбитая горем и усталостью, государь, и умоляю ваше величество дать мне аудиенцию, на которой я скажу моему королю всю правду.
Луиза де Лавальер».
- Что скажешь? - спросил король, отбирая письмо от Сент-Эньяна, совершенно озадаченного тем, что он прочитал.
- Что я скажут - повторил Сент-Эньян.
- Что ты об этом думаешь?
- Не знаю.
- А все-таки?
- Государь, малютка почуяла грозу и испугалась.
- Чего испугалась? - удивился Людовик.
- Гм. У вашего величества есть тысяча причин сердиться на автора или на авторов этой злой шутки, а память вашего величества, обращенная в недобрую сторону, служит вечной угрозой для человека, проявившего неосторожность.
- Я другого мнения.
- Король видит лучше меня.
- Вот что я вижу в этих строчках: горе, принуждение… Особенно если вспомнить некоторые подробности сцены, разыгравшейся у принцессы… Словом…
Король не договорил.
- Словом, - подхватил Сент-Эньян, - ваше величество хотите дать аудиенцию. Вот что для меня ясно.
- Я сделаю больше, Сент-Эньян.
- Что именно, государь?
- Возьми плащ…
- Но, государь…
- Ты знаешь, где комната фрейлин принцессы?
- Конечно.
- И знаешь, как туда проникнуть?
- Нет, этого я не знаю.
- Но все-таки ты знаком там с кем-нибудь?
- Поистине, вы, государь, - источник счастливых мыслей.
- Ты кого-нибудь знаешь?
- Да.
- Кого же?
- Одного молодого человека, который в хороших отношениях с одной девушкой.
- Фрейлиной?
- Да, фрейлиной, государь.
- Де Тонне-Шарант? - со смехом спросил Людовик.
- К несчастью, нет; с Монтале.
- Его зовут?
- Маликорн.
- И ты можешь положиться на него?
- Мне кажется, государь. У него, наверное, есть какой-нибудь ключ…
А если есть, он мне одолжит его… Я оказал ему одну услугу.
- Тем лучше. Идем!
- Я к услугам вашего величества.
Король накинул свой плащ на плечи де Сент-Эньяна, а сам надел его плащ, и оба вышли в вестибюль.

ЧАСТЬ IV

Глава 1. ЧЕГО НЕ ПРЕДВИДЕЛИ НИ НАЯДА, НИ ДРИАДА

Де Сент-Эньян остановился на площадке лестницы, которая вела на антресоли к фрейлинам и во второй этаж к принцессе. Там он велел проходившему лакею позвать Маликорна, который еще был у принца.
Через десять минут пришел Маликорн и стал внимательно всматриваться в темноту.
Король отступил в дальний угол вестибюля. Наоборот, де Сент-Эньян выступил вперед.
Выслушав его просьбу, Маликорн растерялся.
- Ого, - сказал он, - вы хотите, чтобы я провел вас в комнаты фрейлин?
- Да.
- Вы понимаете, что я не могу исполнить подобной просьбы, не зная цели вашего визита.

Предыдущая страница 17 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 18

- К несчастью, дорогой Маликорн, я лишен возможности дать вам какое-либо объяснение; вы должны довериться мне, как другу, оказавшему вам услугу вчера, который просит, чтобы вы оказали ему услугу сегодня.
- Но ведь я, сударь, сказал вам, что мне было нужно: я просто не хотел спать под открытым небом. Каждый честный человек может признаться в этом, вы же ничего не сообщаете мне.
- Поверьте, дорогой Маликорн, - настаивал де Сент-Эньян, - что, если бы мне было позволено, я объяснил бы вам все.
- В таком случае, сударь, я никак не могу дозволить вам войти к мадемуазель де Монтале.
- Почему?
- Вам это известно лучше, чем кому-нибудь, потому что вы застали меня на заборе, когда я открывал свое сердце мадемуазель де Монтале; согласитесь, что моя любезность простиралась бы слишком далеко, если бы, ухаживая за ней, я сам открыл бы дверь в ее комнату.
- Кто же вам сказал, что я прошу у вас ключ от ее комнаты?
- Тогда от чьей же?
- Она, кажется, живет не одна?
- Нет, не одна.
- Вместе с мадемуазель де Лавальер?
- Да; но у вас не может быть дела к мадемуазель де Лавальер, так же как и к мадемуазель де Монтале; есть только два человека, которым я вручил бы этот ключ: господину де Бражелону, если бы он попросил меня дать его, и королю, если бы он приказал мне.
- В таком случае дайте мне этот ключ, сударь, я вам приказываю, произнес король, выступая из темноты и распахивая свой плащ. - Мадемуазель де Монтале спустится к вам, а мы поднимемся к мадемуазель де Лавальер; у нас дело только к ней.
- Король! - вскричал Маликорн, падая к ногам Людовика.
- Да, король, - отвечал с улыбкой Людовик, - который вам так же благодарен за ваше сопротивление, как и за вашу капитуляцию. Вставайте, сударь, и окажите нам услугу, которую мы просим от вас.
- Слушаю, государь, - сказал Маликорн, поднимаясь с колен.
- Попросите мадемуазель де Монтале спуститься, - приказал король, - и ни слова о моем визите.
Маликорн поклонился в знак повиновения и стал подниматься по лестнице.
Однако король внезапно изменил решение и двинулся за ним так поспешно, что хотя Маликорн поднялся уже до половины лестницы, Людовик одновременно с ним дошел до комнаты фрейлин.
Он увидел через полуоткрытую дверь Лавальер, сидевшую в кресле, и в другом углу комнаты Монтале, причесывающуюся перед зеркалом и вступившую в переговоры с Маликорном.
Король быстро распахнул дверь и вошел. Монтале вскрикнула и, узнав короля, убежала. Видя это, Лавальер тоже выпрямилась, но тотчас же снова упала в кресло.
Король медленно подошел к ней.
- Вы хотели аудиенции, мадемуазель, - холодно начал он ей, - я готов выслушать вас. Говорите.
Де Сент-Эньян, верный своей роли глухого, слепого и немого, поместился в углу подле двери на табурете, который точно нарочно был поставлен для него. Спрятавшись за портьеру, он исполнял роль доброй сторожевой собаки, охраняющей своего хозяина и не беспокоящей его.
Пришедшая в ужас при виде раздраженного короля, Лавальер встала во второй раз и умоляюще взглянула на Людовика.
- Государь, - пробормотала она, - простите меня.
- За что же вас прощать, сударыня? - спросил Людовик XIV.
- Государь, я очень провинилась, больше того: я совершила преступление.
- Вы?
- Государь, я оскорбила ваше величество.
- Ни капельки, - отвечал Людовик XIV.
- Государь, умоляю вас, не говорите со мной так сурово. Я чувствую, что я оскорбила вас, государь. Но я объясню вам, что это было сделано мной не умышленно.
- Чем же, однако, сударыня, - слазал король, - вы оскорбили меня? Я ничего не понимаю. Шуткой молодой девушки, шуткой совершенно наивной? Вы посмеялись над легковерным молодым человеком: это вполне естественно; каждая женщина на вашем месте подшутила бы точно так же.
- О ваше величество, вы уничтожаете меня этими словами.
- Почему же?
- Потому что, если бы шутка исходила от меня, она не была бы невинной.
- Это все, что вы хотели сказать мне, прося у меня аудиенции?
И король сделал движение, как бы собираясь уйти.
Тогда Лавальер, шагнув к королю, отрывистым, прерывающимся голосом воскликнула:
- Ваше величество слышали все?
- Что все?
- Все, что было сказано мной под королевским дубом?
- Я не проронил ни одного слова, мадемуазель.
- И, слушая меня, ваше величество могли подумать, что я злоупотребила вашим легковерием?
- Да, легковерием, это вы правильно сказали.
- Разве вашему величеству неизвестно, что бедные девушки иногда бывают вынуждены повиноваться чужой воле?
- Простите, я не могу понять, каким образом та воля, которая, по всей вероятности, проявилась так свободно под королевским дубом, могла до такой степени подчиниться чужой воле.
- О, но угроза, государь?
- Угроза?.. Кто вам грозил? Кто смел вам грозить?..
- Те, кто имеет на это право, государь.
- Я не признаю ни за кем права грозить в моем королевстве.
- Простите меня, государь, даже около вашего величества есть люди, достаточно высокопоставленные, которые считают возможным погубить девушку без будущности, без состояния, не имеющую ничего, кроме доброго имени.
- Как же они могут погубить ее?
- Погубить ее репутацию путем позорного изгнания.
- Мадемуазель, - проговорил король с глубокой горечью, - я не люблю людей, которые, оправдываясь, взводят вину на других.
- Государь!
- Да, мне тяжело видеть, что вместо простого признания вы плетете передо мной целую сеть упреков и обвинений.
- Которым вы не придаете никакого значения?.. - воскликнула Луиза.
Король промолчал.
- Скажите же! - с горячностью повторила Лавальер.
- Мне грустно признаться в этом, - сказал король с холодным поклоном.
Девушка всплеснула руками.
- Значит, вы мне не верите? - спросила она.
Король ничего не ответил.
- Значит, вы предполагаете, что я, я… что это я составила этот смешной, бесчестный заговор, чтобы так безрассудно посмеяться над вашим величеством?
- Боже мой, это совсем не смешно и не бесчестно, - возразил король это даже не заговор, просто довольно забавная шутка, и больше ничего.
- О! - в отчаянии прошептала Лавальер. - Король мне не верит! Король не хочет мне верить!
- Да, не хочу.
- Боже! Боже!
- Послушайте, что может быть естественнее? Король идет за мной следом, подслушивает меня, подстерегает; король, может быть, хочет позабавиться надо мной; ну что же, а мы позабавимся над ним. И так как у короля есть сердце, уколем его в сердце.
Лавальер закрыла лицо руками, заглушая рыдания.
Людовик безжалостно продолжал говорить, вымещая на бедной жертве все, что он вытерпел сам:
- Придумаем же басню, скажем, что я люблю его, что я остановила на нем свой выбор. Король так наивен и так самонадеян, что поверит мне; тогда мы повсюду разгласим об этой наивности короля и посмеемся над ним.
- О, - вскричала Лавальер, - думать так… это ужасно!
- Это еще не все, - продолжал король. - Если этот надменней король примет шутку всерьез, если он неосторожно выразит при других что-либо похожее на радость, вот тогда-то мы унизим его перед всем двором; то-то будет приятно рассказать об этом моему возлюбленному; похождение государя, одураченного лукавой девушкой, - чем не приданое для будущего мужа!
- Государь, - воскликнула в полном отчаянии Лавальер, - ни слова больше, умоляю вас! Разве вы не видите, что вы убиваете меня!
- О, тонкая шутка, - прошептал король, уже начавший немного смягчаться.
Лавальер внезапно рухнула на колени, сильно ударившись о паркет.
- Государь, - молила она, ломая руки, - я предпочитаю позор предательству!
- Что вы делаете? - спросил король, но не шевельнул пальцем, чтобы поднять девушку.
- Государь, когда я пожертвую ради вас своей честью и своей жизнью, вы, может быть, поверите моей правдивости. Рассказ, который вы слышали у принцессы, - ложь; а то, что я сказала под дубом…
- Ну?
- Только это и было правдой.
- Сударыня! - воскликнул король.
- Государь, - продолжала Лавальер, увлекаемая своим неистово пылким чувством. - Государь, если бы даже мне пришлось умереть от стыда на этом месте, я твердила бы до потери голоса: я сказала, что люблю вас… я действительно люблю вас!
- Вы!
- Я вас люблю, государь, с того дня, как я вас увидела, с той минуты, как там, в Блуа, где я томилась, ваш царственный взгляд упал на меня, лучезарный и животворящий; я вас люблю, государь! Я знаю: бедная девушка, любящая своего короля и признающаяся ему в этом, совершает оскорбление величества. Накажите меня за эту дерзость, презирайте за безрассудство, но никогда не говорите, никогда не думайте, что я посмеялась над вами, что я предала вас! Во мне течет кровь, верная королям, государь; и я люблю… люблю моего короля!.. Ах, я умираю!
И, лишившись сил, задыхаясь, она упала как подкошенная, подобно цветку, срезанному серпом жнеца, о котором рассказывает Вергилий.
После этих слов, после этой горячей мольбы у короля не осталось ни досады, ни сомнений; все его сердце открылось для жгучего дыхания этой любви, высказанной с таким благородством и таким мужеством.
Услышав это страстное признание, Людовик ослабел и закрыл лицо руками. Но когда пальцы Лавальер ухватились за его руки и горячее пожатие влюбленной девушки согрело их, он загорелся, в свою очередь, и, схватив Лавальер в объятия, поднял ее и прижал к сердцу.
Голова ее безжизненно опустилась к нему на плечо.
Испуганный король подозвал де Сент-Эньяна.
Де Сент-Эньян, неподвижно сидевший в своем углу, подбежал, делая вид, что вытирает слезы. Он помог Людовику усадить девушку в кресло, попытался помочь ей, обрызгал «водой венгерской королевы», повторяя при этом:
- Сударыня! Послушайте, сударыня! Успокойтесь! Король вам верит, король вас прощает. Да очнитесь же! Вы можете очень сильно разволновать короля, сударыня; его величество чувствительны, у его величества ведь тоже есть сердце. Ах, черт возьми! Сударыня, извольте обратить ваше внимание, король очень побледнел!
Но Лавальер оставалась в забытьи.
- Сударыня, сударыня! - продолжал де Сент-Эньян. - Да очнитесь же, прошу вас, умоляю, пора! Подумайте: если королю сделается дурно, мне придется звать врача. Ах, какое несчастье, боже мой! Дорогая, да очнитесь же! Сделайте усилие, живее, живее!
Трудно было говорить более красноречиво и более убедительно, чем Сент-Эньян; но нечто более сильное, чем это красноречие, привело Лавальер в чувство.
Король опустился перед ней на колени и стал покрывать ее руки жгучими поцелуями. Она наконец пришла в себя, открыла глаза, в которых едва теплилась жизнь, и прошептала:
- О государь, значит, ваше величество прощаете меня?
Король не отвечал… Он был слишком взволнован.
Де Сент-Эньян снова счел своим долгом отойти. Он увидел, что глаза его величества зажглись пламенем.
Лавальер встала.
- А теперь, государь, - мужественно произнесла она, - теперь, когда я оправдалась, по крайней мере в глазах вашего величества, разрешите мне удалиться в монастырь. Там я буду благословлять моего короля всю жизнь и умру, прославляя бога, который даровал мне один день счастья.
- Нет, нет, - отвечал король, - вы будете жить здесь, благословляя бога и любя Людовика, который устроит вам жизнь, полную блаженства, который вас любит и клянется вам в этом!
- О государь, государь!
Чтобы рассеять сомнения Лавальер, король стал целовать ее с таким жаром, что де Сент-Эньян поспешил скрыться за портьерой.
Эти поцелуи, которые она сначала не имела силы отвергнуть, воспламенили молодую девушку.
- О государь! - воскликнула она. - Не заставляйте меня раскаяться в моей откровенности, ибо это доказало бы мне, что ваше величество все еще презираете меня.
- Сударыня, - сказал король, почтительно отступая от нее, - никого в мире я не люблю и не уважаю так, как вас. И отныне никто при моем дворе, клянусь вам, не будет пользоваться таким почетом, как вы. Прошу вас простить мой порыв, сударыня, рожденный избытком любви; но я еще лучше докажу вам ее силу, оказывая вам все уважение, какого вы можете пожелать.
Затем, поклонившись ей, спросил:
- Сударыня, вы разрешите запечатлеть поцелуй на вашей руке?
И он почтительно коснулся губами дрожащей руки молодой девушки.
- Отныне, - прибавил Людовик, выпрямляясь и лаская Лавальер взглядом, - отныне вы под моим покровительством. Никогда не говорите никому о зле, которое я вам причинил, и простите других за то, что они сделали вам.
Теперь вы будете стоять настолько выше их, что они не только не внушат вам ни тени страха, но будут возбуждать у вас даже жалость.
И, сделав ей почтительный поклон, точно выходя из храма, король подозвал де Сент-Эньяна.
- Граф, - сказал он, - надеюсь, что мадемуазель согласится удостоить вас некоторой долей своей благосклонности взамен той дружбы, которую я навеки дарю ей.
Де Сент-Эньян преклонил колено перед Лавальер.
- Как я буду счастлив, - прошептал он, - если мадемуазель удостоит меня этой чести!
- Я пошлю вам вашу подругу, - произнес король. - Прощайте, мадемуазель, или, лучше - до свидания!
И король весело удалился, увлекая за собой де Сент-Эньяна.
Принцесса не предвидела такой развязки. Ни наяда, ни дриада ничего не говорили ей об этом.

Глава 2. НОВЫЙ ГЕНЕРАЛ ИЕЗУИТСКОГО ОРДЕНА

В то время как Лавальер и король соединяли в первом признании печали прошлого, счастье текущей минуты и надежды на будущее, Фуке, вернувшись домой, то есть в апартаменты, отведенные ему в замке, разговаривал с Арамисом обо всем том, чем король в данную минуту пренебрегал.
- Скажите мне, - начал Фуке, усадив своего гостя в кресло и сам усевшись рядом, - скажите мне, господин д'Эрбле, как идут дела в Бель-Иле, есть у вас оттуда какие-нибудь известия?
- Господин суперинтендант, - отвечал Арамис, - там все идет согласно нашим желаниям, все расходы оплачены, ни один из наших планов не обнаружен.
- А гарнизон, который король собирался поставить там?
- Сегодня утром я узнал, что он прибыл туда уже две недели назад.
- А как его там приняли?
- Прекрасно.
- Что же сталось с прежним гарнизоном?
- Он высадился в Сарзо, и оттуда его немедленно отправили в Кемпер.
- А новый гарнизон?
- Он сейчас наш.
- Вы уверены в том, что говорите, епископ?
- Уверен. И вы сейчас узнаете, как все это произошло.
- Но ведь из всех гарнизонных стоянок Бель-Иль самая худшая?
- Знаю - и действую сообразно с этим; теснота, отрезанность от мира, нет женщин, нет игорных домов. А в наше время, - прибавил Арамис со свойственной только ему одному улыбкой, - очень грустно видеть, до чего молодые люди жаждут развлечения и, следовательно, до чего они бывают расположены к тому, кто дает им возможность повеселиться.
- А если они будут развлекаться в Бель-Иле?
- Если они будут развлекаться благодаря королю, они отдадут сердце королю; если же они будут скучать из-за короля и развлекаться по милости господина Фуке, они полюбят господина Фуке.
- А вы предупредили моего интенданта, чтобы немедленно по их прибытии…
- Нет: мы дали им поскучать с недельку, а через неделю они взвыли, сказав, что прежние офицеры имели больше, развлечений, чем они. Тогда им было сказано, что прежние офицеры умели завязать дружбу с господином Фуке и что господин Фуке, видя в них своих друзей, приложил все старания, чтобы они не скучали в его владениях. Они задумались. Но интендант тотчас же прибавил, что хотя ему и неизвестно распоряжение господина Фуке, он все же достаточно знает своего господина и с уверенностью может сказать, что каждый дворянин, состоящий на службе короля, интересует его. И хотя новоприбывшие неизвестны ему, он готов сделать для них то же, что делал и для других.
- Чудесно! И, надеюсь, обещания были приведены в исполнение? Ведь вы знаете, я не хочу, чтобы от моего имени давались пустые обещания.
- После этого в распоряжение офицеров были предоставлены два судна и лошади; им были вручены ключи от главного здания; теперь они устраивают там охоты и катаются с бель-ильскими дамами, по крайней мере, с теми из них, которые не боятся морской болезни.
- Ну а солдаты?
- Все относительно, вы понимаете; солдатам дают вино, превосходную пищу и большое жалованье. Значит, мы можем положиться на этот гарнизон.
- Хорошо.
- Отсюда следует, что если каждые два месяца у нас будут менять гарнизон, то за два года вся армия перебывает в Бель-Иле. Тогда за нас будет не один полк, а пятьдесят тысяч человек.
- Я хорошо знал, - сказал Фуке, - что никто, кроме вас, господин д'Эрбле, не может быть таким драгоценным, таким незаменимым другом, но при всем этом, - прибавил он со смехом, - мы забываем нашего друга дю Валлона. Что с ним? В течение трех дней, которые я провел в Сен-Манде, я забыл обо всем на свете, признаюсь.
- Ну, да я-то не забыл, - отвечал Арамис. - Портос в Сен-Манде; его там ублажают как нельзя лучше, кормят изысканно, подают тонкие вина; он гуляет в маленьком парке, открытом только для вас одного; он им пользуется. Он упражняет свои мышцы, сгибая молодые вязы или ломая старые дубы, как Милон Кротонский, а так как в парке нет львов, то мы, вероятно, застанем его невредимым. Наш Портос - храбрец!
- Да, но тем временем он соскучится, начнет расспрашивать.
- Он ни с кем не видится.
- Но ведь он же чего-нибудь ждет, на что-нибудь надеется?
- Я внушил ему одну надежду, и он живет ею.
- Какую же?
- Быть представленным королю.
- Ого! В качестве кого?
- В качестве инженера Бель-Иля, черт возьми?
- Значит, теперь нужно, чтобы он вернулся в Бель-Иль?
- Обязательно; я даже думаю отослать туда его как можно скорее. Портос - представительная личность; только д'Артаньян, Атос и я знаем его слабости. Портос никому не доверяется, он исполнен достоинства; на офицеров он произведет впечатление паладина времен крестовых походов. Он напоит весь главный штаб, не пьянея сам, и станет предметом общего удивления и симпатии, затем, если бы нам понадобилось какое-нибудь приказание, Портос - воплощенный приказ: всякий вынужден будет исполнить то, что он пожелает.
- Так отошлите его.
- Это как раз то, чего я хочу, по только через несколько дней, ибо мне нужно сказать вам одну вещь.
- Какую?
- Я не доверяю д'Артаньяну. Как вы могли заметить, его нет в Фонтенбло, а д'Артаньян никогда не уезжает попусту. Поэтому теперь, покончив со своими делами, я постараюсь узнать, что за дела у д'Артаньяна.
- Вы все уладили?
- Да.
- Счастливец вы, хотелось бы и мне сказать то же.
- Надеюсь, что у вас нет никаких беспокойств?
- Гм!
- В таком случае, - произнес Арамис со свойственной ему последовательностью в мыслях, - в таком случае мы можем подумать о том, что я говорил вам вчера по поводу малютки.
- Какой?
- По поводу де Лавальер.
- Ах, правда!
- Вам не противно поухаживать за этой девушкой?
- Этому мешает только одно.
- Что?
- Мое сердце занято другой, и я ровно ничего не чувствую к этой девушке.
- Ужасно, если занято сердце в то время, когда так нужна голова.
- Вы правы. Но вы видите, что по первому же вашему слову я все бросил. Однако вернемся к малютке. Какую пользу вы видите в том, чтобы я занялся ею?
- Видите ли, говорят, что король заинтересовался ею.
- А по-вашему, это неправда? Ведь вы все знаете.
- Я знаю, что король внезапно переменился; еще третьего дня он пылал страстью к принцессе, и несколько дней тому назад принц жаловался на это королеве-матери, происходили супружеские недоразумения и слышалось материнское брюзжание.
- Откуда вам все это известно?
- Известно доподлинно!
- Что же из этого следует?
- А то, что после этих недоразумений, этого брюзжания король перестал разговаривать с ее высочеством.
- А дальше?
- Дальше он занялся де Лавальер. Мадемуазель де Лавальер - фрейлина принцессы. Знаете ли вы, что в любви называют прикрытием?
- Конечно.
- Так вот: мадемуазель де Лавальер служит прикрытием принцессы. Воспользуйтесь этим положением вещей. Раненое самолюбие облегчит победу; тайны короля и принцессы будут в руках малютки. А вы знаете, что умный человек делает с тайнами?
- Но как подступиться к ней?
- И это спрашиваете у меня вы? - удивился Арамис.
- Спрашиваю, потому что у меня нет времени заниматься ею.
- Она бедна, скромна, вы создадите ей положение: покорит ли она себе короля как фаворитка или же просто приблизится к нему как поверенная его тайн, в ней вы приобретете верного человека.
- Хорошо, - сказал Фуке. - Что же мы предпримем в отношении этой малютки?
- А что вы предпринимали, когда хотели понравиться женщине, господин суперинтендант?
- Писал ей. Объяснялся в любви. Предлагал ей свои услуги и подписывался: Фуке.
- И ни одна не оказала сопротивления?
- Только одна, - отвечал Фуке. - Но четыре дня тому назад и она сдалась, как прочие.
- Не будете ли вы добры написать несколько слов? - улыбнулся Арамис, подавая Фуке перо.
Фуке взял его.
- Диктуйте, - попросил он. - Моя голова до того занята другими делами, что я не в состоянии сочинить двух строчек.
- Идет, - согласился Арамис, - пишите.
И он продиктовал:
«Сударыня, я видел вас, и вы не удивитесь, что я нашел вас красавицей. Но из-за отсутствия положения, достойного вас, вы только прозябаете при дворе.
Если у вас есть какое-нибудь честолюбие, то любовь порядочного человека послужит опорой для вашего ума и ваших прелестей.
Приношу мою любовь к вашим ногам; но так как даже самая благоговейная и окруженная тайнами любовь может скомпрометировать предмет своего культа, то такой достойной особе не подобает подвергать опасности свою репутацию, не получив взамен гарантий, обеспечивающих ее будущность.
Если вы соблаговолите ответить на мою любовь, то она сумеет доказать вам свою признательность, сделав вас навсегда свободной и независимой».
Написав это письмо, Фуке взглянул на Арамиса.
- Подпишите.
- Нужно ли это?
- Ваша подпись на письме стоит миллиона. Вы забываете это, дорогой суперинтендант.
Фуке подписался.
- С кем вы пошлете это письмо? - спросил Арамис.
- Со своим лакеем.
- Вы в нем уверены?
- Это испытанный человек. Впрочем, мы ведем игру без риска.
- Почему?
- Если правда то, что вы говорите об услугах этой малютки королю и принцессе, то король даст ей денег, сколько она пожелает.
- Так, значит, у короля есть деньги? - удивился Арамис.
- Да, нужно думать, потому что у меня он их не просит.
- Попросит, будьте спокойны!
- Больше того: я думал, что он заговорит со мной о празднике в Во.
- И что же?
- Оп и не заикнулся.
- Еще заговорит.
- Вы считаете короля очень жестоким, дорогой д'Эрбле.
- Не его.
- Он молод, следовательно, он добр.
- Он молод, следовательно, он слаб и подвержен страстям; и господин Кольбер держит в своих грязных лапах его слабости и его страсти.
- Вот видите, вы боитесь его.
- Я не отрицаю.
- В таком случае я пропал.
- Как так?
- Я пользовался влиянием у короля только благодаря деньгам.
- Ну так что же?
- Я разорен.
- Нет!
- Как нет? Разве вы знаете мои дела лучше меня?
- Может быть.
- А что, если он потребует от меня этого праздника?
- Вы дадите его.
- А деньги?
- А разве их у вас когда-нибудь но хватало?
- О, если бы вы знали, какой ценой я достал последние деньги!
- Следующая сумма не будет стоить вам труда.
- Кто же мне ее даст?

- Я.
- Вы дадите мне шесть миллионов?.. Что говорите?.. Шесть миллионов?!
- Если понадобится, то и десять.
- Право, дорогой д'Эрбле, - сказал Фуке, - ваша самоуверенность пугает меня больше, чем гнев короля.
- Пустое!
- Кто же вы такой?
- Кажется, вы меня знаете.
- Я ошибаюсь в вас; чего же вы хотите?
- Я хочу видеть на троне Франции короля, который был бы предан господину Фуке, и хочу, чтобы господин Фуке был предан мне.
- О! - воскликнул Фуке, пожимая руку Арамиса. - Что касается моей преданности, то я весь ваш, но, дорогой д'Эрбле, вы заблуждаетесь.
- Относительно чего?
- Король никогда не будет мне предан.
- Мне кажется, я не говорил, что король будет вам предан.
- Напротив, вы только что это сказали.
- Я не говорил - теперешний король, я сказал - король вообще.
- Разве это не все равно?
- Нет, это совершенно разные вещи.
- Не понимаю.
- Сейчас поймете. Предположите, что королем у нас не Людовик Четырнадцатый.
- Не Людовик Четырнадцатый?
- Нет, а человек, всецело зависящий от вас.
- Это немыслимо.
- Даже обязанный вам троном.
- Вы с ума сошли! Только Людовик Четырнадцатый может сидеть на французском престоле, я не вижу никого, кто мог бы заменить его.
- А я вижу.
- Разве что принц, брат короля, - сказал Фуке, с беспокойством поглядывая на Арамиса. - Но принц…
- Нет, не принц.
- Как же вы хотите, чтобы принц не королевской крови… как вы хотите, чтобы принц, не имеющий никакого права…
- Мой король, или, верное, ваш король, будет обладать всеми необходимыми качествами, поверьте мне.
- Берегитесь, господин д'Эрбле, берегитесь, вы повергаете меня в трепет, у меня голова идет кругом.
Арамис улыбнулся:
- Какой, однако, пустяк повергает вас в трепет.
- Повторяю, вы меня пугаете.
Арамис снова улыбнулся.
- Вы смеетесь? - спросил Фуке.
- Придет время, когда вы тоже посмеетесь. Теперь же я буду смеяться один.
- Объяснитесь.
- Когда придет время, я объясню вам все, будьте спокойны. Вы не апостол Петр, а я не Христос, однако я скажу вам: «Маловерный, зачем ты усомнился?»
- Ах, боже мой, я сомневаюсь… я сомневаюсь, потому что ничего не вижу.
- Значит, вы слепы, в таком случае я обращусь к вам не как к апостолу Петру, а как к апостолу Павлу: «Наступит день, когда глаза твои откроются».
- О, как я хотел бы верить! - вздохнул Фуке.
- Вы не верите? А ведь я десять раз провел вас над бездной, в которую вы один низверглись бы; ведь из генерального прокурора вы сделались интендантом, из интенданта первым министром, из первого министра дворцовым мэром. Нет, нет, - прибавил Арамис со своей неизменной улыбкой, - нет, вы не можете видеть и, значит, не можете верить. - С этими словами Арамис встал, собираясь уходить.
- Одно только слово, - остановил его Фуке. - Вы никогда еще не говорили со мной так, не выказывали такой уверенности, или, лучше сказать, такой дерзости.
- Для того чтобы говорить громко, нужно иметь свободу голоса.
- И она у вас есть?
- Да.
- С каких же пор?
- Со вчерашнего дня.
- О господин д'Эрбле, берегитесь, вы слишком самонадеянны!
- Как же не быть самонадеянным, имея в руках власть?
- Так у вас есть власть?
- Я уже предлагал вам десять миллионов и снова предлагаю их.
Взволнованный Фуке тоже встал.
- Ничего не понимаю! Вы сказали, что собираетесь свергать королей и возводить на трон других. Я, должно быть, с ума сошел, или мне все это послышалось.
- Нет, вы не сошли с ума, я действительно говорил все это.
- Как же вы могли сказать подобные вещи?
- Можно с полным правом говорить о низвержении тронов и о возведении на них новых королей, когда стоишь выше королей и тронов… земных.
- Так вы всемогущи? - вскричал Фуке.
- Я сказал вам это и снова повторяю, - отвечал Арамис дрожащим голосом; глаза его блестели.
Фуке в бессилии опустился в кресло о сжал голову руками. Арамис несколько мгновений смотрел на него, словно ангел человеческих судеб, взирающий на простого смертного.
- Прощайте, - произнес он наконец, - спите спокойно и отошлите письмо Лавальер. Завтра увидимся, не правда ли?
- Да, завтра, - отвечал Фуке, тряхнув головой, точно человек, приходящий в себя, - но где же мы увидимся?
- На прогулке короля, если вам угодно.
- Отлично.
И они расстались.

Глава 3. ГРОЗА

На другой день с утра было пасмурно, сумрачно; так как в этот день была назначена прогулка короля, то всякий, открывая глаза, прежде всего устремлял взор на небо.
Над деревьями висел густой душный туман, и солнце, едва заметное сквозь тяжелую пелену, не в силах было рассеять его. Росы не было. Газоны стояли сухие, цветы жаждали влаги. Птицы пели сдержаннее, чем обыкновенно, посреди неподвижной, точно застывшей листвы. Не слышно было шороха и шума, этого дыхания природы, порождаемого солнцем. Стояла мертвая тишина.
Проснувшись и взглянув в окно, король был поражен сумрачностью природы. Однако все распоряжения были сделаны, все было приготовлено, и, главное, Людовик очень рассчитывал на эту прогулку, которая сулила ему много заманчивого; поэтому он без колебания решил, что погода не имеет никакого значения и так как прогулка назначена, она должна состояться.
Впрочем, в некоторых излюбленных богом земных царствах бывают часы, когда кажется, будто воля земного короля имеет влияние на божественную волю. У Августа был Вергилий, говоривший: «Nocte puit tota redeunt spectacula mane». У Людовика XIV был Буало, говоривший совсем другое, и бог, относившийся к нему почти так же милостиво, как Юпитер к Августу.
Людовик по обыкновению прослушал мессу, хотя, по правде говоря, воспоминание об одном создании сильно отвлекало его от мыслей о создателе.
Во время службы он не раз принимался считать минуты, а потом секунды, отделявшие его от счастливого мгновения, когда должна была начаться прогулка, то есть того мгновения, когда на дороге должна была появиться принцесса с фрейлинами.
Само собой разумеется, что никто в замке не знал о ночном свидании короля с Лавальер. Может быть, болтливая Монтале и разгласила бы о нем, но на этот раз ее удержал Маликорн, предупредивший, что болтливость будет не в ее интересах.
Что же касается Людовика XIV, то он был так счастлив, что простил или почти простил принцессе ее вчерашнюю выходку. В самом деле, он должен был скорее быть довольным ею. Не будь этой злой шалости, он не получил бы письма от Лавальер; не будь этого письма, не было бы и аудиенции, а не будь этой аудиенции, он оставался бы в неизвестности. Его сердце было так переполнено блаженством, что там не оставалось места для досады, по крайней мере, в данную минуту.
Итак, вместо того чтобы нахмуриться при виде невестки, Людовик решил обойтись с нею еще дружелюбнее и любезнее, чем обыкновенно. Однако лишь при одном условии - что она не заставит себя долго ждать.
Вот о чем думал Людовик, слушая мессу, вот что заставляло его забывать во время церковной службы о вещах, над которыми ему следовало размышлять в качестве христианнейшего короля и старшего сына церкви.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Но бог так снисходителен к юным заблуждениям, и все, что касается любви, даже любви греховной, отечески им поощряется, что, выйдя от мессы и подняв глаза к небу, Людовик увидел сквозь разорванные тучи уголок лазурного ковра, разостланного под ногами господними.
Он вернулся в замок и, так как прогулка была назначена в полдень, а часы показывали только десять, усердно принялся за работу с Кольбером и Лионом.
Во время работы Людовик медленно расхаживал от стола к окну, выходившему на павильон принцессы; он заметил поэтому на дворе г-на Фуке, которого почтительно приветствовали придворные, узнавшие о вчерашней аудиенции. Фуке с любезным и счастливым видом направился, в свою очередь, приветствовать короля.
Завидев Фуке, король инстинктивно обернулся к Кольберу. Кольбер улыбнулся и, казалось, тоже был весь полон любезности и ликования. Это приятное настроение охватило его после того, как один из его секретарей вручил ему бумажник, который он, не открывая, спрятал в глубокий карман своих штанов.
Но так как в радости Кольбера всегда содержалось что-то зловещее, то из двух улыбок Людовик предпочел улыбку Фуке. Он знаком приказал суперинтенданту войти; затем обратился к Лиону и Кольберу:
- Закончите эту работу и положите ее на мой письменный стол, я прочту бумаги со свежей головой.
И король ушел.
По знаку Людовика XIV Фуке быстро поднялся по лестнице. Арамис же, сопровождавший суперинтенданта, затерялся в толпе придворных, так что король даже не заметил его.
Король встретился с Фуке на верхних ступеньках лестницы.
- Государь, - сказал Фуке, видя приветливую улыбку на лице Людовика, - вот уже несколько дней ваше величество осыпает меня милостями. Теперь не юный король царствует во Франции, а юный бог, бог наслаждения, счастья и любви.
Король покраснел. Комплимент был очень лестным, но он слишком прямо бил в цель.
Король проводил Фуке в маленький салон, отделявший его рабочий кабинет от спальни.
- Знаете ли, почему я вас позвал? - спросил король, садясь на подоконник, чтобы не упустить из виду цветник, куда выходили вторые двери из павильона принцессы.
- Нет, государь… но уверен, что для чего-нибудь приятного, судя по милостивой улыбке вашего величества.
- Вам так кажется?
- Нет, государь, я вижу это.
- В таком случае вы ошибаетесь.
- Я, государь?
- Да, я призвал вас, напротив, чтобы поссориться с вами.
- Со мной, государь?
- С вами, и очень серьезно.
- Право, ваше величество пугаете меня… По я готов слушать, уверенный в справедливости и доброте вашего величества.
- Говорят, господин Фуке, что вы затеваете большой праздник в Во?
Фуке улыбнулся, как больной, ощутивший первые симптомы забытой им и возвращающейся лихорадки.
- И вы не приглашаете меня? - продолжал король.
- Государь, - отвечал Фуке, - я не думал об этом празднике, и только вчера вечером один из моих друзей (Фуке подчеркнул эти слова) напомнил мне о нем.
- Но ведь вчера вечером я вас видел, и вы ничего не сказали мне об этом, господин Фуке.
- Государь, мог ли я надеяться, что ваше величество спуститесь со своих царственных высот и удостоите своим посещением мое жилище?
- Простите, господин Фуке, вы ни слова не говорили мне о вашем празднике.
- Повторяю, я ничего не сказал об этом празднике королю, во-первых, потому, что еще ничего не было решено, а во-вторых, я боялся отказа.
- Что же заставило вас бояться отказа, господин Фуке? Берегитесь, я решил до конца выспросить вас.
- Горячее желание получить согласие короля на мое приглашение.
- Хорошо, господин Фуке, я вижу, что нам очень легко прийти к соглашению. Вы горите желанием пригласить меня на свой праздник, а я горю желанием побывать на нем; начинайте же, я приму ваше приглашение.
- Как! Ваше величество соблаговолите принять его? - пролепетал суперинтендант.
- Право, - засмеялся король, - выходит, как будто я не только принимаю приглашение, но сам напрашиваюсь.
- Ваше величество удостаиваете меня величайшей чести! - вскричал Фуке. - Но я принужден повторить слова господина де Ла Вьевиля, обращенные к вашему деду, Генриху Четвертому: «Господи, я недостоин».
- А я отвечу, господин Фуке, что, если вы устроите праздник, я приду к вам даже без приглашения.
- Благодарю вас, ваше величество, благодарю, - сказал Фуке, поднимая голову при вести об этой милости, которая, но его мнению, должна была его разорить. - Но кто же предупредил ваше величество?
- Молва, господин Фуке; рассказывают чудеса о вас и о вашем доме. Вы возгордитесь, господин Фуке, если узнаете, что король ревнует к вам?
- Это сделает меня счастливейшим из смертных, государь, потому что в тот день, когда король воспылает ревностью к владельцу Во, у того найдется подарок, достойный короля.
- Итак, господин Фуке, устраивайте праздник и распахните настежь двери вашего дома.
- Я прошу ваше величество назначить день, - отвечал Фуке.
- Ровно через месяц.
- Вашему величеству не угодно выразить еще какое-нибудь желание?
- Нет, господин суперинтендант. Я хочу только почаще видеть вас подле себя.
- Государь, я имею честь принимать участие в прогулке вашего величества.
- Отлично; так я ухожу, господин Фуке, а вот и дамы собираются.
Произнеся эти слова, король с пылкостью влюбленного юноши побежал от окна за перчатками и тростью, которые подал ему камердинер.
Со двора доносился топот лошадей и шум колес по усыпанному песком двору.
Король спустился вниз. Когда он появился на крыльце, все придворные замерли. Король пошел прямо к молодой королеве. Что касается королевы матери, то, чувствуя себя нездоровой, она не пожелала выезжать. Мария-Терезия села в карету вместе с принцессой и спросила у короля, куда ему будет угодно ехать.
Как раз в этот момент король увидел Лавальер, усталую и бледную после событий вчерашнего дня; она садилась в коляску с тремя подругами. Людовик рассеянно ответил королеве, что ему все равно, куда ехать, и что он будет чувствовать себя хорошо всюду, где будет королева.
Тогда королева приказала стремянным ехать в сторону Апремона.
Стремянные поскакали вперед.
Король сел на лошадь. Несколько минут он ехал рядом с каретой королевы и принцессы, держась у дверцы.
Небо прояснилось; однако в воздухе висела какая-то дымка, похожая на грязную кисею; в солнечных лучах кружились блестящие пылинки. Стояла удушливая жара. Но так как король, по-видимому, не обращал внимания на погоду, то она не тревожила и остальных, и кортеж по приказанию королевы направился к Апремону.
Толпа придворных шумела и была весела; видно было, что каждый хотел забыть язвительные речи, раздававшиеся накануне.
Особенно очаровательна была принцесса. В самом деле, она видела короля у дверцы и, поскольку ей не приходило в голову, что он едет возле кареты ради королевы, надеялась, что ее рыцарь вернулся к ней.
Но через какие-нибудь четверть лье король милостиво улыбнулся, поклонился, приостановил лошадь и пропустил карету королевы, затем карету старших фрейлин, а затем и прочие экипажи, которые, видя, что король не трогается с места, хотели остановиться, в свою очередь. Но король подал знак продолжать путь.
Когда карета, где сидела Лавальер, поравнялась с ним, король приблизился к ней. Король поклонился дамам и собирался ехать рядом с каретой фрейлин, как он ехал рядом с каретой принцессы, как вдруг весь кортеж разом остановился Очевидно, королева, обеспокоенная отсутствием короля, отдала приказ подождать его.
Король велел спросить, зачем она это сделала.
- Хочу пройтись пешком, - был ответ.
Она, очевидно, надеялась, что король, ехавший верхом подле кареты фрейлин, не решится идти пешком вместе с ними.
Кругом был лес. Прогулка обещала быть прекрасной, особенно для мечтателей и для влюбленных.
Три красивые аллеи, длинные, тенистые и извилистые, расходились в разные стороны от места, на котором процессия остановилась. Сквозь кружево листвы виднелись кусочки голубого неба.
В глубине аллеи то и дело пробегали испуганные дикие козы, на секунду останавливались посреди дороги, подняв голову, затем мчались как стрелы, одним прыжком скрываясь в чаще леса; время от времени кролик? философ, сидя на задних лапках, потирал передними мордочку и нюхал воздух, чтобы узнать, не бежит ли собака за этими людьми, потревожившими ею размышления, его обед и его любовные дела, и нет ли у кого-нибудь из них ружья под мышкой.
Вслед за королевой все общество вышло из карет.
Мария-Терезия оперлась на руку одной из фрейлин и, искоса взглянув на короля, который, по-видимому, совсем не заметил, что является предметом внимания королевы, углубилась в лес по первой тропинке, открывшейся перед ней. Перед ее величеством шли двое стремянных и палками приподнимали ветки и раздвигали кусты, загораживавшие дорогу.
Выйдя из кареты, принцесса увидела подле себя г-на де Гиша, который поклонился ей и предложил ей свои услуги.
Принц, восхищенный своим вчерашним купаньем, объявил, что идет к реке, и, отпустив де Гиша, остался в замке с шевалье де Лорреном и Маниканом. Он больше не испытывал и тени ревности. Поэтому его напрасно искали в кортеже; впрочем, принц редко принимал участие в общих развлечениях, так что его отсутствие скорее обрадовало, чем огорчило.
По примеру королевы и принцессы, каждый устроился по своему вкусу.
Как мы сказали, король находился возле Лавальер. Соскочив с лошади, когда отворились дверцы кареты, он предложил ей руку. Монтале и Тонне-Шарант тотчас же отошли в сторону, первая - по корыстным соображением, а другая - из скромности, одна хотела сделать приятное королю, другая досадить ему.
В течение последнего получаса погода тоже приняла решение, висевшая в воздухе дымка мало-помалу сгустилась на западе, потом, как бы увлекаемая течением воздуха, стала медленно и тяжело приближаться. Чувствовалась гроза; но так как король не замечал ее, то и никто не считал себя вправе ее заметить.
Поэтому прогулка продолжалась; иногда, впрочем, время от времени поднимали глаза к небу. Более робкие прогуливались у экипажей, в которых они надеялись укрыться в случае грозы. Но большая часть кортежа, видя, что король отважно углубился в лес с Лавальер, последовала за королем.
Заметив это, король взял Лавальер под руку и увлек на боковую тропинку, куда уже никто не посмел пойти за ним.

Глава 4. ДОЖДЬ

В том же направлении, куда пошли король и Лавальер, но только не по дорожке, а прямо через лес, шагали двое людей, совершенно равнодушных к надвигавшейся туче. Они шли, наклонив головы, точно обдумывая что-то серьезное. Они не видели ни де Гиша, ни принцессы, ни короля, ни Лавальер.
Вдруг молния озарила воздух, и раздался глухой и отдаленный раскат грома.
- Ах, - заметил один из спутников, поднимая голову, - начинается гроза не вернуться ли нам в карету, дорогой д'Эрбле?
Арамис поднял глаза к небу и взглянул на тучу.
- О, - сказал он, - не стоит торопиться! - И, продолжая прерванный разговор, прибавил:
- Итак, вы думаете, что наше вчерашнее письмо сейчас уже дошло по назначению?
- Я уверен в этом.
- Кому вы поручили доставить его?
- Моему испытанному слуге, как я уже имел честь сообщить вам.
- Он принес ответ?
- Я еще не видел его; вероятно, малютка дежурила у принцессы или одевалась и заставила его подождать. Нужно было уезжать, и мы уехали. Поэтому мне неизвестно, что там произошло.
- Вы видели короля перед отъездом?
- Да.
- Как вы его нашли?
- Безупречным или бесчестным, смотря по тому, говорил ли он правду или лицемерил.
- А праздник?
- Состоится через месяц.
- Он напросился?
- С такой навязчивостью, что я чувствую тут наущение Кольбера.
- Я тоже так думаю.
- Ночь не рассеяла ваших иллюзий?
- Каких иллюзий?
- Относительно помощи, которую вы можете оказать мне в этом случае?
- Нет, я всю ночь писал, и все распоряжения отданы.
- Праздник обойдется мне в несколько миллионов.
Не забывайте этого.
- Я даю шесть… На всякий случай и вы раздобудьте два или три.
- Вы чародей, дорогой д'Эрбле!
Арамис улыбнулся.
- Но раз вы швыряетесь миллионами, - произнес Фуке с тревогой, - так почему же несколько дней точу назад вы не дали Безмо пятидесяти тысяч франков?
- Потому, что несколько дней тому назад я был беден, как Иов.
- А сегодня?
- Сегодня я богаче короля.
- Отлично, - кивнул Фуке, - я умею разбираться в людях. Я знаю, что вы не способны нарушить слово; я не хочу вырывать у вас вашу тайну; не будем больше говорить об этом.
В этот момент послышался глухой раскат, вскоре превратившийся в страшный удар грома.
- Ого! - воскликнул Фуке. - Я говорил вам!
- В таком случае вернемся к каретам.
- Не успеем, - возразил Фуке. - Вот уже дождь!
Действительно, небо, казалось, разверзлось, и крупные капли зашумели по вершинам деревьев.
- Ну, - сказал Арамис, - у нас есть время дойти до экипажа раньше, чем дождь проникнет сквозь листья.
- Лучше бы спрятаться в каком-нибудь гроте.
- Это верно, но есть ли тут грот? - спросил Арамис.
- Есть. В десяти шагах отсюда, - с улыбкой отвечал Фуке. - Да вот и он! - прибавил он, осмотревшись кругом.
- Как вы счастливы, что у вас такая хорошая память, - улыбнулся Арамис, в свою очередь. - А вы не боитесь, что ваш кучер, не видя нас, вообразит, будто мы пошли окольной дорогой, и поедет за придворными каретами?
- Нет, не боюсь; если я оставляю где-нибудь кучера и экипаж, то он двинется с места разве только по особому приказанию короля, да и то не наверное; к тому же, мне кажется, мы не одни зашли так далеко. Я слышу шаги и шум голосов.
И, произнося эти слова, Фуке оглянулся и раздвинул тростью густую листву, скрывавшую от них дорогу. Арамис одновременно с ним заглянул в образовавшееся отверстие.
- Женщина! - воскликнул Арамис.
- Мужчина! - воскликнул Фуке.
- Лавальер!
- Король!
- Ого! - сказал - Арамис. - Разве и король знает ваш грот? Это меня не удивило бы; ведь у него существуют довольно налаженные отношения с нимфами Фонтенбло.
- Не беда! - отозвался Фуке. - Войдем туда; если король не знает его, будем наблюдать, что произойдет. Если же знает, то - так как в гроте два выхода, - когда он войдет через один, мы выйдем через другой.
- А далеко еще чуда? - спросил Арамис. - Дождь уже начинает капать сквозь листья.
- Мы пришли.
Фуке приподнял ветви, и в скале можно было заметить углубление, совершенно закрытое вереском и плющом.
Фуке показал дорогу. Арамис пошел за ним.
Входя в грот, Арамис оглянулся.
- О, да они тоже идут в эту сторону!
- В таком случае уступим им место, - улыбнулся Фуке и потянул Арамиса за плащ. - Не думаю, однако, чтобы король знал мой грот.
- Действительно, - сказал Арамис, - они чего-то ищут; им надобно ветвистое дерево, вот и все.
Арамис не ошибался: король смотрел вверх, а не вокруг себя. Он держал Лавальер под руку: девушка скользила на влажной траве.
Людовик осмотрелся еще внимательнее и, заметив огромный развесистый дуб, увлек Лавальер к нему. Бедная девушка оглядывалась во все стороны; казалось, она и боялась и желала, чтобы их заметили, - чтобы рядом был кто-то еще.
Король привел ее к стволу дерева, под которым было совершенно сухо, точно ливня и не было. Сам он стал возле нее, сняв шляпу. Через несколько мгновений капли дождя стали пробиваться сквозь листву и падать на голову короля, но он не замечал их.
- Государь, - прошептала Лавальер, показывая на шляпу.
Но король поклонился и наотрез отказался надеть ее.
- Как нельзя более удобный случай предложить им наше место, - сказал Фуке на ухо Арамису.
- Как нельзя более удобный случай подслушать и не проронить ни слова из тога, что они будут говорить, - прошептал в ответ Арамис.
И оба замолчали; голос короля явственно доносился до них.
- Боже мой, мадемуазель, - говорил король, - я вижу, или, вернее, угадываю, ваше беспокойство; поверьте, я искренне жалею, что увел вас от остального общества и из-за меня вы можете промокнуть. Да вы уже промокли, может быть, вам холодно?
- Нет, государь.
- Но вы дрожите!
- Государь, я боюсь, что могут дурно истолковать мое отсутствие в тот момент, когда все, наверное, уже собрались.
- Я охотно предложил бы вам вернуться к каретам, мадемуазель, но взгляните и прислушайтесь, можно ли сейчас идти куда-нибудь?
Действительно, гром гремел, и дождь лил ручьями.
- К тому же, - продолжал король, - никто не посмеет сказать о вас дурное. Ведь вы с французским королем, то есть первым дворянином королевства.
- Конечно, государь, - отвечала Лавальер, - это великая честь для меня, но я боюсь не за себя.
- А за кого же?
- За вас, государь.
- За меня, мадемуазель? - с улыбкой сказал король. - Я не понимаю вас.
- Разве ваше величество забыли уже, что произошло вчера на вечере у ее высочества?
- Не говорите об этом, прошу вас, или лучше позвольте мне вспомнить, чтобы еще раз поблагодарить вас за ваше письмо и…
- Государь, - прервала его Лавальер, - дождь идет, а ваше величество без шляпы.
- Прошу вас не беспокоиться обо мне. Я боюсь, что вы промокнете.
- О, ведь я - крестьянка, - улыбнулась Лавальер. - Я привыкла бегать по луарским лугам и блуаским садам во всякую погоду. А что касается моего туалета, - прибавила она, глядя на свое скромное муслиновое платье, то ваше величество видите, что за него мне нечего опасаться.
- Действительно, мадемуазель, я уже не раз замечал, что вы всем обязаны самой себе, а не туалету. Вы не кокетка. Я считаю это большим достоинством.
- Государь, не делайте меня лучше, чем я есть на самом деле. Скажите просто: вы не можете быть кокеткой.
- Почему?
- Потому, что я не богата, - с улыбкой отвечала Лавальер…
- Значит, вы сознаетесь, что любите красивые вещи? - с живостью воскликнул король.
- Государь, я нахожу красивым только то, что для меня доступно; все слишком высокое…
- Для вас безразлично?
- Мне чуждо, так как недостижимо.
- А я нахожу, мадемуазель, - сказал король, - что вы не занимаете при моем дворе подобающего вам положения. Я, несомненно, слишком мало осведомлен о заслугах вашей семьи. Мой дядя отнесся слишком пренебрежительно к вашим родственникам.
- О нет, государь! Его королевское высочество герцог Орлеанский всегда был благосклонен к господину де Сен-Реми, моему отчиму. Услуги были скромные, и мы были за них вполне вознаграждены. Не всем дано счастье с блеском служить королю. Я, конечно, не сомневаюсь, что если бы представился случай, то мои родственники не остановились бы ни перед чем, но нам не выпало этого счастья.
- Короли должны исправлять несправедливости, мадемуазель, - проговорил король, - и я охотно беру на себя эту обязанность по отношению к вам.
- Нет, государь, - с живостью воскликнула Лавальер, - оставьте, пожалуйста, все, как есть.
- Как, мадемуазель? Вы отказываетесь от того, что я должен, что я хочу сделать для вас?
- Все, чего я желала, государь, было для меня сделано в тот день, когда я удостоилась чести быть принятой ко двору принцессы.
- Но если вы отказываетесь для себя, примите, по крайней мере, для ваших родственников знак моей признательности.
- Государь, ваши великодушные намерения ослепляют и страшат меня, ибо если ваше величество по своей благосклонности сделаете что-нибудь для моих родственников, то у нас появятся завистники, а у вашего величества - враги. Оставьте меня, государь, в безвестности. Пусть мои чувства к вам останутся светлыми и бескорыстными.
- Вот удивительные речи! - воскликнул король.
- Справедливо, - шепнул Арамис на ухо Фуке. - Вряд ли король привык к ним.
- А что, если и на мою записку она ответит в таком же роде? - спросил Фуке.
- Не будем забегать вперед, дождемся конца, - возразил Арамис.
- К тому же, дорогой д'Эрбле, - прибавил суперинтендант, мало расположенный верить в искренность чувств, выраженных Лавальер, - иногда бывает очень выгодно казаться бескорыстной в глазах короля.
- Это самое думал и я, - отвечал Арамис. - Послушаем, что будет дальше.
Король еще ближе придвинулся к Лавальер и поднял над ней свою шляпу, так как дождь все больше протекал сквозь листву.
Лавальер взглянула своими прекрасными голубыми глазами на защищавшую ее королевскую шляпу, покачала головой и вздохнула.
- Боже мой! - сказал король. - Какая печальная мысль может проникнуть в ваше сердце, когда я защищаю его своим собственным?
- Я отвечу вам, государь. Я уже касалась этого вопроса, такого щекотливого для девушки моих лет. Но ваше величество приказали мне замолчать.
Государь, ваше величество не принадлежите себе; государь, вы женаты; чувство, которое удалило бы ваше величество от королевы и увлекло бы ко мне, было бы источником глубокого огорчения для королевы.
Король попытался перебить Лавальер, но та с умоляющим жестом продолжала:
- Королева нежно любит ваше величество, королева следит за каждым шагом вашего величества, удаляющим вас от нее. Ей выпало счастье встретить прекрасного супруга, и она со слезами молит небо сохранить ей его; она ревнива к малейшему движению вашего сердца.
Король снова хотел заговорить, но Лавальер еще раз решилась остановить его.
- Разве не преступление, - спросила она, - при виде такой нежной и благородной любви давать королеве повод для ревности? О, простите мне это слово, государь. Боже мой, я знаю, невозможно, или, вернее, должно быть невозможно, чтобы величайшая в мире королева ревновала к такой ничтожной девушке, как я. Но королева - женщина, и, как у всякой женщины, сердце ее может открыться для подозрений, которые могут быть внушены ядовитыми речами злых людей. Во имя неба, государь, не уделяйте мне так много внимания! Я этого не заслуживаю.
- Неужели, мадемуазель, - вскричал король, - вы не понимаете, что, говоря таким образом, - вы превращаете мое уважение к вам в преклонение?
- Государь, вы приписываете моим словам значение, которого они не имеют; вы считаете меня лучше, чем я есть. Смилуйтесь надо мной, государь! Если бы я не знала, что король - самый великодушный человек во всей Франции, то подумала бы, что ваше величество хотите посмеяться надо мной…
- Конечно, вы этого не думаете, я в этом уверен! - воскликнул Людовик.
- Государь, я буду принуждена думать так, если ваше величество будет говорить со мной таким языком.
- Значит, я самый несчастный король во всем христианском мире, - заключил Людовик с непритворной грустью, - если не могу внушить доверие к своим словам женщине, которую я люблю больше всего на свете и которая разбивает мне сердце, отказываясь верить в мою любовь.
- Государь, - сказала Лавальер, тихонько отстраняясь от короля, который все ближе подвигался к ней, - гроза как будто утихает, и дождь перестает.
Но в то самое мгновенье, когда бедная девушка, пытаясь совладать со своим сердцем, проявлявшим слишком большую готовность идти навстречу желаниям короля, произносила эти слова, гроза позаботилась опровергнуть их; синеватая молния Озарила лес фантастическим блеском, и удар грома, напоминавший артиллерийский залп, раздался над самой головой короля и Лавальер, как будто его привлекла высота укрывавшего их дуба.
Молодая - девушка испуганно вскрикнула.
Король одной, рукой прижал ее к сердцу, а другую протянул над ее головой, точно защищая ее от удара молнии.
Несколько мгновений стояла тишина, во время которой эта пара, очаровательная, как все молодое и исполненное любви, замерла в неподвижности.
Фуке и Арамис тоже застыли, созерцая Лавальер и короля.
- О государь! - прошептала Лавальер. - Вы слышите?
И она уронила голову на его плечо.
- Да, - сказал король, - вы видите, что гроза не утихает.
- Государь, это - предупреждение.
Король улыбнулся.
- Государь, это голос бога, грозящего нам карой.
- Пусть, - отвечал король. - Я принимаю этот удар грома за предупреждение и даже за угрозу, если через пять минут он повторится с - такой же силой; в противном же случае позвольте мне думать, что гроза - только гроза, и ничего больше.
И король поднял голову, точно вопрошая небо.
Но небо как бы вступило в заговор с Людовиком; в течение пяти минут после удара, напугавшего влюбленных, не слышно было ни одного раската, а когда гром загремел снова, то звук его был гораздо глуше, как будто в течение этих пяти минут гроза, подстегиваемая порывами ветра, унеслась за целых десять лье.
- Что же, Луиза, - прошептал король, - будете вы еще пугать меня гневом небес? Если вы уж непременно хотите видеть в молнии предзнаменование, то неужели вы все еще считаете, что она - предзнаменование несчастья?
Молодая девушка подняла голову; в это время дождь хлынул сквозь листья и заструился по лицу короля.
- О государь, государь! - воскликнула она с выражением непреодолимого страха, взволновавшего Людовика до глубины души. - Неужели это ради меня король остается с непокрытой головой под проливным дождем? Ведь я - такое ничтожество!
- Вы - божество, - отвечал король, - обратившее в бегство грозу. Вы богиня, возвращающая солнце и тепло.
Действительно, в этот момент блеснул солнечный луч, и падавшие с деревьев капли засверкали, как брильянты.
- Государь, - сказала почти побежденная Лавальер, делая над собой последнее усилие. - Государь, еще раз прошу вас, подумайте о тех неприятностях, которые вашему величеству придется перенести из-за меня. Боже мой, в эту минуту вас ищут, вас зовут. Королева, наверное, беспокоится, а принцесса… о, принцесса!.. - почти с ужасом вскричала молодая девушка.
Это слово произвело некоторое впечатление на короля; он вздрогнул и отпустил Лавальер, которую до тех пор держал в своих объятиях.
- Принцесса, сказали вы?
- Да, принцесса; принцесса тоже ревнует, - многозначительно заметила Лавальер.
И ее робкие и целомудренно опущенные глаза решились вопросительно взглянуть на короля.
- Но принцесса, мне кажется, - возразил Людовик, делая усилие над собой, - не имеет никакого права…
- Увы! - прошептала Лавальер.
- Неужели, - спросил король почти с упреком, - и вы считаете, что сестра вправе ревновать брата?
- Государь, я не смею заглядывать в тайники вашего сердца.
- Неужели вы верите этому? - воскликнул король.
- Да, государь, я думаю, что принцесса ревнует, - твердо сказала Лавальер.
- Боже мой, - забеспокоился король, - неужели ее обращение с вами дает повод для таких подозрений? Принцесса обошлась с вами дурно, и вы приписываете это ревности?
- Нет, государь, я так мало значу в ее глазах!
- О, если так!.. - энергично произнес Людовик.
- Государь, - перебила Лавальер, - дождь перестал? и, кажется, сюда идут.
И, позабыв всякий этикет, она схватила короля за руку.
- Так что же, мадемуазель, - отвечал король, - пусть идут. Кто осмелится найти что-нибудь дурное в том, что я был в обществе мадемуазель де Лавальер?
- Помилуйте, государь! Все найдут странным, что вы так вымокли, что вы пожертвовали собой ради меня.
- Я только исполнил свой долг дворянина, - вздохнул Людовик, - и горе тому, кто забудется и станет осуждать поведение своего короля.
Действительно, в этот момент показалось несколько придворных, которые с любопытством осматривали лес; заметив короля и Лавальер, они, по-видимому, нашли то, что искали.
Это были посланные королевы и принцессы; они сняли шляпы в знак того, что увидели его величество.
Но, несмотря на смущение Лавальер, Людовик по-прежнему стоял в своей нежно-почтительной позе. Затем, когда все придворные собрались на аллее, когда все увидели знаки почтения, которые король оказывал молодой девушке, оставаясь перед ней с обнаженной головой во время грозы, Людовик предложил ей руку, ответил кивком головы на почтительные поклоны придворных и, все так же держа шляпу в руке, проводил ее до кареты.
Гроза прошла, но дождь продолжался, и придворные дамы, которым этикет не позволял сесть в карету раньше короля, стояли без плащей и накидок под этим ливнем, от которого король заботливо защищал своей шляпой самую незначительную среди них.
Как и все остальные, королева и принцесса должны были созерцать эту преувеличенную любезность короля; принцесса до такой степени была поражена, что, забывшись, толкнула королеву локтем и проговорила:
- Поглядите, вы только поглядите!
Королева закрыла глаза, точно у нее закружилась голова. Она поднесла руку к лицу и села в карету. Принцесса последовала за ней. Король вскочил на лошадь и, не оказывая предпочтения ни одной из карет, поскакал вперед. Он вернулся в Фонтенбло, бросив поводья, задумчивый, весь поглощенный своими мыслями.
Когда толпа удалилась и шум карет стал затихать, Арамис и Фуке, убедившись, что никто не может их увидеть, вышли из грота. Молча добрались они до аллеи. Арамис, казалось, хотел проникнуть взглядом в самую чащу леса.
- Господин Фуке, - сказал он, удостоверившись, что они одни, - нужно во что бы то ни стало получить обратно ваше письмо к Лавальер.
- Нет ничего проще, - отвечал Фуке, - если слуга еще не передал его.
- Это необходимо во всех случаях, понимаете?
- Да, король любит эту девушку. Не правда ли?
- Очень. Но еще хуже, что и эта девушка страстно любит короля.
- Значит, мы меняем тактику?
- Без всякого сомнения, нельзя терять времени. Вам нужно увидеть Лавальер и, не делая попыток добиться ее благосклонности, что теперь невозможно, заявить ей, что вы - самый преданный ее друг и самый покорный слуга.
- Я так и сделаю, - отвечал Фуке, - и без всякого неудовольствия; у этой девушки, мне кажется, золотое сердце.
- А может быть, много ловкости, - раздумывал вслух Арамис, - но тогда дружба с нею еще нужней.
Помолчав немного, он прибавил:
- Или я ошибаюсь, или эта малютка сведет с ума короля. Ну, скорей карету - и в замок!

Глава 5. ТОБИ

Через два часа после того, как карета суперинтенданта покатилась в Фонтенбло со скоростью облаков, гонимых последними порывами бури, Лавальер сидела у себя в комнате в простом муслиновом пеньюаре и доканчивала завтрак за маленьким мраморным столиком. Вдруг открылась дверь, и лакей доложил, что г-н Фуке просит позволения засвидетельствовать ей свое почтение.
Она два раза переспросила лакея; бедная девушка знала только имя г-на Фуке и никак не могла понять, что у нее может быть общего с главноуправляющим финансами.
Однако так как министр мог прийти к ней по поручению короля, что после недавнего свидания было вполне возможным, то Лавальер взглянула в зеркало, поправила локоны и приказала пригласить его в комнату.
Но Лавальер не могла подавить некоторого волнения. Визит суперинтенданта не был заурядным явлением в жизни фрейлины. Фуке, славившийся своей щедростью, галантностью и любезным обращением с дамами, чаще получал приглашения, чем испрашивал аудиенций. Во многие дома посещения суперинтенданта приносили богатство; во многих сердцах они зарождали любовь.
Фуке почтительно вошел к Лавальер и представился ей с тем изяществом, которое было отличительной чертой выдающихся людей той эпохи, а в настоящее время стало совершенно непонятным, даже на портретах, где эти люди изображены как живые.
На церемонное приветствие Фуке Лавальер ответила реверансом пансионерки и предложила суперинтенданту сесть.
Но Фуке с поклоном сказал ей:
- Я не сяду, мадемуазель, пока вы не простите меня.
- За что же, боже мои?
Фуке устремил на лицо молодой девушки свой проницательный взгляд, по мог увидеть на нем только самое простодушное изумление.
- Я вижу, сударыня, что вы так же великодушны, как и умны, и читаю в ваших глазах испрашиваемое иной, прощение. Но мне мало прощения на словах, предупреждаю вас; мне нужно, чтобы меня простили ваше сердце и ум.
- Клянусь вам, сударь, - растерялась Лавальер, - я вас совершенно не понимаю.
- Это новое проявление вашей деликатности пленяет меня - отвечал Фуке, - я вижу, что вы не хотите заставить меня краснеть.
- Краснеть? Краснеть передо мной? Но скажите же, почему вам краснеть?
- Неужели я ошибаюсь, - спросил Фуке, - и мой поступок, к моему счастью, не оскорбил вас?
Лавальер пожала плечами.
- Положительно, сударь, вы говорите загадками, и я, по-видимому, слишком невежественна, чтобы понимать их.
- Хорошо, - согласился Фуке, - не буду настаивать. Только, умоляю вас, скажите мне, что я могу рассчитывать на ваше полное и безусловное прощение.
- Сударь, - сказала Лавальер уже с некоторым нетерпением, - я могу ответить вам только одно и надеюсь, что мой ответ удовлетворит вас. Если бы я знала вашу вину передо мной, я простила бы вас. Тем более вы поймете, что, не зная этой вины…
Фуке закусил губы, как это делал обыкновенно Арамис.
- Значит, - продолжал он, - я могу надеяться, что, невзирая на случившееся, мы останемся в добрых отношениях и что вы любезно соглашаетесь верить в мою почтительную дружбу.
Лавальер показалось, что она начинает понимать.
«Да, - подумала она, - я не могла бы поверить, что господин Фуке с такой жадностью будет искать источников новоявленной благосклонности».
И сказала вслух:
- В вашу дружбу, сударь? Вы мне предлагаете вашу дружбу? Но, право, это для меня большая честь, и вы слишком любезны.
- Я знаю, сударыня, - отвечал Фуке, - что дружба господина может показаться более блестящей и более желательной, чем дружба слуги; но могу вас заверить, что и слуга окажется таким же преданным, таким же верным и совершенно бескорыстным.
Лавальер поклонилась; действительно, в голосе суперинтенданта звучала большая искренность и неподдельная преданность. Она протянула Фуке руку.
- Я вам верю, - улыбнулась она.
Фуке крепко пожал руку девушки.
- В таком случае, - прибавил он, - вы сейчас же отдадите мне это несчастное письмо.
- Какое письмо? - спросила Лавальер.
Фуке еще раз устремил на нее свой испытующий взгляд. То же наивное, то же простодушное выражение лица.
- После этого отрицания, сударыня, я принужден признать, что вы деликатнейшее существо, и сам я не был бы честным человеком, если бы мог бояться чего-нибудь со стороны такой великодушной девушки, как вы.
- Право, господин Фуке, - отвечала Лавальер, - с глубоким сожалением я принуждена повторить вам, что решительно ничего не понимаю.
- Значит, вы можете дать слово, что не получали от меня никакого письма?
- Даю вам слово, нет! - твердо сказала Лавальер.
- Хорошо. Этого с меня достаточно, сударыня; позвольте мне повторить уверение в моей преданности и в моем глубочайшем почтении.
Фуке поклонился и отправился домой, где его ждал Арамис, оставив Лавальер в полном недоумении.
- Ну что? - спросил Арамис, нетерпеливо ожидавший возвращения Фуке. Как вам понравилась фаворитка?
- Восхищен! - отвечал Фуке. - Это умная, сердечная женщина.
- Она не рассердилась?
- Ничуть; по-видимому, она просто ничего не поняла.
- Не поняла?
- Да, не поняла, что я писал ей.
- А между тем нужно было заставить ее понять вас, нужно, чтобы она возвратила письмо; я надеюсь, она отдала вам его?
- И не подумала.
- Так вы, по крайней мере, удостоверились, что она сожгла его?
- Дорогой д'Эрбле, вот уже целый час, как я играю в недоговоренные фразы, и мне порядком надоела эта игра, хотя она очень занимательна.
Поймите же: малютка притворилась, будто совершенно не понимает меня; она отрицала получение письма; а поэтому она не могла ни отдать его, ни сжечь.
- Что вы говорите? - встревожился Арамис.
- Говорю, что она клялась и божилась, что не получала никакого письма.
- О, это слишком! И вы не настаивали?
- Напротив, я был настойчив до неприличия.
- И она все отрицала?
- Да.
- И ни разу не выдала себя?
- Ни разу.
- Следовательно, дорогой мой, вы оставили письмо в ее руках?
- Пришлось, черт возьми!
- О, это большая ошибка!
- Что же бы вы сделали на моем месте?
- Конечно, невозможно было принудить ее, но это тревожит меня: подобное письмо не может оставаться у нее.
- Эта девушка так великодушна.
- Если бы она была действительно великодушна, она отдала бы вам письмо.
- Повторяю, она великодушна; я видел это по ее глазам, я человек опытный.
- Значит, вы считаете ее искренней?
- От всего сердца.

Предыдущая страница 19 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 20

- В таком случае мне кажется, что мы действительно ошибаемся.
- Как так?
- Мне кажется, что она действительно не получила письма.
- Как так? И вы предполагаете?..
- Я предполагаю, что, по неизвестным нам соображениям, ваш человек не отдал ей письма.
Фуке позвонил. Вошел лакей.
- Позовите Тоби, - приказал суперинтендант.
Через несколько мгновений появился слуга, сутулый человек с бегающими глазами, с тонкими губами и короткими руками.
Арамис вперил в него пронизывающий взгляд.
- Позвольте, я сам расспрошу его.
- Пожалуйста, - отвечал Фуке.
Арамис хотел было заговорить с лакеем, но остановился.
- Нет, - сказал он, - он увидит, что мы придаем слишком большое значение его ответу; допросите его сами; а я сделаю вид, что пишу письмо.
Арамис действительно сел к столу, спиной к лакею, но внимательно наблюдал за каждым его движением и каждым его взглядом в висевшем напротив зеркале.
- Подойди сюда, Тоби, - начал Фуке.
Лакей приблизился довольно твердыми шагами.
- Как ты исполнил мое поручение? - спросил Фуке.
- Как всегда, ваша милость, - отвечал слуга.
- Расскажи.
- Я вошел к мадемуазель де Лавальер, которая была у обедни, и положил записку на туалетный стол. Ведь так вы приказали мне?
- Верно, и это все?
- Все, ваша милость.
- В комнате никого не было?
- Никого.
- А ты спрятался, как я тебе приказал?
- Да.
- И она вернулась?
- Через десять минут.
- И никто не мог взять письма?
- Никто, потому что никто не входил в комнату.
- Снаружи, а изнутри?
- Оттуда, где я был спрятан, видна была вся комната.
- Послушай, - сказал Фуке, пристально глядя на лакея, - если это письмо попало не по адресу, то лучше откровенно сознайся мне в этом, потому что, если тут произошла ошибка, ты поплатишься за нее головой.
Тоби вздрогнул, но тотчас овладел собой.
- Ваша милость, - повторил он, - я положил письмо на туалетный стол, как я вам сказал, и прошу у вас только полчаса, чтобы доказать, что письмо в руках мадемуазель де Лавальер, или же принести его вам обратно.
Арамис с любопытством наблюдал за лакеем.
Фуке был доверчив; двадцать лет этот лакей усердно служил ему.
- Хорошо, - согласился он, - ступай, но принеси мне доказательство, что ты говорил правду.
Лакей ушел.
- Ну, что вы скажете? - спросил Фуке у Арамиса.
- Я скажу, что вам во что бы то ни стало надо узнать истину. Письмо или дошло, или не дошло до Лавальер; в первом случае нужно, чтобы Лавальер возвратила вам его или же сожгла в вашем присутствии; во втором необходимо раздобыть письмо, хотя бы это стоило нам миллиона. Ведь вы согласны со мной?
- Да; однако, дорогой епископ, я считаю, что вы сгущаете краски.
- Слепец вы, слепец! - прошептал Арамис.
- Лавальер, которую вы принимаете за тонкого дипломата, просто-напросто кокетка, которая надеется, что я буду продолжать увиваться за ней, раз я уже начал. Теперь, убедившись в любви короля, она рассчитывает с помощью письма держать меня в руках. Это так естественно.
Арамис покачал головой.
- Вы не согласны? - спросил Фуке.
- Она не кокетка, - отвечал Арамис.
- Позвольте вам заметить…
- Я отлично знаю кокеток!
- Друг мой, друг мен!
- Вы хотите сказать, что далеко то время, когда я изучал их? По женщины не меняются.
- Зато мужчины меняются, и теперь вы стали более подозрительны, чем были прежде. - Рассмеявшись, Фуке продолжал:
- Если Лавальер пожелает уделять мне одну треть своей любви и королю две трети, найдете вы приемлемым такое положение?
Арамис нетерпеливо поднялся.
- Лавальер, - сказал он, - никогда не любила и никогда не полюбит никого, кроме короля.
- Но ответьте мне наконец, что бы вы сделали на моем месте.
- Прежде всего я не выпускал бы из дому вашего слугу.
- Тоби?
- Да, Тоби; это предатель!
- Что вы?
- Я уверен в этом. Я держал бы его взаперти, пока он не признался бы мне.
- Еще не поздно; позовем его, и вы допросите его сами.
- Прекрасно.
- Но уверяю вас, что это будет напрасно. - Он служит у меня уже двадцать лет и ни разу ничего не перепутал, а между тем, - прибавил фуке со смехом, - перепутать бывало так легко.
- Все же позовите его. Мне сдается, сегодня утром я видел, как этот человек о чем-то совещался с одним из слуг господина Кольбера.
- Где?
- Возле конюшни.
- Как так? Все мои слуги на ножах со слугами этого мужлана.
- Однако повторяю, я видел его, и когда он вошел, его физиономия показалась мне знакомой.
- Почему же вы ничего не сказали, когда он был здесь?
- Потому что только сию минуту я припомнил.
- Вы меня пугаете, - сказал Фуке и позвонил.
- Лишь бы мы не опоздали! - прошептал Арамис.
Фуке позвонил вторично. Явился камердинер.
- Тоби! - крикнул Фуке. - Позовите Тоби!
Слуга удалился.
- Вы предоставляете мне полную свободу действий, не правда ли?
- Полнейшую.
- Я могу пустить в ход все средства, чтобы узнать истину?
- Все.
- Даже запугивание?
- Я уступаю вам обязанности генерального прокурора.
Прошло десять минут. Тоби не появлялся. Выведенный из терпения фуке снова позвонил.
- Тоби! - крикнул он.
- Его ищут, ваша милость, - поклонился камердинер.
- Он где-нибудь близко, я никуда не посылал его.
- Я пойду поищу его, ваша милость.
И камердинер снова удалился. Арамис в молчании нетерпеливо прогуливался по комнате.
Фуке зазвонил так, что мог бы разбудить мертвого. Вернулся камердинер; он весь дрожал.
- Ваша милость ошибается, - сказал он, не дожидаясь вопроса Фуке. Ваша милость, вероятно, дали какое-нибудь поручение Тоби, потому что он пришел на конюшню, вывел лучшего скакуна, оседлал его и уехал.
- Уехал! - вскричал Фуке. - Скачите, поймайте его.
- Полно, - Арамис взял его за руку, - успокойтесь, дело сделано!
- Сделано?
- Конечно, я был в этом уверен. Теперь не будем поднимать тревоги; разберем лучше последствия случившегося и постараемся принять меры.
- В конце концов, - вздохнул Фуке, - беда не велика.
- Вы думаете?
- Конечно. Всякому мужчине позволительно писать любовное письмо к женщине.
- Мужчине - да, подданному - нет; особенно когда женщину любит король.
- Друг мой, еще неделю назад король не любил Лавальер; он не любил ее даже вчера, а письмо написано вчера; и я не мог догадаться о любви короля, когда ее еще не было.
- Допустим, - согласился Арамис. - Но письмо, к несчастью, не помечено числом. Вот что особенно мучит меня. Ах, если бы на нем стояло вчерашнее число, я бы ни капли не беспокоился за вас!
Фуке пожал плечами.
- Разве я под опекой и король властвует над моим умом и моими желаниями?
- Вы правы, - согласился Арамис, - не будем придавать делу слишком большого значения; и потом… если нам что-либо грозит, мы сумеем защититься.
- Грозит? - удивился Фуке. - Неужели этот муравьиный укус вы называете угрозой, которая может подвергнуть опасности мое состояние и мою жизнь?
- Ах, господин Фуке, муравьиный укус может сразить и великана, если муравей ядовит!
- Разве ваше всемогущество, о котором вы недавно говорили, уже рухнуло?
- Я всемогущ, но не бессмертен.
- Однако, мне кажется, важнее всего отыскать Тоби. Не правда ли?
- О, его вам теперь не поймать, - сказал Арамис, - и если он был вам дорог, наденьте траур!
- Но ведь он где-нибудь да находится?
- Вы правы; предоставьте мне свободу действия, - отвечал Арамис.

Глава 6. ЧЕТЫРЕ ШАНСА ПРИНЦЕССЫ

Королева-мать пригласила к себе молодую королеву.
Больная Анна Австрийская дурнела и старилась с поразительной быстротой, как это всегда бывает с женщинами, которые провели бурную молодость. К физическим страданиям присоединялись страдания от мысли, что рядом с юной красотой, юным умом и юной властью она служит только живым напоминанием прошлого.
Советы врача и свидетельства зеркала меньше огорчали ее, чем поведение придворных, которые, подобно крысам, покидали трюм корабля, куда начинала проникать вода.
Анна Австрийская была недовольна свиданиями со старшим сыном. Бывало, король, чувства которого были скорей показные, чем искренние, заходил к матери на один час утром и на один вечером. Но с тех пор, как он взял в свои руки управление государством, утренние и вечерние визиты были сокращены до получаса; мало-помалу утренние визиты совсем прекратились.
По утрам мать и сын встречались за мессой; вечерние визиты были заменены свиданиями у короля или у принцессы, куда королева ходила довольно охотно ради сыновей. Вследствие этого принцесса приобрела огромное влияние при дворе, и у нее собиралось самое блестящее общество.
Анна Австрийская чувствовала это.
Больная, принужденная часто сидеть дома, она приходила в отчаяние, предвидя, что скоро ей придется проводить время в унылом и безнадежном одиночестве.
С ужасом вспоминала она то одиночество, на которое обрекал ее когда-то кардинал Ришелье, те невыносимые вечера, в течение которых, однако, ей служили утешением молодость и красота, всегда сопровождаемые надеждой.
И вот она решила перевести двор к себе и привлечь принцессу с ее блестящей свитой в темные и унылые комнаты, где вдова французского короля и мать французского короля обречена была утешать всегда заплаканную от преждевременного вдовства супругу французского короля.
Анна задумалась. В течение своей жизни она много интриговала. В хорошие времена, когда в ее юной головке рождались счастливые идеи, подле нее была подруга, умевшая подстрекать ее честолюбие и ее любовь, подруга, еще более пылкая и честолюбивая, чем она сама, искренне ее любившая, что так редко бывает при дворе, и теперь удаленная от нее по молочным соображениям.
Но с тех пор в течение многих лет кто мог похвалиться, что дал хороший совет королеве, кроме г-жи де Мотвиль и Молены, испанки-кормилицы, которая в качестве соотечественницы была поверенной королевы? Кто из теперешней молодежи мог напомнить ей прошлое, которым она только и жила?
Анна Австрийская подумала о г-же де Шеврез, которая отправилась в изгнание скорее добровольно, чем по приказанию короля, а затем умерла женой безвестного дворянина. Она задала себе вопрос, что посоветовала бы ей г-жа де Шеврез в подобных обстоятельствах, и королеве показалось, что эта хитрая, опытная и умная женщина отвечала ей своим ироническим голосом:
«Все эти молодые люди бедны и жадны. Им нужно золото и доходы, чтобы предаваться удовольствиям; привлеките их к себе подачками».
Анна Австрийская решила последовать этому совету. Кошелок у нее был полный; она располагала большими суммами, собранными для нее Мазарини и хранившимися в надежном месте. Ни у кого во Франции не было таких красивых драгоценных камней, особенно такого крупного жемчуга, при виде которого король каждый раз вздыхал, потому что жемчуг на его короне казался мелким зерном по сравнению с ним.
Анна Австрийская не обладала больше ни красотой, ни очарованием. Зато она была богата и привлекала лип, посещавших ее, либо надеждой на крупный карточный выигрыш, либо подачками, либо, наконец, доходными местами, которые она очень умело выпрашивала у короля, чтобы поддержать свое влияние.
В первую очередь она испытала это средство на принцессе, которую ей больше всего хотелось привлечь к себе. Несмотря на всю свою гордость и самоуверенность, принцесса попалась в расставленные ей сети. Богатея понемногу от подарков, она вошла во вкус и с удовольствием получала преждевременное наследство.
То же средство Анна Австрийская употребила по отношению к принцу и самому королю. Она завела у себя лотереи.
Одна из таких лотерей была назначена у королевы-матери в день, до которого мы довели наш рассказ. Анна Австрийская разыгрывала два прекрасных брильянтовых браслета очень тонкой работы. В них были вставлены старинные камеи большой ценности; сами брильянты были не очень дороги, но оригинальность и изящество работы были таковы, что при дворе многие желали не только получить эти браслеты, но просто увидеть их на руках королевы, так что в дни, когда она надевала их, считалось особой милостью позволение любоваться ими, целуя ее руку.
По этому поводу придворные придумали галантный каламбур, говоря, что браслеты были бы бесценными, если бы, на свое несчастье, не красовались на руках королевы. Этому каламбуру была оказана большая честь; он был переведен на все европейские языки, и на эту тему ходило больше тысячи французских и латинских двустиший.
День, когда Анна Австрийская разыгрывала брильянты в лотерею, был для нее решительным: двое суток король не показывался у матери. Принцесса дулась после сцены с дриадами и наядами. Король, правда, не сердился, но могущественное чувство уносило его вдаль от придворных бурь и развлечений.
Анна Австрийская произвела диверсию, объявив на следующий вечер знаменитую лотерею. С этой целью она повидалась с молодой королевой, которую, как мы сказали, утром вызвала к себе.
- Дочь моя, - сказала Анна, - сообщаю вам приятную новость. Король самым нежным образом говорил мне о вас. Король молод, и его легко увлечь. Но до тех пор, рока вы будете возле меня, он не решится оставить свою супругу, к которой к тому же он сильно привязан. Сегодня вечером у меня лотерея; вы придете?
- Мне сказали, - с робким упреком заметила молодая королева, - что ваше величество разыгрываете в лотерею свои прекрасные браслеты. Но ведь они такая редкость, что нам не следовало бы выпускать их из королевской сокровищницы, хотя бы потому, что они принадлежали вам.
- Дитя мое, - сказала Анна Австрийская, отлично понимая молодую королеву, желавшую получить эти браслеты для себя, - мне во что бы то ни стало нужно заманить к себе принцессу.
- Принцессу? - спросила, краснея, молодая королева.
- Ну да! Разве не лучше видеть у себя соперницу, чтобы наблюдать и управлять ею, чем знать, что король у нее, всегда готовый ухаживать за ней. Эта лотерея - приманка, которой я пользуюсь с этой целью; неужели вы порицаете меня?
- Нет, нет, - вскричала Мария-Терезия и в порыве ребяческой радости, свойственной испанкам, с восторгом захлопала в ладоши.
- И вы не жалеете, дорогая, что я не подарила вам браслеты, как сначала хотела сделать?
- О нет, нет, дорогая матушка!
- Итак, дитя мое, принарядитесь, чтобы наш вечер вышел как можно более блестящим. Чем веселее будете вы, чем вы будете очаровательнее, тем больше вы затмите остальных женщин своим блеском.
Мария-Терезия ушла в полном восторге.
Через час Анна Австрийская принимала у себя принцессу и, осыпая ее ласками, говорила:
- Приятные вести. Король в восторге от моей лотереи.
- А я совсем не в восторге, - отвечала принцесса, - я никак не могу приучить себя к мысли, что эти прекрасные браслеты могут оказаться на чьих-то чужих руках.
- Полно, - сказала Анна Австрийская, скрывая улыбкой жестокую боль в груди. - Не возмущайтесь так, милая… и не смотрите на вещи так мрачно.
- Ах, королева, судьба слепа… говорят, вы приготовили двести билетов?
- Ровно двести. Но вы ведь знаете, что выигрыш только один.
- Знаю. Кому же он достанется? Разве вы можете угадать? - с отчаянием произнесла принцесса.
- Вы напомнили мне сон, который я видела сегодня ночью… Ах, сны мои хорошие… я сплю так мало.
- Какой сон?.. Вы больны?
- Нет, - улыбнулась королева, удивительной силой воли подавляя новый приступ боли в груди. - Итак, мне снилось, что выиграл браслеты король.
- Король?
- Вы хотите спросить меня, что стал бы делать король с браслетами?
- Да.
- И все же было бы очень хорошо, если бы король выиграл их, потому что, получив эти браслеты, он должен был бы подарить их кому-нибудь.
- Например, вернуть их вам.
- В таком случае я сама немедленно подарила бы их кому-нибудь. Ведь не думаете же вы, - со смехом сказала королева, - что я пускаю эти браслеты в лотерею из нужды. Я просто хочу подарить их, не возбуждая зависти; но если случай не избавит меня от затруднения, то я приду ему на помощь… Я прекрасно знаю, кому мне подарить эти браслеты.
Слова эти сопровождались такой обворожительной улыбкой, что принцессе пришлось заплатить за нее благодарным поцелуем.
- Вы ведь отлично знаете, - прибавила Анна Австрийская, - что король не вернул бы мне браслетов, если бы выиграл.
- В таком случае он подарил бы их королеве.
- Нет, по той же причине, по какой не вернул бы и мне; тем более что, если бы я хотела подарить их королеве, я обошлась бы без его помощи.
Принцесса искоса взглянула на браслеты, которые блестели на соседнем столике в открытом футляре.
- Как они хороши, - вздохнула она. - Но ведь мы забыли, что сон вашего величества - только сон.
- Я буду очень удивлена, - возразила Анна Австрийская, - если он не сбудется: все мои сны сбываются.
- В таком случае вы можете быть пророком.
- Повторяю вам, дитя мое, что я почти никогда не вижу снов; но этот сон так странно совпадает с моими мыслями, он так хорошо вяжется с моими предположениями.
- Какими предположениями?
- Например, что вы выиграете браслеты.
- Тогда их выиграет не король.
- О! - воскликнула Анна Австрийская. - От сердца его величества не так далеко до вашего сердца… сердца его дорогой сестры… не так далеко, чтобы сон можно было считать несбывшимся. У вас много шансов. Вот сосчитайте.
- Считаю.
- Во-первых, сон. Если король выиграет, он, конечно, подарит вам браслеты.
- Допустим, что это шанс.
- Если вы сами выиграете их, они ваши.
- Понятно.
- Наконец, если выиграет их принц…
- То он подарит их шевалье де Лоррену, - звонко засмеялась принцесса.
Анна Австрийская последовала примеру невестки и тоже расхохоталась, отчего боль ее усилилась и лицо внезапно помертвело.
- Что с вами? - спросила в испуге принцесса.
- Ничего, пустяки… Я слишком много смеялась… Перейдем к четвертому шансу.
- Не могу себе представить его.
- Простите, я тоже могу выиграть браслеты, и если выиграю, положитесь на меня.
- Спасибо, спасибо! - воскликнула принцесса.
- Итак, я надеюсь, что вы избраны судьбой и что теперь мой сон начинает приобретать твердые очертания действительности.
- Право, вы внушаете мне надежду и уверенность, - сказала принцесса, - и выигранные таким образом браслеты будут для меня еще во сто раз драгоценнее.
- Итак, до вечера!
- До вечера!
И они расстались.
Анна Австрийская подошла к браслетам и заметила, рассматривая их:
- Они действительно драгоценны, потому что сегодня вечером с их помощью я завоюю одно сердце и открою одну тайну.
Потом, обернувшись к пустому алькову, прибавила:
- Не правда ли, моя бедная Шеврез, ты так повела бы игру? - И звуки этого забытого имени пробудили в душе королевы воспоминание о молодости с ее веселыми проказами, неиссякаемой энергией и счастьем.

Глава 7. ЛОТЕРЕЯ

В восемь часов вечера все общество собралось у королевы-матери.
Анна Австрийская в парадном туалете, блистая остатками красоты и всеми средствами, которые кокетство может дать в искусные руки, скрывала, или, вернее, пыталась скрыть от толпы молодых придворных, окружавших ее и все еще восхищавшихся ею по причинам, указанным нами в предыдущей главе, явные разрушения, вызванные болезнью, от которой ей предстояло умереть через несколько лет.
Нарядно и кокетливо одетая принцесса и королева, простая и естественная, как всегда, сидели подле Анны Австрийской и наперерыв старались привлечь к себе ее милостивое внимание.
Придворные дамы соединились в целую армию, чтобы с большей силой и с большим успехом отражать задорные остроты молодых людей. Как батальон, выстроенный в каре, они помогали друг другу держать позицию и отбивать удары.
Монтале, опытная в таких перестрелках, защищала весь строй перекрестным огнем по неприятелю.
Де Сент-Эньян, в отчаянии от упорной, вызывающей холодности мадемуазель де Тонне-Шарант, старался выказывать ей равнодушие; но неодолимый блеск больших глаз красавицы каждый раз побеждал его, и он возвращался к ней с еще большей покорностью, на которую мадемуазель де Тонне-Шарант отвечала ему новыми дерзостями. Де Сент-Эньян не знал, какому святому молиться.
Вокруг Лавальер уже начали увиваться придворные.
Надеясь привлечь к себе взгляды Атенаис, де Сент-Эньян тоже подошел с почтительным поклоном к этой молодой девушке. Некоторые отсталые умы приняли этот простой маневр за желание противопоставить Луизу Атенаис.
Но те, кто так думал, не видели сцены во время дождя и ничего не слышали о ней. Большинство же было прекрасно осведомлено о благосклонности короля к Лавальер, и молодая девушка уже привлекла к себе самых ловких и самых глупых.
Первые угождали ей, говоря себе, как Монтень: «Что знаю я?» Вторые, говоря, как Рабле: «А может быть?» За ними пошли почти все, как во время охоты вся свора устремляется за пятью или шестью искусными ищейками, которые одни только чуют след зверя.
Королева и принцесса, забывая о своем высоком положении, с чисто женским любопытством рассматривали туалеты своих фрейлин и приглашенных дам. Иными словами, они беспощадно критиковали их. Взгляды молодой королевы и принцессы одновременно остановились на Лавальер, вокруг которой, как мы сказали, толпилось много кавалеров. Принцесса была безжалостна.
- Право, - сказала она, наклоняясь к королеве-матери, - если бы судьба была справедлива, она оказалась бы милостивой к этой бедняжке Лавальер.
- Это невозможно, - отвечала с улыбкой королева-мать.
- Почему же?
- Билетов только двести, так что нельзя было внести в список всех придворных.
- Значит, ее нет в нем?
- Нет.
- Как жаль! Она могла бы выиграть браслеты и продать их.
- Продать? - воскликнула королева.
- Ну да, и составить себе таким образом приданое, избавив себя от необходимости выйти замуж нищей, как это, наверное, случится.
- Неужели? Вот бедняжка! - сказала королева-мать. - Значит, у нее нет туалетов?
Она произнесла эти слова тоном женщины, никогда не знавшей недостатка в средствах.
- Прости меня боже, но мне кажется, что она в той же юбке, в какой была утром на прогулке; ей удалось спасти ее благодаря заботам короля, укрывавшего ее во время дождя.
Когда принцесса произносила эти слова, вошел король. Принцесса не заметила его появления, настолько она увлеклась злословием. Но она вдруг увидела, что Лавальер, стоявшая против галереи, смутилась и сказала несколько слов окружавшим ее придворным; те тотчас же отошли в сторону. И их движение привлекло глаза принцессы к входной двери. В этот момент капитан гвардии известил о появлении короля.
Лавальер, которая до тех пор пристально смотрела на галерею, внезапно опустила глаза.
Король был одет роскошно и со вкусом и разговаривал с принцем и герцогом де Роклором, шедшим справа и слева от него. Король подошел сначала к королевам, которым почтительно поклонился. Он поцеловал руку матери, сказал несколько комплиментов принцессе по поводу элегантности ее туалета и стал обходить собравшихся. Он поздоровался с Лавальер совершенно так же, как и с остальными. Затем его величество вернулся к матери и жене.
Когда придворные увидели, что король обратился к молодой девушке лишь с самой банальной фразой, они тотчас же вывели отсюда свое заключение: они решили, что у короля было мимолетное увлечение и что это увлечение уже прошло.
Следует, однако, заметить, что в числе придворных, окружавших Лавальер, находился г-н Фуке и его особая внимательность поддержала растерявшуюся молодую девушку. Г-н Фуке собирался поговорить с нею, но тут подошел г-н Кольбер и, отвесив Фуке поклон по всем правилам искусства, по-видимому, решил, в свою очередь завязать разговор с Лавальер. Фуке тотчас же отошел.
Монтале и Маликорн пожирали глазами эту сцену, обмениваясь впечатлениями.
Де Гиш, стоя в оконной нише, видел только принцессу. Но так как она часто останавливала свой взгляд на Лавальер, то глаза де Гиша тоже время от времени устремлялись в сторону фрейлины.
Лавальер инстинктивно почувствовала на себе силу этих глаз, направляемых на нее с любопытством или с завистью. Ничто не приходило ей на помощь: ни сочувственное слово со стороны подруг, ни любовный взгляд на короля. Невозможно выразить, как страдала бедняжка.
Королева-мать велела выдвинуть столик, на котором были разложены лотерейные билеты, и попросила г-жу де Мотвиль прочитать список избранных.
Нечего и говорить, что список был составлен по всем правилам этикета: сначала шел король, потом королева-мать, потом королева, принц, принцесса и т.д. Все сердца трепетали во время этого чтения. Приглашенных было более трехсот. Каждый спрашивал себя, будет ли в списке его имя.
Король слушал так же внимательно, как я остальные.
Когда было произнесено последнее имя, он понял, что Лавальер среди них не было. Впрочем, это мог заметить каждый. Король покраснел, как всегда, когда что-нибудь досаждало ему.
На лице кроткой и покорной Лавальер не выразилось ничего.
Во время чтения король не спускал с нее глаз. И это успокаивало ее.
Она была слишком счастлива, чтобы какая-нибудь другая мысль, кроме мысли о любви, могла проникнуть в ее ум или в ее сердце. Вознаграждая ее за это трогательное смирение нежными взглядами, король показывал девушке, что он понимает всю ее деликатность.
Список был прочитан. Лица женщин, пропущенных или забытых, выражали разочарование. Маликорна тоже забыли внести в список, и его гримаса явно говорила Монтале: «Разве мы не сумеем урезонить фортуну, чтобы она впредь не забывала о нас?»
«О, конечно», - отвечала тонкая улыбка мадемуазель Оры.
Билеты были розданы по номерам. Прежде всего получил билет король, потом королева-мать, потом королева, потом принц, принцесса и т.д.
После этого Анна Австрийская раскрыла мешочек из испанской кожи, в котором было двести перламутровых шариков с выгравированными на них номерами, и предложила самой младшей фрейлине вынуть оттуда один шарик.
Все эти приготовления делались медленно, и присутствовавшие напряженно ждали, больше с жадностью, чем с любопытством.
Де Сент-Эньян наклонился к уху мадемуазель де Тонне-Шарант.
- У нас по билету, мадемуазель, - сказал он ей, - давайте соединим наши шансы. Если я выиграю, браслеты будут ваши; если выиграете вы, вы подарите мне один взгляд ваших чудных глазок.
- Нет, - отвечала Атенаис, - браслеты будут ваши, если вы их выиграете. Каждый за себя.
- Вы беспощадны, - вздохнул де Сент-Эньян, - я накажу вас за это четверостишием…
- Тише, - перебила его Атенаис, - вы помешаете мне услышать, какой номер выиграл.
- Номер первый, - произнесла девушка, вынувшая перламутровый шарик из мешочка.
- Король! - вскрикнула королева-мать.
- Король выиграл! - радостно повторила молодая королева.
- Ваш сон сбылся, - с восторгом шепнула принцесса на ухо Анне Австрийской.
Один король не выразил никаких признаков удовольствия Он только поблагодарил фортуну за ее благосклонность к нему, слегка поклонившись девушке, которая играла роль представительницы капризной богини. Получив из рук Анны Австрийской футляр с браслетами, король сказал под завистливый шепот всего собрания:
- Так эти браслеты действительно красивы?
- Взгляните, - отвечала Анна Австрийская, - и судите сами.
Король посмотрел.
- Да, - сказал он, - и какие чудесные камеи, какая отделка!
- Какая отделка! - повторила принцесса.
Королева Мария-Терезия с первого же взгляда поняла, что король не подарит ей браслетов; но так как он по-видимому, не собирался дарить их и принцессе, она была более или менее удовлетворена.
Король сел.
Наиболее приближенные к королю придворные один за другим подходили полюбоваться на драгоценность, которая вскоре с позволения короля стала переходить из рук в руки. Тотчас все знатоки и не знатоки стали издавать восхищенные восклицания и осыпать короля поздравлениями. Действительно, было от чего прийти в восторг; одни восхищались брильянтами, другие камеями.
Дамы выражали явное нетерпение, видя, что подобное сокровище захвачено кавалерами.
- Господа, господа, - сказал король, от которого ничего не укрылось, - право, можно подумать, что вы носите браслеты, как сабиняне. Вам пора уже вручить их дамам, которые, мне кажется, больше понимают в таких вещах, чем вы.
Эти слова показались принцессе началом выполнения решения, принятого королем. К тому же ее счастливая уверенность подкреплялась взглядами королевы-матери.
Придворный, державший браслеты в то мгновение, когда король бросил свое замечание, поспешно подал браслеты королеве Марии-Терезии, которая, хорошо зная, что они предназначаются не для нее, едва взглянула на них и отдала принцессе. Принцесса и особенно принц долго рассматривали браслеты жадными глазами. Потом принцесса передала драгоценность другим дамам, произнеся одно только слово, но с таким выражением, что оно стоило длинной фразы:
- Великолепны!
Дамы, получившие браслеты из рук принцессы, полюбовались ими и отправили их дальше.
А в это время король спокойно разговаривал с де Гишем и Фуке. Вернее, не разговаривал, а слушал. Привыкнув к известным оборотам речи, король, подобно всем людям, обладающим бесспорной властью, схватывал из обращенных к нему фраз лишь те слова, которые заслуживали ответа. Что же касается его внимания, то оно было направлено в другую сторону. Оно двигалось вместе с его взглядом.
Мадемуазель де Тонне-Шарант была последней в списке дам, участвовавших в лотерее. Поэтому она поместилась в конце шеренги, и после нее оставались только Монтале и Лавальер. Когда браслеты дошли до этих двух фрейлин, никто уже, казалось, не обращал на них внимания. Скромные руки, державшие в этот момент драгоценности, лишали их всякого значения.
Монтале долго смотрела на браслеты, дрожа от радости, зависти и жадности. Она бы без колебаний предпочла брильянты камеям, стоимость - красоте. Поэтому с большим трудом передала она их своей соседке. Лавальер же бросила на них почти равнодушный взгляд.
- Какие роскошные, какие великолепные браслеты! - воскликнула Монтале. - И ты не приходишь от них в восторг, Луиза? Право, ты не женщина!
- Нет, я восхищена, - отвечала Лавальер с грустью. - Но зачем желать того, что не может нам принадлежать?
Король, чуть наклонившись вперед и вытянув шею, внимательно прислушивался к словам Луизы. Едва затих ее голос, как он, весь сияющий, встал и, пройдя всю залу, приблизился к Лавальер.
- Вы ошибаетесь, мадемуазель, - сказал он ей, - вы женщина, а всякая женщина имеет право на женские драгоценности.
- О государь! - воскликнула Лавальер. - Значит, ваше величество совершенно не хочет верить в мою скромность?
- Я верю, что вы украшены всеми добродетелями, мадемуазель, в том числе искренностью, и прошу вас откровенно сказать, как вы находите эти браслеты.
- Они так прекрасны, государь, что могут быть поднесены только королеве.
- Я в восторге от ваших слов, мадемуазель. Браслеты ваши, и король просит вас принять их.
Лавальер почти с испугом протянула футляр королю, но тот мягко отстранил дрожащую руку Лавальер. Все замерли от удивления, воцарилась тишина. Однако королевы, не слышавшие этого разговора, не могли попять всего происходящего.
Принцесса поманила к себе де Тонне-Шарант.
- Боже мой, что за счастливица Лавальер, - воскликнула Атенаис, - король только что подарил ей браслеты!
Принцесса до крови закусила губы. Молодая королева посмотрела на нее, потом на Лавальер и расхохоталась. Анна Австрийская сидела неподвижно, поглощенная зародившимися у нее подозрениями, и невыносимо страдала от боли в груди.
Де Гиш, увидя бледность принцессы и поняв ее причину, поспешно вышел.
Воспользовавшись общей суматохой, Маликорн подошел к Монтале и шепнул ей:
- Ора, подле тебя наше счастье и наше будущее.
- Да, - отвечала Монтале.
И она нежно поцеловала Лавальер, которую охотно задушила бы.

Глава 8. МАЛАГА

Во время этой долгой и жестокой борьбы страстей, разыгравшейся под кровом королевского дворца, один из наших героев, которым меньше всего следовало бы пренебрегать, находился, однако, в большом пренебрежении, был забыт и очень несчастен.
Действительно, д'Артаньян, которого нужно назвать по имени, чтобы вспомнить о его существовании, - д'Артаньян не имел решительно ничего общего с этим блестящим и легкомысленным обществом. Пробыв с королем два дня в Фонтенбло, посмотрев пасторали и героекомические маскарады своего повелителя, мушкетер почувствовал, что это не может наполнить его жизнь.
Он был окружен людьми, которые поминутно обращались к нему:
- Как по-вашему, идет мне этот костюм, господин д'Артаньян?
А он отвечал спокойным и насмешливым голосом:
- По-моему, вы разряжены, как самая красивая обезьяна на Сен-Лоранской ярмарке.
Это был обычный комплимент д'Артаньяна; волей-неволей приходилось довольствоваться им.
Когда же его спрашивали:
- Как вы оденетесь сегодня вечером, господин д'Артаньян?
Он отвечал:
- Наоборот, я разденусь.
И все хохотали, даже дамы.
Но, проведя таким образом два дня, мушкетер увидел, что в замке не происходит ничего серьезного и что король совершенно забыл или, по крайней мере, делал вид, что совершенно забыл, и Париж, и Сен-Манде, и Бель-Иль, что г-н Кольбер размышлял только об иллюминациях и фейерверках, что дамам предстояло, по крайней мере, еще целый месяц строить глазки и отвечать на нежные взоры.
И д'Артаньян попросил у короля отпуск по семейным делам.
В ту минуту, когда д'Артаньян обратился к королю с этой просьбой, Людовик ложился спать, утомленный танцами.
- Вы хотите меня покинуть, господин д'Артаньян? - с удивлением спросил он.
Людовик XIV никак не мог понять, чтобы кто-нибудь, имея счастье лицезреть его, был в силах расстаться с ним.
- Государь, - сказал д'Артаньян - я уезжаю, потому что я вам не нужен. Ах, если бы я мог поддерживать вас во время танцев, тогда другое дело.
- Но, дорогой д'Артаньян, - серьезно отвечал король, - кавалеров не поддерживают во время танцев.
- Простите, - поклонился мушкетер, продолжая иронизировать, - право, я этого не знал.
- Значит, вы не видели, как я танцую? - удивился король.
- Видел; но я думал, что с каждым днем танцы будут исполняться все с большим жаром. Я ошибся, тем более мне здесь нечего делать. Государь, повторяю, я вам не нужен. Кроме того, если я понадоблюсь, ваше величество знаете, где меня найти.
- Хорошо, - согласился король.
И дал ему отпуск.
Поэтому мы не станем искать д'Артаньяна в Фонтенбло, это было бы бесполезно, но, с позволения читателей, поедем прямо на Ломбардскую улицу, в лавку под вывеской «Золотой пестик», к нашему почтенному приятелю Планше.
Восемь часов вечера, жарко; открыто одно-единственное окно в комнате на антресолях. Ноздри мушкетера щекочет запах пряностей, смешанный с менее экзотическим, но более едким, проникающим с улицы запахом навоза.
Д'Артаньян устроился в громадном кресле, положив ноги на табурет, так что его туловище образует тупой угол. Его взгляд, обыкновенно проницательный и подвижный, теперь застыл. Д'Артаньян тупо глядит на кусочек голубого неба, виднеющийся в просвете между трубами. Этот лоскуток неба так мал, что его хватило бы только на починку мешков с чечевицей или бобами, которыми завалена лавка в нижнем этаже.
Окаменевший в этой позе, д'Артаньян не похож больше на вояку, не похож и на придворного офицера; это просто буржуа, дремлющий от обеда до ужина, от ужина до отхода ко сну. Мозг его теперь так окостенел, что в нем не осталось места ни для одной мысли, материя всецело завладела духом и бдительно стережет, как бы под крышку черепа не пробрался контрабандой какой-нибудь обрывок мысли.
Итак, был вечер; в лавках зажигались огни, а окна в верхних этажах закрывались; раздавались шаги сторожевого патруля.
Д'Артаньян по-прежнему ничего не слышал и тупо смотрел на клочок неба. В двух шагах от него, в темноте, лежал на мешке Планше, подперев подбородок руками. Он смотрел на д'Артаньяна, который мечтал или спал с открытыми глазами.
Наблюдения Планше длились уже долго.
- Гм, гм… - проворчал он наконец.
Д'Артаньян не шевельнулся. Тогда Планше понял, что нужно принять какие-то более радикальные меры. После зрелого размышления он нашел, что при настоящем положении вещей самое лучшее слезть с мешка на пол, что он и сделал, пробормотав при этом:
- Болван! (Этим эпитетом он наградил самого себя).
Но д'Артаньян, которому в своей жизни довелось слышать немало шумов, по-видимому, не обратил ни малейшего внимания на шум, произведенный Планше. Вдобавок огромная телега, нагруженная камнями, своим грохотом заглушила шум от этого падения. Однако Планше показалось, будто на лице мушкетера при слове «болван» промелькнула одобрительная улыбка.
Планше осмелел и сказал:
- Вы не спите, господин д'Артаньян?
- Нет, Планше, я даже не сплю, - отвечал мушкетер.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- Я в отчаянии от слова даже.
- Почему? Ведь это самое обыкновенное слово.
- Оно меня огорчает.
- Объяснись, я тебя не понимаю.
- Если вы говорите, что даже не спите, это значит, что вы не находите утешения даже в сне. Значит, вы как будто обращаетесь ко мне: «Планше, мне до смерти скучно».
- Ты знаешь, Планше, что я никогда не скучаю.
- Кроме сегодняшнего в вчерашнего дня.
- Что ты!
- Господин д'Артаньян, вот уже неделя, как вы приехали из Фонтенбло; вот уже неделя, как вы не командуете вашим отрядом и не выводите его на ученье. Вам не хватает треска мушкетов и грохота барабана. Я сам носил мушкет и понимаю вас.
- Уверяю тебя, Планше, что я ничуть не скучаю, - отвечал д'Артаньян.
- Так что же в таком случае вы делаете, лежа как мертвый?
- Друг мой Планше, когда я участвовал, когда ты участвовал, когда все мы участвовали в осаде Ла-Рошели, в нашем лагере был араб, искусный стрелок из кулеврины. Это был смышленый малый, хотя и оливкового цвета.
Так вот этот араб, поев или поработав, ложился, так, как я лежу в данную минуту, и курил какие-то волшебные листья в трубке с янтарным наконечником; если же какой-нибудь проходивший мимо офицер упрекал его за то, что он вечно дрыхнет, араб спокойно отвечал:
«Лучше сидеть, чем стоять, лучше лежать, чем сидеть, лучше умереть, чем лежать».
- Это был мрачный араб и по цвету кожи, и по изречениям, - промолвил Планше. - Я отлично его помню. Он с большим наслаждением рубил головы протестантов.
- Совершенно верно, и бальзамировал их, когда они того стоили.
- Да, и, бальзамируя их своими зельями, он был похож на корзинщика за работой.
- Да, да, Планше, совершенно верно.
- О, и у меня есть память!
- Не сомневаюсь. Но что скажешь ты о его рассуждении?
- С одной стороны, я нахожу его превосходным, а с другой - глупым.
- Объяснись, Планше, объяснись.
- Лучше сидеть, чем стоять, - да, это верно, когда устанешь, в некоторых обстоятельствах… (Планше лукаво улыбнулся.) Лучше лежать, чем сидеть; но последнее утверждение: лучше умереть, чем лежать, - я нахожу совершенно нелепым; я, безусловно, предпочитаю постель, и если вы не согласны со мною, то это доказывает только, что вы, как я уже имел честь сказать, смертельно скучаете.
- Планше, ты знаешь господина Лафонтена?
- Аптекаря на углу улицы Сен-Медерик?
- Нет, баснописца.
- А-а-а… «Ворона и лисица»?
- Вот-вот. Я точь-в-точь его заяц.
- Разве у него есть и заяц?
- У него всякие звери.
- Что же делает его заяц?
- Раздумывает.
- Вот как?
- Планше, и я раздумываю, как заяц господина Лафонтена.
- Вы думаете? - с тревогой спросил Планше.
- Да. Твое жилище, Планше, достаточно уныло и толкает на размышления; надеюсь, ты согласен со мной?
- Однако, сударь, у вас вид на улицу.
- Черт возьми, как это весело!
- А между тем, сударь, если бы ваша комната выходила во двор, вы скучали бы еще пуще… Нет, я хотел сказать: размышляли бы еще больше.
- Ей-богу, не знаю, Планше!
- Добро бы еще, - продолжал лавочник, - ваши мысли были похожи на те, что привели вас к реставрации Карла Второго.
И Планше тихонько засмеялся.
- Планше, друг мой, - упрекнул его д'Артаньян, - вы становитесь честолюбивы!
- Разве нет другого короля, которого можно было бы посадить на трон, господин д'Артаньян? Разве нет другого Монка, которого можно было бы упрятать в тюрьму?
- Нет, дорогой Планше. Все короли сидят на своих тронах… Может быть, впрочем, не так прочно, как я на этом кресле, но все-таки сидят.
И д'Артаньян вздохнул.
- Господин д'Артаньян, - сказал Планше, - вы огорчаете меня.
- Ты очень добр, Планше.
- У меня есть одно подозрение, да простит меня господь.
- Какое?
- Господин д'Артаньян, вы худеете.
- О-о-о! - воскликнул д'Артаньян, ударяя себя в грудь, которая зазвенела, как пустая кираса. - Это невозможно, Планше.
- Видите ли, - с чувством продолжал Планше, - так как вы худеете у меня…
- Ну?
- То я совершу что-нибудь страшное.
- Как?
- Да, да.
- Что ж ты сделаешь, скажи!
- Разыщу того, кто печалит вас.
- Ну вот, теперь ты говоришь о каких-то печалям.
- Да, у вас есть печаль.
- Нет, Планше, нет.
- Уверяю, что у вас есть печаль и от нее вы худеете.
- Я худею? Ты уверен в этом?
- На глазах… Малага!.. Если вы будете худеть я дальше, я возьму рапиру и проткну грудь господину д'Эрбле.
- Что? - воскликнул д'Артаньян, подскочив на кресле. - Что вы сказали, Планше? Почему в вашей лавочке вдруг вспомнили господина д'Эрбле?
- Хорошо, хорошо! Сердитесь, если вам угодно, проклинайте, если хотите, но - черт возьми! - я знаю то, что знаю.
После этого второго выпада Планше д'Артаньян сел в такой позе, чтобы не упустить ни одного движения достойного бакалейщика, то есть облокотился на колени и вытянул шею по направлению к собеседнику.
- Ну-ка, объяснись, - сказал он, - как мог ты произнести такое страшное кощунство, как мог ты поднять оружие на господина д'Эрбле, твоего прежнего господина, моего друга, духовное лицо, мушкетера, ставшего епископом?
- Я поднял бы оружие на родного отца, когда вижу вас в таком состоянии.
- Господин д'Эрбле - дворянин.
- Мне все равно, будь он хоть трижды дворянин. Из-за него у вас черные мысли, вот что я знаю. А от черных мыслей худеют. Малага! Я не хочу, чтобы господин д'Артаньян исхудал у меня в доме.
- Черные мысли из-за господина д'Эрбле? Объяснись, пожалуйста, объяснись.
- Уже три ночи подряд вас мучает кошмар.
- Меня?
- Да, вас, и во сне вы повторяете: «Арамис, коварный Арамис!»
- Я говорил это? - тревожно спросил д'Артаньян.
- Говорили, честное слово!
- Ну, так что же? Ведь ты знаешь поговорку, друг мой: всякий сон ложь.
- Нет, нет! Вот уже три дня, как, возвращаясь домой, вы каждый раз спрашиваете: «Ты видел господина д'Эрбле?» или же: «Ты не получал писем на мое имя от господина д'Эрбле?»
- Что же тут странного, если я интересуюсь своим дорогим другом? ухмыльнулся д'Артаньян.
- Это, конечно, вполне естественно, но не до такой степени, чтобы из-за этого уменьшаться в объеме.
- Планше, я потолстею, даю тебе честное слово.
- Хорошо, сударь, принимаю ваше обещание, так как знаю, что ваше честное слово священно…
- Мне больше не будет сниться Арамис.
- Прекрасно!..
- Я больше не буду спрашивать у тебя, получены ли письма от господина д'Эрбле.
- Превосходно.
- Но объясни мне одну вещь.
- Говорите, сударь…
- Я человек наблюдательный…
- Я это отлично знаю…
- Сейчас ты произносил странное ругательство… Я его никогда от тебя не слышал.
- «Малага» - хотите вы сказать?
- Да.
- Я всегда так ругаюсь, с тех пор как стал лавочником.
- Но ведь так называется сорт изюма.
- Я ругаюсь так, когда я взбешен. Если я сказал «малага» - значит, я перестал владеть собой.
- Но прежде я не слыхал от тебя ничего подобного.
- Это правда, сударь. Меня научили.
И, произнося эти слова, Планше подмигнул так хитро, что д'Артаньян внимательно взглянул на него.
- Эге! - протянул он.
Планше повторил:
- Эге!
- Вот как, вот как, господин Планше!
- Ей-богу, сударь, - сказал Планше, - я не похож на вас, я не люблю предаваться размышлениям.
- Напрасно.
- Я хочу сказать - не люблю скучать, сударь.
Жизнь так коротка, почему же ею не пользоваться?
- О, да ты эпикуреец, Планше!
- А почему же мне не быть им? Руки у меня ловкие, пишу ли я или отвешиваю сахар и пряности; ноги крепкие, танцую я или гуляю; желудок отменный, и ем хорошо и перевариваю; сердце не очень заскорузло… словом, сударь…
- Словом, Планше?
- Да вот… - протянул лавочник, потирая руки.
Д'Артаньян положил ногу на ногу.
- Планше, друг мой, вы меня огорошили. Вы предстаете предо мной в совершенно новом свете.
Планше, польщенный до последней степени, продолжал потирать руки с такой силой, словно хотел стянуть с них кожу.
- Значит, оттого, что я простой человек, вы считали меня болваном?
- Браво, Планше, превосходное рассуждение.
- Извольте следить за моей мыслью, сударь. Я сказал, - продолжал Планше. - что без наслаждений нет счастья на земле.
- Совершенная правда, Планше! - перебил его д'Артаньян.
- Но так как наслаждения - вещь далеко уж не такая обыкновенная, то ограничимся утешениями.
- И ты утешаешься?
- Именно.
- Расскажи мне, как ты утешаешься.
- Вступая в бой со скукой, я надеваю щит. До времени я терплю, но накануне того дня, когда мне кажется, что я начну скучать, я развлекаюсь.
- И это вся твоя мудрость?
- Вся.
- Ты сам придумал это?
- Сам.
- Чудесно.
- Что вы скажете по этому поводу?
- Скажу, что ни одна философия в мире не сравнится с твоей.
- Так последуйте моему примеру!
- Соблазнительно. Лучшего я не хотел бы; но не все люди на один образец, и очень может быть, если бы я стал развлекаться, как ты советуешь, я страшно заскучал бы.
- Сначала попробуйте.
- Что же ты делаешь, скажи?
- Вы заметили, что я по временам уезжаю?
- Дорогой Планше, понимаешь, когда люди видятся почти каждый день и один исчезает, то это очень ощутительно для другого. Разве ты не чувствуешь моего отсутствия, когда я уезжаю из Парижа по делам?
- Еще бы, я тогда словно тело без души.
- Итак, у нас на этот счет нет разногласий. Продолжай!
- А вы обратили внимание, когда я уезжаю?
- Пятнадцатого и тридцатого каждого месяца.
- И нахожусь в отсутствии?
- Иногда два, иногда три, иногда четыре дня.
- Что же, по-вашему, я делаю?
- Собираешь деньги.
- И по возвращении какое у меня, по-вашему, лицо?
- Очень довольное.
- Значит, вы заметили, что я тогда бываю очень доволен. И чему вы приписываете это довольство?
- Тому, что твоя торговля шла хорошо, тому, что ты выгодно закупил рис, сливы, сахар, сушеные груши и патоку. У тебя всегда был очень живой характер, Планше, поэтому я нисколько не удивился, узнав, что ты занялся бакалейной торговлей Ведь это самая живая и самая приятная торговля, и, занимаясь ею, постоянно имеешь дело с самыми ароматными плодами земли.
- Хорошо сказано, сударь. Но вы ошибаетесь!
- Неужели ошибаюсь?
- Да, думая, что каждые две недели я уезжаю за деньгами или за покупками. Бог с вами, сударь, как вы могли подумать подобную вещь?
И Планше так расхохотался, что у д'Артаньяна зародились большие сомнения насчет собственной проницательности.
- Признаюсь, - улыбнулся мушкетер, - что ты гораздо хитрее, чем я думал.
- Сударь, это правда.
- Как правда?
- Вероятно, правда, раз вы говорите; но поверьте, что это нисколько не уронило вас в моем мнении.
- Я очень рад.
- Ей-богу, вы человек гениальный. Когда дело касается войны, неожиданных решений, тактики и ловких ударов… О, короли ничто рядом с вами!
Но когда речь идет о душевных и телесных радостях, о сладостях жизни, если можно так выразиться, - ах, сударь, гениальные люди никуда не годятся! Они - сами себе палачи.
- Ей-богу, Планше, - сказал д'Артаньян, сгоравший от любопытства, ты меня страшно заинтересовал.
- Вам уже не так скучно, не правда ли?
- Я не скучал. Однако с тех пор, как ты начал говорить, мне стало гораздо веселее.
- Отлично для начала! Я вас вылечу, ручаюсь вам.
- Был бы очень рад.
- Давайте попробуем?
- Хоть сейчас.
- Ладно. У вас есть здесь лошади?
- Да, десять, двадцать, тридцать.
- Так много не нужно. Хватит и двух.
- Они в твоем распоряжении, Планше.
- Прекрасно, я вас увезу.
- Когда?
- Завтра.
- Куда?
- Вы хотите знать слишком много.
- Однако согласись, что мне нужно знать, куда я еду.
- Вы любите деревню?
- Не очень, Планше.
- Значит, вы любите город?
- Смотря по обстоятельствам.
- Ну, так я отвезу вас в одно место, которое наполовину город, наполовину деревня.
- Хорошо.
- И там вам будет очень весело, я в этом уверен.
- Прекрасно!
- И - о чудо! - это то самое место, откуда вы только что бежали от скуки.

- Я?
- Да, вы смертельно скучали.
- Значит, ты едешь в Фонтенбло?
- Именно в Фонтенбло.
- Боже мой, что же ты там будешь делать?
В ответ на эти слова Планше лукаво подмигнул д'Артаньяну.
- У тебя, злодей, есть там недвижимость?
- О, домишко, сущая безделица! По там премило, честное слово.
- Я еду в поместье, Планше! - воскликнул д'Артаньян.
- Когда пожелаете?
- А разве мы не условились на завтра?
- Хорошо, завтра; к тому же завтра четырнадцатое число, то есть канун того дня, когда я боюсь соскучиться. Итак, решено?
- Решено.
- Вы дадите мне одну из ваших лошадей.
- Лучшую.
- Нет, я предпочел бы самую смирную; вы же знаете, я никогда не был хорошим наездником. А в лавке я окончательно отвык. И потом…
- Потом?
- Потом, - продолжал Планше, снова подмигивая, - я не хочу утомляться.
- Почему? - решился спросить д'Артаньян.
- Если бы я устал, какое было бы для меня веселье!
С этими словами он поднялся с мешка кукурузы и стал потягиваться, довольно гармонично похрустывая всеми суставами.
- Планше! Планше! - воскликнул д'Артаньян. - Я считаю, что сибаритам не угнаться за тобой! Ах, Планше! Видно, что мы еще не съели вместе пуда соли.
- Почему же это, сударь?
- Да ведь я еще не знаю тебя, - сказал д'Артаньян, - и теперь окончательно утверждаюсь в мысли, которая однажды мелькнула у меня в Булони, когда ты чуть не задушил Любена, лакея господина де Варда. Планше, твоя изобретательность неистощима.
Планше самодовольно засмеялся, пожелал мушкетеру спокойной ночи и спустился в комнату за лавкой, которая служила ему спальней.
Д'Артаньян снова сел в прежней позе, и его лицо, на мгновенье прояснившееся, стало еще более задумчивым. Он уже позабыл о сумасбродных выходках Планше.
«Да, - сказал он себе, возвращаясь к мыслям, прерванным только что изложенным приятным разговором. - Да, все дело в следующем: 1) узнать, чего Безмо хотел от Арамиса; 2) узнать, почему нет вестей от Арамиса; 3) узнать, где Портос. Тут скрыта какая-то тайна. И, - продолжал д'Артаньян, - раз друзья ничего не сообщают мне, обратимся к помощи нашего бедного умишки. Сделаем все, что можно, черт побери, или малага, как говорит Планше».

Глава 9. ПИСЬМО Г-НА ДЕ БЕЗМО

Для осуществления принятого решения д'Артаньян на следующее же утро отправился к г-ну де Безмо.
В Бастилии в этот день производилась уборка: полировали и мыли пушки, скоблили лестницы; казалось, что тюремщики чистят даже ключи. Одни гарнизонные солдаты разгуливали по дворам под предлогом, что они достаточно чисты.
Комендант Безмо принял д'Артаньяна с изысканной вежливостью, но был с ним так сдержан, что, несмотря на все старанья, д'Артаньяну не удалось выудить от него ни слова. Но чем сдержаннее был комендант, тем недоверчивее становился д'Артаньян. И ему показалось даже, что комендант действует так по какому-то недавно полученному приказанию.
В Пале-Рояле Безмо вел себя с д'Артаньяном совсем иначе. Он не был тем холодным и непроницаемым человеком, каким казался в Бастилии.
Когда д'Артаньян вздумал завести речь о денежных затруднениях, заставивших Безмо отыскивать Арамиса и побудивших коменданта к разговорчивости в тот вечер, Безмо сослался на распоряжение, которое ему нужно было отдать в тюрьме, и так долго заставил д'Артаньяна скучать в одиночестве, что наш мушкетер, отчаявшись вытянуть у него еще что-нибудь, не дождался его возвращения и ушел.
Но у д'Артаньяна зародились подозрения, а в таких случаях ум его не дремал. Как кошка среди четвероногих, так и д'Артаньян среди людей был живым воплощением тревоги и нетерпения. Встревоженная кошка гак же но способна оставаться на месте, как шелковинка, колеблемая ветром. Кошка, подстерегающая мышь, замирает на своем наблюдательном посту, и ни голод, ни жажда не способны заставить ее тронуться с места.
Горевший нетерпением д'Артаньян вдруг стряхнул с себя это чувство, как слишком тяжелый плащ. Он пришел к убеждению, что от него скрывают как раз то, что ему важно знать. Развивая свои мысли, он решил далее, что Безмо не преминет сообщить Арамису о только что нанесенном визите, если Арамис действительно дал ему какое-нибудь предписание. Так и случилось.
Не успел еще Безмо вернуться из тюрьмы, как д'Артаньян спрятался в засаду возле улицы Пти-Мюск, откуда видно было всех выходящих из Бастилии. Пробыв около часа в тени навеса возле гостиницы «Золотая борона», д'Артаньян увидел наконец, как из тюрьмы вышел солдат.
Это было как раз то, чего он желал. Каждый сторож, каждый тюремщик Бастилии имел свои выходные дни, даже часы, потому что никому из них не позволялось жить в крепости и приводить туда своих жен. Они могли выходить, следовательно, не возбуждая любопытства.
Но стоявших там солдат запирали на сутки, это всем было известно, и д'Артаньяну лучше, чем другим. Такие солдаты могли выходить в форме только по особому приказанию, по срочному делу.
Итак, из Бастилии показался солдат и пошел медленно-медленно, с видом счастливого смертного, который, вместо караула в несносной кордегардии или на не менее скучном бастионе, неожиданно получает свободу и возможность прогуляться, причем эти два удовольствия сочетаются у него с исполнением служебного поручения. Солдат направился к предместью Сент-Антуан, упиваясь свежим воздухом, солнцем и поглядывая на женщин.
Д'Артаньян издали стал следить за ним. Его намерения еще не определились.
- Прежде всего нужно посмотреть в лицо этого простака. Увидев человека, легче судить о нем.
Д'Артаньян ускорил шаг и без труда обогнал солдата. Он не только разглядел его смышленое и решительное лицо, но заметил также, что у него был довольно-таки красный нос.
«Малый любит выпить», - мелькнуло у него в голове.
Одновременно с красным носом ему бросился в глаза сложенный лист белой бумаги за поясом солдата.
«Отлично, у него есть письмо, - продолжал рассуждать д'Артаньян. Солдат, должно быть, очень рад, что на него пал выбор господина Безмо.
Он не продаст послания».
Пока д'Артаньян досадовал на - это обстоятельство, солдат продолжал шагать по направлению к Сент-Антуанскому предместью.
«Он, конечно, направляется в Сен-Манде, - решил мушкетер, - и я не узнаю, что в этом письме…»
Было от чего потерять голову.
«Если бы я был в форме, - сказал д'Артаньян, - я велел бы задержать молодца вместе с письмом. Первый же патруль помог бы мне. Но, черт возьми, не стану же я объявлять своего имени ради подобного подвига! Напоить его? Но у него родятся подозрения, и я сам, чего доброго, опьянею… Ах, прах побери, какой же я стал безмозглый! Напасть на несчастного, обезоружить его, убить из-за письма? На это можно было бы пойти, если бы дело шло о письме королевы к лорду или о письме кардинала к королеве. Но боже мой, из-за жалких интриг господ Арамиса и Фуке против господина Кольбера погубить человеческую жизнь! Нет, это не стоит даже десяти экю!»
Так он философствовал, грызя ногти и кусая усы, и вдруг увидел небольшую группу полицейских с комиссаром. Они вели человека красивой наружности, отбивавшегося от них изо всех сил. Полицейские изорвали на нем платье и тащили его. Арестованный требовал, чтобы с ним обращались вежливо, заявляя, что он дворянин.
Завидя нашего посыльного, бедняга крикнул:
- Эй, солдат, сюда!
Солдат подошел к арестованному; вокруг полицейских собиралась толпа.
В эту минуту у д'Артаньяна родилась мысль. Это была первая его мысль, и, как читатель увидит, неплохая.
Дворянин стал рассказывать солдату, что его захватили в одном доме как вора, тогда как на самом деле он был любовником хозяйки; курьер выразил ему сочувствие и стал утешать его, давая советы со всей серьезностью, какую французский солдат вкладывает в свои слова, когда дело касается самолюбия и духа корпорации. Д'Артаньян подкрался к солдату, тесно окруженному толпой, и ловко вытащил у него бумагу из-за пояса. Так как в этот момент дворянин в разорванной одежде тянул солдата в свою сторону, а комиссар дергал дворянина к себе, то д'Артаньян овладел письмом без малейшей помехи.
Он отошел шагов на десять за угол и прочел адрес:
«Господину дю Валлону у г-на Фуке, в Сен-Манде».
- Отлично, - сказал д'Артаньян.
И, не разрывая конверта, он вскрыл его и вытащил сложенный вчетверо лист, на котором стояли нижеследующие слова:
«Дорогой дю Валлон. Благоволите передать г-ну д'Эрбле, что он приходил в Бастилию и расспрашивал.
Преданный вам де Безмо».
- Ну, теперь все ясно! - воскликнул д'Артаньян. - Портос с ними заодно.
Узнав то, что ему было нужно, мушкетер подумал:
- Черт возьми! Бедному солдатику достанется от Безмо за мою проделку… Если он вернется без письма… Что ему будет? В сущности, мне вовсе не нужно это письмо; когда яйцо съедено, зачем скорлупа?
Д'Артаньян увидел, что комиссар и полицейские убедили солдата не вмешиваться и повели арестованного дальше. Посланца Безмо по-прежнему окружала толпа.
Д'Артаньян замешался в самую гущу, незаметно уронил письмо и поспешно удалился. Наконец солдат снова двинулся в путь по направлению к Сен-Манде, продолжая думать о дворянине, который просил его заступничества.
Вдруг он вспомнил о поручении, взглянул на пояс и увидел, что письма нет. Его отчаянный крик доставил удовольствие д'Артаньяну.
Бедняга принялся оглядываться с выражением ужаса на лице и наконец на расстоянии двадцати шагов от себя заметил желанный конверт. Он устремился к нему, как сокол бросается на добычу. Правда, конверт немного запылился и помялся, но письмо все же было найдено.
Д'Артаньян заметил, что сломанная печать очень обеспокоила солдата.
Однако он, по-видимому, утешился в конце концов и снова сунул бумагу за пояс.
«Ступай, - мысленно напутствовал его д'Артаньян, - у меня теперь довольно времени; можешь опередить меня. Должно быть, Арамиса нет в Париже, раз Безмо пишет Портосу. Милый Портос, как приятно повидаться с ним… и побеседовать», - так заключил свои размышления гасконец.
И, соразмеряя свои шаги с шагами солдата, мушкетер решил явиться к г-ну Фуке через четверть часа после солдата.

Глава 10. ЧИТАТЕЛЬ С УДОВОЛЬСТВИЕМ УВИДИТ, ЧТО СИЛА ПОРТОСА НИСКОЛЬКО НЕ УБАВИЛАСЬ

Д'Артаньян по обыкновению произвел выкладку, и у него получилось, что час равняется шестидесяти минутам, а минута шестидесяти секундам. Благодаря этому совершенно правильному вычислению минут и секунд он подошел к дверям дома суперинтенданта как раз в тот момент, когда солдат выходил оттуда с пустым поясом.
Консьерж в расшитом кафтане приоткрыл перед ним дверь. Д'Артаньяну очень хотелось войти без доклада, но это было немыслимо. Он назвал себя.
Казалось, это должно было уничтожить всякие затруднения, как, по крайней мере, думал Д'Артаньян, по консьерж колебался. Однако, вторично услышав слова «капитан королевской гвардии», он перестал загораживать дверь, хотя и не давал дороги.
Д'Артаньян понял, что слуге был дан строжайший приказ. Он решил поэтому солгать, что, впрочем, не стоило ему большого труда в тех случаях, когда он видел во лжи государственную пользу или даже просто личную выгоду. Поэтому он добавил, что это он послал солдата, доставившего письмо г-ну дю Баллону, и что в этом письме сообщается о его личном прибытии.
После этого двери раскрылись настежь, и Д'Артаньян вошел.
Его хотел проводить лакей, но Д'Артаньян заявил, что это лишнее, ибо он прекрасно знает, как пройти к г-ну дю Баллону. Человеку столь хорошо осведомленному возражать было нечего. И Д'Артаньян получил свободу действий.
Подъезды, салоны, сады - все было осмотрено мушкетером. Добрые четверть часа он бродил по этому более чем королевскому дворцу, где каждая вещь была чудом и где было столько же слуг, сколько колонн и дверей.
«Положительно, - сказал он себе, - этим комнатам нет конца… Может быть, Портос вернулся в Пьерфон, не выходя из дома господина Фуке?»
Наконец Д'Артаньян зашел в дальнюю часть дворца, которая была опоясана каменной оградой, увитой декоративными растениями со множеством пышных цветов.
На равных расстояниях друг от друга по ограде поднимались статуи.
Весталки, закутанные в пеплумы, падавшие широкими складками, как бы стояли на страже, устремляя на дворец свои робкие взгляды. Гермес, прижавший палец к губам, Ирида, расправившая крылья, ночь со снопом маков высились над садами и постройками, белели на фоне высоких черных кипарисов, тянувшихся вершинами к небу.
Вокруг кипарисов росли розы, цеплявшиеся своими цветущими ветками за каждый сучок и осыпавшие статуи дождем благоуханных лепестков.
Эта волшебная красота настроила мушкетера на поэтический лад. Мысль, что Портос живет в таком раю, возвышала Портоса в его глазах.
Д'Артаньян увидел дверь и нажал на ручку. Дверь открылась. Он вошел и оказался в круглом павильоне, где не было слышно ничего, кроме журчания фонтана и пения птиц.
У дверей павильона мушкетера встретил лакей.
- Здесь живет барон дю Валлон? - решительным тоном спросил Д'Артаньян.
- Да, сударь, - отвечал лакей.
- Доложите ему, что его ждет шевалье Д'Артаньян, капитан мушкетеров его величества.
Д'Артаньяна ввели в салон. Ему не пришлось долго ждать: вскоре пол соседней залы задрожал под хорошо знакомыми шагами, дверь распахнулась, и Портос с некоторым смущением бросился в объятия своего друга.
- Вы здесь? - воскликнул он.
- А вы? - отвечал Д'Артаньян. - Ах, хитрец!
- Да, - со смущенной улыбкой сказал Портос. - Да, вы находите меня у господина Фуке, и это вас немного удивляет?
- Ничуть; почему бы вам не быть другом господина Фуке? У господина Фуке много друзей, особенно среди людей умных.
Портос из скромности не принял этого комплимента на свой счет.
- К тому же, - прибавил он, - вы меня видели в Бель-Иле.
- Лишнее основание считать вас другом господина Фуке.
- Я просто знаком с ним, - протянул Портос с некоторым замешательством.
- Ах, друг мой, как вы провинились передо мной!
- Чем? - воскликнул Портос.
- Как! Вы работаете над возведением укреплений Бель-Иля и ни слова не сообщаете мне об этом.
Портос покраснел.
- Больше того, - продолжал д'Артаньян, - вы меня встречаете там; вы знаете, что я на службе у короля, и не догадываетесь, что король, жаждущий узнать, что это за замечательный человек возводит сооружения, о которых ему рассказывают чудеса, - не догадываетесь, что король послал меня собрать сведения об этом человеке.
- Как, король послал вас собрать сведения?
- Разумеется! По не будем говорить об этом.
- Черт побери! - вскричал Портос. - Напротив, поговорим; значит, король знал, что Бель-Иль укрепляют?
- Еще бы! Королю все известно.
- А ведь не было же ему известно, кто возводил укрепления?
- Не было; но, судя по рассказам, он подозревал, что строит их какой-то замечательный воитель.
- Черт побери! Если бы я знал это!
- То вы не бежали бы из Ванна. Не правда ли?
- Нет. Что вы подумали, когда не нашли меня там?
- Я стал размышлять, дорогой мой.
- Ах, вот как… К чему же привели вас ваши размышления?
- Я догадался обо всем.
- Обо всем?
- Да.
- О чем же вы догадались? Послушаем, - сказал Портос, усаживаясь поудобнее в кресле.
- Прежде всего о том, что вы укрепляете Бель-Иль.
- Ах, это было не мудрено! Вы видели меня за работой.
- Погодите; я догадался еще кое о чем. А именно, что вы укрепляете Бель-Иль по приказанию господина Фуке.
- Совершенно верно.
- Еще не все. Раз начав догадываться, я не останавливаюсь на полдороге.
- Милый д'Артаньян!
- Я понял, что господин Фуке хочет держать эти работы в строжайшей тайне.
- Действительно, насколько мне известно, у него было такое намерение, - согласился Портос.
- Да; но известно ли вам, почему он хотел хранить все это в тайне?
- Да просто чтобы никто не знал об укреплении, черт возьми!
- Это во-первых. Но его желание было порождено также мыслью оказать любезность…
- Действительно, я слышал, что господин Фуке человек очень любезный.
- Мыслью оказать любезность королю.
- Вот как?

Предыдущая страница 21 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 22

- Это вас удивляет?
- Да.
- Вы этого но знали?
- Нет.
- А я вот знаю.
- Значит, вы волшебник.
- Ничуть.
- Откуда же вы знаете в таком случае?
- Да очень просто. Я слышал, как господин Фуке сам говорил это королю.
- Что говорил?
- Что решил укрепить Бель-Иль и поднести его королю в подарок.
- Вы слышали, как господин Фуке говорил все это королю?
- Передаю его подлинные слова. Он даже прибавил: «Бель-Иль укреплен одним моим другом, замечательным инженером, и я попрошу позволения представить его королю». - «Его имя?» - спросил король. «Барон дю Валлон», - отвечал г-н Фуке. «Хорошо, - отвечал король, - вы мне представите его».
- Король так и отвечал?
- Слово д'Артаньяна!
- Но почему же в таком случае меня не представили? - удивился Портос.
- Разве вам не говорили об этом представлении?
- Говорили, но я все еще жду его.
- Не беспокойтесь, представят.
- Гм, гм! - проворчал Портос.
Д'Артаньян переменил тему разговора.
- Вы, по-видимому, живете очень уединенно, дорогой друг - заметил он.
- Я всегда любил одиночество. Я меланхолик, - вздохнул Портос.
- Странно! - сказал д'Артаньян. - Я что-то не замечал этого раньше.
- Это у меня с тех пор, как я стал заниматься науками, - с озабоченным видом отвечал Портос.
- Надеюсь, что умственный труд не повредил телесному здоровью?
- О, нисколько.
- Силы не убавилось?
- Нисколько, друг мой, нисколько!
- Дело в том, что мне говорили, будто в первые дни по вашем приезде…
- Я не способен был шевельнуться, не правда ли?
- Как! - улыбнулся Д'Артаньян. - Почему же вы не могли шевельнуться?
Портос понял, что сказал глупость, и захотел поправиться:
- Я приехал из Бель-Иля на плохих лошадях, и это утомило меня.
- Теперь меня не удивляет, что я видел на дороге семь или восемь павших лошадей, когда ехал вслед за вами.
- Видите ли, я тяжел, - сказал Портос.
- Значит, вы были разбиты?
- Жир мой растопился, вот я и заболел.
- Бедный Портос… Ну а как обошелся с вами Арамис?
- Отлично… Он поручил меня попечению личного врача господина Фуке.
Но представьте, что через недолю я стал задыхаться.
- Как так?
- Комната была слишком мала; я поглощал слишком много воздуха.
- Неужели?
- Так мне сказали, по крайней мере… И меня перевели в другое помещение.
- И там вы вздохнули свободнее?
- Там мне стало гораздо лучше; по у меня не было никаких занятий, мне нечего было делать. Доктор уверял, что мне нельзя двигаться. Я же, напротив, чувствовал себя сильнее, чем когда-нибудь. От этого произошел один неприятный случай.
- Какой случаи?
- Представьте себе, дорогой друг, что я взбунтовался против предписаний дурака доктора и решил выходить, понравится ему это или нет. Итак, я приказал прислуживавшему мне лакею принести платье.
- Вы, значит, были раздеты, мой бедный Портос?
- Нельзя сказать, чтобы, совсем, на мне был великолепный халат. Лакей повиновался; я надел свое платье, которое стало мне слишком широко. Но вот странная вещь: ноги мои, напротив, увеличились.
- Да, понимаю.
- Сапоги сделались очень узкими.
- Значит, ваши ноги распухли?
- Вы угадали.
- Еще бы! И это вы называете неприятным случаем?
- Именно. Я рассуждал не так, как вы. Я сказал себе: «Если на мои ноги десять раз налезали эти сапоги, то нет никаких оснований думать, что они не налезут в одиннадцатый раз».
- На этот раз, милый Портос, позвольте мне заметить, что вы рассуждали нелогично.
- Словом, я уселся около перегородки и попробовал надеть правый сапог, я тянул его руками, подталкивал другой ногой, делал невероятные усилия, и вдруг оба ушка от сапога остались в моих руках, а нога устремилась вперед, как снаряд из катапульты.
- Из катапульты! Как вы сильны в фортификации, дорогой Портос!
- Итак, нога устремилась вперед, встретила на своем пути перегородку и пробила ее. Друг мой, мне показалось, что я, как Самсон, разрушил храм. Сколько при этом повалилось на пол картин, статуй, цветочных горшков, ковров, занавесей! Прямо невероятно!
- Неужели?
- Не считая того, что по другую сторону перегородки стояла этажерка с фарфором.
- И вы опрокинули ее?
- Да, она отлетела в другой конец комнаты. - Портос захохотал.
- Действительно, вы правы, это невероятно. - И д'Артаньян расхохотался вслед за Портосом.
Портос смеялся все громче.
- Я разбил фарфора, - продолжал он прерывающимся от смеха голосом, больше чем на три тысячи франков, ха-ха-ха!..
- Великолепно!
- Не считая люстры, которая упала мне прямо на голову и разлетелась на тысячу кусков, ха-ха-ха!..
- На голову? - переспросил д'Артаньян, хватаясь за бока.
- Прямо на голову!
- И пробила вам череп?
- Нет, ведь я же сказал вам, что разлетелась люстра, она была стеклянная.
- Люстра была стеклянная?
- Да, из венецианского стекла. Редкость, дорогой мой, уникальная вещь и весила двести фунтов.
- И упала вам на голову?
- На… го… ло… ву… Представьте себе раззолоченный хрустальный шар с инкрустациями снизу, с рожками, из которых выходило пламя, когда люстру зажигали.
- Это понятно. Но тогда она не была зажжена?
- К счастью, нет, иначе я сгорел бы.
- И вы отделались только тем, что были придавлены?
- Нет.
- Как нет?
- Да так, люстра упала мне на череп. А у нас на макушке, по-видимому, необыкновенно крепкая кость.
- Кто это вам сказал, Портос?
- Доктор. Нечто вроде купола, который выдержал бы собор Парижской богоматери.
- Да что вы?
- Наверное, у всех людей череп устроен таким образом.
- Говорите за себя, дорогой друг; это у вас, а не у других череп устроен так.
- Возможно, - сказал самодовольно Портос. - Значит вот, когда люстра упала на купол, который у нас на макушке, раздался шум вроде пушечного выстрела; хрусталь разбился, а я упал, весь облитый…
- Кровью? Бедный Портос!
- Нет, ароматным маслом, которое пахло превосходи но, но чересчур сильно; я почувствовал головокружение от этого запаха. Вам приходилось испытывать что-нибудь подобное, д'Артаньян?
- Да, случалось, когда я нюхал ландыши. Итак, бедняга Портос, вы упали и были одурманены ароматом?
- Но самое удивительное, - и врач клялся, что никогда не видывал ничего подобного…
- У вас все же, должно быть, вскочила шишка, - перебил д'Артаньян.
- Целых пять.
- Почему же пять?
- Да потому, что снизу на люстре было пять необыкновенно острых украшений.
- Ай!
- Эти пять украшений вонзились мне в волосы, которые у меня, как видите, очень густые.
- К счастью.
- И задели кожу. Но обратите внимание на одну странность, - это могло случиться только со мной. Вместо впадин у меня вскочили шишки. Доктор не мог удовлетворительно объяснить мне это явление.
- Ну, так я вам объясню.
- Вы очень меня обяжете, - сказал Портос, моргая глазами, что служило у него признаком величайшего напряжения мысли.
- С тех пор, как ваш мозг предается изучению наук, серьезным вычислениям, он увеличился в объеме. Таким образом, ваша голова переполнена науками.
- Вы думаете?
- Я уверен в этом. От этого получается, что ваша черепная коробка не только не дает проникнуть в голову ничему постороннему, но, будучи переполненной, пользуется каждым случайным отверстием, чтобы выбрасывать наружу избыток.
- А-а-а! - протянул Портос, которому это объяснение показалось более толковым, чем объяснение врача.
- Пять выпуклостей, вызванных пятью украшениями люстры, были, конечно, пятью скоплениями научных знаний, вылезших наружу под действием внешних обстоятельств.
- Действительно! - обрадовался Портос. - Вот почему голова моя болела больше снаружи, чем внутри. Я вам признаюсь даже, что, надевая шляпу и нахлобучивая ее на голову энергично-грациозным ударом кулака, свойственным нам, военным, я испытывал иногда страшную боль, если не соразмерял как следует силу удара.
- Портос, я вам верю.
- И вот, дорогой друг, - продолжал великан, - господин Фуке, видя, что его дом недостаточно прочен для меня, решил отвести мне другое помещение. И меня перевели сюда.
- Это заповедный парк, не правда ли?
- Да.
- Парк свиданий, известный таинственными похождениями суперинтенданта.
- Не знаю; у меня тут не было ни свиданий, ни таинственных приключений; но мне позволено упражнять здесь свои мышцы, и, пользуясь этим разрешением, я вырываю деревья с корнями.
- Зачем?
- Чтобы размять руки и доставать птичьи гнезда; я нахожу, что так удобнее, чем карабкаться наверх.
- У вас пастушеские наклонности, как у Тирсиса, дорогой Портос.
- Да, я люблю птичьи яйца несравненно больше, чем куриные. Вы не можете себе представить, что за изысканное блюдо омлет из четырехсот или пятисот яиц канареек, зябликов, скворцов и дроздов!
- Как - из пятисот яиц? Это чудовищно!
- Все они умещаются в одной салатнице.
Д'Артаньян минут пять любовался Портосом, точно видел его впервые.
Портос же расцветал под взглядами друга. Они сидели так несколько минут.
Д'Артаньян смотрел, Портос блаженствовал. Д'Артаньян искал, по-видимому, новую тему для разговора.
- Вам здесь весело, Портос? - спросил он, найдя наконец эту тему.
- Не всегда.
- Ну, понятно; однако когда вам станет слишком скучно, что вы будете делать?
- О, я буду здесь недолго! Арамис ждет только, чтобы у меня исчезла последняя шишка, и тогда представит меня королю. Король, говорят, терпеть не может шишек.
- Значит, Арамис все еще в Париже?
- Нет.
- Где же он?
- В Фонтенбло.
- Один?
- С господином Фуке.
- Отлично. Но знаете ли…
- Нет. Скажите, и я буду знать.
- Мне кажется, что Арамис забывает вас.
- Вам так кажется?
- Там, видите ли, смеются, танцуют, пируют, распивают вина из подвалов господина Мазарини. Известно ли вам, что там каждый вечер дается балет?
- Черт возьми!
- Повторяю, ваш милый Арамис вас забывает.
- Очень может быть. Я сам иногда так думал.
- Если только этот хитрец не изменяет вам!
- О-о-о!..
- Вы знаете, этот Арамис хитрая лисица.
- Да, но изменять мне…
- Послушайте: прежде всего, он лишил вас свободы.
- Как это лишил свободы? Разве я не на свободе?
- Конечно, нет!
- Хотел бы я, чтобы вы мне доказали это.
- Ничего нет проще. Вы выходите на улицу?
- Никогда.
- Катаетесь верхом?
- Никогда.
- К вам допускают друзей?
- Никогда.
- Ну так, мой друг, кто никогда не выходит на улицу, кто никогда не катается верхом, кто никогда не видится с друзьями, тот лишен свободы.
- За что же Арамису лишать меня свободы?
- Будьте откровенны, Портос, - дружески попросил Д'Артаньян.
- Я совершенно откровенен.
- Ведь это Арамис составил план укреплений Бель-Иля - не правда ли?
Портос покраснел.
- Да, - согласился он, - но он только и сделал, что начертил план.
- Именно, и я считаю, что это не бог весть какая важность.
- Я всецело разделяю ваше мнение.
- Отлично; я в восторге, что мы одинаково мыслим.
- Он даже никогда не приезжал в Бель-Иль, - сказал Портос.
- Вот видите!
- Напротив, я ездил к нему в Ванн, как вы могли видеть.
- Скажите лучше - как я видел. И вот в чем дело, дорогой Портос: Арамис, начертивший только план, желает, чтобы его считали инженером, вас же, построившего по камешку стены крепости и бастионы, он хочет низвести до степени простого строителя.
- Строителя - значит, каменщика?
- Да, именно каменщика.
- Который возится с известкой?
- Именно.
- Чернорабочего?
- Точно так.
- О, милейший Арамис думает, что ему все еще двадцать пять лет!
- Мало того, он думает, что вам пятьдесят.
- Хотел бы я его видеть за работой.
- Да.
- Старый хрыч, разбитый подагрой.
- Да.
- Больные почки.
- Да.
- Не хватает трех зубов.
- Четырех.
- Тогда как у меня, глядите!
И, раскрыв толстые губы, Портос продемонстрировал два ряда зубов, правда, потемнее снега, но чистых, твердых и крепких, как слоновая кость.
- Вы не можете себе представить, Портос, - сказал д'Артаньян, - какое внимание обращает король на зубы. Увидя ваши, я решился. Я вас представлю королю.
- Вы?
- А почему бы и нет? Разве вы думаете, что мое положение при дворе хуже, чем положение Арамиса?
- О нет!
- Думаете, что я хочу предъявить какие-нибудь права на укрепление Бель-Иля?
- О, конечно, нет!
- Значит, я действую только в ваших интересах.
- Не сомневаюсь в этом.
- Так вот, я - близкий друг короля; доказательством служит то, что когда он должен сказать кому-нибудь что-либо неприятное, я беру эту обязанность на себя…
- Но, милый друг, если вы меня представите…
- Дальше?
- Арамис рассердится.
- На меня?
- Нет, на меня.
- Но не все ли равно, кто вас представит: он или я, если вас должны представить?
- Мой парадный костюм еще не готов.
- Ваш костюм и теперь великолепен.
- Тот, что я заказал, во много раз наряднее.
- Берегитесь, король любит простоту.
- В таком случае я буду прост. Но что скажет господин Фуке, узнав, что я уехал?
- Разве вы дали слово не покидать место вашего заточения?
- Не совсем. Я только обещал не уходить отсюда без предупреждения.
- Подождите, мы еще вернемся к этому. У вас есть здесь какое-нибудь дело?
- У меня? Во всяком случае, ничего серьезного.
- Если только вы не являетесь посредником Арамиса в каком-либо важном деле.
- Даю вам слово, что нет.
- Вы понимаете, я говорю это только из участия к вам. Предположим, например, что на вас возложена обязанность пересылать Арамису письма, бумаги…
- Письма, да! Я посылаю ему кое-какие письма.
- Куда же?
- В Фонтенбло.
- И у вас есть такие письма?
- Но.
- Дайте мне договорить. У вас есть такие письма?
- Я только что получил одно.
- Интересное?
- Нужно думать.
- Вы, значит, их не читаете?
- Я не любопытен.
И Портос вынул из кармана письмо, принесенное солдатом, которое он не читал, но которое д'Артаньян уже прочел.
- Знаете, что нужно сделать? - спросил д'Артаньян.
- Да то, что я всегда делаю: отослать его.
- Вовсе нет.
- Что же: удержать его у себя?
- Опять не то. Разве вам не сказали, что это письмо важное?
- Очень важное.
- В таком случае вам нужно самому свезти его в Фонтенбло.
- Арамису?
- Да.
- Это правда.
- И так как король в Фонтенбло…
- То вы воспользуетесь этим случаем…
- То я воспользуюсь этим случаем, чтобы представить вас королю.
- Ах, черт побери, д'Артаньян, ну и изобретательный вы человек!
- Итак, вместо того чтобы посылать нашему другу более или менее верное донесение, мы сами отвезем ему письмо.
- Мне в голову это не приходило, а между тем это так просто.
- Вот почему, дорогой Портос, мы должны отправиться в путь немедленно.
- В самом деле, - согласился Портос, - чем скорее мы отправимся, тем меньше запоздает письмо к Арамису.
- Портос, вы рассуждаете, как Аристотель, и логика всегда приходит на помощь вашему воображению.
- Вы находите? - сказал Портос.
- Это следствие серьезных занятий, - отвечал д'Артаньян. - Ну, едем!
- А как же мое обещание господину Фуке?
- Какое?
- Не покидать Сен-Манде, не предупредив его.
- Ах, милый Портос, - улыбнулся д'Артаньян, - какой же вы мальчик!
- То есть?
- Вы ведь едете в Фонтенбло, не правда ли?
- Да.
- Вы там увидите господина Фуке?
- Да.
- Вероятно, у короля?
- У короля, - торжественно повторил Портос.
- В таком случае вы подойдете к нему и скажете: «Господин Фуке, имею честь предупредить вас, что я только что покинул Сен-Манде».
- И, - произнес Портос с той же торжественностью, - увидев меня в Фонтенбло у короля, господин Фуке не посмеет сказать, что я лгу.
- Дорогой Портос, я собирался открыть рот, чтобы сказать вам это самое; вы во всем опережаете меня. О Портос, какой вы счастливец, время щадит вас!
- Да, не могу пожаловаться.
- Значит, все решено?
- Думаю, что да.
- Вас больше ничто не смущает?
- Думаю, что нет.
- Так я увожу вас?
- Отлично; я велю оседлать лошадей.
- Разве у вас есть здесь лошади?
- Целых пять.
- Которых вы взяли с собой из Пьерфона?
- Нет, мне их подарил господин Фуке.
- Дорогой Портос, нам не нужно пяти лошадей для двоих, к тому же у меня есть три лошади в Париже. Это составит восемь. Пожалуй, слишком много.
- Это было бы не много, если бы здесь находились мои люди; но, увы, их нет!
- Вы жалеете об этом?
- Я жалею о Мушкетоне, Мушкетона мне недостает.
- Чудное сердце, - сказал д'Артаньян, - но знаете что: оставьте ваших лошадей здесь, как вы оставили Мушкетона там.
- Почему же?
- Потому что впоследствии…
- Ну?
- Впоследствии, может быть, окажется лучше, что господин Фуке ничего не дарил вам.
- Не понимаю, - отвечал Портос.
- Вам незачем понимать.
- Однако…
- Потом я объясню вам все, Портос.
- Тут какая-то политика, держу пари.
- И самая тонкая.
При слове политика Портос опустил голову; подумав с минуту, он продолжал:
- Признаюсь вам, д'Артаньян, я не политик.
- О да, я ведь отлично это знаю.
- Никто этого не знает. Вы сами сказали мне это, храбрец из храбрецов.
- Что я вам сказал, Портос?
- Что на все свое время. Вы сказали мне это, и я узнал на опыте. Приходит пора, когда получаешь удары шпагой с меньшим удовольствием, чем в былое время.
- Да, это моя мысль.
- И моя тоже, хотя я не верю в смертельные удары.
- Однако вы же убивали?
- Да, но сам ни разу не был убит.
- Отличный довод.
- Итак, я не думаю, что умру от клинка шпаги или от ружейной пули.
- Значит, вы ничего не боитесь?.. Впрочем, Может быть, воды?
- Нет, я плаваю, как выдра.
- Тогда, может быть, перемежающейся лихорадки?
- Я никогда не болел лихорадкой и думаю, что никогда не заболею. Но я вам сделаю одно признание. - И Портос понизил голос.
- Какое? - спросил д'Артаньян, тоже понизив голос.
- Я признаюсь вам, - повторил Портос, - что я до смерти боюсь политики.
- Да что вы? - воскликнул д'Артаньян.
- Тише, - сказал Портос громовым голосом. - Я видел его преосвященство господина кардинала де Ришелье и его преосвященство господина кардинала Мазарини; один держался красной политики, а другой - черной. Я никогда не был особенно доволен ни той, ни другой: первая привела на плаху господина де Марсильяка, де Ту, де Сен-Мара, де Шале, де Бутвиля, де Монморанси; вторая - множество фрондеров, к которым и мы принадлежали, дорогой мой.
- К которым, напротив, мы не принадлежали, - поправил д'Артаньян.
- Нет, принадлежали, потому что если я обнажал шпагу за кардинала, то наносил удары за короля!
- Дорогой Портос!
- Докончу. Я так боюсь политики, что, если под всем этим кроется политика, я немедленно возвращаюсь в Пьерфон.
- И вы будете совершенно правы. Но и я, дорогой Портос, терпеть не могу политики, говорю вам напрямик. Вы работали над укреплением Бель-Иля; король пожелал узнать имя талантливого инженера, производившего работу; вы застенчивы, как все люди дела. Может быть, Арамис хочет оставить вас в тени, но я увожу вас и громко заявляю всем о ваших заслугах; король награждает вас - вот и вся моя политика.
- О, такая политика мне по вкусу, - кивнул Портос, протягивая руку д'Артаньяну.
Но д'Артаньян знал руку Портоса; он знал, что рука обыкновенного человека, попав между пятью пальцами барона, не выходила оттуда без повреждений. Поэтому он протянул другу не руку, а кулак. Портос даже не заметил этого. Тотчас же они вышли из дому.
Стража пошепталась немного, было произнесено несколько слов, которые д'Артаньян понял, но не стал объяснять Портосу.
«Наш друг, - сказал он себе, - был попросту пленником Арамиса. Посмотрим, что произойдет, когда этот заговорщик окажется на свободе».

Глава 11. КРЫСА И СЫР

Д'Артаньян и Портос пошли пешком.
Когда д'Артаньян, переступив порог лавки «Золотой пестик», объявил Планше, что г-н дю Баллон путешественник, которому следует оказывать как можно больше внимания, а Портос задел пером шляпы потолок, - что-то вроде тяжелого предчувствия омрачило удовольствия, которые Планше готовил себе на завтра. Но у нашего лавочника было золотое сердце, и, несмотря на внутреннее содрогание, тотчас же подавленное им, Планше принял Портоса сердечно и почтительно.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Портос сначала держался немного натянуто, помня расстояние, отделявшее в те времена барона от торговца. Но мало-помалу он стал вести себя непринужденно, видя, с каким усердием и предупредительностью Планше хлопочет около него.
Особенно оценил он разрешение, пли, вернее, предложение, запускать огромные руки в ящики с сушеными и засахаренными фруктами, в мешки с миндалем и орехами, в пакеты со сластями. Вот почему, несмотря на приглашение Планше подняться на антресоли, Портос предпочел просидеть весь вечер в лавке, где его пальцы всегда находили то, что чуял его нос и видели глаза.
Прекрасные провансальские винные ягоды, орехи из Фореста и туренские сливы развлекали Портоса в течение пяти часов подряд. Его зубы, как жернова, сокрушали орехи, скорлупу которых он сплевывал на пол, и она трещала под ногами всех, кто проходил мимо. Портос захватывал губами целую гроздь муската в полфунта весом и одним глотком отправлял ее в желудок.
Объятые ужасом приказчики только молча переглядывались, забившись в угол. Они не знали Портоса и никогда до сих пор не видели его. Порода титанов, носивших панцири и латы Гуго Капета, Филиппа-Августа и Франциска I, начинала исчезать. Поэтому они спрашивали себя, не людоед ли это из волшебных сказок, в ненасытном желудке которого исчезнет все содержимое магазина Планше, вместе с бочками и ящиками.
Щелкая, жуя, грызя, кусая и глотая, Портос время от времени говорил бакалейщику:
- У вас славная торговля, дружище Планше.
- Он скоро обанкротится, если так будет продолжаться, - ворчал старший приказчик, которому Планше обещал передать магазин. В полном отчаянии он подошел к Портосу, заслонявшему путь к прилавку. Он надеялся, что Портос встанет и это движение отвлечет его от истребления сладостей.
- Что вам угодно, мой друг? - любезно спросил Портос.
- Я хотел бы пройти, сударь, если это не слишком побеспокоит вас.
- Справедливое желание, - сказал Портос, - и оно ничуть не обеспокоит меня.
И с этими словами он схватил приказчика за пояс, поднял на воздух, осторожно перенес через свои колени и поставил на землю. Он произвел эту операцию, улыбаясь все так же благодушно. У бедного малого от страха ноги подкосились, и он беспомощно опустился на мешок с пробками.
Однако, видя кротость великана, он набрался храбрости и сказал:
- Сударь, будьте осторожнее.
- Почему, друг мой? - спросил Портос.
- У вас внутри сейчас загорится.
- Как так? - удивился Портос.
- Все эти пряности разжигают, сударь.
- Какие?
- Изюм, орехи, миндаль.
- Да; но если миндаль, орехи, изюм разжигают…
- Несомненно, сударь.
- То мед освежает.
И, протянув руку к открытому бочонку меда, куда была опущена лопаточка, Портос загреб ею добрые полфунта.
- Мой друг, - сказал он, - теперь я попрошу у вас воды.
- Ведро, сударь? - с наивным видом спросил приказчик.
- Нет, довольно будет графина, - добродушно отвечал Портос.
И, поднеся графин ко рту, как трубач подносит рожок, он одним глотком осушил его. Планше был неприятно поражен; чувства собственника и самолюбие заворочались в его сердце, но поскольку он свято чтил древние традиции гостеприимства, то притворился, что весь поглощен разговором с д'Артаньяном, и повторял без устали:
- Ах, сударь, какая радость!.. Ах, сударь, какая честь!..
- А в котором часу мы будем ужинать, Планше? - спросил Портос. - У меня уже аппетит разыгрался.
Старший приказчик всплеснул руками. Двое других забрались под прилавки, боясь, как бы Портос не потребовал свежего мяса.
- Мы здесь только слегка закусим, - успокоил их д'Артаньян, - а поужинаем в поместье Планше.
- Так мы едем в ваше поместье, Планше? - спросил Портос. - Тем лучше.
- Вы окажете мне большую честь, господин барон.
Слова господин барон произвели сильное впечатление на приказчиков, которые усмотрели в невероятном аппетите признак высокого происхождения.
Титул успокоил их. Они никогда не слыхивали, чтобы людоеда величали господин барон.
- Я возьму в дорогу немного печенья, - небрежно сказал Портос. И с этими словами он высыпал целый ящик анисового печенья в широкий карман своего кафтана.
- Моя лавка спасена! - радостно воскликнул Планше.
- Да, как сыр, - подтвердил старший приказчик.
- Какой сыр?
- Голландский, в который забралась крыса, и мы нашли от него только корку.
Планше осмотрел лавку и решил, что сравнение несколько преувеличено.
Старший приказчик понял, что происходило в уме хозяина.
- Беда, коли вернется, - сказал он ему.
- У вас есть фрукты? - спросил Портос, поднимаясь на антресоли, где была подана закуска.
- Увы! - подумал бакалейщик, бросая на д'Артаньяна умоляющий взгляд, на который тот не обратил, однако, внимания.
После закуски пустились в путь.
Было уже поздно, когда трое всадников, выехавших из Парижа в шесть часов, добрались до Фонтенбло. Дорогой все были веселы. Общество Планше нравилось Портосу, потому что лавочник был с ним очень почтителен и с любовью рассказывал о своих лугах, лесах и кроличьих садках. У Портоса были вкусы и гордость помещика.
Увидя, что его спутники разговорились между собой, д'Артаньян, бросив поводья, позабыл о Портосе и Планше и обо всем на свете. Луна мягко светила сквозь голубоватую листву деревьев. Травы благоухали, и лошади бежали бодро.
Портос и Планше добрались до заготовки сена. Планше признался Портосу, что, достигнув зрелого возраста, он действительно забросил земледелие ради торговли, но что его детство прошло в Пикардии, среди роскошных лугов, где травы доходили человеку до пояса, и под зелеными яблонями с румяными плодами; поэтому он дал себе слово - разбогатев, тотчас вернуться на лоно природы и окончить жизнь так же, как он ее начал: поближе к земле, куда возвращаются все люди.
- Э, да вы скоро выходите в отставку, мой милый Планше? - сказал Портос.
- Как так?
- Мне сдается, что вы составляете себе маленький капиталец.
- Да, - отвечал Планше, - потихоньку.
- К чему же вы стремитесь и на какой цифре собираетесь остановиться?
- Сударь, - начал Планше, не отвечая на этот весьма интересный вопрос, - сударь, меня очень огорчает одна вещь.
- Какая же? - спросил Портос, оглядываясь, как будто желая отыскать вещь, огорчавшую Планше, и вручить ему ее.
- В прежние времена, - отвечал лавочник, - вы называли меня просто Планше, и тогда вы сказали бы: «К чему ты стремишься, Планше, и на какой цифре собираешься остановиться?»
- Конечно, конечно, в прежнее время я бы сказал так, - с некоторым смущением отвечал Портос, - но в прежние времена…
- В прежние времена я был лакеем господина д'Артаньяна, вы хотите сказать?
- Да.
- Но хотя я теперь не лакей его, я все же слуга; больше того, с тех пор…
- С тех пор, Планше?..
- С тех пор я имел честь быть его компаньоном.
- Как, - воскликнул Портос, - д'Артаньян занялся торговлей?
- И не думал, - откликнулся д'Артаньян, которого эти слова вывели из задумчивости; он вступил в разговор с ловкостью и быстротой, отличавшими все движения его ума и тела, - совсем не д'Артаньян занялся торговлей, а, напротив; Планше пустился в политику.
- Да, - с гордостью и удовлетворением подтвердил: Планше, - мы вместе произвели маленькую операцию, которая принесла мне сто тысяч, а господину д'Артаньяну двести тысяч ливров.
- Вот как? - удивился Портос.
- Поэтому, господин барон, - продолжал лавочник, - прошу вас снова называть меня Планше, как в прежние времена, и говорить мне «ты». Вы не поверите, какое удовольствие доставит мне это!
- Если так, я согласен, дорогой Планше, - отвечал Портос.
И он поднял руку, чтобы дружески похлопать Планше по плечу. Однако лошадь вовремя рванулась, и это движение помешало намерению всадника, так что его рука опустилась на круп лошади. Конь так и присел.
Д'Артаньян расхохотался и стал вслух высказывать свои мысли:
- Берегись, Планше; если Портос очень полюбит тебя, он будет тебя ласкать, а от его ласк тебе не поздоровится: Портос остался таким же Геркулесом, как был.
- Но ведь Мушкетон до сих пор жив, - сказал Планше, - а между тем господин барон его очень любит.
- Конечно, - подтвердил Портос со вздохом, от которого все три лошади сразу встали на дыбы, - и еще сегодня утром я говорил д'Артаньяну, как мне скучно без него. Но скажи мне, Планше…
- Спасибо, господин барон, спасибо.
- Какой ты славный малый! Скажи, сколько у тебя десятин под парком?
- Под парком?
- Да. Потом мы сосчитаем луга и леса.
- Где это, сударь?
- В твоем поместье.
- Но у меня нет ни парка, ни лугов, ни лесов, господин барон.
- Что же тогда у тебя есть, - спросил Портос, - и почему ты говоришь о своем поместье?
- Я не говорил о поместье, господин барон, - возразил немного пристыженный Планше, - а просто об усадебке.
- А, понимаю, - сказал Портос, - ты скромничаешь.
- Нет, господин барон, я говорю сущую правду: у меня две комнаты для друзей, вот и все.
- Где же тогда гуляют твои друзья?
- Прежде всего в королевском лесу; там очень хорошо.
- Да, это прекрасный лес, - согласился Портос, - почти такой же, как мой лес в Берри.
Планше вытаращил глаза.
- У вас есть такой лес, как в Фонтенбло, господин барон? - пролепетал он.
- Целых два, но лес в Берри я люблю больше.
- Почему? - учтиво спросил Планше.
- Прежде всего потому, что я не знаю, где он кончается, а потом - он полон браконьеров.
- А почему же это изобилие браконьеров делает лес таким для вас приятным?
- Потому, что они охотятся на мою дичь, а я на них, так что в мирное время у меня как бы война в миниатюре.
В этот момент Планше поднял голову, заметил первые дома Фонтенбло, которые отчетливо обрисовывались на фоне неба. Над их темной и бесформенной массой возвышались острые кровли замка, шиферные плиты которых блестели при луне, как чешуйки исполинской рыбы.
- Господа, - возгласил Планше, - имею честь сообщить, что мы приехали в Фонтенбло.

Глава 12. В ПОМЕСТЬЕ ПЛАНШЕ

Всадники подняли головы и убедились, что Планше сказал совершенную правду.
Через десять минут они были на Лионской улице, напротив гостиницы «Красивый павлин». Высокая изгородь из густых кустов бузины, боярышника и хмеля образовывала черную непроходимую преграду, за которой виднелся белый дом с черепичной крышей.
Два окна этого дома выходили на улицу. Света в них не было. Между ними виднелась маленькая дверь под навесом, опиравшимся на колонки.
Планше соскочил с коня, как бы собираясь постучать в эту дверь; потом раздумал, взял свою лошадь под уздцы и прошел еще шагов тридцать. Его спутники поехали за ним.
Подойдя к воротам, Планше поднял деревянную щеколду, единственный их запор, и толкнул одну из створок. После этого он ступил в небольшой дворик и ввел за собой лошадь; крепкий запах навоза говорил, что где-то неподалеку стойло.
- Здорово пахнет, - звучно произнес Портос, в свою очередь, соскакивая с коня, - право, я готов подумать, что попал в свой пьерфонский коровник.
- У меня только одна корова, - поспешил скромно заметить Планше.
- А у меня тридцать, или, вернее, я не считал.
Когда оба всадника были во дворе, Планше закрыл за ними ворота.
Соскочив с седла с обычной ловкостью, д'Артаньян жадно вдыхал деревенский воздух и радостно срывал одной рукой веточки жимолости, а другой шиповник, как парижанин, попавший на лоно природы. Портос принялся обеими руками обирать стручки гороха, вившегося по жердям, и тут же уничтожал его вместе с шелухой.
Планше растолкал какого-то старого калеку, покрытого тряпьем, который спал под навесом на груде мха. Узнав Планше, старик стал величать его наш хозяин, к большому удовлетворению лавочника.
- Отведи-ка лошадей в конюшню, старина, да хорошенько накорми их, сказал Планше.
- Да, славные кони, - заговорил старик, - нужно накормить их до отвала.
- Не очень усердствуй, дружище, - заметил ему д'Артаньян, - довольно будет охапки соломы да овса.
- И студеной воды моему скакуну, - добавил Портос, - мне кажется, что ему жарко.
- Не беспокойтесь, господа, - заявил Планше, - папаша Селестен - бывший кавалерист. Он умеет обращаться с лошадьми. Пожалуйте в комнаты.
И он повел друзей по очень тенистой аллее, пересекавшей огород, затем небольшой лужок и, наконец, приводившей к садику, за которым виднелся дом, чей фасад выходил на улицу. По мере приближения к дому можно было через открытые окна нижнего этажа рассмотреть внутренность комнаты, так сказать, приемной поместья Планше.
Комната мягко освещалась лампой, стоявшей на столе и видной издали, и казалась воплощением приветливости, спокойствия, достатка и счастья.
Всюду, куда падал свет от лампы, - на старинный ли фаянс, на мебель, сверкавшую чистотой, на оружие, повешенное на ковре, - играли блестящие точки.
В окна заглядывали ветви жасмина, стол был покрыт ослепительно белой камчатной скатертью. На скатерти стояли два прибора. Желтоватое вино отливало янтарем на гранях хрустального графина, и большой синий фаянсовый кувшин с серебряной крышкой был наполнен пенистым сидром.
Возле стола в кресле с широкой спинкой спала женщина лет тридцати. Ее цветущее лицо сияло здоровьем и свежестью. На коленях у нее лежала большая кошка, свернувшись клубочком, и громко мурлыкала, что, в сочетании с полузакрытыми глазами, означало на кошачьем языке: «Я совершенно счастлива».
Друзья остановились перед окном, остолбенев от изумления. Увидя выражение их лиц, Планше почувствовал себя польщенным.
- Ах, проказник Планше, - засмеялся д'Артаньян, - теперь я понимаю причину твоих отлучек!
- Ого, какая белая скатерть, - прогремел Портос.
При звуке этого голоса кошка умчалась, хозяйка моментально проснулась, и Планше любезно провел гостей в комнату с накрытым столом.
- Позвольте мне, дорогая, - сказал он, - представить вам шевалье д'Артаньяна, моего покровителя.
Д'Артаньян взял руку дамы с галантностью придворного кавалера, как если бы он был представлен принцессе.
- Господин барон дю Валлон де Брасье де Пьерфон, - продолжал Планше.
Портос, в свою очередь, отвесил поклон, которым осталась бы довольна сама Анна Австрийская.
Теперь наступила очередь Планше. Он без стеснения поцеловал даму, впрочем, предварительно испросив знаком позволения у д'Артаньяна и Портоса. Позволение, конечно, было дано.
Д'Артаньян улыбнулся Планше:
- Вот человек, который умеет жить!
- Сударь, - со смехом отвечал Планше, - жизнь - капитал, и человек должен помещать его самым выгодным образом.
- И ты получаешь с него огромные проценты, - захохотал Портос так, что стены задрожали.
Планше снова подошел к своей хозяйке.
- Дорогая, вот эти два человека долго руководили моей жизнью. Я не раз говорил вам о них.
- И упоминали еще два имени, - произнесла дама с заметным фламандским акцентом.
- Мадам - голландка? - спросил д'Артаньян.
- Я из Антверпена, - отвечала дама.
- И она называется мадам Гехтер, - добавил Планше.
- Не называйте так мадам, - сказал д'Артаньян.
- Почему? - спросил Планше.
- Потому что это имя старит ее.
- Я зову ее Трюшен.
- Очаровательное имя, - вздохнул Портос.
- Трюшен, - продолжал Планше, - приехала ко мне из Фландрии со своими добродетелями и двумя тысячами флоринов. Она бежала от несносного мужа, который ее бил. Как уроженец Пикардии, я всегда любил артуазок. От Артуа до Фландрии один только шаг. Она приезжала жаловаться и плакать к своему крестному, лавочнику на Ломбардской улице, где я теперь торгую, она поместила в мое дело две тысячи флоринов, я их умножил, и вот теперь она получает десять тысяч.
- Браво, Планше!
- Она свободна, богата, у нее есть корова, она командует служанкой и папашей Селестеном. Все мои рубашки вытканы ею, зимой она вяжет мне чулки, видится со мной каждые две недели и так мила, что считает себя счастливой.
- Я действительно счастлива… - кивнула Трюшен.
Портос стал крутить ус.
«Ах, черт, - подумал д'Артаньян, - что это затевает Портос?..»
Между тем Трюшен, сообразив, в чем дело, пошла торопить кухарку, принесла еще два прибора и уставила стол изысканными кушаньями, превратившими ужин в пир. Сливочное масло, солонина, анчоусы, тунец, затем все товары из лавки Планше. Цыплята, овощи, речная рыба, лесная дичь - словом, все, что может дать деревня. Вдобавок Планше вернулся из погреба с десятью бутылками, покрытыми густым слоем пыли.
Их вид обрадовал сердце Портоса.
- Я голоден, - воскликнул он.
И уселся подле г-жи Трюшен, бросая на нее убийственные взгляды. Д'Артаньян сел по другую сторону от нее. Осчастливленный Планше скромно поместился напротив.
- Не досадуйте, - сказал он, - если во время ужина Трюшен часто будет вставать из-за стола: она желает, чтобы вам как следует были приготовлены постели.
Действительно, хозяйка много раз поднималась наверх, и со второго этажа доносился скрип передвигаемых кроватей. А трое мужчин ели и пили; особенно усердствовал Портос. Было любо смотреть на них. От десяти бутылок осталось лишь одно воспоминание, когда Трюшен вернулась с сыром.
Несмотря на выпитое вино, д'Артаньян сохранил все свое самообладание.
Портос же, напротив, в значительной степени утратил его. Гости затянули песню, вспоминали бои и сражения. Д'Артаньян посоветовал Планше снова совершить путешествие в погреб. И так как лавочник потерял способность маршировать, как пехотинец, то капитан мушкетеров предложил проводить его.
Итак, они ушли, напевая песенки такими голосами, что испугался бы сам дьявол Трюшен осталась за столом с Портосом. Когда двое любителей вин возились в темном погребе, выбирая лучшие бутылки, до них вдруг донеслось звонкое чмоканье.
«Портос вообразил, что он в Ла-Рошели», - подумал д'Артаньян.
Они поднялись, нагруженные бутылками. Планше так увлекся пением, что ничего не видел и не слышал. Д'Артаньян же сохранил остроту зрения и ясно заметил, что левая щека Трюшен была гораздо краснее, чем правая. А Портос молодцевато улыбался и обеими руками крутил усы Трюшен тоже улыбалась великолепному сеньору.
Пенистое анжуйское вино превратило трех собутыльников сначала в трех чертей, а потом в три бревна. У д'Артаньяна едва хватило силы взять свечу и осветить Планше его собственную лестницу. Планше тащил Портоса, которого подталкивала также развеселившаяся Трюшен.
Д'Артаньяну принадлежала честь нахождения комнаты и кроватей Портос довалился в постель, и его друг с трудом раздел его Лежала постели, д'Артаньян говорил себе:
«Ах, черт, ведь я клялся никогда больше не пить желтого вина, которое пахнем ружейным кремнем. Фи! Что, если бы мои мушкетеры увидели своего капитана в таком состоянии? - И, задвигая полог, прибавил:
- К счастью, они ничего не увидят».
Трюшен унесла на руках Планше, раздела его, задернула полог и закрыла двери спальни.
- Веселая вещь деревня, - говорил Портос, вытягивая ноги так, что с треском отвалилась спинка кровати, но на этот шум никто не обратил внимания, так весело было в поместье Планше.
В два часа ночи все в доме храпели.

Глава 13. ЧТО ВИДНО ИЗ ДОМА ПЛАНШЕ

На следующее утро трое героев спали крепким сном.
Трюшен предусмотрительно закрыла ставни, боясь, как бы первые солнечные лучи не повредили уставшим глазам.
Поэтому под пологом Портоса и балдахином Планше было темно, как в погребе, когда д'Артаньяна разбудил нескромный луч, проникший через ставни; он мигом соскочил с кровати, точно собираясь идти первым на приступ. И он приступом взял комнату Портоса, которая была рядом с его спальней. Портос крепко спал и храпел так, что стены дрожали. Он пышно раскинулся всем своим исполинским телом, свесив сжатую в кулак руку на ковер подле кровати. Д'Артаньян разбудил Портоса, который с трудом стал протирать глаза.
Тем временем Планше оделся и пришел приветствовать своих гостей, которые после вчерашнего вечера еще нетвердо держались на ногах.
Несмотря на раннее утро, весь дом был уже полон суеты, кухарка устроила безжалостную резню в птичнике, а папаша Селестен рвал в саду вишни.
Портос в игривом настроении протянул руку Планше, а Д'Артаньян попросил позволения поцеловать мадам Трюшен, которая не сочла возможным отказать в этой просьбе. Фламандка подошла к Портосу и так же благосклонно разрешила поцеловать себя. Портос поцеловал мадам Трюшен с глубоким вздохом.
После этого Планше взял друзей за руки:
- Я покажу вам свой дом, вчера вечером было темно, как в печи, и мы ничего не могли рассмотреть. При свете дня все меняется, и вы останетесь довольны.
- Начнем с перспективы, - предложил Д'Артаньян, - вид из окна прельщает меня больше всего. Я всегда жил в королевских домах, а короли недурно выбирают пейзажи.
- Я тоже всегда любил виды, - подхватил Портос. - В моем пьерфонском поместье я велел прорубить четыре аллеи, с которых открывается великолепная перспектива.
- Вот вы сейчас увидите мою перспективу, - сказал Планше.
И он подвел гостей к окну.
- Да это Лионская улица, - удивился д'Артаньян.
- На нее выходит два окна, вид неказистый: одна только харчевня, вечно оживленная и шумная, соседство не из приятных. У меня выходило на улицу четыре окна, два я заделал.
- Пойдем дальше, - сказал Д'Артаньян.
Они вернулись в коридор, который вел в комнаты, и Планше открыл ставни.
- Э, да что же это? - спросил Портос.
- Лес, - отвечал Планше. - На горизонте вечно меняющая цвет полоса, желтоватая весной, зеленая летом, красная осенью и белая зимой.
- Отлично, но эта завеса мешает смотреть дальше.
- Да, - сказал Планше, - но отсюда видно…
- Ах, это широкое поле… - протянул Портос. - Что это там? Кресты, камни…
- Да это кладбище! - воскликнул Д'Артаньян.
- Именно, - подтвердил Планше. - Уверяю вас, что смотреть на него очень интересно. Не проходит дня, чтобы здесь не зарыли кого-нибудь.
Фонтенбло довольно густо населен. Иногда приходят девушки, одетые в белое, с хоругвями, иногда богатые горожане с певчими, иногда придворные офицеры.
- Мне это не по вкусу, - поморщился Портос.
- Да, это не очень весело, - согласился Д'Артаньян.
- Уверяю вас, что кладбище навевает святые мысли, - возразил Планше.
- О, не спорю!
- Ведь всем нам придется помереть, - продолжал Планше, - и где-то я прочел изречение, которое мне запомнилось: «Мысль о смерти - благотворная мысль».
- Да, это так, - вздохнул Портос.
- Однако, - заметил Д'Артаньян, - мысль о зелени, цветах, реках, голубом небе и широких долинах тоже благотворная мысль…
- Если бы у меня все это было, я ни от чего бы не отказался, - сказал Планше, - но так как в моем распоряжении только это маленькое кладбище, тоже цветущее, мшистое, тенистое и тихое, то я им довольствуюсь и размышляю, например, о горожанах, живущих на Ломбардской улице, которые слышат ежедневно только грохот двух тысяч телег да шлепанье по грязи пятидесяти тысяч прохожих.
- Не буду вам возражать, - кивнул Портос.
- Именно поэтому, - скромно улыбнулся Планше, - я и отдыхаю немного при виде мертвых.
- Экий молодчина этот Планше, - воскликнул д'Артаньян, - он положительно рожден поэтом и лавочником!
- Сударь, - сказал Планше, - я из тех людей, которые созданы, чтобы радоваться всему, что они встречают на своем земном пути.
Д'Артаньян уселся на подоконник и стал размышлять по поводу философии Планше.
- Да, никак, нам сейчас покажут комедию! - закричал Портос. - Я как будто бы слышу пение.
- Да, да, поют, - подтвердил Д'Артаньян.
- Это похороны по последнему разряду, - пренебрежительно взглянул Планше. - На кладбище только священник, причетник и один певчий. Бы видите, господа, что покойник или покойница были не принцы.
- И никто не провожает покойника.
- Нет, вон идет кто-то, - показал Портос.
- Верно, какой-то человек в плаще, - подтвердил Д'Артаньян.
- Не стоит смотреть, - сказал Планше.
- А мне интересно, - с живостью перебил его д'Артаньян, облокачиваясь на подоконник.
- Ага, вы входите во вкус, - весело проговорил Планше. - Вот и со мной так было: в первые дни мне было грустно креститься с утра до вечера, а заунывное пение вонзалось мне в мозг, как гвоздь. Теперь это пение баюкает меня, и я нигде не видел таких красивых птичек, как на кладбище.
- Ну, а мне не весело, - заявил Портос, - я лучше спущусь.
Планше одним прыжком оказался подле Портоса и, предложив ему руку, пригласил в сад.
- Как, вы остаетесь здесь? - обратился Портос к д'Артаньяну.
- Да, мой друг; я скоро приду к вам.
- О, господин Д'Артаньян не останется в убытке! - заметил Планше. Уже хоронят?
- Нет еще.
- Ах да, могильщик ждет, чтобы гроб обвязали веревками… Глядите-ка, на другом конце кладбища показалась женщина.
- Да, да, Планше! - живо проговорил Д'Артаньян. А теперь оставь меня, оставь! Я начинаю погружаться в душеспасительные размышления, не мешай мне.
Планше ушел, а Д'Артаньян из-за полуоткрытой ставни стал с любопытством наблюдать за похоронами.
Двое могильщиков сняли гроб с носилок и опустили ношу в яму.
Человек в плаще, единственный зритель этой мрачной сцены, стоял в нескольких шагах, прислонившись спиной к высокому кипарису и тщательно закрыв лицо от могильщиков и духовенства. Похороны были совершены в какие-нибудь пять минут. Могилу засыпали, церковный причт двинулся в обратный путь. Могильщик сказал священнику несколько слов и тоже ушел. Человек в плаще поклонился проходящим и положил в руку могильщика монету.
- Что за чудеса! - пробормотал Д'Артаньян. - Ведь это Арамис!
Арамис (это был действительно он) остался один.
Однако ненадолго, потому что едва он отвернулся, как близ него на дороге послышались шаги и шелест женского платья. Он тотчас же с церемонной вежливостью снял шляпу и проводил даму под тень каштанов и лип, посаженных у чьей-то роскошной гробницы.
- О, да, никак, епископ ваннский назначил свиданье! - промолвил Д'Артаньян. - Он все тот же аббат Арамис, который бегал за женщинами в Нуази-ле-Сек. Да, - прибавил мушкетер, - странное, однако, свидание на кладбище.
И он расхохотался…
Разговор продолжался больше получаса. Д'Артаньян не мог разглядеть лица дамы, потому что она стояла к нему спиной. Но по неподвижности собеседников, по размеренности их жестов, по их сдержанности он понял, что они говорили не о любви. По окончании разговора дама низко поклонилась Арамису.
- Э, да у них кончается, как настоящее любовное свидание… сначала кавалер преклоняет колено; потом смиряется дама и о чем-то молит его…
Кто же эта дама? Я пожертвовал бы ногтем, чтобы увидеть ее.
Но увидеть ее было невозможно. Арамис пошел вперед; женщина опустила вуаль и пошла вслед за ним. Д'Артаньян не мог больше выдержать: он подбежал к окну, выходившему на Лионскую улицу. Арамис вошел в гостиницу.
Дама направилась в противоположную сторону, должно быть, к карете, запряженной парой, которая виднелась у опушки леса. Она шла медленно, опустив голову, в глубокой задумчивости.
- Мне во что бы то ни стало нужно узнать, кто эта женщина, - сказал мушкетер.
И без дальнейших колебаний он направился вслед за ней. По дороге он обдумывал, каким способом заставить ее поднять вуаль.
- Она не молода, - рассуждал д'Артаньян. - Это великосветская дама.
Знакомая, ей-богу, знакомая походка.
Звон его шпор и шаги гулко раздавались на пустынной улице. Вдруг ему улыбнулась удача, на которую он не рассчитывал. Шум шагов встревожил даму. Она вообразила, что за ней кто-то гонится или следит, - это, впрочем, было верно, - и оглянулась. Д'Артаньян подскочил, словно ему в икры попал заряд дроби, и, круто повернувшись, прошептал:
- Госпожа де Шеврез.
Д'Артаньян во что бы то ни стало решился разузнать все. Он попросил папашу Селестена осведомиться у могильщика, кого хоронили сегодня утром.
- Бедного францисканского монаха, - последовал ответ, - у которого не было даже собаки, любившей его на земле и проводившей до последнего жилища.
«Если бы это было так, - подумал д'Артаньян, - Арамис не присутствовал бы на его похоронах. Его преосвященство епископ ваннский не отличается собачьей преданностью; а насчет собачьего чутья - другое дело».

Глава 14. КАК ПОРТОС, ТРЮШЕН И ПЛАНШЕ РАССТАЛИСЬ ДРУЗЬЯМИ БЛАГОДАРЯ Д'АРТАНЬЯНУ

В доме Планше хорошо покушали. Портос сломал одну лестницу и два вишневых дерева, опустошил малиновые кусты, но никак не мог добраться до земляники, так как, по его словам, ему мешал пояс.
Трюшен, уже освоившаяся с великаном, сказала ему:
- Не пояс, а животик мешает вам нагибаться.
Восхищенный Портос поцеловал Трюшен, которая нарвала целую пригоршню земляники и клала ему ягоды в рот. Прибывший в это время д'Артаньян пожурил Портоса за лень и втихомолку пожалел Планше.
Портос отлично позавтракал. После еды он молвил, поглядывая на Трюшен:
- Мне здесь нравится.
Трюшен улыбнулась. Планше последовал ее примеру, но его улыбка вышла немного натянутой.
Тогда д'Артаньян обратился к Портосу:
- Роскошь, которою окружил вас Планше, не должна мешать вам, друг мой, помнить об истинной цели нашего путешествия в Фонтенбло.
- О моем представлении королю?
- Именно. Я сейчас пойду сделать необходимые приготовления. А вы, пожалуйста, останьтесь здесь.
- Хорошо, - согласился Портос.
Планше испуганно взглянул на д'Артаньяна.
- Вы уходите ненадолго? - спросил он.
- Нет, мой друг, и сегодня же вечером, я избавлю тебя от обоих обременительных гостей.
- Как можно говорить так, господин д'Артаньян!
- Видишь ли, у тебя чудесное сердце, но очень маленький дом. Бывает, что у человека всего две десятины, а он может поместить короля и окружить его комфортом. Но ты не рожден вельможей, Планше.
- И господин Портос тоже, - пробормотал Планше.
- Он стал им, дорогой мой; вот уже двадцать лет он получает по сто тысяч ливров в год и пятьдесят лет является обладателем двух кулаков и спины, не имеющих равных во всей прекрасной Франции. Портос большой барин по сравнению с тобой, друг мой, и… я не продолжаю; ты достаточно умен.
- Нет, сударь, пожалуйста, продолжайте.
- Загляни в твой опустошенный сад, в твою пустую кладовую, в очищенный погреб, посмотри на сломанную кровать и на… мадам Трюшен.
- Ах, боже мой! - воскликнул Планше.
- Портос, видишь ли, владеет тридцатью деревнями, в которых живет три сотни веселых вассалов, и к тому же Портос красавец.
- Ах, боже мой! - повторил Планше.
- Мадам Трюшен превосходная женщина, - продолжал д'Артаньян - береги ее, понимаешь?
И он похлопал лавочника по плечу.
В эту минуту Планше заметил, что Трюшен и Портос скрылись в беседке.
Трюшен с чисто фламандским изяществом делала для Портоса серьги из вишен, а Портос таял от любви, как Самсон перед Далилои. Планше схватил д'Артаньяна за руку и потащил его к беседке.
Нужно отдать справедливость Портосу, что он нисколько не смутился… по-видимому, он считал, что не делает ничего дурного. Трюшен тоже не смутилась, и это не понравилось Планше. Но он видывал в своей лавке много важных людей и научился спокойно выносить неприятности.
Он взял Портоса под руку и предложил ему посмотреть лошадей. Портос заявил, что он устал. Тогда Планше предложил барону дю Баллону отведать абрикотин собственного приготовления, который, по его уверению, был чудом искусства. Барон согласился.
Так весь день Планше принужден был угождать своему врагу. Он принес свой буфет в жертву своему самолюбию.
Д'Артаньян вернулся через два часа.
- Все приготовлено, - сказал он. - Я видел его величество перед отъездом на охоту; сегодня вечером король нас ждет.
- Король меня ждет? - вскричал Портос, выпрямляясь.
Сердце человеческое неустойчиво, как волна, и нужно признаться, что с этой минуты Портос перестал смотреть на мадам Трюшен с той нежностью, которая размягчила сердце фламандки.
Планше изо всех сил стал раздувать пламя его честолюбия Он рассказал, или, вернее, оживил в памяти барона все блестящие дела последнего царствования: битвы, осады, торжественные церемонии. Он напомнил о роскоши англичан, об удачах трех храбрых приятелей и о том, как д'Артаньян, вначале самый скромный из них, в конце концов сделался их вожаком.
Он пробудил в Портосе энтузиазм, воскресив перед ним ушедшую молодость он расхвалил душевное благо родство этого большого барина и его священное уважение к правам дружбы; Планше был красноречив, Планше был искусен Он очаровал Портоса, поверг в трепет Трюшен и заставил д'Артаньяна погрузиться в воспоминания.
В шесть часов мушкетер приказал готовить лошадей и велел Портосу одеваться. Он поблагодарил Планше за гостеприимство и бросил несколько слов насчет того, что для него можно будет подыскать какую-нибудь должность при дворе, что немедленно возвысило бы Планше в глазах Трюшен, ибо бедный лавочник, несмотря на всю свою доброту, щедрость и преданность, очень проиграл в сравнении с двумя знатными гостями.
Женщины всегда таковы: им страстно хочется того, чего у них нет, а добившись желаемого, они испытывают чувство разочарования.
Оказав такую услугу своему другу Планше, д'Артаньян тихонько шепнул Портосу:
- У вас, друг мой, очень красивое кольцо.
- Триста пистолей, - вздохнул Портос.
- Госпожа Трюшен будет лучше помнить вас, если вы оставите ей это кольцо.
Портос заколебался.
- Вы находите, что оно недостаточно красиво? - спросил мушкетер. - Я вас понимаю: такой важный барин, как вы, не может останавливаться в доме бывшего слуги, не заплатив ему щедро за гостеприимство. Но, поверьте мне, у Планше такое золотое сердце, что он забудет о вашем доходе в сто тысяч ливров.
- Мне хочется, - начал Портос, крайне польщенный этими словами, - подарить госпоже Трюшен небольшую ферму в Брасье; это тоже недурное колечко… двенадцать десятин.
- Это слишком, мой добрый Портос, слишком… Приберегите это для дальнейшего.
И, сняв с пальца Портоса брильянтовый перстень, д'Артаньян подошел к Трюшен.
- Сударыня, - начал он, - барон не знает, как упросить вас принять, из любви к нему, это колечко. Господин дю Валлон один из самых щедрых и скромных людей в мире. Он хотел подарить вам ферму в Брасье; я отсоветовал ему.
- Ах! - воскликнула Трюшен, пожирая глазами брильянт.
- Как вы щедры, барон! - вскричал растроганный Планше.
- Мой добрый друг! - пробормотал Портос, очень довольный тем, что д'Артаньян так хорошо выразил его мысль.
Эти восклицания явились патетической развязкой дня, который мог закончиться не очень приятно для Планше. В числе действующих лиц был д'Артаньян, а там, где д'Артаньян распоряжался, все кончалось по его вкусу и желанию.
Все облобызались. Благодаря щедрости барона Трюшен почувствовала свое настоящее место и, застенчиво краснея, подставила только лоб вельможе, с которым еще так недавно вела себя крайне фамильярно. Планше преисполнился скромности.
В припадке щедрости барон Портос охотно высыпал бы все содержимое своих карманов в руки кухарки и Селестена, но д'Артаньян остановил его.
- Теперь моя очередь, - сказал он.
И дал один пистоль служанке и два старику. Сам Гарпагон возрадовался бы и сделался щедрым, услышав благословения, которые они стали воссылать мушкетеру.
Д'Артаньян попросил Планше проводить его до замка и пригласил Портоса в свою комнату. Ему удалось проскользнуть незаметным для тех, с кем ему не хотелось встречаться.

Глава 15. ПРЕДСТАВЛЕНИЕ ПОРТОСА

В тот же день, в семь часов вечера, король давал в большом салоне аудиенцию голландскому посланнику. Аудиенция продолжалась четверть часа.
После этого Людовик принял нескольких дам и мужчин, недавно представленных ко двору. В уголке за колонной стояли Портос и д'Артаньян и, в ожидании своей очереди, тихонько разговаривали.
- Вы знаете новость? - спросил мушкетер Портоса.
- Нет.
- Вот взгляните-ка!
Портос поднялся на цыпочки и увидел г-на Фуке в парадном костюме; министр вел к королю Арамиса.
- Арамис! - воскликнул Портос.
- Господин Фуке представляет его королю.
- Ах! - вырвалось у Портоса.
- За укрепления Бель-Иля - продолжал д'Артаньян.
- А я?
- Вы? Вы, как я уже имел честь сказать вам, вы - добряк Портос, святая простота; поэтому вас просят посторожить немного Сен-Манде.
- Ах! - снова вырвалось у Портоса.
- Но, к счастью, я здесь, - успокоил его д'Артаньян, - и сейчас наступит моя очередь.
В этот момент Фуке обратился к королю со следующими словами:
- Государь, прошу милости у вашего величества.
Господин д'Эрбле не честолюбив, но он знает, что может быть полезным.

Предыдущая страница 23 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 24

Вашему величеству нужно иметь агента в Риме, человека могущественного; мы можем получить кардинальскую шапку для господина д'Эрбле.
Король ничего не говорил.
- Я редко докучаю просьбами вашему величеству, - сказал Фуке.
- Нужно подумать, - отвечал король, всегда выражавший так свои колебания.
На эти слова нечего было ответить.
Фуке и Арамис переглянулись.
Король продолжал:
- Господин д'Эрбле может также послужить нам во Франции, например, в качестве архиепископа.
- Государь, - возразил Фуке со свойственной ему галантностью, - ваше величество осыпает милостями господина д'Эрбле; архпепископство может служить дополнением к кардинальской шапке благодаря щедротам короля: одно не исключает другого.
Находчивость Фуке понравилась королю, он улыбнулся.
- Сам д'Артаньян не ответил бы лучше, - кивнул он.
Не успел король произнести это имя, как перед ним вырос д'Артаньян.
- Ваше величество зовет меня? - спросил он.
Арамис и Фуке отступили назад.
- Позвольте, государь, - начал д'Артаньян, выводя Портоса, позвольте мне представить вашему величеству господина барона дю Баллона, одного из храбрейших дворян Франции.
Увидя Портоса, Арамис побледнел; Фуке сжал кулаки под кружевными манжетами.
- Портос здесь! - шепнул Фуке Арамису.
- Тес! Измена! - отвечал тот.
- Государь, - продолжал д'Артаньян, - еще шесть лет тому назад мне следовало бы представить господина дю Баллона вашему величеству. Но некоторые люди подобны звездам: они не движутся без спутников. Плеяда не может разъединиться. Вот почему, представляя вам, господина дю Валлона, я выбрал ту минуту, когда ваше величество можете видеть рядом с ним господина д'Эрбле.
Арамис едва сдерживался. Он гордо посмотрел на д'Артаньяна, принимая брошенный ему вызов.
- Вот как! Они друзья? - удивился король.
- Самые близкие, государь, и один отвечает за другого. Спросите у епископа ваннского, кем был укреплен Бель-Иль.
Фуке попятился еще дальше.
- Бель-Иль, - холодно подтвердил Арамис, - был укреплен бароном.
И он указал на Портоса, который вторично поклонился.
Людовик смотрел и глазам не верил.
- Да, - сказал д'Артаньян, - а теперь благоволите спросить у господина барона, кто помогал ему в его работах.
- Арамис, - откровенно заявил Портос. И указал на епископа.
«Что все это значит, - подумал епископ, - и какая развязка будет у этой комедии?»
- Как! - воскликнул король. - Господин кардинал… я хотел сказать епископ… называется Арамисом?
- Военное прозвище, - объяснил д'Артаньян.
- Дружеское, - поправил Арамис.
- Зачем скромничать? - вскричал д'Артаньян. - Под одеждой священника, государь, скрывается самый блестящий офицер, самый бесстрашный дворянин, самый ученый богослов вашего королевства.
Людовик поднял голову.
- И инженер! - добавил он, любуясь замечательным лицом Арамиса.
- Инженер по случаю, государь, - поклонился Арамис.
- Мой товарищ мушкетер, государь, - горячо сказал д'Артаньян, - советы которого сотни раз помогали министрам вашего отца… Словом, господин д'Эрбле вместе с господином дю Баллоном, мной и известным вашему величеству графом де Ла Фер… составляли квартет, о котором было много разговоров при покойном короле и во время несовершеннолетия вашего величества.
- И он укрепил Бель-Иль! - многозначительно повторил король.
Арамис выступил вперед.
- Чтобы послужить сыну, как я служил отцу, - закончил он.
Д'Артаньян не спускал с Арамиса глаз, когда тот произносил эти слова.
Он уловил в них столько истинного почтения, столько горячей преданности, столько искренности, что он, д'Артаньян, вечный скептик, он, непогрешимый д'Артаньян, поверил.
«Таким тоном не лгут», - подумал он.
Людовик был тронут.
- В таком случае, - обратился он к Фуке с тревогой ожидавшему конца этой сцены, - кардинальская шапка вам обеспечена. Даю вам слово, господин д'Эрбле, что, как только откроется вакансия, вы станете кардиналом.
Поблагодарите господина Фуке.
Слова эти были услышаны Кольбером и больно ранили его сердце. Он поспешно вышел из зала.
- Теперь ваша очередь, господин дю Валлон, - повернулся к нему король, - просите… Я люблю награждать слуг моего отца.
- Государь… - начал Портос.
Продолжать он был не в состоянии.
- Государь! - воскликнул д'Артаньян. - Этот достойный дворянин подавлен величием вашей особы, несмотря на то что мужественно выносил огонь орудий тысячи неприятелей. Но я знаю, о чем он думает, и так как я больше привык смотреть на солнце, то я открою вам его мысли: ему ничего не нужно, он ничего не желает, кроме счастья созерцать ваше величество в течение четверти часа.
- Вы сегодня ужинаете со мной, - произнес король, с милостивой улыбкой поклонившись Портосу.
Портос побагровел от радости и гордости.
Король отпустил его, и д'Артаньян, поцеловав друга, отвел его в сторону.
- За столом садитесь возле меня, - шепнул ему на ухо Портос.
- Хорошо, мой друг.
- Арамис на меня дуется, не правда ли?
- Никогда в жизни Арамис не любил вас больше, чем сейчас. Подумайте только: я выхлопотал для него кардинальскую шапку!
- Это правда, - заметил Портос. - Кстати: король любит, когда за его столом много едят?
- Это ему льстит, - сказал д'Артаньян. - У него королевский аппетит.
- Я восхищен, - обрадовался Портос.

Глава 16. ОБЪЯСНЕНИЕ

Арамис круто повернулся, подошел к Портосу, стоявшему за колонной, и пожал ему руку.
- Убежали из моей тюрьмы?
- Не браните его, - сказал д'Артаньян, - это я, дорогой Арамис, выпустил его на свободу.
- Друг мой! - произнес Арамис, глядя на Портоса. - Разве вы потеряли терпенье?
Д'Артаньян пришел Портосу на выручку.
- Вы, духовные лица, - обратился он к Арамису, - большие политики. Мы же, военные, идем прямо к цели. Вот и все. Я навестил милейшего Безмо.
Арамис насторожился.
- Ах, вы напомнили мне, что у меня есть для вас письмо господина Безмо! - И Портос подал епископу знакомое нам письмо.
Арамис попросил позволения прочитать его и прочитал, не вызвав у д'Артаньяна ни малейшего беспокойства, так как содержание письма ему было известно. К тому же Арамис так хорошо владел собою, что, глядя на него, д'Артаньян не мог не восхищаться. Прочитав послание, Арамис положил его в карман с совершенно спокойным видом.
- Итак, дорогой капитан, вы сказали… - начал он.
- Я сказал, - продолжал мушкетер, - что сделал Безмо служебный визит.
- Служебный? - переспросил Арамис.
- Да, - отвечал д'Артаньян. - И понятно, мы разговаривали о вас и о наших друзьях. Должен заметить, что Безмо принял меня холодно. Я простился с ним. Когда я шел домой, меня остановил какой-то солдат и попросил (он, наверное, узнал меня, несмотря на мой штатский костюм): «Капитан, не сделаете ли вы мне одолжение дочитать адрес на этом письме». И я прочитал: «Господину дю Баллону, в Сен-Манде, у господина Фуке». - «Вот как! - подумал я. - Портос не вернулся в Пьерфон или в Бель-Иль, как я предполагал, Портос живет в Сен-Манде у господина Фуке! Господина Фуке нет в Сен-Манде. Значит, Портос или один, или с Арамисом, навестим его».
И я отправился к Портосу.
- Отлично! - рассеянно кивнул Арамис.
- Вы мне не рассказали этого, - укоризненно заметил Портос.
- Времени не было, друг мой.
- И вы увезли Портоса в Фонтенбло?
- К Планше.
- Планше живет в Фонтенбло? - удивился Арамис.
- Да, возле кладбища! - необдуманно выпалил Портос.
- Как, возле кладбища? - подозрительно спросил Арамис.
«Отлично, - подумал мушкетер, - воспользуемся замешательством, раз оно наступило».
- Да, возле кладбища, - подтвердил Портос. - Планше превосходный малый и варит отличное варенье, но окна его дома выходят на кладбище. Это действует угнетающе. Вот и сегодня утром…
- Сегодня утром?.. - спросил Арамис, волнуясь все больше и больше.
Д'Артаньян повернулся спиной и стал выстукивать на оконном стекле марш.
- Сегодня утром, - продолжал Портос, - мы видели похороны.
- Вот как!
- Ужасно грустное зрелище. Я бы не стал жить в доме, откуда постоянно видишь мертвецов… А вот д'Артаньяну это, кажется, нравится.
- Д'Артаньян тоже видел эту церемонию?
- Не то что видел - пожирал глазами.
Арамис вздрогнул и обернулся к мушкетеру, но тот завязал оживленный разговор с де Сент-Эньяном. Арамис продолжал расспрашивать Портоса; выжав весь сок из этого исполинского лимона, он бросил его, подошел к д'Артаньяну и, хлопнув его по плечу, сказал:
- Друг мой, мы не ужинаем у короля.
- А я ужинаю.
- Вы можете уделить мне десять минут?
- Хоть двадцать. Раньше его величество не сядет за стол.
- Где мы будем разговаривать?
- Хотя бы здесь, на скамейке; король ушел, значит, можно присесть, и в зале никого нет.
- Так присядем.
Они сели. Арамис взял д'Артаньяна за руку.
- Признайтесь, дорогой друг, - начал он, - что вы внушили Портосу некоторое недоверие ко мне.
- Охотно признаюсь, но не в том, в чем вы меня подозреваете. Я видел, что Портос смертельно скучает, и решил, представив его королю, сделать и для него и для вас то, чего вы никогда бы не сделали.
- Что же именно?
- Расхвалить вас в присутствии короля.
- Благодарю вас. Вы как нельзя лучше привели в исполнение свое решение.
- И приблизил к вам уже уплывавшую кардинальскую шапку.
- Признаюсь, - продолжал Арамис со странной улыбкой, - вы положительно незаменимый человек по части облагодетельствования своих друзей.
- Вы, значит, согласны, что я действовал только в интересах Портоса?
- Я тоже хотел позаботиться о нем, но у вас руки длиннее.
Теперь наступила очередь улыбнуться д'Артаньяну.
- Позвольте, - остановил его Арамис, - мы должны сказать друг другу всю правду. Любите ли вы меня по-прежнему, дорогой д'Артаньян?
- Именно по-прежнему, - отвечал д'Артаньян, не очень связывая себя этим ответом.
- В таком случае благодарю вас, и будем говорить друг с другом совершенно откровенно, - предложил Арамис. - Вы приезжали в Бель-Иль ради короля?
- Разумеется!
- Значит, вы хотели отнять у нас удовольствие поднести королю укрепленный Бель-Иль?
- Но, мой друг, чтобы отнять у вас удовольствие, мне нужно было предварительно знать о вашем намерении.
- Вы приезжали в Бель-Иль, ничего не зная?
- О вас - да! Скажите на милость, каким образом мог я предположить, что Арамис сделался инженером, способным строить укрепления, как Полибий или Архимед.
- Это верно. Однако вы догадались, что я там?
- О да.
- И Портос тоже?
- Дражайший, я не мог догадаться, что Арамис стал инженером. Я не мог догадаться, что им стал Портос. Один латинский писатель сказал: «Оратором делаются, поэтом родятся». Но он не говорил: «Портосом родятся, инженером делаются».
- Вы всегда отличались очаровательным остроумием, - холодно усмехнулся Арамис. - Но пойдем дальше.
- Пойдем.
- Узнав нашу тайну, вы поторопились сообщить ее королю?
- Я поторопился, милейший, увидев, что спешите вы. Когда человек, весящий двести пятьдесят восемь фунтов, как Портос, мчится на почтовых; когда прелат-подагрик (простите, вы сами сказали мне это) летит как ветер, - то у меня возникает подозрение, что двое моих друзей, не пожелавшие предупредить меня, хотят скрыть от меня что-то очень важное, и, воля ваша, я тоже мчусь… насколько позволяют мне моя худоба и отсутствие подагры.
- Дорогой друг, а не подумали ли вы, что можете оказать мне и Портосу медвежью услугу?
- Очень подумал; но ведь и вы с Портосом заставили меня сыграть в Бель-Иле весьма незавидную роль.
- Простите меня, - сказал Арамис.
- И вы меня извините, - отвечал д'Артаньян.
- Словом, - продолжал Арамис, - вы теперь знаете все.
- Ей-богу, не все!
- Вы знаете, что мне пришлось немедленно предупредить господина Фуке, чтобы он опередил вас у короля.
- Тут что-то темное.
- Да нет же! У господина Фуке много врагов. Ведь вам это известно?
- О да!
- И один особенно опасный?
- Опасный?
- Смертельный! И с целью побороть влияние этого врага Фуке пришлось доказывать королю свою глубокую преданность и готовность идти на всякие жертвы. Он сделал его величеству сюрприз, подарив ему Бель-Иль.
А если бы вы первый приехали в Париж, сюрприз был бы испорчен… Создалось бы впечатление, что мы испугались.
- Понимаю.
- Вот и вся тайна, - закончил Арамис, довольный тем, что ему удалось убедить мушкетера.
- Однако, - усмехнулся д'Артаньян, - проще было бы отвести меня в сторону, когда мы были в Бель-Иле, и сказать: «Дорогой друг, мы укрепляем Бель-Иль-ан-Мер, чтобы преподнести его королю… Сделайте нам одолжение и откройте, за кого вы: за господина Кольбера или за господина Фуке?» Может быть, я ничего не ответил бы; но если бы вы спросили: «А мне вы друг?» - я бы ответил: «Да».
Арамис опустил голову.
- Таким образом, - продолжал д'Артаньян, - я был бы обезоружен и, придя к королю, заявил бы: «Государь, господин Фуке укрепляет Бель-Иль, и укрепляет превосходно; но вот что поручил мне передать вашему величеству господин губернатор Бель-Иля». Или же: «Господин Фуке собирается посетить вас, чтобы сообщить о своих намерениях». Я не сыграл бы глупой роли, ваш сюрприз не был бы испорчен, и мы не косились бы друг на друга.
- А теперь, - сказал Арамис, - вы действовали как друг Кольбера. Значит, вы его друг?
- Ей-богу, нет! - воскликнул капитан. - Господин Кольбер педант, и я ненавижу его, как ненавидел Мазарини, но мне он не страшен.
- А я люблю господина Фуке, - заявил Арамис, - и предан ему. Вы знаете мое положение… Я был беден… Господин Фуке дал мне доход, выхлопотал епископство; господин Фуке оказал мне много услуг и был очень любезен со мной; я достаточно хорошо знаю свет, чтобы оценить доброе отношение к себе. Итак, господин Фуке завоевал мое сердце, и я отдал себя в его распоряжение.
- Превосходно. У вас прекрасный господин.
Арамис поджал губы.
- Я думаю, что лучшего не найти.
Последовало молчание. Д'Артаньян не нарушал его.
- Вы, наверное, знаете от Портоса, как он попал в эту историю?
- Нет, - ответил Д'Артаньян - Я, правда, любопытен, но никогда не расспрашиваю друга, если он хочет скрыть от меня какую-нибудь тайну.
- Я сейчас расскажу вам это.
- Не стоит, если ваше признание свяжет меня.
- Не бойтесь. Я всегда очень любил Портоса за его простодушие и доброту; Портос человек прямой. С тех пор, как я стал епископом, я ищу простодушных людей, которые внушают мне любовь к правде и ненависть к интригам.
Д'Артаньян погладил усы.
- Увидя Портоса, я постарался подойти к нему поближе. У него не было дела, его присутствие напоминало мне доброе старое время и отвлекало от дурных мыслей. Я позвал Портоса в Ванн. Господин Фуке любит меня; узнав, что Портос мой друг, он обещал похлопотать за него перед королем. Вот и вся тайна.
- Я не злоупотреблю ею, - улыбнулся Д'Артаньян.
- Я хорошо это знаю, дорогой друг; никто не облагает в такой степени чувством истинной чести, как вы.
- Я польщен, Арамис.
- А теперь…
И прелат заглянул в самую душу своего друга.
- А теперь поговорим о себе. Хотите стать другом господина Фуке? Не перебивайте меня, прежде чем не узнаете, что я хочу сказать.
- Слушаю.
- Хотите сделаться маршалом Франции, пэром, герцогом, владеть герцогством с миллионным населением?
- Что же нужно сделать, друг мой, чтобы получить все это? - спросил Д'Артаньян.
- Быть сторонником господина Фуке.
- Я сторонник короля, дорогой друг.
- Но не исключительно же, я думаю?
- Я не раздваиваюсь.
- Я полагаю, что вместе с большим сердцем у вас есть и некоторое честолюбие?
- Да, конечно.
- И, следовательно…
- И, следовательно, я желаю быть маршалом Франции; но маршалом, герцогом, пэром сделает меня король; король даст мне все это.
Арамис пристально взглянул на д'Артаньяна.
- Разве король не властелин? - спросил Д'Артаньян.
- Никто этого не оспаривает. Только ведь Людовик Тринадцатый тоже был властелином.
- Да, дорогой, но между Ришелье и Людовиком Тринадцатым не было господина д'Артаньяна, - спокойно заметил мушкетер.
- Около короля, - продолжал Арамис, - много камней преткновения.
- Но не для короля.
- Конечно; однако…
- Послушайте, Арамис, я вижу, что здесь каждый думает о себе и никто не помышляет о государе; а я буду поддерживать себя, поддерживая его.
- А неблагодарность?
- Ее боятся только слабые!
- Вы очень уверены в себе.
- Кажется, да.
- Но, может быть, со временем вы перестанете быть нужным королю?
- Напротив, я думаю, что в будущем понадоблюсь ему больше, чем когда-либо. Слушайте, дорогой, если бы пришлось обуздать нового Конде, кто обуздал бы его? Вот это… только это во всей Франции! - И д'Артаньян похлопал по своей шпаге.
- Вы правы, - сказал Арамис, бледнея.
Он встал и пожал руку д'Артаньяну.
- Вот в последний раз зовут к ужину, - поднялся с места капитан мушкетеров. - Вы позволите…
Арамис обнял мушкетера:
- Такой друг, как вы, прекраснейшая жемчужина в королевской короне.
И они разошлись.
«Я так и думал, что это неспроста», - промелькнуло в голове д'Артаньяна.
«Нужно поскорее зажечь порох, - сказал про себя Арамис. - Д'Артаньян почуял подкоп».

Глава 17. ПРИНЦЕССА И ДЕ ГИШ

Мы видели, что граф де Гиш вышел из залы в тот момент, когда Людовик XIV так галантно поднес Лавальер великолепные браслеты, выигранные им в лотерею.
Некоторое время де Гиш прогуливался возле дворца, снедаемый подозрениями и тревогами. Затем он стал поджидать на террасе появления принцессы. Прошло более получаса. У графа в его одиночестве вряд ли были веселые мысли. Он вынул из кармана записную книжку и после долгих колебаний написал:
«Принцесса, умоляю вас уделить мне несколько мгновений для разговора.
Пусть вас не пугает эта просьба; она продиктована только глубоким почтением, с которым, я, и т.д. и т.д.».
Он подписал эту необычную просьбу и сложил листок вчетверо, но в этот момент заметил, что гости королевы начинают расходиться. Он увидел Лавальер, потом Монтале, которая разговаривала с Маликорном. Он пропустил всех гостей королевы-матери, только что наполнявших ее салон.
Принцесса не показывалась. Однако ей необходимо было пересечь этот двор для возвращения домой, и Гиш внимательно наблюдал. Наконец он увидел принцессу; она шла с двумя пажами, освещавшими ей путь факелами; дойдя до двери, она крикнула:
- Пажи, ступайте узнать, где граф де Гиш. Он должен дать мне отчет в о дном - поручении. Если он свободен, попросите его прийти ко мне.
Де Гиш молчал, спрятавшись в тень. Но как только принцесса вошла к себе, он опрометью сбежал с террасы и с самым равнодушным видом двинулся навстречу пажам, которые направлялись в его комнату.
«Вот как, принцесса послала за мной!» - взволнованно подумал он и скомкал свою, теперь уже ненужную, записку.
- Граф! - сказал один из пажей, заметив его. - Мы очень рады, что встретили вас.
- Что вам угодно, господа?
- Мы по приказанию принцессы.
- По приказанию принцессы? - повторил де Гиш с притворным удивлением.
- Да. Ее высочество спрашивает вас: вы должны дать ей отчет в одном поручении Вы свободны?
- Я весь к услугам ее высочества.
- В таком случае благоволите следовать за нами.
Поднявшись к принцессе, де Гиш увидел, что она бледна и взволнованна.
У двери стояла Монтале, которой очень хотелось знать, что происходит в уме ее госпожи.
- А, это вы, господин де Гиш, - начала принцесса, увидя графа, - прошу вас… Мадемуазель де Монтале, вы свободны и можете уйти.
Еще более заинтригованная Монтале поклонилась и ушла. Принцесса и де Гиш остались одни.
Все преимущества были на стороне графа: сама принцесса пригласила его на свидание. Но как мог граф воспользоваться этой милостью? Принцесса была так своенравна, характер ее был так изменчив. И она скоро обнаружила это; в самом начале разговора она вдруг спросила:
- Неужели вам нечего сказать мне, граф?
Ему показалось, что она угадала его мысли; ему показалось (влюбленные доверчивы и слепы, как поэты или пророки), ему показалось, будто она угадала его желание видеть ее и цель этого желания.
- Да, принцесса, - поклонился он, - я очень удивлен.
- Историей с браслетами? - перебила его принцесса. - Не правда ли?
- Да, принцесса.
- По-вашему, король влюблен? Скажите!
Де Гиш пристально посмотрел на нее, и принцесса опустила глаза под этим взглядом, проникавшим до самого сердца.
- По-моему, - отвечал он, - король, вероятно, хочет кого-то помучить, иначе он не стал бы так афишировать свои чувства; он не решился бы так спокойно компрометировать девушку, до сих пор вполне безупречную.
- Эту бесстыдницу? - высокомерно промолвила принцесса.
- Могу заверить ваше высочество, - с почтительной твердостью сказал де Гиш, - что мадемуазель де Лавальер любит человек, достойный всякого уважения.
- Уж не Бражелон ли?
- Да, принцесса. Он мой друг.
- А какое дело королю до того, что он ваш друг?
- Король знает, что Бражелон - жених мадемуазель де Лавальер; и так как Рауль честно служил королю, король не захочет причинять непоправимого несчастья.
Принцесса звонко расхохоталась, и этот смех болезненно подействовал на де Гиша.
- Повторяю, принцесса, я не думаю, чтобы король был влюблен в Лавальер, и в доказательство этого я хочу спросить у вас, принцесса: чье самолюбие желал задеть его величество в данном случае? Вы знаете весь двор и поможете мне разрешить этот вопрос, тем более что, как уверяют, ваше высочество очень близки с королем.
Принцесса закусила губу и, не придумав ответа, изменила тему разговора.
- Докажите мне, - сказала она, глядя на графа тем взглядом, в который как будто была вложена вся душа, - докажите, что именно вы хотели поговорить со мной, хотя позвала вас я.
Де Гиш торжественно вынул свою записку и подал принцессе.
- Наши желания совпали.
- Да, - произнес граф с нежностью, которую он не мог подавить, - и я уже объяснил вам, зачем я хотел вас видеть; вы же, принцесса, еще не сказали, зачем вы потребовали меня к себе.
- Это правда.
Она колебалась.
- Я с ума схожу из-за этих браслетов, - молвила она вдруг.
- Вы ожидали, что король поднесет их вам? - спросил де Гиш.
- А почему бы и нет?
- Но ведь, принцесса, у короля, кроме вас, его невестки, есть еще супруга?
- А кроме Лавальер, - воскликнула уязвленная принцесса, - у него есть я! У него есть весь двор!
- Уверяю вас, принцесса, - почтительно поклонился граф, - что если бы кто-либо услышал ваши слова и увидел ваши красные глаза и - да простит меня бог - эту слезу, навернувшуюся на ваши ресницы… да, если бы кто увидел это, то сказал бы, что ваше высочество ревнует.
- Ревную! - надменно воскликнула принцесса. - Ревную к Лавальер?
Она рассчитывала смирить де Гиша этим высокомерным жестом и надменным тоном.
- Да, к Лавальер, принцесса! - смело повторил он.
- Кажется, сударь, вы позволяете себе оскорблять меня, - прошептала она.
- Нет, принцесса, - отвечал взволнованный граф, решивший, однако, укротить этот приступ гнева.
- Вон! - крикнула принцесса вне себя от раздражения, до такой степени хладнокровие и молчаливая почтительность де Гиша взбесили ее»
Де Гиш отступил на несколько шагов, отвесил поклон, выпрямился, белый как полотно, и слегка дрогнувшим голосом произнес:
- Мне не стоило так усердствовать, чтобы подвергнуться совершенно несправедливой немилости.
И он не спеша повернулся спиной. Но не сделал он и пяти шагов, как принцесса бросилась за ним, точно тигрица, схватила его за рукав и воскликнула, привлекая к себе:
- Ваша притворная почтительность страшнее прямого оскорбления. Но оскорбляйте меня, только говорите!
Она вся дрожала от ярости.
- Принцесса, - мягко отвечал граф, обнажая шпагу, - пронзите мое сердце, но не томите!
По устремленному на нее взгляду, полному любви, решимости и даже отчаяния, она поняла, что этот человек, наружно такой спокойный, пронзит себя шпагой, если она прибавит хоть слово.
Она вырвала у него оружие и, сжав ему руку, с исступлением, которое могло сойти за нежность, сказала:
- Граф, пощадите меня! Вы видите, я страдаю, а у вас нет ни капли жалости.
Слезы заглушили ее голос. Увидев принцессу плачущей, де Гиш схватил ее в объятия и отнес на кресло. Она задыхалась.
- Почему, - говорил он, упав на колени, - вы не расскажете мне, что вас печалит? Вы кого-нибудь любите? Скажите мне! Это меня убьет, но раньше я сумею утешить вас, облегчить ваши страдания и оказать вам какую угодно услугу.
- Неужели вы меня так любите?
- Да, я вас люблю, принцесса!
Она протянула ему обе руки.
- Действительно, я люблю, - прошептала она так тихо, что никто, кроме де Гиша, не расслышал бы.
- Короля? - спросил он.
Она слегка кивнула головой, и ее улыбка была похожа на те просветы между тучами, в которых после грозы как бы открывается рай.
- Но в сердце знатной женщины, - прибавила она, - живут и другие страсти. Любовь - поэзия; но настоящей жизнью благородного сердца является гордость. Граф, я рождена на троне, я горда и ревниво отношусь к своему положению. Зачем король приближает к себе недостойных?
- Опять! Вы снова оскорбляете бедную девушку, которая будет женой моего друга.
- Неужели вы так наивны, что верите в это?
- Если бы я не верил, - отвечал де Гиш, сильно побледнев, - Бражелон завтра же узнал бы все; да, узнал бы, если бы у меня были основания предполагать, что бедняжка Лавальер забыла клятвы, данные Раулю. Впрочем, нет, было бы низко выдавать тайну женщины и было бы преступно смутить покой друга.
- Вы думаете, - спросила принцесса, истерически захохотав, - что неведение - счастье?
- Да, думаю, - отвечал он.
- Докажите это, докажите! - приказала она.
- Доказать нетрудно. Принцесса, весь двор говорит, что король любил вас и что вы любили короля.
- Ну! - заторопила она, тяжело дыша.
- Ну, так допустите, что Рауль, мой друг, пришел бы ко мне и сказал:
«Да, король любит принцессу; да, король покорил сердце принцессы», тогда я, быть может, убил бы Рауля!
- Следовало бы, - промолвила принцесса тоном упрямой женщины, которая чувствует себя неприступной, - чтобы господин Бражелон представил вам доказательство своих слов.
- А все-таки, - отвечал со вздохом де Гиш, - пребывая в неведении, я не стал углубляться, и мое неведение спасло мне жизнь.
- Неужели вы до такой степени эгоистичны и холодны, - спросила принцесса, - что позволите этому несчастному молодому человеку по-прежнему любить Лавальер?
- Да, до тех пор, пока мне не будет доказана виновность Лавальер.
- А браслеты?
- Ах, принцесса, ведь вы надеялись, что король поднесет их вам. Что же я мог бы подумать?
Довод был неотразим; принцесса была сокрушена…
С этого мгновения она уже не могла оправиться. Но так как душа ее была полна благородства, а ум отличался тонкостью и остротой, то она оценила всю деликатность де Гиша.
Принцесса ясно прочла в его сердце, что он подозревал о любви короля к Лавальер, но не хотел пользоваться этим вульгарным средством, не хотел губить соперника в мнении женщины, убедив ее, что этот соперник ухаживает за другой.
Она догадалась, что де Гиш подозревает Лавальер, но, желая дать ей время одуматься, чтобы не погубить ее навсегда, воздерживается от решительного шага и не собирает более точных сведений. Словом, она угадала в сердце графа столько подлинного величия и столько великодушия, что почувствовала, как ее собственное сердце воспламеняется от соприкосновения с таким чистым пламенем.
Несмотря на боязнь не понравиться, де Гиш остался человеком последовательным и преданным, и это возвышало его до степени героя, а ее низводило до положения мелочной, ревнивой женщины. Она почувствовала к нему такую нежность, что не могла не выразить ее.
- Сколько ненужных слов, - сказала она, беря его за руку. - Подозрение, беспокойство, недоверие, страдание, - кажется, мы произнесли все эти слова.
- Увы, да, принцесса!
- Вычеркните их из вашего сердца, как я выбрасываю их из своего.
Пусть Лавальер любит короля или не любит, пусть король любит Лавальер или не любит, мы, граф, давайте разберемся в ролях, которые мы играем.
Вы делаете большие глаза? Держу пари, что вы не понимаете меня!
- Вы так своенравны, принцесса, что я постоянно боюсь не угодить вам.
- Посмотрите, как он дрожит, как он испуган! - шутливо сказала принцесса с очаровательной улыбкой. - Да, сударь, мне приходится играть две роли. Я - невестка короля. Должна ли я на этом основании вмешиваться в его дела? Ваше мнение?
- Как можно меньше, принцесса.
- Согласна. Но это вопрос достоинства. Во-вторых, я - жена принца.
Де Гиш вздохнул.
- И это, - нежно добавила она, - должно побуждать вас всегда говорить со мной с величайшим почтением.
- О! - воскликнул де Гиш, падая к ее ногам и целуя их.
- Мне кажется, - прошептала она, - что у меня есть еще одна роль. Я забыла о ней.
- Какая же, какая?
- Я - женщина, - еще тише прошептала она, - и я люблю.
Де Гиш поднялся. Она открыла ему объятия; их губы слились.
За портьерой послышались шаги. Вошла Монтале.
- Что вам угодно, мадемуазель? - спросила принцесса.
- Ищут господина де Гиша, - отвечала Монтале, успевшая заметить замешательство актеров, игравших четыре роли, так как и де Гиш героически сыграл свою.

Глава 18. МОНТАЛЕ И МАЛИКОРН

Монтале сказала правду. Г-на де Гиша всюду искали, и оставаться у принцессы ему было рискованно. Поэтому принцесса, несмотря на уязвленную гордость, несмотря на - скрытый гнев, не могла, по крайней мере в данную минуту, ни в чем упрекнуть Монтале, так дерзко нарушившую уединение влюбленных.
Де Гиш тоже потерял голову, но еще до появления Монтале; поэтому, едва услышав голос фрейлины, граф, не попрощавшись с принцессой, чего требовала простая вежливость даже между людьми равными, поспешно скрылся, совершенно обезумевший, оставив принцессу с поднятой рукой, посылавшей ему привет.
Дело в том, что де Гиш мог сказать, как говорил через сто лет Керубино, что уносит на губах счастье на целую вечность.
Итак, Монтале нашла влюбленных в большом замешательстве; в замешательстве был тот, кто убегал, в замешательстве была и та, что оставалась.
И фрейлина прошептала, вопросительно оглядываясь кругом:

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Кажется, на этот раз я узнаю столько, что самая любопытная женщина позавидовала бы мне.
Принцесса была до такой степени смущена этим пытливым взглядом, точно она расслышала слова фрейлины, и, опустив глаза, отправилась в спальню.
Видя это, Монтале насторожилась, и до нее донесся звук щелкнувшего ключа.
Тогда Монтале поняла, что вся ночь в ее распоряжении, и, сделав перед дверью довольно непочтительный жест, как бы говоривший: «Покойной ночи, принцесса», - сбежала вниз разыскивать Маликорна, который внимательно рассматривал запыленного курьера, выходившего из комнат графа де Гиша.
Поняв, что Маликорн занят важным делом, Монтале не беспокоила его и, лишь когда он перестал напрягать зрение и вытягивать шею, хлопнула его по плечу.
- Ну, - спросила Монтале, - что нового?
- Господин де Гиш любит принцессу, - отвечал Маликорн.
- Вот так новость! Я знаю кое-что посвежее.
- Что именно?
- Что принцесса любит господина де Гиша.
- Одно вытекает из другого.
- Не всегда, мой милый.
- Это сказано по моему адресу?
- Присутствующие всегда исключаются.
- Спасибо, - поклонился Маликорн. - А как обстоят дела у короля?
- Король хотел видеть Лавальер сегодня вечером после лотереи.
- И что же, он видел ее?
- Нет.
- Как нет?
- Дверь была заперта.
- Так что?..
- Так что король ушел посрамленный, как простой вор, забывший свои инструменты.
- Хорошо.
- А у вас что нового? - спросила Монтале.
- Господин Бражелон прислал курьера к господину де Гишу.
- Прекрасно, - улыбнулась Монтале и захлопала в ладоши.
- Почему прекрасно?
- Потому что предстоит развлечение. Если мы теперь начнем скучать, значит, мы сами виноваты.
- Нужно разделить обязанности, - сказал Маликорн, - чтобы не вышло путаницы.
- Ничего не может быть проще, - отвечала Монтале. - Три свеженькие интриги, если они ведутся как следует, дают, по крайней мере, три записочки в день.
- Что вы, дорогая! - воскликнул Маликорн, пожимая плечами. - Три записки в день! Да это хорошо только для мещанских чувств. Мушкетер на часах и девчонка в монастыре обмениваются ежедневно запиской через щелку в стене. В одной записочке вмещается вся поэзия этих бедных сердец. Но у нас… как вы плохо знаете королевскую нежность, дорогая!
- Кончайте скорее, - нетерпеливо перебила его Монтале. - Сюда могут прийти.
- Кончать? Да я только начал. У меня есть еще три важных пункта.
- Он положительно уморит меня своей фламандской флегматичностью, вскричала Монтале.
- А вы совсем собьете меня с толку вашей итальянской живостью. Итак, я вам сказал, что наши влюбленные будут посылать друг другу целые тома.
Но что же из этого?
- А то, что ни одна из наших дам не может хранить получаемых писем.
- Без сомнения.
- И то, что господин де Гиш тоже не решится хранить полученные им письма.
- Вероятно.
- Значит, я буду хранить всю эту переписку у себя.
- Это совершенно невозможно, - сказал Маликорн.
- Почему же?
- Потому, что вы не дома; потому, что у вас общая комната с Лавальер; потому, что комнату фрейлин частенько осматривают и обыскивают; потому, что королева ревнива, как испанка, и королева-мать ревнива, как две испанки, и, наконец, принцесса ревнива, как десять испанок…
- Вы кое-кого забываете.
- Кого?
- Принца.
- Я говорил только о женщинах. Итак, перенумеруем. Номер первый принц.
- Номер второй - де Гиш.
- Номер третий - виконт де Бражелон.
- Номер четвертый - король.
- Король?
- Конечно, король; он не только самый ревнивый, но и самый могущественный из всех.
- О, дорогая!
- Дальше!
- В какое же осиное гнездо вы попали!
- А вы хотите идти за мной?
- Конечно, хочу. Однако…
- Однако…
- Однако, пока есть еще время, я думаю, было бы благоразумнее вернуться.
- А я, напротив, думаю, что было бы благоразумнее сразу же овладеть всеми этими интригами.
- Вы не справитесь.
- С вашей помощью я справлюсь и с десятью. Это моя стихия, дорогой мой. Я создана для придворной жизни, как саламандра создана, чтобы жить в огне.
- Ваше сравнение нисколько не успокаивает меня, дорогая. Я слышал от очень ученых людей, что, во-первых, саламандр не существует, а во-вторых, если бы они и существовали, то выходили бы из огня совершенно изжаренными.
- Ваши ученые, может быть, отлично знают все, что касается саламандр, но они не скажут вам того, что я сейчас скажу, а именно: Оре де Монтале меньше чем через месяц суждено стать первым дипломатом при французском дворе!
- Пожалуй, но при условии, что я буду вторым.
- Идет; союз наступательный и оборонительный, разумеется.
- Только остерегайтесь писем.
- Я буду отдавать их вам, по мере того как они будут поступать ко мне.
- Что скажем мы королю о принцессе?
- Что принцесса все еще любит короля.
- Что скажем мы принцессе о короле?
- Что она поступит весьма опрометчиво, если не будет щадить его.
- Что скажем мы Лавальер о принцессе?
- Что вздумается. Лавальер наша.
- Наша?
- Вдвойне.
- Как так?
- Во-первых, благодаря виконту де Бражелону.
- Объяснитесь.
- Надеюсь, что вы не забыли, что господин де Бражелон писал много писем мадемуазель де Лавальер.
- Я ничего не забываю.
- Эти письма получала я, и я их прятала.
- Значит, они у вас?
- У меня.
- Где же - здесь?
- О нет, они в Блуа, в знакомой вам комнатке.
- Милая комнатка, комнатка, наполненная любовью, преддверие дворца, в котором я когда-нибудь поселю вас! Но простите, вы говорите, что все эти письма в той комнатке?
- А вы не прятали их в шкатулку?
- Конечно, в ту самую шкатулку, куда я прятала письма, полученные от вас, и мои собственные письма, когда дела или развлечения мешали вам приходить на свидание.
- Отлично! - воскликнул Маликорн.
- Почему вы так довольны?
- Потому, что мне не придется ездить за письмами в Блуа. Они у меня здесь.
- Вы привезли шкатулку?
- Она была мне дорога, потому что она ваша.
- Так храните ее хорошенько. В шкатулке есть документы, которые впоследствии будут стоить очень дорого.
- Я это знаю. Именно поэтому я смеюсь, и смеюсь от всего сердца!
- Теперь последнее слово.
- Почему же последнее?
- Нам нужны будут помощники?
- Никаких.
- Лакеи, горничные?
- Нет, никого. Это не годится. Вы сами будете отдавать письма и сами получать их. Никаких обид! Если господин Маликорн и мадемуазель Ора не будут устраивать свои дела сами, то дела эти попадут в чужие руки.
- Вы правы. Но что такое происходит у господина де Гиша?
- Ничего; он открывает окно.
- Бежим скорее!
И оба исчезли; заговор был составлен.
Действительно, в комната графа де Гиша открылось окно. Но это он сделал не только для того, чтобы, как предположили бы несведущие, постараться увидеть тень принцессы через занавески; графа волновали не одни только любовные чувства.
Как мы уже сказали, к нему только что приехал курьер, посланный Бражелоном. Бражелон писал де Гишу. Граф дважды перечитал письмо Рауля, которое произвело на него глубокое впечатление.
- Странно! Странно! - шептал он. - Какими могучими средствами судьба влечет людей к цели!
И, отойдя от окна, - поближе к свету, он в третий раз перечитал это письмо, строки которого жгли его мозг и глаза.
«Кале,
Дорогой граф!
Я встретил в Кале г-на де Варда, который был тяжело ранен на дуэли с герцогом Бекингэмом.
Де Вард, как вы знаете, человек храбрый, но мстительный и злобный.
Он говорил мне о вас, уверяя, что очень к вам расположен; говорил также о принцессе, которую он находит красивой и любезной. Он догадался о вашей любви к известной вам особе.
Он говорил также о той, кого я люблю, и выразил мне большое сочувствие, сопровождая его такими темными намеками, что я сперва испугался, но потом приписал их его привычке держаться таинственно.
Дело вот в чем.
Он получил из Фонтенбло известия. Вы понимаете, их мог сообщить ему только г-н де Лоррен.
Говорят, так сообщается ему в этих известиях, что в сердце короля произошла перемена. Вы знаете, кого это касается. Кроме того, сообщается в этих же известиях, говорят об одной фрейлине, которая дает повод к злословию.
Эти неопределенные фразы отняли у меня сон. Я пожалел, что мой характер, прямой и слабый, несмотря на известную долю упрямства, помешал мне ответить на эти утверждения.
Так как г-н де Вард уезжал в Париж, то я не стал его задерживать объяснениями. Сознаюсь откровенно, мне казалось неделикатным подвергать допросу человека, раны которого едва зарубцевались.
Короче говоря, он уехал - уехал, по его словам, для того, чтобы посмотреть на любопытное зрелище, которое, наверное, в самом скором времени будет представлять двор. Прощаясь, он поздравил меня и выразил соболезнование. Я не понял ни того, ни другого. Я был сбит с толку своими мыслями и недоверием к этому человеку, недоверием, которого, как вам хорошо известно, я никогда не мог преодолеть.
Но едва он уехал, мой ум прояснился. Невозможно предположить, чтобы человек с таким характером, как де Вард, не подлил некоторой дозы яду в свои разговоры со мной. Поэтому в таинственных словах г-на де Варда, наверное, вовсе нет таинственного смысла, который я мог бы приложить к себе или к известной вам особе.
Принужденный, по приказанию короля, немедленно ехать в Англию, я не имею никакого намерения бежать за г-ном де Вардом, чтобы получить объяснение его недомолвок; но я посылаю вам курьера и пишу письмо, из которого вы узнаете обо всех моих сомнениях. Выступайте от моего имени; я размышлял, вы действуйте.
Господин де Вард скоро приедет в Фонтенбло; узнайте же, что означают его намеки, если только вам это неизвестно. Г-н де Вард уверял также, будто герцог Бекингэм уехал из Парижа, осчастливленный принцессой. В ответ на эти слова я немедленно обнажил бы шпагу, если бы не находил, что служба королю обязывает пренебрегать личными счетами.
Сожгите это письмо, которое вам доставит Оливен.
Оливен воплощение верности.
Очень прошу вас, дорогой граф, напомнить обо мне мадемуазель де Лавальер, ручки которой я почтительно целую.
Обнимаю вас.
Виконт де Бражелон».
«Р.S. Если случится что-нибудь серьезное, - все следует предвидеть, дорогой друг, - пошлите в Лондон курьера с одним только словом: „Приезжайте", - и я буду в Париже через тридцать шесть часов после получения вашего письма».
Де Гиш вздохнул, сложил письмо в третий раз и, вместо того чтобы сжечь его, как приказал Рауль, спрятал его в карман.
Ему хотелось еще несколько раз перечитать эти строки.
- Сколько тревоги и вместе с тем какое доверие! - прошептал граф. - В этом письме вся душа Рауля; он забывает в нем о графе де Ла Фер и говорит о своем уважении к Луизе. Ах, - продолжал де Гиш с угрозой, - вы вмешиваетесь в мои дела, г-н де Вард? Хорошо же, я займусь вашими! Бедный Рауль, твое сердце поручает мне сокровище; я буду охранять его, не бойся!
Дав такое обещание, де Гиш послал за Маликорном с просьбой явиться к нему как - можно скорее.
Маликорн тотчас же явился; его поспешность была первым следствием беседы с Монтале.
Чем больше расспрашивал де Гиш, тем больше разгадывал Маликорн его намерения. В результате, после двадцатиминутного разговора, в течение которого де Гиш рассчитывал узнать всю правду о Лавальер и о короле, он узнал только то, что видел собственными глазами. Между тем Маликорн узнал или угадал, как вам будет угодно, что у Рауля рождаются подозрения и что де Гиш собирается стеречь сокровища Гесперид. Маликорн согласился принять на себя роль дракона.
Де Гиш вообразил, будто он сделал все для своего друга, и теперь занялся собой.
На другой день вечером стало известно о возвращении де Варда и о посещении им короля. После этого визита выздоравливающий должен был посетить принца, Де Гиш поспешил к принцу.

Глава 19. КАК ДЕ ВАРД БЫЛ ПРИНЯТ ПРИ ДВОРЕ

Принц принял де Варда с такой отменной благосклонностью, которую внушает человеку легкомысленному надежда на получение интересных новостей.
Де Варда никто не видел целый месяц, так что он был лакомым блюдом.
Обласкать его означало прежде всего проявить неверность по отношению к старым друзьям, а в неверности всегда заключена какая-то прелесть; кроме того, такой лаской можно было загладить былые недоразумения. Итак, принц принял де Варда весьма милостиво.
Шевалье де Лоррен, очень боявшийся соперника, но уважавший в нем характер, во всем схожий с его собственным, но более отважный, - шевалье де Лоррен встретил де Варда еще ласковее, чем принц.
Как мы уже сказали, любимцем принца был также де Гиш, но он держался немного в стороне, терпеливо - ожидая, когда кончатся все эти нежности.
Разговаривая с гостями принца и даже с самим принцем, де Вард не терял из виду де Гиша; инстинкт подсказывал ему, что де Гиш пришел ради него. Поэтому, поздоровавшись со всеми, де Вард тотчас же направился к де Гишу. Они обменялись друг с другом самыми изысканными приветствиями.
После этого де Вард вернулся к принцу и его свите.
Среди всеобщих поздравлений с счастливым возвращением было доложено о приходе принцессы.
Принцесса уже знала о приезде де Варда, Ей были известны все подробности его путешествия и дуэли с Бекингэмом. Она не без удовольствия собиралась присутствовать при сообщении, которое должен был сделать ее враг. Принцесса пришла в сопровождении нескольких фрейлин.
Де Вард самым любезным образом приветствовал принцессу и, как бы открывая враждебные действия, объявил о своей готовности рассказать о герцоге Бекингэме.
Это был ответ на холодный прием принцессы. Нападение было энергичное; принцесса почувствовала удар, но сделала вид, что он не попал в цель.
Она мельком взглянула на принца и на де Гиша. Принц покраснел, де Гиш побледнел. Принцесса сохранила бесстрастный вид, однако, сознавая, сколько неприятностей может причинить ей этот враг, она с улыбкой наклонилась в сторону путешественника, который заговорил о чем-то другом.
Принцесса была смела, даже неосторожна; при всяком отступлении неприятеля она устремлялась вперед. После минутного замешательства она бесстрашно бросилась в огонь.
- Вы очень страдали от ран, господин де Вард? - спросила она. - Мы здесь узнали, что вам не посчастливилось и вы были ранены.
Теперь де Варду пришла очередь вздрогнуть; он поджал губы.
- Нет, принцесса, я почти не чувствовал боли.
- Однако в такую страшную жару…
- Морской воздух освежает, принцесса; кроме того, у меня было одно утешение.
- Вот как! Тем лучше!.. Какое же?
- Знать, что мой противник страдает больше меня.
- О! Он был ранен серьезнее вас? Я этого не знала, - заметила принцесса с полнейшим бесстрастием.
- Вы ошибаетесь, принцесса, или, вернее, делаете вид, что ошибаетесь.
Его тело не испытывало такой боли, как мое, зато было задето его сердце.
Де Гиш понял, к чему клонилась борьба: он сделал принцессе знак, умоляя ее прекратить состязание. Но принцесса, не отвечая графу и делая вид, что не замечает его, спросила, продолжая улыбаться:
- Как, разве герцог Бекингэм был ранен в сердце?
До сих пор я думала, что раны в сердце неизлечимы.
- Увы, принцесса, - с изысканной любезностью отвечал де Вард, - все женщины убеждены в этом, и потому они так самонадеянны.
- Вы неправильно поняли его, моя милая, - нетерпеливо заметил принц.
- Господин де Вард хочет сказать, что герцог Бекингэм был ранен в сердце не шпагой, а другим оружием.
- Ах, вот оно что! - воскликнула принцесса. - Господин де Вард пошутил; отлично. Но интересно знать, понравилась бы эта шутка герцогу? Право, очень жаль, что его нет здесь, господин де Вард.
Глаза молодого человека блеснули.
- Мне тоже очень жаль, - произнес он, стиснув зубы.
Де Гиш не пошевелился. Принцесса как будто ждала, что он придет ей на помощь.
Принц колебался. Тогда выступил шевалье де Лоррен:
- Принцесса, де Вард отлично знает, что для такого человека, как Бекингэм, получать сердечные раны не новость.
- Вместо того чтобы приобрести одного союзника, мне приходится иметь дело с двумя врагами, - прошептала принцесса, - врагами сговорившимися, ожесточенными.
И она переменила тему разговора. Принцы, как известно, имеют право менять темы разговора, и этикет требует уважать это право. Оживление пропало; главные актеры сыграли свои роли.
Принцесса ушла рано, и принц, желавший расспросить ее, предложил ей руку.
Шевалье де Лоррен слишком боялся восстановления добрых отношений между супругами, для того чтобы оставить их в покое. Поэтому он направился к апартаментам принца с целью встретить его на обратном пути и уничтожить двумя-тремя словами все благоприятные впечатления, которые принцесса могла оставить в его сердце. Де Гиш сделал шаг по направлению к де Варду, которого тесно обступила кучка придворных. Он выразил таким образом желание поговорить с ним. Де Вард сделал ему глазами и головой знак, что он понял.
Посторонним это движение показалось дружелюбным.
Де Гишу недолго пришлось ждать. Освободившись от своих собеседников, де Вард подошел к де Гишу, и, снова обменявшись поклонами, они стали разгуливать по комнате.
- Благополучно возвратились, дорогой де Вард? - начал граф.
- Как видите, совершенно благополучно.
- И веселы по-прежнему?
- Больше, чем когда-либо.
- Как я рад!
- Что поделаешь! В этом мире столько шутовства, столько смешных причуд.
- Вы правы.
- Значит, вы согласны со мной?
- Еще бы! Вы привезли нам новости?
- Ей-богу, нет; я сам приехал сюда за новостями.
- Рассказывайте! Вы ведь встречались в Булони с разными людьми и недавно видели одного из моих друзей.
- Встречался с людьми?.. Видел одного из ваших друзей?..
- Короткая же у вас память.
- Ах да: Бражелона!
- Именно.
- Который едет с поручением к королю Карлу?
- Совершенно верно. Разве он ничего не рассказал вам и вы ему ничего не рассказали?..
- Право, не помню, что я ему говорил, но отлично помню, чего я ему не сказал.
Де Вард обладал удивительно тонким чутьем. По холодному, исполненному достоинства обращению де Гиша он ясно почувствовал, что разговор принимает дурной оборот. Он решил держаться непринужденно и настороже.
- Скажите же, пожалуйста, что вы от него утаили? - поинтересовался де Гиш.
- Все, что касается Лавальер.
- Лавальер?.. Ничего не понимаю! Что это за странная вещь, которую вы узнали, находясь далеко от Парижа, между тем как Бражелону, находившемуся здесь, ничего не было известно?
- Вы серьезно задаете мне этот вопрос?
- Как нельзя более серьезно.
- Как! Вы, придворный, завсегдатай во дворце, друг принца, фаворит прекрасной принцессы?
Де Гиш вспыхнул от гнева.
- О какой принцессе говорите вы? - спросил он.
- Я знаю только одну, дорогой мой. Я говорю о супруге принца. Разве при дворе есть еще какая-нибудь принцесса? Скажите.
Де Гиш еле сдерживался; ссора была неминуема. Но де Вард хотел, чтобы поводом для нее была принцесса, а де Гиш затевал ее только ради Лавальер. С этого момента началась полная притворства игра, которая могла длиться до тех пор, пока один из противников не оказался бы серьезно задетым.
Итак, де Гиш овладел собой.
- Мне нет никакого дела до принцессы, дорогой де Вард, - заявил де Гиш. - Меня интересует лишь то, что вы сию минуту сказали.
- Что же я сказал?
- Что вы кое-что утаили от Бражелона.
- Иначе говоря - то, что вы знаете так же хорошо, как и я, - отпарировал де Вард.
- Даю вам слово, что нет!
- Полно!
- Если вы мне скажете, я буду знать, - не иначе, клянусь вам!
- Как! Я приезжаю сюда из Булони, а вы находились здесь и видели собственными глазами то, что молва успела занести в Булонь, - и вы серьезно уверяете меня, что ничего не знаете? Помилосердствуйте, граф!
- Как вам угодно, де Вард, но повторяю, что я ничего не знаю.
- Вы скрытничаете; это очень предусмотрительно.
- Значит, вы и мне не скажете больше, чем Бражелону?
- Вы притворяетесь глухим; я убежден, что и принцесса не могла бы лучше владеть собой, чем вы.
«Ах ты, дважды лицемер, - подумал де Гиш, - ты опять возвращаешься к принцессе».
- Ну, раз нам трудно сговориться относительно Лавальер и Бражелона, продолжал де Вард, - поговорим о ваших личных делах.
- Никаких личных дел у меня нет, - возразил де Гиш. - Надеюсь, вы ничего не сказали обо мне Бражелону, чего не могли бы повторить сейчас?
- Нет. Но поймите, де Гиш, что насколько я не осведомлен относительно одних вещей, настолько мне все отлично известно о других. Например, если бы речь зашла о парижских связях герцога Бекингэма, то я мог бы порассказать вам много очень занимательного, так как был его спутником. Не хотите ли послушать?
Де Гиш вытер вспотевший лоб.
- Нет, - отвечал он, - тысячу раз нет! Я нисколько не любопытен и не желаю знать того, что меня не касается. Герцог Бекингэм просто мой знакомый, тогда как Рауль - близкий друг. Поэтому мне совершенно безразлично, что случилось с герцогом, и я очень интересуюсь всем, что касается Рауля.
- Всем, что произошло с ним в Париже?
- Ив Париже и в Булони. Вы понимаете, я нахожусь здесь; если что-нибудь случится, я дам отпор. Между тем Рауль уехал, и один только я могу выступить на его защиту. Итак, дела Рауля мне важнее моих собственных.
- Но Рауль вернется.
- Да, когда исполнит поручение. А до тех пор, вы понимаете, я не могу быть равнодушным к неблагоприятным слухам о нем.
- Тем более что он проведет в Лондоне немало времени, - с усмешкой заметил де Вард.
- Вы думаете? - удивился де Гиш.
- Еще бы! Неужели вы предполагаете, что его послали в Лондон только с тем, чтобы он съездил туда и вернулся? Ну нет, его послали в Лондон, чтобы он там остался.
- О граф! - сказал де Гиш, энергично сжимая руку де Варда. - Это очень неприятное для Бражелона предположение, и оно вполне оправдывает то, что он писал мне из Булони.
Де Вард снова стал хладнокровен; насмешливость слишком увлекла его, и он неосторожно дал своему противнику перевес над собой.
- Скажите, о чем же он писал вам? - спросил он.
- Что вы вероломно оклеветали Лавальер и, по-видимому, смеялись над его доверием к этой девушке.
- Все это правда, - согласился де Вард, - я ожидал услышать от виконта де Бражелона то, что обыкновенно один мужчина говорит другому, когда тот делает оскорбительные намеки. Так, например, если бы я искал с вами ссоры, то сказал бы, что принцесса, отличив своим вниманием герцога Бекингэма, потом отослала его от себя ради вас.
- О, это нисколько бы не оскорбило меня, дорогой де Вард, - де Гиш принужденно улыбался, несмотря на то, что огонь струился по его жилам. Такая милость слаще меда.
- Согласен, но если бы я непременно хотел вызвать вас на ссору, я бы постарался уличить вас во лжи; я рассказал бы вам об одной роще, где вы встретились с этой знаменитой принцессой, о коленопреклонениях, о целованиях ручек, и тогда вы, человек скрытный, живой и обидчивый…
- Клянусь вам, - перебил его де Гиш с судорожной улыбкой на губах, клянусь, это не задело бы меня, и я не стал бы опровергать вас. Что делать, милейший граф, я так создан; ко всему, что касается меня, я отношусь с ледяным равнодушием. Иное дело, когда речь идет об отсутствующем, который, уезжая, просил защищать его честь. Все, что касается этого друга, волнует меня чрезвычайно.
- Я вас понимаю, господин де Гиш; но что вы там ни говорите, нас не может особенно интересовать сейчас ни Бражелон, ни эта незначительная девушка по имени Лавальер.
В этот момент через салон проходили несколько придворных, которые слышали только что произнесенные слова и должны были услышать также и дальнейшее.
Де Вард заметил это и умышленно громко продолжал:
- О, если бы Лавальер была такой же кокеткой, как принцесса, уловки которой - я согласен, вполне невинные - побудили ее сначала отослать герцога Бекингэма в Англию, а затем изгнать вас. Ведь вы попались в ее сети, не правда ли, сударь?
Придворные подошли ближе; то были де Сент-Эньян и Маникан.
- Что делать, дорогой! - засмеялся де Гиш. - Ведь всем известно, что я - фат. Я принял шутку всерьез и подвергся изгнанию; но я увидел свою ошибку, победил тщеславие, склонился перед кем следовало и получил позволение вернуться, принеся повинную и дав себе слово избавиться от своих заблуждений. Вы видите, что я сейчас совершенно бодр и насмехаюсь над тем, что разбивало мне сердце четыре дня тому назад. Но Рауль любим; он не смеется над слухами, которые могут разрушить его счастье; слухами, которые вы передали ему, между тем как, граф, вы знали не хуже меня, не хуже вот этих господ, не хуже всех, что эти слухи гнусная клевета!
- Клевета! - воскликнул де Вард, взбешенный тем, что благодаря хладнокровию де Гиша попался в ловушку.
- Ну да, клевета. Вот вам письмо, в котором Рауль сообщает мне, что вы дурно отзывались о мадемуазель де Лавальер, и спрашивает меня, что из сказанного вами об этой девушке правда. Не угодно ли вам, чтобы я пригласил в качестве судей вот этих господ, господин де Вард?
И совершенно хладнокровно де Гиш прочитал вслух строки письма, которые касались Лавальер.
- Теперь, - заявил де Гиш, - для меня совершенно ясно, что вы хотели потревожить покой Бражелона и что ваши слова были продиктованы злобой.
Де Вард огляделся кругом, чтобы увидеть, не найдет ли он в ком-нибудь поддержки. Но, приняв во внимание, что де Вард прямо или косвенно оскорбил Лавальер, которая являлась в настоящее время героиней дня, придворные отрицательно покачали головой, и де Вард ни в ком не встретил сочувствия.
- Господа, - сказал де Гиш, инстинктивно угадывая воодушевлявшее всех чувство, - наш спор с господином де Бардом касается таких щекотливых вопросов, что никому не следует слышать больше того, чем вы слышали. Поэтому я прошу вас позволить нам окончить этот разговор наедине, как подобает дворянам, когда один из них уличил другого во лжи.
- Господа, господа! - раздались возгласы.
- Разве вы находите, что я был не прав, защищая мадемуазель де Лавальер? - спросил де Гиш. - В таком случае я признаю свою ошибку и беру обратно все обидные слова, которые я мог сказать господину де Варду.
- Что вы! - отозвался де Сент-Эньян. - Мадемуазель де Лавальер - ангел!
- Воплощенная добродетель и целомудрие! - поддержал его Маникан.
- Вот видите, господин де Вард, - поклонился де Гиш, - не я один беру под свою защиту бедную девушку. Господа, вторично обращаюсь к вам с просьбой оставить нас наедине. Вы видите, что оба мы совершенно спокойны.
Придворные охотно разошлись. Молодые люди остались одни.
- Недурно разыграно, - сказал де Вард графу.
- Не правда ли? - спросил тот.
- Что делать, в провинции я покрылся ржавчиной, тогда как вы, граф, научились здесь как нельзя лучше владеть собой и привели меня в смущение; в женском обществе всегда приобретаешь что-нибудь. Примите же мои поздравления.
- Принимаю.
- И разрешите мне передать поздравления также принцессе.
- Теперь, дорогой мой де Вард, можете хоть кричать об этом.
- Не раздражайте меня!
- О, я вас не боюсь! Все знают, что вы злой человек. Если вы заговорите о принцессе, вас сочтут трусом, и принц сегодня же вечером прикажет повесить вас на своем окне. Говорите же, дорогой де Вард, говорите сколько угодно!
- Я побежден.
- Но еще не в такой степени, как вы заслуживаете.
- Я вижу, что вы с радостью положили бы меня на обе лопатки.
- И даже больше!
- Только вы выбрали неудачный момент, дорогой граф; после недавно сыгранной мной партии партия с вами мне не по силам. Я потерял слишком много крови в Булони; при малейшем усилии мои раны раскроются, и, право, ваша победа будет стоить вам очень дешево.
- Это правда, - согласился де Гиш, - хотя, появившись в нашем обществе, вы сделали вид, что совсем здоровы и что руки ваши действуют превосходно.
- Руки действуют, это верно; но ноги очень ослабели, и, кроме того, после этой проклятой дуэли я ни разу не брался за шпагу, вы же, бьюсь об заклад, фехтовали каждый день, чтобы игра не оказалась опасной для вас.
- Даю вам слово, сударь, - отвечал де Гиш, - что уже шесть месяцев, как я не упражнялся.
- Нет, граф, после зрелых размышлений я не стану драться, по крайней мере с вами. Подожду Бражелона, который, по вашему мнению, сердит на меня.
- Нет, вам не дождаться Бражелона! - вскричал де Гиш, выйдя из себя.
- Ведь вы сами сказали, что Бражелон может задержаться в Лондоне, а тем временем ваш злобный ум успеет сделать свое дело.
- Однако у меня будет извинение. Берегитесь!
- Даю вам неделю на окончательное выздоровление.
- Это уже лучше. Через неделю посмотрим.
- Да, да, понимаю: в течение недели можно ускользнуть от врага. Нет, не согласен, не даю вам ни одного дня…
- Вы с ума сошли, сударь, - вскричал де Вард, попятившись.
- А вы бесчестны, если отказываетесь драться.
- Ну?
- Я доложу королю, что, оскорбив Лавальер, вы отказываетесь драться.
- О, да вы воплощенное коварство, господин честный человек!
- Опаснее всего коварство того, кто всегда ведет себя лояльно.
- В таком случае возвратите мне былую силу моих ног или велите сделать себе сильное кровопускание, чтобы уравнять наши шансы.
- Кет, я придумал нечто лучшее.
- Что именно?
- Мы будем драться верхом, на пистолетах. Каждому будет предоставлено право сделать три выстрела. Вы превосходно стреляете. Я знаю, что вы попадали в птицу, пустив лошадь галопом. Не отрицайте, я это видел!
- Думаю, что вы правы, - сказал де Вард, - в таком случае возможно, что я вас убью.
- Право, вы окажете мне услугу.
- Постараюсь.
- Значит, решено?
- Руку.
- Вот она… Но с одним условием.
- С каким?
- Дайте мне слово, что королю об этом не будет ничего известно.
- Клянусь вам.
- Иду за лошадью.
- Я тоже.
- Куда мы поедем?
- На поляну. Я знаю удобное место.
- Поедем вместе.
- Почему же нет?
И, направляясь к конюшне, враги прошли мимо слабо освещенных окон принцессы. За кружевными занавесками виднелась тень.
- Вот женщина, - улыбнулся де Вард, - которая даже не подозревает, что из-за нее мы идем на смерть.

Глава 20. ПОЕДИНОК

Выбрав лошадей, де Вард и де Гиш собственноручно оседлали их.
У де Варда не было пистолетов, зато у де Гиша нашлось две пары. Он сходил за ними, зарядил и предоставил выбор де Варду. Де Вард выбрал те пистолеты, из которых он уже стрелял двадцать раз, те самые, из которых на глазах де Гиша он убивал на лету ласточек.
- Не удивляйтесь, - сказал он, - что я принимаю все предосторожности.
Вы знаете свое оружие. Следовательно, я только уравниваю шансы.
- Совершенно напрасное замечание, - отвечал де Гиш, - никто не оспаривает вашего права.
- Теперь, - продолжал де Вард, - я попрошу вас помочь мне сесть на лошадь, потому что мне еще трудновато делать такие движения.
- В таком случае нам нужно драться стоя.

Предыдущая страница 25 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 26

- Нет, сидя в седле, я чувствую себя прекрасно.
- Отлично, не будем больше говорить об этом.
И де Гиш помог де Варду сесть на лошадь.
- Однако, - заметил де Вард, - мы настолько увлеклись желанием уничтожить друг друга, что совершенно упустили из виду одно обстоятельство.
- Какое?
- Темноту; нам придется убивать друг друга наобум.
- Пустяки; все равно одни и те же последствия…
- Следует принять во внимание еще одно: честные люди никогда не сражаются без секундантов.
- О, - воскликнул де Гиш, - ведь мы будем действовать по всем правилам.
- Да; но я не хочу дать повод для разговоров, что вы убили меня из-за угла, точно так же как, если я убью вас, я не хочу, чтобы меня обвинили в преступлении.
- Разве такие обвинения появлялись в связи с вашей дуэлью с герцогом Бекингэмом? - спросил де Гиш. - Между тем она происходила на тех же условиях, что и наш предстоящий поединок.
- Но ведь тогда было светло; мы стояли в воде почти по пояс; кроме того, на берегу собралось немало зрителей.
Де Гиш несколько мгновений размышлял. Но в его голове окончательно утвердилась мысль, что де Вард хочет привлечь свидетелей с целью возобновить разговор о принцессе и придать дуэли новый оборот. Поэтому он ничего не ответил, и когда де Вард в последний раз вопросительно посмотрел на него, он знаком дал ему понять, что предпочитает держаться принятых условий.
Итак, двое противников пустились в путь, выехав из замка через те самые ворота, возле которых мы недавно видели Монтале и Маликорна.
Словно для того, чтобы побороть зной, на темном небе собрались облака, и ночь медленно гнала их с востока на запад. Этот тяжелый свод, без просветов и без вспышек молний, давил на землю и начинал медленно разрушаться от порывов ветра, как огромное полотно.
Падали крупные, теплые капли дождя и сбивали пыль в шарики. В то же время жаждущие влаги цветы, кустарники и деревья в предчувствии грезы распространяли крепкий аромат, навевавший сладкие воспоминания, мысли о юности, о вечной жизни, о счастье и любви.
- Как хорошо пахнет земля, - проговорил де Вард, - она кокетничает с нами, стараясь привлечь к себе.
- Кстати, - сказал де Гиш, - мне пришло в голову несколько мыслей, которыми я хочу поделиться с вами.
- По поводу чего?
- По поводу нашего поединка.
- Действительно, мне кажется, что нам пора заняться им.
- Это будет обыкновенная дуэль, согласно установленным правилам?
- Скажите ваши условия.
- Мы выберем удобную полянку, сойдем с лошадей, привяжем их к чему придется и встретимся без оружия. Потом каждый из нас отойдет на полтораста шагов и снова двинется навстречу другому.
- Хорошо! Именно таким образом я убил в Сен-Дени бедного Фоливана три недели тому назад.
- Извините, вы забываете одну подробность.
- Какую?
- Во время дуэли с Фоливаном вы шли друг на друга со шпагами в зубах и пистолетами в руках.
- Это верно.
- На этот раз, напротив, мы, по вашему желанию, снова сядем на коней и сшибемся; кто захочет, тот и будет стрелять первым.
- Это самое лучшее, конечно. Но так как уже темно, то нужно ожидать больше промахов, чем днем.
- Может быть. Каждый имеет право выстрелить три раза; для первых двух выстрелов пистолеты заряжены, для третьего - придется снова зарядить.
- Отлично! Где же произойдет наша дуэль?
- Вам хочется драться в каком-нибудь определенном месте?
- Нет.
- Вы видите впереди рощицу?
- Рошен? Отлично.
- Вам она известна?
- Превосходно.
- Значит, вы знаете, что посредине нее есть лужайка?
- Да.
- Поедем туда.
- Хорошо!
- Она похожа на огороженную площадку со всевозможными дорожками, тропинками, рвами, аллеями; словом, мы будем чувствовать себя таи превосходно.
- Я согласен. Мы, кажется, приехали?
- Да. Посмотрите, как чудесно. Звездный свет, как говорит Кортель, сконцентрирован на этом месте; естественной границей служат деревья, окружающие площадку точно стеной.
- Хорошо! Действуйте, как вы сказали.
- В таком случае точнее определим условия.
- Вот мои условия; если у вас есть какие-нибудь возражения, скажите.
- Слушаю.
- Если будет убита лошадь, всадник может сражаться пешим.
- Не возражаю, потому что у нас нет запасных лошадей.
- Но другой дуэлянт не обязан сходить с лошади.
- Другой дуэлянт волен действовать как ему угодно.
- Сойдясь, противники могут не разъезжаться и, следовательно, стрелять друг в друга в упор.
- Принято.
- Три заряда, не больше, не правда ли?
- Думаю, что этого довольно. Вот порох и пули для ваших пистолетов; отмерьте три заряда, возьмите три пули; я сделаю то же самое, потом мы рассыплем остаток пороха и выкинем пули.
- И поклянемся крестом, - прибавил де Вард, - что у нас нет больше ни пороху, ни пуль?
- Клянусь, - согласился де Гиш, подняв руку к небу.
Де Вард последовал его примеру.
- А теперь, милый граф, - сказал он, - позвольте мне заявить, что вам не удалось одурачить меня. Вы любовник или скоро будете любовником принцессы. Я отгадал вашу тайну, и вы боитесь, что я ее разглашу. Вы желаете убить меня, чтобы обеспечить мое молчание, - это так понятно, и на вашем месте я поступил бы точно так же.
Де Гиш опустил голову.
- Однако стоило ли, - торжествующим тоном продолжал де Вард, - навязывать мне еще эту неприятность с Бражелоном? Берегитесь, мой друг, загнанный в тупик дикий кабан приходит в бешенство; преследуемая лисица делается свирепой, как ягуар. Следовательно, доведенный вами до крайности, я буду отчаянно защищаться.
- Это ваше право.
- Да, но берегитесь, я наделаю вам много неприятностей. Например, вы догадываетесь, не правда ли, что я не был глуп и не запер мою тайну, вернее, вашу тайну, в своем сердце на замок? Один из моих друзей, человек очень умный, вы его знаете, посвящен в мою тайну; таким образом, поймите хорошенько: если вы меня убьете, моя смерть не принесет вам особенно большой пользы, между тем как, напротив, если я вас убью, гм!.. все возможно, вы понимаете?
Де Гиш вздрогнул.
- Если я вас убью, - продолжал де Вард, - то два врага принцессы приложат все усилия, чтобы ее погубить.
- О, сударь, - вскричал взбешенный де Гиш, - не рассчитывайте на мою смерть! Одного из этих врагов я надеюсь убить сейчас, а другого при первом же удобном случае.
Де Вард отвечал таким сатанинским хохотом, что человек суеверный испугался бы. Но де Гиш не был впечатлителен.
- Мне кажется, - сказал он, - мы обо всем договорились, господин де Вард. Итак, выезжайте на место сражения, если не хотите, чтобы выехал я.
- Нет, зачем же, - отвечал де Вард. - Я восхищен тем, что могу избавить вас от труда.
И, пустив лошадь галопом, он пересек всю лужайку и остановился как раз напротив того места, которое занял де Гиш.
Де Гиш не двигался. На расстоянии ста шагов противники, скрытые густой тенью вязов и каштанов, были совершенно не видны друг другу.
В течение минуты царила полная тишина. Потом каждый услышал двойное щелканье пистолетных курков. Де Гиш, следуя обычной тактике, пустил лошадь в галоп, в уверенности, что плавное качание и быстрота движения защитят его. Он направился по прямой линии к тому месту, где, по его мнению, должен был находиться де Вард. На половине пути он рассчитывал встретиться с противником, но ошибся. Тогда он стал продолжать путь, предполагая, что де Вард ожидает его, не трогаясь с места.
Но, проехав две трети поляны, он вдруг увидел, что площадка осветилась, и в то же мгновение пуля со свистом сбила перо, украшавшее его шляпу. Почти тотчас же за первым выстрелом, озарившим поляну, грянул второй выстрел, и вторая пуля угодила в голову лошади де Гиша, немного ниже уха. Животное упало.
Эти два выстрела были неожиданностью Для де Гиша, ибо они раздались со стороны, противоположной гой, где он рассчитывал встретить де Варда; но так как он отличался большим самообладанием, то рассчитал свое падение, - впрочем, не вполне правильно, и его нога оказалась под лошадью.
Когда лошадь начала биться в агонии, де Гишу удалось высвободить ногу.
Почувствовав, что животное слабеет, он сунул пистолеты в кобуры, из боязни, чтобы они не выстрелили от падения и он не остался бы безоружным. Поднявшись, он снова вынул пистолеты и направился к тому месту, где при вспышке выстрелов увидел де Варда. Де Гиш сразу же разгадал маневр противника, в сущности, чрезвычайно простой.
Вместо того чтобы двигаться навстречу де Гишу или же оставаться на месте и ждать его, де Вард отъехал по кругу шагов на пятнадцать, держась все время в тени, когда же противник появился на середине поляны, он хорошенько прицелился и выстрелил, причем теперь галоп лошади скорее помог ему, чем помешал.
Мы уже знаем, что, несмотря на темноту, первая пуля пролетела всего на расстоянии пальца от головы де Гиша.
Де Вард до такой степени был уверен в удаче, что ому показалось, будто де Гиш упал. Он крайне удивился, когда, вглядевшись, обнаружил, что всадник по-прежнему держится в седле. Тогда он поторопился выстрелить вторично, но рука его дрогнула, и он убил лошадь. Этот промах мог бы сослужить ему службу, если бы де Гиш остался лежать на земле, придавленный лошадью. Прежде чем граф высвободился бы, де Вард успел бы снова зарядить пистолет, и де Гиш оказался бы в полной его власти.
Но де Гиш вскочил на ноги, и в его распоряжении были три выстрела. Де Гиш моментально оценил положение вещей. Нужно было предупредить де Варда. Он побежал, чтобы успеть приблизиться к противнику раньше, чем тот перезарядит пистолет.
Де Вард увидел, что граф мчится как ураган. Пуля входила туго и не поддавалась давлению шомпола. Плохо зарядить - значило даром потерять последний выстрел. Зарядить хорошо - значило потерять время, или, вернее, потерять жизнь. Он пришпорил лошадь, и та поднялась на дыбы. Де Гиш повернулся, и в то мгновение, как лошадь опускалась, раздался выстрел, сбивший шляпу де Варда. Де Вард понял, что в его распоряжении несколько секунд; он воспользовался ими, чтобы зарядить пистолет.
Де Гиш, видя, что его противник остался в седле, бросил первый пистолет, теперь уже ненужный, и двинулся к де Варду, подняв второй. Но не успел он сделать трех шагов, как де Вард прицелился в него и выстрелил.
В ответ раздался гневный вопль; рука графа судорожно дернулась и повисла как плеть. Пистолет упал на землю.
Де Вард увидел, как де Гиш наклонился, схватил пистолет левой рукой и сделал еще шаг вперед. Минута была роковая.
- Я погиб, - прошептал де Вард, - он только ранен.
Но в то мгновение, когда де Гиш прицеливался в де Варда, его голова, плечи и ноги вдруг ослабели. Он тяжело вздохнул и покатился к ногам лошади де Варда.
- Готово! - прошептал тот.
И, подобрав поводья, пришпорил лошадь, которая, перескочив через безжизненное тело, примчала де Варда в замок. Приехав туда, де Вард с четверть часа обдумывал положение. Он так торопливо покинул поле битвы, что даже не удостоверился, действительно ли де Гиш мертв.
Два предположения возникали во взволнованном уме де Варда: де Гиш мог быть убит либо он только ранен. Если де Гиш убит, следовало ли оставлять его тело на съедение волкам? Это уже была бессмысленная жестокость, так как мертвый де Гиш не мог разгласить тайны дуэли. Если же он не убит, зачем, оставив его без помощи, прослыть дикарем, не способным к великодушию? Это последнее соображение одержало верх.
Де Вард осведомился, где Маникан.
Он узнал, что Маникан спрашивал о де Гише и, не найдя его, лег спать.
Де Вард разбудил его и рассказал о дуэли; Маникан не произнес ни слова, но слушал с таким напряжением, какого трудно было ожидать от этого лентяя. Когда де Вард кончил, Маникан промолвил одно только слово:
- Едем!
По дороге воображение Маникана разыгрывалось, и, слушая подробности происшествия, он все больше мрачнел.
- Итак, - сказал он, когда де Вард кончил, - вы считаете, что он мертв?
- Увы, да!
- И вы дрались без свидетелей?
- Это было его желание.
- Странно!
- Вы находите, что это странно?
- Да, это так мало похоже на господина де Гиша.
- Надеюсь, вы не сомневаетесь в моей правдивости?
- Гм, гм!
- Вы сомневаетесь?
- Немного… Но мои сомнения увеличатся, если я увижу, что бедняга мертв.
- Господин Маникан!
- Господин де Вард!
- Мне кажется, вы оскорбляете меня.
- Это как вам угодно. Что делать! Мне никогда не нравились люди, которые являются и говорят: «Я убил такого-то или такого-то; это большое несчастье, но я убил его честно».
- Тише, мы прибыли.
Действительно, показалась поляна, и на открытом пространстве чернело неподвижное тело убитой лошади. Справа от лошади лежал ничком в траве бедный граф, залитый кровью. Он оставался на прежнем месте и, по-видимому, не сделал за это время ни одного движения.
Маникан бросился на колени, приподнял графа и убедился, что он холоден и весь в крови. Он снова опустил его. Потом, нагнувшись, он стал шарить кругом и нашел пистолет де Гиша.
- Увы! - сказал он, поднимаясь, бледный, как привидение, с пистолетом в руках. - Увы, вы не ошиблись, он действительно мертв!
- Мертв? - повторил де Вард.
- Да, и его пистолет заряжен, - прибавил Маникан, показывая на дуло.
- Да ведь я же сказал вам, что выстрелил в него тогда, когда он целился в меня.
- Уверены ли вы, что вы дрались с ним на дуэли, господин де Вард?
Признаться, я очень опасаюсь, не было ли здесь простого убийства. Нет, нет, выслушайте меня! Вы стреляли три раза, а его пистолет заряжен! Вы убили его лошадь и его самого, а он, де Гиш, один из лучших стрелков Франции, не попал ни в вас, ни в вашу лошадь! Право, господин де Вард, вы привели меня сюда на свое несчастье, пролитая вами кровь ударила мне в голову; я словно опьянел, и, клянусь честью, раз уж представился случай, я размозжу вам череп; господин де Вард, помолитесь за свою душу!
- Господин де Маникан, вы шутите!
- Напротив, говорю совершенно серьезно.
- Вы меня убьете?
- Без всякого угрызения совести, по крайней мере, в настоящую минуту.
- Вы дворянин?
- Я был пажом, значит, дворянин.
- Дайте мне тогда возможность защищаться.
- Чтобы вы поступили и со мной так же, как с беднягой де Гишем?
И Маникан, вынув свой пистолет, нахмурил брови и навел его на грудь де Варда. Де Вард не пробовал даже бежать, настолько он был огорошен.
Среди воцарившейся зловещей тишины, которая показалась де Варду вечностью, вдруг раздался вздох.
- Вы слышите, - вскричал де Вард, - он жив, жив! На помощь, господин де Гиш! Меня хотят убить!
Маникан попятился и увидел, что граф с трудом приподнялся, опираясь на руку. Маникан отшвырнул пистолет и с радостным криком подбежал к другу.
Де Вард вытер холодный пот, выступивший у него на лбу.
- Вовремя же он очнулся! - прошептал он.
- Что с вами? - спросил Маникан у де Гиша. - Куда вы ранены?
Де Гиш показал ему изувеченные пальцы и окровавленную грудь.
- Граф! - вскричал де Вард. - Меня обвиняют в совершении убийства.
Умоляю вас, засвидетельствуйте, что я дрался честно.
- Это правда, - прошептал раненый - Господин де Вард дрался честно, и кто будет это отрицать, станет моим врагом.
- Сначала помогите мне, сударь, отнести этого беднягу домой, - попросил Маникан, - а потом я дам вам какое угодно удовлетворение, или же, если вы слишком торопитесь, перевяжем рану графа нашими носовыми платками и потом выпустим две оставшиеся пули.
- Благодарю вас, - сказал де Вард. - В течение одного часа я два раза смотрел смерти в лицо; она очень безобразна, и я предпочитаю получить от вас извинения.
Маникан рассмеялся, и его примеру последовал де Гиш, несмотря на физические страдания.
Молодые люди хотели отнести графа, но тот заявил, что чувствует себя достаточно сильным и может идти сам Пуля разбила ему безымянный палец и мизинец и скользнула по ребру, но не проникла в грудь. Таким образом, де Гиш потерял сознание скорее от боли, чем от раны.
Маникан поддерживал его под руку с одной стороны, де Вард - с другой; так они отвели его в Фонтенбло, к тому самому врачу, который был вызван к умирающему францисканцу, чью власть унаследовал Арамис.

Глава 21. КОРОЛЕВСКИЙ УЖИН

В это время король сидел за столом, и немногочисленные приглашенные заняли места возле него, после того как он обычным жестом пригласил их садиться.
Хотя в эти годы этикет еще не был установлен окончательно, французский двор совершенно порвал с традициями простоты и патриархальной приветливости, которые можно было еще наблюдать при Генрихе IV; подозрительность Людовика XIII мало-помалу изгнала их и заменила внешней пышностью, маскировавшей ничтожество этого короля.
Людовик XIV сидел за отдельным столиком, который, точно председательская кафедра, возвышался над соседними столами, столиком, сказали мы; поспешим, однако, прибавить, что этот столик был все же больше остальных. Кроме того, он был весь заставлен множеством разнообразных блюд: рыбой, дичью, мясом, фруктами, овощами и вареньями.
Молодой и сильный король, страстный охотник, большой любитель различных физических упражнений, обладал вдобавок горячей кровью, как все Бурбоны; а известно, что от этого пищеварение совершается быстро и аппетит скоро появляется вновь.
Людовик XIV был грозный сотрапезник; он любил критиковать своих поваров, но когда они ему угождали, но он не знал границ в своих похвалах.
Сначала король съедал несколько супов, либо сливая их вместе и приготовляя что-то вроде маседуана, либо пробуя в отдельности и перемежая бокалом старого вина.
Ел он быстро и довольно жадно.
Портос ожидал сигнала д'Артаньяна, по которому следовало приступать к ужину, но, посмотрев на короля, он вполголоса заметил мушкетеру:
- Мне кажется, можно начинать. Его величество дает ободряющий пример.
Посмотрите-ка.
- Король ест, - сказал д'Артаньян, - но в то же время разговаривает; устройтесь так, чтобы, если он случайно обратится к вам, у вас рот не был бы набит: это невежливо и некрасиво.
- Тогда лучше не ужинать, - вздохнул Портос. - Между тем, сознаюсь, я голоден. А тут все пахнет так соблазнительно и щекочет мне сразу и обоняние и аппетит.
- И не думайте, пожалуйста, не прикасаться к кушаньям, - улыбнулся д'Артаньян. - Вы оскорбите его величество. Король обыкновенно говорит, что хорошо работает тот, кто хорошо ест, и не любит, чтобы у него за столом плохо ели.
- Как же можно сидеть с пустым ртом, когда ешь? - спросил Портос.
- Да очень просто, - усмехнулся капитан мушкетеров, - нужно только проглотить все, что будет во рту, когда король неожиданно обратится к вам.
- Отлично.
После этого разговора Портос принялся за кушанья с умеренным энтузиазмом.
Король время от времени посматривал на присутствующих и с видом знатока оценивал способности нового гостя.
- Господин дю Баллон! - обратился он к нему.
В это время Портос был занят рагу из зайца и только что положил в рот половину заячьей спинки. Услыхав свое имя, он вздрогнул и мощным движением глотки отправил кусок в желудок.
- Слушаю, государь, - пробормотал Портос приглушенным голосом, но довольно внятно.
- Пусть господину дю Валлону передадут это филе из барашка, - приказал король. - Вы любите барашка, господин дю Валлон?
- Государь, я люблю все, - отвечал Портос.
- Все, что мне предлагает ваше величество, - подсказал д'Артаньян.
Король одобрительно кивнул головой.
- Кто много работает, много ест, - продолжал король, восхищенный тем, что у него нашелся такой могучий сотрапезник, как Портос.
Портос получил блюдо с барашком и отвалил часть себе на тарелку.
- Ну, каково? - спросил король.
- Отменно! - спокойно отвечал Портос.
- Есть ли такие нежные барашки в вашей провинции, господин дю Валлон?
- продолжал спрашивать король.
- Государь, - сказал Портос, - мне кажется, что в моей провинции, как и повсюду, все лучшее принадлежит королю. Кроме того, я ем барашка иначе, чем это делает ваше величество.
- Как же вы едите его?
- Обыкновенно я велю приготовить себе целого барашка.
- Целого?
- Да, государь.
- Каким же образом?
- А вот каким. Мой повар - он немец, государь, - мой повар начиняет барашка сосисками, которые он выписывает из Страсбурга; колбасками, которые заказывает в Труа; жаворонками, которые он получает из Питивье. Не знаю уж каким способом он снимает мясо барашка с костей, как курятину, оставляя при этом кожу, которая образует поджаренную корочку. Когда барашка режут ломтями, как огромную колбасу, изнутри течет розовый сок, и на вид приятный и на вкус восхитительный.
И Портос прищелкнул языком.
Король слушал с широко открытыми глазами и, принимаясь за поданного ему тушеного фазана, заметил:
- Вот это едок, которому я позавидовал бы. Каково! Целого барашка!
- Да, государь, целого!
- Подайте этих фазанов господину дю Валлону; я вижу, он знаток.
Приказание было выполнено.
Затем, возвращаясь к барашкам, король спросил:
- А это не слишком жирно?
- Нет, государь; жир вытекает вместе с соком и плавает сверху; тогда мой стольник собирает его серебряной ложкой, нарочно для этого приготовленной.
- Где вы живете? - поинтересовался король.
- В Пьерфоне, государь.
- В Пьерфоне? Где это, господин дю Валлон, недалеко от Бель-Иля?
- Нет, государь, Пьерфон недалеко от Суасона.
- А я думал, что вы говорите мне о барашках, которые пасутся на приморских лугах.
- Нет, государь; луга мои хоть и не приморские, но ничуть не уступают им.
- У вас превосходный аппетит, господин дю Валлон! С вами приятно сидеть за столом.
- Ах, государь! Если бы ваше величество когда-нибудь посетили Пьерфон, мы съели бы вдвоем барашка, потому что и вы не можете пожаловаться на аппетит.
Д'Артаньян энергично толкнул Портоса под столом. Портос покраснел.
- В счастливом возрасте вашего величества, - заговорил Портос, чтобы поправиться, - я служил в мушкетерах, и ничто не могло меня насытить. У вашего величества превосходный аппетит, но ваше величество слишком разборчивы для того, чтобы вас можно было назвать большим едоком.
Вежливость сотрапезника, по-видимому, очень понравилась королю.
- Вы отведаете этих сливок? - спросил он Портоса.
- Государь, ваше величество обращаетесь со мной так милостиво, что я открою вам всю правду.
- Скажите, господин дю Валлон, скажите!
- Из сладких блюд, государь, я признаю только мучные, да и то нужно, чтобы они были очень плотны; от всех этих муссов у меня вздувается живот, и они занимают слишком много места, которым я дорожу и не люблю тратить на пустяки.
- Господа, - воскликнул король, указывая на Портоса, - вот настоящий гастроном! Так кушали наши отцы, которые понимали толк в еде, тогда как мы только поклевываем.
И с этими словами он положил на тарелку белого куриного мяса, перемешанного с ветчиной. Портос, со своей стороны, принялся за куропаток.
Кравчий наполнил бокал его величества.
- Подайте моего вина господину дю Баллону, - приказал король.
Это была большая честь за королевским столом.
Д'Артаньян нажал колено друга.
- Если вы можете съесть половину кабаньей головы, которая стоит вон там, - сказал он Портосу, - вы через год будете герцогом и пэром.
- Сейчас я примусь за нее, - флегматично отвечал Портос.
Действительно, ему скоро подали голову, потому что королю доставляло удовольствие подзадоривать человека с таким аппетитом; он не посылал Портосу кушаний, которых не пробовал сам; поэтому он отведал и кабаньей головы. Портос не сплоховал: он съел не половину, как предлагал ему Д'Артаньян, а три четверти головы.
- Не поверю, - заметил вполголоса король, - чтобы дворянин, который каждый день так хорошо ест и с таким аппетитом, не был самым честным человеком в моем государстве.
- Вы слышите? - шепнул Д'Артаньян на ухо своему Другу.
- Да, кажется, я заслужил некоторую милость, - отвечал Портос, покачиваясь на стуле.
- Ветер для вас попутный. Да, да, да!
Король и Портос продолжали есть, к общему удовольствию; некоторые из гостей попытались было подражать им из чувства соревнования, но скоро отстали.
Король багровел: прилив крови к лицу означал, что он сыт. В такие минуты Людовик XIV не веселел, как все люди, пьющие вино, а делался мрачным и молчаливым. А Портосом, напротив, овладело бодрое и игривое настроение.
Подали десерт.
Король не думал больше о Портос; он то и дело посматривал на входную дверь и часто спрашивал, почему так запаздывает г-н де Сент-Эньян.
Наконец в ту минуту, когда его величество, тяжело дыша, заканчивал банку с вареньем из слив, вошел г-н де Сент-Эньян. Глаза короля, уже сильно потускневшие, тотчас заблестели. Граф направился к столу короля, и, когда он подошел, Людовик XIV встал. Вслед за королем поднялись все, даже Портос, который в эту минуту доедал кусок нуги, способной склеить челюсти крокодила. Ужин кончился.

Глава 22. ПОСЛЕ УЖИНА

Король взял де Сент-Эньяна под руку и прошел с ним в соседнюю комнату.
- Как вы запоздали, граф! - сказал король.
- Я ждал ответа, государь.
- Неужели она так долго отвечала на то, что я ей писал?
- Государь, ваше величество соблаговолили сочинить стихи; мадемуазель де Лавальер пожелала отплатить королю тою же монетой, то есть золотой.
- Она ответила стихами, де Сент-Эньян? - вскричал король. - Дай их сюда.
И Людовик сломал печать маленького письма, где действительно оказались стихи, которые история сохранила нам; они лучше по замыслу, чем по исполнению.
Они, однако, привели в восхищение короля, и он бурно выразил свой восторг. Но общее молчание, воцарившееся в зале, несколько смутило Людовика, столь чувствительного к требованиям этикета. Он подумал, что его радость может дать повод к нежелательным толкам.
Людовик спрятал письмо в карман; затем, повернувшись в сторону гостей, обратился к Портосу:
- Господин дю Валлон, ваше присутствие доставило мне большое удовольствие, и я буду очень рад видеть вас вновь.
Портос поклонился и, пятясь, вышел из комнаты.
- Господин д'Артаньян, - продолжал король, - вы подождете моих приказаний в галерее; я вам очень признателен за то, что вы познакомили меня с господином дю Баллоном. Господа, завтра я возвращаюсь в Париж по случаю отъезда испанского и голландского послов. Итак, до завтра.
Зала тотчас же опустела.
Король взял де Сент-Эньяна под руку и велел ему еще раз перечитать стихи де Лавальер.
- Как ты их находишь? - спросил он.
- Государь… стихи очаровательны!
- Да, они чаруют меня, и если бы они стали известны…
- То им позавидовали бы поэты; но они их не узнают.
- Вы передали ей мои стихи?
- О, государь, как она их читала!
- Боюсь, что они слабы.
- Мадемуазель де Лавальер о них другого мнения.
- Вы думаете, что они пришлись ей по вкусу?
- Я уверен, государь…
- В таком случае мне нужно ответить.
- Государь… сейчас… после ужина… это утомит ваше величество.
- Пожалуй, вы правы… заниматься после еды вредно.
- Особенно писать стихи; кроме того, в настоящую минуту мадемуазель де Лавальер очень огорчена.
- Чем же?
- Ах, государь, как все наши дамы!
- Что случилось?
- Несчастье с беднягой де Гишем.
- Боже мой, с де Гишем?
- Да, государь, у него разбита кисть, прострелена грудь, он умирает.
- Умирает? Кто вам сказал это?
- Маникан только что отправил его к доктору в Фонтенбло, и слух об этом дошел сюда.
- Бедный де Гиш! Как же это произошло?
- Как это с ним случилось, государь?
- Вы сообщаете мне все очень странным тоном, де Сент-Эньян. Расскажите подробности… что он говорит?
- Он ничего не говорит, государь. Говорят другие.
- Кто именно?
- Те, кто его отнес к доктору, государь.
- Кто же это?
- Не знаю, государь; об этом надо спросить господина де Маникана, господин де. Маникан его друг.
- У него много друзей, - сказал король.
- О нет, - возразил де Сент-Эньян, - вы ошибаетесь, государь. У господина де Гиша немало врагов.
- Откуда вы это знаете?
- Королю угодно, чтобы я объяснил?
- Конечно.
- Государь, я слышал о ссоре между двумя придворными.
- Когда?
- Сегодня вечером, перед ужином вашего величества.
- Это ничего не доказывает. Я отдал такие строгие приказания относительно дуэлей, что, мне кажется, никто не посмеет нарушить их.
- Сохрани меня боже кого-нибудь оправдывать! - вскричал де Сент-Эньян. - Ваше величество приказали мне говорить, и я говорю.
- Так расскажите мне, как был ранен граф де Гиш.
- Государь, говорят, что на охоте.
- Сегодня вечером?
- Сегодня вечером.
- Раздроблена рука, прострелена грудь! Кто был на охоте с господином де Гишем?
- Не знаю, государь… Но господин де Маникан знает или должен знать.
- Вы что-то скрываете от меня, де Сент-Эньян.
- Ничего, государь, решительно ничего.
- В таком случае объясните мне, как все произошло; может быть, разорвало мушкет?
- Очень может быть. Но, взвесив все обстоятельства, государь, я думаю, что нет: возле де Гиша был найден заряженный пистолет.
- Пистолет? Разве на охоту ходят с пистолетами?
- Государь, говорят также, что лошадь де Гиша была убита и что труп ее до сих пор лежит на поляне.
- Лошадь? Де Гиш был верхом? Де Сент-Эньян, я ничего не понимаю. Где все это произошло?
- В роще Рошен, на круглой поляне, государь.
- Хорошо, позовите господина д'Артаньяна.
Де Сент-Эньян повиновался. Вошел мушкетер.
- Господин д'Артаньян, - сказал король, - вы выйдете отсюда по запасной лестнице.
- Слушаю, государь.
- Сядете верхом.
- Слушаю, государь.
- И отправитесь в рощу Рошен, на круглую поляну. Вы знаете это место?
- Государь, я два раза дрался там.
- Как! - вскричал король, ошеломленный его ответом.
- Государь, до указа господина кардинала де Ришелье, - отвечал д'Артаньян со своей обычной невозмутимостью.
- Это другое дело, сударь. Итак, вы поедете туда и тщательно осмотрите местность. Там ранили человека, и вы найдете там мертвую лошадь. Вы мне доложите, что вы думаете об этом происшествии.
- Хорошо, государь.
- Разумеется, я хочу выслушать ваше собственное мнение, а не мнение других.
- Вы услышите его через час, государь.
- Запрещаю вам сноситься с кем бы то ни было.
- Исключая человека, который даст мне фонарь, - сказал д'Артаньян.
- Ну понятно, - рассмеялся король в ответ на эту вольность, которой он не потерпел бы ни от кого, кроме капитана мушкетеров.
Д'Артаньян вышел по запасной лестнице.
- Теперь пусть позовут моего врача, - приказал Людовик.
Через десять минут пришел, запыхавшись, врач.
- Сударь, - обратился к нему король, - вы отправитесь с господином де Сент-Эньяном, куда он вас поведет, и дадите мне отчет о состоянии больного, которого вы увидите.
Врач беспрекословно повиновался в это время никто уже не решался ослушаться Людовика XIV. Он вышел в сопровождении де Сент-Эньяна.
- Вы же, де Сент-Эньян, пришлите мне Маникана, прежде чем доктор успеет с ним поговорить.
Де Сент-Эньян поклонился и вышел.

Глава 23. КАК Д'АРТАНЬЯН ВЫПОЛНИЛ ПОРУЧЕНИЕ КОРОЛЯ

В то время как король отдавал эти последние распоряжения, чтобы выяснить истину, д'Артаньян, не теряя ни секунды, побежал в конюшню, взял фонарь, сам оседлал лошадь и направился к месту, указанному его величеством. Согласно данному обещанию, он никого не видел и ни с кем не разговаривал и довел свою добросовестность до того, что обошелся без помощи слуг и конюхов.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

Д'Артаньян был из числа людей, которые считают своей обязанностью в трудные минуты выказать все лучшие качества.
Пустив коня галопом, мушкетер через пять минут был в роще, привязал коня к первому попавшемуся дереву я пошел пешком на поляну. Он с полчаса тщательно осматривал ее с фонарем в руках, затем молча сел на лошадь, и шагом вернулся в Фонтенбло, погруженный в размышления.
Людовик поджидал его у себя в кабинете. Он был один и что-то писал. С первого же взгляда д'Артаньян заметил, что строчки неравной длины и испещрены помарками. Он заключил, что это были стихи.
Король поднял голову и увидел д'Артаньяна.
- Ну что, сударь, узнали что-нибудь?
- Да, государь.
- Что же вы увидели?
- Приблизительно вот что, государь… - сказал д'Артаньян.
- Я просил у вас точных сведений.
- Я постараюсь быть как можно более точным. Погода благоприятствовала только что произведенному мною расследованию: сегодня вечером шел дождь, и дороги развезло…
- К делу, господин д'Артаньян!
- Государь, ваше величество сказали мне, что на поляне в роще Рошен лежит мертвая лошадь; поэтому я прежде всего стал изучать состояние дорог. Я говорю - дорог, потому что в центре поляны пересекаются четыре дороги. Свежие следы виднелись только на той, по которой я сам приехал.
По ней шли две лошади бок о бок; восемь копыт явственно отпечатались на мягкой глине.
Один из всадников торопился больше, чем другой. Следы одной лошади опережают следы другой на половину корпуса.
- Значит, вы уверены, что они приехали вдвоем? - спросил король.
- Да, государь. Лошади крупные, шли мерным шагом; они хорошо вымуштрованы, потому что, дойдя до перекрестка, повернули под совершенно правильным углом.
- Дальше!
- Там всадники на минуту остановились, вероятно, для того, чтобы столковаться об условиях поединка. Один из всадников говорил, другой слушал и отвечал. Его лошадь рыла ногой землю; это доказывает, что он слушал очень внимательно, опустив поводья.
- Значит, был поединок?
- Без всякого сомнения.
- Продолжайте, вы тонкий наблюдатель.
- Один из всадников остался на месте - тот, кто слушал; другой переехал поляну и сперва повернулся лицом к своему противнику. Тогда оставшийся на месте пустил лошадь галопом и проскакал две трети поляны, думая, что он едет навстречу своему противнику. Но тот двинулся по краю площадки, окруженной лесом.
- Вам не известны имена, не правда ли?
- Совершенно неизвестны, государь. Но ехавший по опушке сидел на вороной лошади.
- Откуда вы узнали это?
- Несколько волос из ее хвоста остались на колючках кустарника, растущего по краю поляны.
- Продолжайте.
- Другую лошадь мне нетрудно описать, потому что она лежит мертвая на поле битвы.
- Отчего же она погибла?
- От пули, которая пробила ей висок.
- Пистолетной или ружейной?
- Пистолетной, государь. И рана лошади выдала мне тактику того, кто ее убил. Он поехал вдоль опушки леса, чтобы зайти своему противнику во фланг. Я прошел по его следам, видным на траве.
- Следам вороной лошади?
- Да, государь.
- Продолжайте, господин д'Артаньян.
- Теперь, чтобы ваше величество могли ясно представить себе позицию противников, я покину стоявшего всадника и перейду к тому, который скакал галопом.
- Хорошо.
- Лошадь этого всадника была убита наповал.
- Как вы узнали это?
- Всадник не успел соскочить с седла и упал вместо с конем, и я видел след его ноги, которую он с трудом вытащил из-под лошади. Шпора, придавленная тяжестью корпуса, взбороздила землю.
- Хорошо. А что он стал делать, поднявшись на ноги?
- Пошел прямо на противника.
- Все еще находившегося на опушке леса?
- Да, государь. Потом, подойдя к нему ближе, он остановился, заняв удобную позицию, так как его каблуки отпечатались рядом, выстрелил и промахнулся.
- Откуда вы знаете, что он промахнулся?
- Я нашел пробитую пулей шляпу.
- А, улика! - воскликнул король.
- Недостаточная, государь, - холодно отвечал д'Артаньян, - шляпа без инициалов, без герба; на ней красное перо, как на всех шляпах; даже галуны самые обыкновенные.
- И человек с пробитой шляпой стрелял вторично?
- Он сделал уже два выстрела, государь.
- Как вы узнали это?
- Я нашел пистолетные пыжи.
- Что же сталось с другой пулей?
- Она сбила перо со шляпы всадника, в которого была направлена, и срезала березку на противоположной стороне поляны.
- В таком случае всадник на вороной лошади был обезоружен, тогда как у его противника остался еще заряд.
- Государь, пока упавший поднимался, его противник успел зарядить пистолет. Но он очень волновался, и рука его дрожала.
- Откуда вы это знаете?
- Половина заряда просыпалась на землю, и он уронил шомпол, не успев засунуть его на место.
- Вы сообщаете мне удивительные вещи, господин д'Артаньян.
- Достаточно немного наблюдательности, государь, и любой разведчик был бы способен доставить вам эти сведения.
- Слушая вас, можно ясно представить себе всю картину.
- Я действительно мысленно восстановил ее, может быть, с самыми небольшими искажениями.
- Теперь вернемся к упавшему всаднику. Вы сказали, что он шел на своего противника в то время, как тот заряжал пистолет?
- Да, но в то мгновение, как он целился, его противник выстрелил.
- О! - перебил король - И выстрел?..
- Последствия его были ужасны, государь; спешившийся всадник упал ничком, сделав три неверных шага.
- Куда попала пуля?
- В два места; сначала в правую руку, затем в грудь.
- Как же вы могли догадаться об этом? - спросил восхищенный король.
- Очень просто: рукоятка пистолета была вся окровавлена, и на ней виднелся след пули и осколки разбитого кольца. По всей вероятности, раненый потерял два пальца: безымянный и мизинец.
- Относительно руки я согласен; но рана в грудь?
- Государь, на расстоянии двух с половиной футов друг от друга там были две лужи крови. Около одной из этих луж трава была вырвана судорожно сжатой рукой, около другой - только примята тяжестью тела.
- Бедный де Гиш! - воскликнул король.
- Так это был господин де Гиш? - спокойно сказал мушкетер. - У меня самого возникло такое предположение, но я не решался высказать его вашему величеству.
- Каким же образом оно возникло у вас?
- Я узнал герб Граммонов на сбруе убитой лошади.
- И вы считаете, что рана его тяжелая?
- Очень тяжелая, потому что он свалился сразу и долго лежал без движения; однако он имел силу уйти при поддержке двух друзей.
- Значит, вы встретили его, когда он возвращался?
- Нет; но я различил следы трех человек, человек, шедший справа, и человек, шедший слева, двигались свободно, легко, средний же тащился с трудом. К тому же на его следах кое-где видны пятна крови.
- Теперь, сударь, после того как вы так отчетливо восстановили всю картину поединка, скажите мне что-нибудь о противнике де Гиша.
- Государь, я его не знаю.
- Как не знаете, ведь вы так ясно видите все?
- Да, государь, - отвечал д'Артаньян, - я вижу все, но не говорю всего, что вижу, и раз этому бедняге удалось скрыться, то я прошу ваше величество разрешить мне сказать вам, что я его не выдам.
- Однако всякий дуэлянт - преступник, сударь.
- Не в моих глазах, ваше величество, - холодно поклонился д'Артаньян.
- Сударь, - вскричал король, - даете ли вы себе отчет в своих словах?
- Вполне, государь, но в моих глазах человек, который хорошо дерется, - человек порядочный. Таково мое мнение. Может быть, вы со мной не согласны; это естественно, вы - государь…
- Господин д'Артаньян, я, однако, приказал…
Д'Артаньян перебил короля почтительным жестом.
- Вы приказали мне разузнать все подробности относительно поединка, государь; они вам доставлены. Если вы прикажете мне арестовать противника господина де Гиша, я исполню приказание, но не требуйте, чтобы я донес на него, так как я откажусь исполнить это требование.
- В таком случае арестуйте его.
- Назовите мне его имя, государь.
Людовик топнул ногой. После минутного размышления он сказал:
- Вы правы, - десять, двадцать, сто раз правы.
- Я так думаю, государь, и счастлив, что ваше величество разделяете мое мнение.
- Еще одно слово… Кто оказал помощь де Гишу?
- Не знаю.
- Но вы говорили о двоих… Значит, был секундант?
- Секунданта не было. Больше того, когда господин де Гиш упал, его противник ускакал, не оказав ему помощи.
- Негодяй!
- Что делать, государь, - это следствие ваших распоряжений. Человек дрался честно, избежал смерти и хочет вторично избежать ее. Он невольно вспоминает господина де Бутвиля… Еще бы!
- И делается трусом?
- Нет, проявляет предусмотрительность.
- Итак, он ускакал?
- Да, во всю прыть.
- В каком направлении?
- К замку.
- А потом?
- Потом я уже имел честь сказать вашему величеству, что два человека пришли пешком и увели господина де Гиша.
- Как вы можете доказать, что эти люди пришли после поединка?
- Совершенно неопровержимо: во время поединка дождь перестал, но земля не успела высохнуть, и следы ног ясно отпечатывались на влажной почве. Но после дуэли, когда господин де Гиш лежал без чувств, подсохло, и следы отпечатывались не так отчетливо.
От восхищения Людовик всплеснул руками.
- Господин д'Артаньян, - сказал он, - вы поистине самый ловкий человек в королевстве.
- То же самое думал Ришелье и говорил Мазарини, государь.
- Теперь остается только проверить вашу проницательность.
- О государь, человеку свойственно ошибаться, - философски произнес мушкетер.
- В таком случае вы не человек, господин д'Артаньян, потому что, мне кажется, вы никогда не ошибаетесь.
- Ваше величество сказали, что мы это проверим.
- Да.
- Каким же образом?
- Я послал за господином де Маниканом, и господин де Маникан сейчас придет.
- Разве господин де Маникан знает тайну?
- У де Гиша нет тайн от господина де Маникана.
Д'Артаньян покачал головой.
- Повторяю, никто не присутствовал на поединке, и если только де Маникан не является одним из тех людей, которые вели графа…
- Тес! - прошептал король. - Вот он идет. Останьтесь здесь и слушайте.
- Хорошо, государь, - отвечал мушкетер.
В ту же минуту на пороге показались Маникан и де Сент-Эньян.

Глава 24. ЗАСАДА

Король сделал знак мушкетеру, а затем де Сент-Эньяну.
Знак был повелительный, и смысл его был:
- Молчите, если дорожите жизнью.
Д'Артаньян, как солдат, отошел в угол. Де Сент-Эньян, как фаворит, прислонился к спинке королевского кресла.
Маникан, выставив вперед правую ногу, приятно улыбнувшись и грациозно протянув белую руку, сделал реверанс. Король ответил ему кивком.
- Добрый вечер, господин де Маникан, - сказал он.
- Ваше величество оказали мне честь, пригласив к себе, - поклонился Маникан.
- Да, чтобы узнать от вас все подробности несчастного случая с графом де Гишем.
- О государь, это очень печально!
- Вы были с ним?
- Не совсем, государь.
- Но вы явились на место происшествия через несколько минут после того, как оно случилось?
- Да, государь, приблизительно через полчаса.
- Где же это несчастье произошло?
- Кажется, государь, это место называется поляной в роще Рошен.
- Да, сборный пункт охотников.
- Совершенно верно, государь.
- Расскажите мне все известные вам подробности несчастного случая, господин де Маникан.
- Может быть, ваше величество уже получили сведения? Я боюсь утомить вас повторением.
- Ничего, не бойтесь.
Маникан осмотрелся кругом. Он увидел только д'Артаньяна, прислонившегося к стене, спокойного, благодушного, доброжелательного, и де Сент-Эньяна, с которым он пришел и который по-прежнему стоял у королевского кресла тоже с очень любезным выражением лица. Поэтому Маникан набрался мужества и проговорил:
- Вашему величеству небезызвестно, что на охоте часто бывают несчастные случаи.
- На охоте?
- Да, государь. Я хочу сказать, когда устраивается засада.
- Вот как! - воскликнул король. - Значит, несчастный случай произошел во время засады?
- Да, государь, - подтвердил Маникан, - разве ваше величество этого не знает?
- Только в самых общих чертах, - скороговоркой сказал король, которому всегда было противно лгать. - Итак, по вашим словам, несчастье произошло во время засады?
- Увы, да, государь!
Король помолчал.
- На какого же зверя была устроена засада? - спросил он.
- На кабана, государь.
- Что это де Гишу вздумалось пойти совершенно одному в засаду на кабана? Ведь это мужицкое занятие и годится самое большее для того, у кого нет, как у маршала де Граммона, собак и доезжачих для приличной охоты.
Маникан пожал плечами.
- Молодость безрассудна, - произнес он наставительно.
- Продолжайте, - приказал король.
- Словом, - повиновался Маникан, еле решаясь говорить и медленно произнося одно слово за другим, как переставляет свои ноги человек, идущий по болоту, - словом, государь, бедный де Гиш пошел в засаду совершенно один.
- Один! Вот так охотник! Разве господин де Гиш не знает, что кабан бросается на охотника?
- Как раз это и случилось, государь.
- А он знал, с кем ему придется иметь дело?
- Да, государь, крестьяне видели зверя на картофельных полях.
- Что же это был за зверь?
- Двухгодовалый кабан.
- В таком случае следовало меня предупредить, сударь, что де Гиш хочет совершить самоубийство. Ведь я видел его на охоте и знаю его искусство. Когда он стреляет в кабана, загнанного собаками, он принимает все предосторожности и стреляет из карабина, а на этот раз он отправился на кабана с простыми пистолетами.
Маникан вздрогнул.
- С пистолетами, прекрасно годящимися для дуэли, но не для охоты на кабана!
- Государь, бывают вещи необъяснимые.
- Вы правы, и происшествие, которое нас интересует, принадлежит к их числу. Продолжайте.
Во время этого рассказа де Сент-Эньян, который, может быть, сделал бы Маникану знак не очень увлекаться, должен был хранить полное бесстрастие под пристальным взглядом короля. Таким образом, он совершенно не мог перемигнуться с Маниканом. Что же касается д'Артаньяна, то статуя Молчания в Афинах была более выразительной и шумной, чем он. Маникан, продолжая идти по избранной дороге, все больше запутывался в сетях.
- Государь, - сказал он, - вероятно, дело было так.
Де Гиш подстерегал кабана.
- Верхом на коне? - спросил король.
- Верхом. Он выстрелил в зверя и промахнулся.
- Какой же он неловкий!
- Зверь бросился на него.
- И убил лошадь?
- Ах, ваше величество знает об этом?
- Мне сказали, что в роще Рошен, на перекрестке, найдена мертвая лошадь, у меня возникло предположение, что это конь де Гиша.
- Так оно и есть, государь.
- Хорошо, значит, лошадь погибла; что же случилось с де Гишем?
- Де Гиш упал на землю, подвергся нападению кабана и был ранен в руку и в грудь.
- Ужасный случай! Но нужно сознаться, что виноват сам де Гиш. Как можно идти в засаду на такого зверя с одними пистолетами! Он, верно, забыл повесть об Адонисе?
Маникан почесал затылок.
- Действительно, это была большая неосторожность.
- Как вы объясняете ее себе, господин де Маникан?
- Государь, что предписано судьбой, то случится.
- О, да вы фаталист?
Маникан заволновался, чувствуя себя очень неловко.
- Я сердит на вас, господин де Маникан, - сурово начал король.
- На меня, государь?
- Конечно! Вы друг де Гиша, вы знаете, что он способен на такие безумства, и вы не остановили его!
Маникан не знал, как быть, тон короля не был похож на тон человека легковерного. С другой стороны, в нем не слышалось ни суровости, ни настойчивости судебного следователя. В нем звучало больше насмешки, чем угрозы.
- Итак, вы утверждаете, - повторил король, - что найденная мертвая лошадь принадлежала де Гишу?
- Да, да, конечно.
- Это вас удивило?
- Нет, государь. На последней охоте, как, вероятно, помнит ваше величество, таким же образом была убита лошадь под господином де Сен-Мором.
- Да, но у нее был распорот живот.
- Совершенно верно, государь.
- Если бы у коня де Гиша был распорот живот, так же как у лошади господина де Сен-Мора, то я нисколько бы не удивился!
Маникан вытаращил глаза.
- Но меня удивляет, - продолжал король, - что у лошади де Гиша живот цел, зато пробита голова.
Маникан смутился.
- Может быть, я ошибаюсь, - сказал король, - и лошадь де Гиша была поражена не в висок? Согласитесь, господин де Маникан, что это очень странная рана.
- Государь, вы знаете, что лошадь очень умное животное; она, должно быть, пробовала защищаться.
- Но лошадь защищается копытами, а не головой.
- Так, значит, испуганная лошадь упала, - пролепетал Маникан, - и кабан, вы понимаете, государь, кабан…
- Да, все, что касается лошади, я понимаю, а как же всадник?
- Очень просто: от лошади кабан перешел к всаднику и, как я уже имел честь сообщить вашему величеству, раздробил руку де Гиша, когда он собирался выпустить в него второй заряд из пистолета; потом ударом клыка кабан пробил ему грудь.
- Ей-богу, это чрезвычайно правдоподобно, господин де Маникан, и напрасно вы сомневались в вашем красноречии; вы рассказываете превосходно.
- Король бесконечно добр, - смутился Маникан, отвешивая крайне неловкий поклон.
- Однако с сегодняшнего дня я запрещаю моим дворянам ходить в засаду.
Ведь это равносильно разрешению дуэли.
Маникан вздрогнул и сделал шаг, собираясь уйти.
- Король удовлетворен? - спросил он.
- Восхищен! Но, пожалуйста, останьтесь, господин де Маникан, - сказал Людовик, - у меня к вам есть дело.
«Гм… гм… - подумал д'Артаньян, - этот послабее нас».
И он испустил вздох, который означал: «О, такие люди, как мы! Где они теперь?»
В это мгновение камердинер поднял портьеру и доложил о приходе королевского врача.
- Ах, это господин Вало, который только что посетил господина де Гиша! - вскричал Людовик. - Мы сейчас узнаем о состоянии раненого.
Маникан почувствовал себя еще более неловко, чем прежде.
- Таким образом, у нас, по крайней мере, будет чиста совесть, - прибавил король.
И взглянул на д'Артаньяна, который и бровью не повел.

Глава 25. ДОКТОР

Вошел г-н Вало.
Все занимали прежнее положение: король сидел, де Сент-Эньян облокотился на спинку кресла, д'Артаньян стоял, прислонившись к стене, Маникан вытянулся перед королем.
- Вы исполнили мое распоряжение, господин Вало? - спросил король.
- С большой готовностью, государь.
- Побывали у своего коллеги в Фонтенбло?
- Да, государь.
- И видели там господина де Гиша?
- Да, я видел там господина де Гиша.
- В каком он состоянии? Скажите откровенно.
- Очень неважном, государь.
- Кабан все же не растерзал его?
- Кого не растерзал?
- Гиша.
- Какой кабан?
- Кабан, который его ранил.
- Господин де Гиш был ранен кабаном?
- По крайней мере, так говорят.
- Скорее его ранил какой-нибудь браконьер…
- Как, браконьер?
- Или ревнивый муж, или соперник, который, желая отомстить ему, в него выстрелил.
- Что вы говорите, господин Вало? Разве раны господина де Гиша нанесены не клыками кабана?
- Раны господина де Гиша нанесены пистолетной пулей, которая раздробила ему безымянный палец и мизинец правой руки, после чего засела в мышцах груди.
- Пуля? Вы уверены, что господин де Гиш ранен пулей? - с притворным изумлением воскликнул король.
- Настолько уверен, что могу показать ее. Вот она, государь.
И он поднес королю сплющенную пулю. Король посмотрел на нее, но в руки не взял.
- Эта штука была у него в груди? - спросил он.
- Не вполне. Пуля не проникла вглубь, она, как вы видите, сплющилась, ударившись, вероятно, о грудную кость.
- Боже мой, - печально вздохнул король, - почему же вы не сообщили мне об этом, господин де Маникан?
- Государь…
- Что это за выдумка о кабане, засаде, ночной охоте? Говорите же!
- Ах, государь!..
- Мне кажется, что вы правы, - обратился король к капитану мушкетеров, - произошел поединок.
Король очень хорошо умел компрометировать своих приближенных и сеять раздор между ними.
Маникан с упреком посмотрел на мушкетера. Д'Артаньян понял этот взгляд и не пожелал, оставаться под подозрением. Он сделал шаг вперед и сказал:
- Государь, ваше величество приказали мне осмотреть поляну в роще Рошен и доложить, что, по моему мнению, происходило на ней. Я сообщил вашему величеству результаты своих наблюдений, но никого не выдавал. Ваше величество первый назвали графа де Гиша.
- Хорошо, хорошо, сударь! - надменно произнес король. - Вы исполнили свой долг, и я доволен вами, этого должно быть для вас достаточно. Но вы, господин де Маникан, не исполнили своего долга, вы солгали мне.
- Солгал, государь? Это слишком резкое слово.
- Придумайте другое.
- Государь, я не буду придумывать. Я уже имел несчастье не угодить вашему величеству и нахожу, что мне остается лишь покорно снести все упреки, которыми вашему величеству захочется осыпать меня.
- Вы правы, сударь, я всегда бываю недоволен, когда от меня скрывают правду.
- Иногда, государь, ее не знают.
- Перестаньте лгать, или я удвою наказание.
Маникан побледнел и поклонился. Д'Артаньян сделал еще шаг вперед, решившись вмешаться, если все возраставший гнев короля перейдет границы.
- Сударь, - продолжал король, - вы видите, что дальнейшее отрицание бесполезно. Теперь ясно, что господин де Гиш дрался.
- Я не отрицаю этого, государь, и ваше величество поступили бы великодушно, не принуждая дворянина лгать.
- Кто вас принуждал?
- Государь, господин де Гиш - мой друг. Ваше величество запретили дуэли под страхом смерти. Ложь могла спасти моего друга, и я солгал.
- Правильно, - прошептал Д'Артаньян, - теперь он ведет себя молодцом?
- Сударь, - возразил король, - вместо того чтобы лгать, следовало помешать ему драться.
- Государь, вашему величеству, первому дворянину Франции, хорошо известно, что мы, дворяне, никогда не считали господина де Бутвиля опозоренным потому, что он был казнен на Гревской площади. Класть голову на плаху не позор, позор бежать от своего врага.
- Хорошо, - согласился Людовик XIV, - я хочу дать вам средство все поправить.
- Если это средство прилично для дворянина, я с большой готовностью воспользуюсь им, государь.
- Имя противника господина де Гиша?
- Ого! - прошептал Д'Артаньян. - Неужели возвращаются времена Людовика Тринадцатого…
- Государь! - с упреком воскликнул Маникан.
- По-видимому, вы не хотите назвать его? - спросил король.
- Государь, я его не знаю.
- Браво! - крикнул Д'Артаньян.
- Господин Маникан, отдайте вашу шпагу капитану.
Маникан грациозно поклонился, отстегнул шпагу и с улыбкой вручил ее мушкетеру.
Но тут вмешался де Сент-Эньян.
- Государь, - начал он, - прошу позволения вашего величества…
- Говорите, - сказал король, может быть, в глубине души довольный, что нашелся человек, изъявивший готовность обуздать его гнев.
- Маникан, вы молодец, и король оценит ваш поступок; но кто слишком ревностно защищает своих друзей - вредит им. Маникан, вы знаете имя человека, о котором спрашивает у вас его величество?
- Да, знаю.
- В таком случае назовите его.
- Если б я должен был сделать это, я бы уже сказал.
- Тогда скажу я, ибо не вижу никакой надобности быть, подобно вам, слишком щепетильным.
- Воля ваша, однако мне кажется…
- Довольно великодушничать. Я не позволю, чтобы из-за своего великодушия вы угодили в Бастилию. Говорите, или это сделаю я.
Маникан был человек умный и понял, что на основании его поведения присутствующие уже составили о нем благоприятное мнение. Теперь нужно было только укрепить это мнение, вернув расположение короля.
- Говорите, сударь, - обратился он к де Сент-Эньяну. - Я сделал все, что требовала от меня совесть, и требования ее были так повелительны, прибавил он, обращаясь к королю, - что заставили меня ослушаться приказания вашего величества; но ваше величество, надеюсь, простит меня, узнав, что я должен был охранять честь одной дамы.
- Дамы? - с беспокойством спросил король.
- Да, сударь.
- Причиной поединка была дама?
Маникан поклонился.
Король встал и подошел к Маникану.
- Если это значительная особа, - произнес он, - я не посетую на ваши уловки, напротив.
- Государь, все, что касается придворных короля или слуг его брата, значительно в моих глазах.
- Моего брата? - повторил Людовик XIV с некоторым замешательством. Причиной поединка была дама из свиты моего брата?
- Или принцессы.
- Принцессы? нее?
- Да, государь.
- Значит, эта дама?..
- Фрейлина ее высочества герцогини Орлеанской.
- И вы говорите, что господин де Гиш дрался из-за нее?
- Да, и на этот раз я не лгу.
На лице Людовика выразилось беспокойство.
- Господа, - распорядился он, обращаясь к зрителям этой сцены, - благоволите удалиться на несколько минут, мне нужно остаться наедине с господином де Маниканом. Я знаю, что ему нужно сообщить в свое оправдание весьма деликатные вещи, которые он не решается огласить при свидетелях… Возьмите назад свою шпагу, господин де Маникан.

Предыдущая страница 27 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 28

Маникан пристегнул шпагу.
- Удивительное, однако, самообладание у этого молодого человека, прошептал мушкетер, взяв под руку де Сент-Эньяна и выходя вместе с ним из комнаты.
- Он выпутается, - сказал де Сент-Эньян на ухо мушкетеру.
- И с честью, граф!
Незаметно от короля Маникан бросил благодарный взгляд на де Сент-Эньяна и мушкетера.
- Знаете, - продолжал д'Артаньян, переступая порог, - у меня было неважное мнение о новом поколении. Теперь же я вижу, что ошибался и наша молодежь не так уж плоха.
Вало вышел вслед за фаворитом и капитаном. Король и Маникан остались в кабинете одни.

Глава 26. Д'АРТАНЬЯН ПРИЗНАЕТ, ЧТО ОН ОШИБСЯ И ЧТО ПРАВ БЫЛ МАНИКАН

Король подошел к двери, убедился, что никто не подслушивает, и быстро вернулся к своему собеседнику.
- Теперь мы одни, господин де Маникан, прошу вас объясниться.
- С полной откровенностью, государь, - отвечал молодой человек.
- Прежде всего, - начал король, - да будет вам известно, что ни к чему я не отношусь с таким уважением, как к чести дам.
- Поэтому-то, государь, я и щадил вашу деликатность.
- Да, теперь я понимаю вас. Итак, вы говорите, что дело касалось одной из фрейлин моей невестки и что лицо, о котором идет речь, противник де Гиша, - словом, человек, которого вы не хотите называть…
- Но которого назовет вам, государь, господин де Сент-Эньян…
- Да, так вы говорите, что этот человек оскорбил одну из фрейлин принцессы?
- Да, мадемуазель де Лавальер, государь.
- Ах, - произнес король тоном человека, ожидавшего, что он услышит это имя, хотя удар поразил его в самое сердце. - Значит, подверглась оскорблению мадемуазель де Лавальер?
- Я не говорю, что она подверглась оскорблению, государь.
- Но в таком случае…
- Я говорю, что о ней отзывались в не совсем почтительных выражениях.
- В не совсем почтительных выражениях! И вы отказываетесь назвать мне имя этого наглеца?..
- Государь, я считал, что этот вопрос уже решен и ваше величество не станет больше заставлять меня играть роль доносчика.
- Это верно, вы правы, - согласился король, сдерживая волнение. - К тому же мне все равно скоро станет известно имя человека, которого я должен буду наказать.
Маникан увидел, что дело принимает новый оборот.
Что же касается короля, то он заметил, что увлекся и зашел слишком далеко. Он овладел собой и продолжал:
- Я накажу его не потому, что речь идет о мадемуазель де Лавальер, хотя я питаю к ней особенное уважение, но потому, что предметом ссоры была женщина. А я требую, чтобы при моем дворе женщин уважали и чтобы не ссорились из-за них.
Маникан поклонился.
- Теперь, господин де Маникан, - продолжал король, - что говорили о мадемуазель де Лавальер?
- Разве ваше величество не догадываетесь?

- Я?
- Ваше величество хорошо знает, какие шутки позволяют себе молодые люди.
- Вероятно, говорили, что она кого-нибудь любит? - решился спросить король.
- Весьма вероятно.
- Но мадемуазель де Лавальер имеет право любить кого ей вздумается, сказал король.
- Именно это и утверждал де Гиш.
- И из-за этого он дрался?
- Да, государь, только из-за этого.
Король покраснел.
- И больше вам ничего не известно?
- Относительно чего, государь?
- Относительно того любопытного предмета, о котором вы сейчас рассказываете.
- Что же королю угодно знать?
- Например, имя человека, которого любит Лавальер и, по мнению противника де Гиша, не вправе любить?
- Государь, я ничего не знаю, ничего не слышал, ничего не выведывал; но я считаю де Гиша человеком благородным, и если он временно занял место покровителя де Лавальер, то лишь потому, что этот покровитель - лицо слишком высокопоставленное для того, чтобы самому вступиться за нее.
Эти слова были более чем прозрачны; король покраснел, но на этот раз от удовольствия. Он ласково похлопал Маникана по плечу.
- Я вижу, что вы не только умный молодой человек, но и прекрасный дворянин, а ваш друг де Гиш-рыцарь совсем в моем вкусе; вы ему передадите это, не прав? да ли?
- Итак, ваше величество прощаете меня?
- Совершенно.
- И я свободен?
Король улыбнулся и протянул Маникану руку. Маникан схватил ее и поцеловал.
- Кроме того, - прибавил король, - вы чудесный рассказчик.
- Я, государь?
- Вы превосходно рассказали мне о несчастном случае с де Гишем. Я так ясно вижу кабана, выскакивающего из лесу, вижу падающую лошадь, вижу, как зверь, бросив коня, кидается на всадника. Вы не рассказываете, сударь, - вы рисуете картину!
- Государь, я думаю, что вашему величеству угодно посмеяться надо мной, - печально улыбнулся Маникан.
- Напротив, - отвечал серьезно Людовик XIV, - я не только не смеюсь, господин де Маникан, но выражаю желание, чтобы вы рассказали об этом случае в большом обществе.
- О случае на охоте?
- Да, в том виде, как вы передали его мне, не изменяя ни слова, понимаете?
- Вполне, государь.
- И вы расскажете?
- При первом же удобном случае.
- Теперь позовите господина д'Артаньяна. Надеюсь, что вы больше не боитесь его?
- О государь, как только я исполнился уверенности в благосклонности вашего величества ко мне, я не боюсь никого в мире!
- Подите же, позовите, - сказал король.
Маникан открыл дверь.
- Господа, - произнес он, - король зовет вас.
Д'Артаньян, де Сент-Эньян и Вало вернулись.
- Господа, - начал король, - я призвал вас с целью заявить, что объяснение господина де Маникана вполне удовлетворило меня.
Д'Артаньян и де Сент-Эньян одновременно взглянули на доктора, и взгляд их, казалось, обозначал: «Ну, что я вам говорил?»
Король отвел Маникана к двери и тихонько шепнул ему:
- Пусть господин де Гиш хорошенько лечится, я желаю ему скорого выздоровления. Как только он поправится, я поблагодарю его от имени всех дам, но хорошо было бы, если бы такие случаи не повторялись.
- Государь, даже если бы ему предстояло умереть сто раз, он сто раз повторит то, что сделал, если будет затронута честь вашего величества.
Это было откровенно. Но, как мы уже сказали, Людовик XIV любил фимиам и был не очень требовательным относительно его качества, раз его воскуряли.
- Хорошо, хорошо, - отпустил он Маникана, - я сам повидаюсь с де Гишем и образумлю его.
Маникан попятился к двери.
Тогда король обратился к трем свидетелям этой сцены:
- Скажите мне, Д'Артаньян, каким образом вышло, что ваше зрение, обыкновенно такое тонкое, помутилось?
- У меня помутилось зрение, государь?
- Конечно.
- Должно быть, так, раз это утверждает ваше величество. Но какой случай имеет в виду ваше величество?
- Да тот, что произошел в роще Рошен.
- А-а-а!
- Конечно. Вы видели следы двух лошадей и двух человек, вы мысленно восстановили подробности поединка. Представьте, что никакого поединка не было; чистейшая иллюзия!
- А-а-а! - снова произнес д'Артаньян.
- То же самое относительно гарцевания лошади и следов борьбы. У де Гиша шла борьба только с кабаном, и ни с кем больше; однако эта борьба была, по-видимому, долгой и ожесточенной.
- А-а-а! - в третий раз произнес д'Артаньян.
- И подумать только: рассказ ваш показался мне вполне правдоподобным, - вероятно, оттого, что вы говорили с большой уверенностью.
- Действительно, государь, у меня, должно быть, помутилось в глазах, - добродушно кивнул д'Артаньян, приведя короля в восторг своим ответом.
- Значит, вы согласны с версией господина де Маникана?
- Конечно, государь!
- И для вас теперь ясно, как было дело?
- Оно представляется мне совсем иначе, чем полчаса тому назад.
- Как же вы объясняете эту перемену мнения?
- Самой простой Причиной, государь. Полчаса тому назад, когда я возвращался из рощи Рошен, у меня был только жалкий фонарь из конюшни…
- А сейчас?
- Сейчас мне светят все люстры вашего кабинета, а кроме того, глаза вашего величества, источающие свет, как два солнца!
Король рассмеялся, де Сент-Эньян захохотал.
- Вот и господин Вало, - продолжал д'Артаньян, высказывая слова, которые вертелись на языке короля, - не только вообразил, что господин де Гиш был ранен пулей, но ему показалось также, что он вынул эту пулю у него из груди.
- Право, - начал Вало, - я…
- Не правда ли, вам это показалось, - настаивал д'Артаньян.
- То есть не только показалось, но и сейчас еще кажется, готов вам в этом поклясться.
- А между тем, дорогой доктор, вам это приснилось.
- Приснилось?
- Рана господина де Гиша - сон; пуля - сон… но говорите больше никому об этом, иначе вас засмеют.
- Хорошо придумано, - одобрил король, - д'Артаньян дает вам прекрасный совет, сударь. Не рассказывайте больше никому о своих снах, господин Вало, и, даю вам слово, вы не раскаетесь. Покойной ночи, господа. Ах, какая опасная вещь засада на кабана!
- Да, она очень, очень опасна - засада на кабана! - громко повторил д'Артаньян.
И он произносил эту фразу во всех комнатах, по которым проходил.
- Теперь, когда мы одни, - обратился король к Сент-Эньяну, - назови мне имя противника де Гиша.
Де Сент-Эньян посмотрел на короля.
- Не смущайся, - ободрил его король, - ты ведь знаешь, что мне придется простить.
- Де Вард, - сказал де Сент-Эньян.
- Хорошо.
Затем, направляясь в спальню, Людовик XIV прибавил:
- Простить - не значит забыть.

Глава 27. КАК ХОРОШО ИМЕТЬ ДВЕ ТЕТИВЫ НА СВОЕМ ЛУКЕ

Маникан выходил от короля очень довольный, что ему удалось так счастливо выпутаться, как вдруг, спустившись с лестницы, он почувствовал, что кто-то дергает его за рукав. Он оглянулся и увидел Монтале, которая, наклонившись к нему, таинственно прошептала:
- Сударь, пожалуйте сюда поскорее, прошу вас.
- Куда, мадемуазель? - спросил Маникан.
- Прежде всего настоящий рыцарь никогда бы не задал мне такого вопроса, а просто пошел бы за мной, не требуя никаких объяснений.
- Хорошо, мадемуазель, - согласился Маникан, - я готов вести себя по-рыцарски.
- Слишком поздно. Теперь у вас нет никакой заслуги. Мы идем к принцессе.
- Вот как, к принцессе?
И он пошел за Монтале, которая бежала впереди, легкая, как Галатея.
«На этот раз, - говорил себе Маникан, - охотничьи истории будут, пожалуй, неуместны. Попробуем, однако, а если понадобится… ей-богу, если понадобится, вздумаем еще что-нибудь».
Монтале все бежала.
«Как это утомительно, - думал Маникан, - напрягать одновременно ум и ноги».
Наконец они пришли. Принцесса окончила свой ночной туалет и была в изящном пеньюаре; она кого-то ждала с явным нетерпением. Поэтому Монтале и Маникан застали ее подле самых дверей.
- Наконец-то! - воскликнула она.
- Вот господин де Маникан, - представила Монтале.
Маникан почтительно поклонился.
Принцесса знаком приказала Монтале удалиться. Фрейлина повиновалась.
Принцесса молча проводила ее глазами и подождала, пока двери за нею закрылись; затем, обращаясь к Маникану, молвила:
- Что случилось? Говорят, в замке кого-то ранили?
- К несчастью, да, принцесса… господина де Гиша.
- Да, господина де Гиша, - повторила принцесса. - Мне уж известно об этом, но только по слухам. Значит, несчастье случилось действительно с господином де Гишем?
- С ним самим, принцесса.
- Знаете ли вы, господин де Маникан, - с живостью сказала принцесса, - что король питает отвращение к дуэлям?
- Конечно, принцесса. Но дуэль с диким зверем не осуждается его величеством.
- Надеюсь, вы не оскорбите меня предположением, будто я поверю в нелепую басню, пущенную неизвестно для чего, согласно которой господин де Гиш ранен кабаном. Нет, нет, сударь, истина обнаружена, а в настоящую минуту господин де Гиш не только страдает от раны, но подвергается еще опасности лишиться свободы.
- Увы, принцесса, - вздохнул Маникан, - мне это прекрасно известно, но что же делать?
- Вы видели его величество?
- Да, принцесса.
- Что вы сказали ему?
- Я рассказал ему, как господин де Гиш сидел в засаде, как из рощи Рошен выскочил кабан, как господин де Гиш выстрелил в него и как, наконец, рассвирепевший зверь бросился на стрелка, убил его лошадь и серьезно ранил его самого.
- И король всему этому поверил?
- Вполне.
- Вы меня удивляете, господин де Маникан, вы меня очень удивляете!
И принцесса принялась расхаживать по комнате, бросая по временам вопросительные взгляды на Маникана, неподвижно и бесстрастно стоявшего на месте, которое он занял, войдя в комнату. Наконец принцесса остановилась.
- А между тем, - начала она, - все в один голос объясняют эту рану совсем иначе.
- Каким же образом, принцесса? - спросил Маникан. - Простите, что я задаю этот нескромный вопрос вашему высочеству.
- И это спрашиваете вы, ближайший друг господина де Гиша, поверенный его тайн?
- Ближайший друг - да; поверенный его тайн - нет. Де Гиш из тех людей, которые никому не доверяют своих тайн. Де Гиш очень скрытен, принцесса.
- Хорошо, в таком случае я буду иметь удовольствие открыть вам эти тайны, которые так хорошо умеет прятать господин де Гиш, - с досадой молвила принцесса, - ибо ведь король, может быть, вторично пожелает расспросить вас, и если вы снова расскажете ему эту небылицу, то он, пожалуй, вам больше не поверит.
- Мне кажется, ваше высочество, что вы заблуждаетесь относительно короля. Его величество остался очень доволен мною, клянусь вам.
- В таком случае позвольте мне сказать вам, господин де Маникан, что это доказывает лишь нетребовательность его величества.
- Я полагаю, что ваше высочество ошибается. Его величество, как известно, принимает в расчет только серьезные доводы.
- И вы думаете, что король поблагодарит вас за вашу подобострастную ложь, когда узнает завтра, что господин де Гиш затеял ссору из-за своего друга, господина де Бражелона, и что ссора эта привела к поединку?
- Ссора из-за господина де Бражелона? - наивнейшим тоном произнес Маникан. - Что вашему высочеству угодно сказать этим?
- Что же тут удивительного? Господин де Гиш подозрителен, раздражителен, легко забывается.
- Я, принцесса, напротив, считаю де Гиша очень терпеливым человеком, который раздражается только в тех случаях, когда для этого есть серьезный повод.
- Разве вступиться за честь друга не серьезный повод? - улыбнулась принцесса.
- О, конечно, принцесса! Особенно для такого сердца, как у него.
- Не станете же вы отрицать, что господин де Бражелон друг господина де Гиша?
- Большой друг.
- Так вот, господин де Гиш вступился за честь господина де Бражелона, и так как господина де Бражелона здесь нет и он не мог драться, то граф дрался вместо него.
Маникан с улыбкой слушал принцессу и раза два или три сделал движение головой и плечами, означавшее: «Если вы хотите во что бы то ни стало…»
- Что же вы молчите? - нетерпеливо спросила принцесса. - Видно, вы не разделяете моего мнения и хотите что-то возразить?
- Я вам могу сказать, принцесса, только одно: я не понимаю ни слова из всего того, что вы изволили рассказать мне.
- Как! Вы ничего не понимаете в ссоре господина до Гиша с господином де Бардом? - в раздражении воскликнула принцесса.
Маникан молчал.
- Ссоре, - продолжала она, - возникшей из-за одной довольно недоброжелательной и довольно обоснованной фразы относительно поведения одной дамы.
- Ах, одной дамы! Это другое дело, - протянул Маникан.
- Вы начинаете понимать, не правда ли?
- Простите, ваше высочество, но я не решаюсь…
- Вы не решаетесь? - спросила принцесса, выведенная из себя. - В таком случае решусь я!
- Принцесса, принцесса! - остановил Маникан, делая вид, что он страшно испуган. - Взвесьте хорошенько, что вы хотите сказать.
- Можно подумать, что, если бы я была мужчиной, вы бы вызвали меня на дуэль, несмотря на запрещение его величества, как господин де Гиш вызвал на дуэль господина де Варда из-за сомнений последнего в добродетели мадемуазель де Лавальер.
- Мадемуазель де Лавальер! - вскричал Маникан, даже подпрыгнув от изумления, точно он меньше всего на свете ожидал услышать это имя.
- Что с вами, господин де Маникан, почему вы подскочили? - иронически усмехнулась принцесса. - Неужели и вы имеете дерзость сомневаться в ее добродетели?
- Но во всей этой истории не было и речи о добродетели мадемуазель де Лавальер, принцесса.
- Как! Два человека стрелялись из-за женщины, а вы говорите, что она здесь ни при чем и что о ней не было речи? Я и не знала, что вы такой ловкий царедворец, господин де Маникан.
- Извините, принцесса, - сказал молодой человек, - мы совсем не понимаем друг друга; вы делаете мне честь говорить со мной на одном языке, я же, по-видимому, говорю с вами на другом.
- Что такое?
- Извините, мне показалось, будто вашему высочеству было угодно сказать, что господин де Гиш и де Вард дрались из-за мадемуазель де Лавальер.
- Да.
- Из-за мадемуазель де Лавальер, не правда ли? - повторил Маникан.
- Боже мой, я не утверждаю, что господин де Гиш лично принял к сердцу интересы мадемуазель де Лавальер, он вступился за нее по полномочию.
- По полномочию?
- Полно, не разыгрывайте изумления! Разве вам не известно, что господин де Бражелон жених мадемуазель де Лавальер и, отправляясь по поручению короля в Лондон, он попросил своего друга, господина де Гиша, блюсти честь интересующей его особы?
- Больше я не произнесу ни слова; ваше высочество осведомлены гораздо лучше меня.
- Обо всем, предупреждаю вас.
Маникан рассмеялся, и его смех чуть не вывел из себя принцессу, которая, как известно, не отличалась большой сдержанностью.
- Принцесса, - с поклоном продолжал Маникан, - предадим все это дело забвению, так как все равно оно никогда не разъяснится вполне.
- Вы ошибаетесь, оно совершенно ясно! Король узнает, что де Гиш выступил на защиту этой авантюристки, которая напускает на себя вид важной персоны; он узнает, что господин де Бражелон избрал охранителем сада Гесперид своего друга, господина де Гиша, и что последний укусил маркиза де Варда, осмелившегося протянуть руку к золотому яблочку. А вам небезызвестно, господин де Маникан, - ведь вы знаете очень многое, - что и королю очень хочется полакомиться этим яблочком, и он, пожалуй, не особенно поблагодарит господина де Гиша за то, что тот взял на себя роль дракона. Теперь вам ясно или нужны еще какие-нибудь сведения? Говорите, спрашивайте.
- Нет, принцесса, с меня довольно.
- Однако да будет вам известно, господин де Маникан, что негодование его величества приведет к самым ужасным последствиям. У государей с таким характером, как у короля, любовная страсть подобна урагану.
- Который вы усмирите, принцесса.
- Я? - вскричала принцесса с ироническим жестом. - Я? На каком основании?
- Потому что вы не переносите несправедливости, принцесса.
- Разве, по-вашему, несправедливо мешать королю обделывать свои любовные дела?
- Но все же вы вступитесь за господина де Гиша?
- Вы забываетесь, сударь, - надменным тоном сказала принцесса.
- Напротив, принцесса, я рассуждаю совершенно здраво и повторяю, что вы заступитесь за господина де Гиша перед королем.

- Я?
- Да.
- С какой стати?
- Потому что интересы господина де Гиша - ваши интересы, - горячим шепотом проговорил Маникан, глаза которого загорелись.
- Что вы хотите сказать?
- Я говорю, принцесса, что меня удивляет, каким образом ваше высочество не догадались, что имя Лавальер в этой защите, взятой на себя господином де Гишем вместо отсутствующего господина да Бражелона, было только предлогом.
- Предлогом?
- Да.
- Предлогом для чего? - прошептала принцесса; взгляды Маникана были так красноречивы, что она начала понимать.
- А теперь, принцесса, - проговорил молодой человек, - мне кажется, мною сказано достаточно, чтобы убедить ваше высочество не нападать в присутствии короля на беднягу де Гиша; и без того на него обрушится вся вражда той партии, которая и вам не сочувствует.
- Мне кажется, наоборот, вы хотите сказать, что на графа вознегодуют все, питающие неприязнь к мадемуазель де Лавальер, а может быть, и некоторые из расположенных к ней.
- Принцесса, неужели ваше упрямство простирается так далеко, что вы отказываетесь понять слова преданного друга? Неужели мне придется под страхом навлечь вашу немилость назвать, вопреки своему желанию, имя особы, которая была истинной причиной ссоры?
- Особы? - спросила принцесса, краснея.
- Неужели я должен буду, - повысил голос Маникан, - изображать вам негодование, раздражение и бешенство бедняги де Гиша, когда до него доходят слухи, распускаемые об этой особе? Неужели мне придется, если вы будете упорно отказываться угадать имя, которое я из уважения к нему не решаюсь произнести, - неужели мне придется напоминать вам сцены между принцем и милордом Бекингэмом и сплетни, пущенные по поводу изгнания герцога? Неужели я должен буду рассказывать вам о всех стараниях графа угодить особе, ради которой он только и живет, которой только и дышит, оградить ее от всякого беспокойства, защитить ее? Хорошо, я это сделаю, и когда напомню вам все, может быть, вы поймете, почему граф, истощивший терпение, измученный злословием де Варда, воспылал жаждой мести при первом же непочтительном слове последнего об этой особе.
Принцесса закрыла лицо руками.
- Ах, господин де Маникан, - вскричала она, - взвешиваете ли вы ваши слова и помните ли, кому их говорите?
- Тогда, принцесса, - продолжал Маникан, делая вид, что не слышал восклицания принцессы, - вас больше не удивит ни горячее желание графа затеять эту ссору, ни та удивительная ловкость, с которой он перенес ее на почву, чуждую вашим интересам. Им было проявлено необыкновенное искусство и хладнокровие; и если особа, ради которой граф де Гиш дрался и пролил кровь, действительно должна быть признательна раненому, то, право, не за пролитую кровь, не за перенесенные им страдания, а за его заботы об охране ее чести, которая для него более драгоценна, чем его собственная.
- Ах, - воскликнула принцесса, забыв о присутствии Маникана, - неужели все это случилось действительно из-за меня?
Маникан мог наконец перевести дух; он честно заслужил этот отдых.
Принцесса тоже некоторое время оставалась погруженной в печальные мысли. Ее волнение можно было угадать по порывистому дыханию, по томному взгляду, по движениям руки, которую она то и дело прижимала к сердцу.
Однако и в эту минуту она не перестала быть кокеткой; ее кокетство, как огонь, находило для себя пищу повсюду.
- В таком случае, - сказала она, - граф угодил двум лицам сразу. Ведь господин де Бражелон тоже должен быть очень признателен господину де Гишу, тем более признателен, что везде и всегда будут считать, что честь Лавальер была защищена этим великодушным рыцарем.
Маникан понял, что в сердце принцессы еще остались некоторые сомнения в его упорное сопротивлении подогрело их.
- Вот уж подлинно прекрасную услугу оказал он мадемуазель де Лавальер и господину де Бражелону! Дуэль наделала шуму, который порядком обесславит эту девицу и неминуемо поссорит ее с виконтом. Таким образом, пистолетный выстрел господина де Варда одновременно убил честь женщины, счастье мужчины и, может быть, смертельно ранил одного из лучших дворян Франции. Ах, принцесса, у вас холодный разум, он всех осуждает и никого не оправдывает!
Эти слова Маникана унесли последние сомнения, еще оставшиеся не в сердце, а в уме принцессы. И не щепетильная принцесса, не подозрительная женщина, а любящее сердце болезненно почувствовало опасность, нависшую над де Гишем.
- Смертельно ранен! - задыхаясь, прошептала она. - Неужели вы сказали, что он смертельно ранен, господин де Маникан?
Маникан ответил только глубоким вздохом.
- Итак, вы говорите, что граф опасно ранен? - продолжала принцесса.
- У него раздроблена кисть руки и прострелена грудь, принцесса.
- Боже мой, боже мой! - воскликнула принцесса в лихорадочном возбуждении. - Ведь это ужасно, господин де Маникан! Вы говорите, раздроблена рука и пуля в груди? И все это наделал этот трус, этот негодяй, этот убийца де Вард! Положительно, на небе нет справедливости.
Маникан, по-видимому, был сильно взволнован. Действительно, он вложил много энергии в последнюю часть своей защитительной речи.
Что же касается принцессы, то она совсем позабыла о приличиях; когда в ней просыпалась страсть, - гнев или любовь, - ничто не могло сдержать ее порыва. Принцесса подошла к Маникану, беспомощно опустившемуся в кресло; сильное волнение как бы давало ему право нарушить требования этикета.
- Сударь, - попросила принцесса, беря его за руку, - будьте откровенны.
Маникан поднял голову.
- Положение господина де Гиша действительно серьезно? - спросила принцесса.
- Очень серьезно, принцесса, - отвечал Маникан, - во-первых, вследствие потери крови, вызванной повреждением артерии на руке, а затем из-за раны в груди, где, по мнению доктора, пуля задела какой-то важный орган.
- Значит, он может умереть?
- Да, может, принцесса, и даже без утешительного сознания, что вам известно о его самопожертвовании.
- Вы ему скажете.

- Я?
- Да, ведь вы его друг.
- Нет, принцесса, я расскажу господину де Гишу, если только несчастный еще в состоянии выслушать меня, лишь то, что я видел, то есть как вы к нему жестоки.
- Сударь, это было бы варварством с вашей стороны.
- Нет, принцесса, я расскажу ему всю правду; ведь у человека его возраста организм могуч, а врачи, которые лечат его, люди знающие и искусные. И если бедный граф поправится, то я не хочу подвергать его опасности умереть от другой раны, раны, нанесенной в сердце.
И с этими словами Маникан встал и почтительно поклонился, собираясь уходить.
- Скажите, по крайней мере, - почти умоляюще остановила его принцесса, - в каком состоянии находится больной и какой врач лечит его?
- Состояние графа очень плохое, принцесса, а лечит графа врач его величества господин Вало, с помощью одного коллеги, к которому перенесли господина де Гиша.
- Как! Он не в замке?
- Увы, принцесса, бедняге было так плохо, что его не могли доставить сюда.
- Дайте мне его адрес, сударь, - живо сказала принцесса, - я пошлю справиться о его здоровье.
- Улица Фер; кирпичный дом с белыми ставнями; на дверях написана фамилия врача.
- Вы идете к раненому, господин де Маникан?
- Да, принцесса.
- В таком случае окажите мне одну любезность.
- Я весь к услугам вашего высочества.
- Сделайте то, что вы собирались сделать: вернитесь к господину де Гишу, удалите всех находящихся при нем и уйдите сами.
- Принцесса…
- Не будем терять времени на бесплодные пререкания… Дело вот в чем: не ищите тут никакого скрытого смысла, довольствуйтесь тем, что я вам скажу. Я пошлю одну из своих фрейлин, может быть двух, так как уже поздно; мне не хотелось бы, чтобы они вас видели иди, говоря более откровенно, чтобы вы видели их. Эти предосторожности так понятны, особенно для вас, господин де Маникан: ведь вы все схватываете с полуслова.
- Да, принцесса. Я могу поступить даже лучше, я сам пойду перед вашими фрейлинами; таким образом, им не придется искать дорогу, и в то же время я окажу им помощь, если, паче чаяния, в ней будет надобность.
- И кроме того, при этом условии они войдут в дом, где находится господин де Гиш, без всяких затруднений. Не правда ли?
- Конечно, принцесса; я войду первым и устраню все затруднения, если бы таковые случайно возникли.
- Хорошо, ступайте, господин де Маникан, и ждите на нижней площадке лестницы.
- Иду, принцесса.
- Погодите.
Маникан остановился.
- Когда вы услышите шаги двух спускающихся женщин, отправляйтесь, не оглядываясь.
- А вдруг случайно с лестницы сойдут две другие дамы и я буду введен в заблуждение?
- Вам тихонько хлопнут три раза в ладоши.
- Слушаю, принцесса.
- Ступайте же, ступайте!
Маникан в последний раз поклонился принцессе и радостно вышел. Он знал, что визит принцессы будет лучшим бальзамом для ран де Гиша.
Не прошло и четверти часа, как до него донесся скрип осторожно открываемой двери. Затем он услышал легкие шаги, и кто-то три раза хлопнул в ладоши, то есть подал условленный знак. Маникан тотчас же, согласно данному слову, не оглядываясь, отправился по улицам Фонтенбло к дому врача.

Глава 28. ГОСПОДИН МАЛИКОРН, АРХИВАРИУС ФРАНЦУЗСКОГО КОРОЛЕВСТВА

Две женщины, закутанные в плащи и в черных бархатных полумасках, робко последовали за Маниканом.
Во втором этаже, за красными занавесками, мягко струился свет лампы.
В другом конце комнаты, на кровати с витыми колонками, за пологом того же цвета, что и занавески, лежал де Гиш. Голова его покоилась на двух подушках, глаза были безжизненно тусклы, длинные черные вьющиеся волосы рассыпались по подушке и спутанными прядями прикрывали бледное лицо молодого человека.
Чувствовалось, что хозяйкой в этой комнате является лихорадка. Де Гиш бредил. Ум его был прикован к видениям, которые бог посылает людям, отправляющимся в вечность. Несколько пятен еще не засохшей крови темнело на полу.
Маникан быстро взбежал по лестнице; он остановился на пороге, тихонько толкнул дверь, просунул голову в комнату и, видя, что все спокойно, на цыпочках подошел к большому кожаному креслу эпохи Генриха IV; убедившись, что сиделка, как и следовало ожидать, заснула, Маникан разбудил ее и попросил на минуту выйти.
Затем он постоял подле кровати, спрашивая себя, но нужно ли разбудить де Гиша, чтобы сообщить ему приятное известие. Но так как из-за портьеры до него уже доносился шорох шелковых платьев и прерывистое дыхание его спутниц, так как он уже видел, что эту портьеру нетерпеливо отодвигают, то он тоже вслед за сиделкой перешел в соседнюю комнату. В то самое мгновение, когда он скрывался за дверью, портьера поднялась, и в комнату вошли две женщины.
Вошедшая первой сделала своей спутнице повелительный жест, и та опустилась на табурет у дверей. Первая решительно направилась к постели, раздвинула полог и забросила его широкие складки за изголовье. Она увидела бледное лицо графа; увидела его правую руку, забинтованную ослепительно белым полотном и отчетливо обрисовывавшуюся на одеяле с темными разводами, которое покрывало это ложе страдания. Она вздрогнула, увидя, как красное пятно на повязке постепенно увеличивается.
Рубашка молодого человека была расстегнута, как будто для того, чтобы ночная свежесть облегчала ему дыхание.
Глубокий вздох вырвался из груди молодой женщины. Она прислонилась к колонке кровати и сквозь отверстия маски долго смотрела на печальную картину.
Хрип и стоны прорывались сквозь стиснутые зубы графа.
Дама в маске схватила левую руку раненого, горячую, как раскаленный уголь. По сравнению с ней рука гостьи была холодна как лед, так что от ее прикосновения де Гиш мгновенно открыл глаза и, напрягая зрение, сделал усилие вернуться к жизни.
Первое, что он заметил, был призрак, стоявший у колонки его кровати.
При виде его глаза больного расширились, но в них не блеснуло ни искры сознания.
Тогда стоявшая сделала знак своей спутнице, сидевшей на табурете у двери; та, без сомнения, хорошо заучила урок, потому что ясным, звонким голосом, отчеканивая слова, без запинки произнесла:
- Граф, ее высочеству принцессе угодно узнать, как вы себя чувствуете, и выразить моими устами свое глубокое соболезнование.
При слове принцесса де Гиш напряг зрение: он не видел женщины, которая произнесла эти слова. Поэтому он невольно повернулся в ту сторону, откуда раздавался голос. Но так как ледяная рука не оставляла его руки, то он снова принялся глядеть на неподвижный призрак.
- Это вы говорите мне, сударыня, - спросил он слабым голосом, - или же, кроме вас, в этой комнате есть еще кто-нибудь?
- Да, - еле слышно отвечал призрак, опустив голову.
- Так передайте принцессе, - с усилием произнес раненый, - что если она вспомнила обо мне, то я умру без сожаления.
При слове умру, произнесенном графом, дама в маске не могла сдержать слез. Если бы сознание де Гиша было яснее, он бы увидел, как эти блестящие жемчужины падают к нему на постель. Позабыв, что лицо ее закрыто, дама поднесла руку к глазам, желая вытереть их, но, встретив холодный, бесчувственный бархат, с гневом сорвала маску и швырнула ее на пол.
При виде неожиданно появившегося точно из облака лица де Гиш вскрикнул и поднял руку. Но от слабости он не мог вымолвить ни слова, и силы мгновенно покинули его.
Его правая рука, которая, не рассчитав своих сил, инстинктивно потянулась к видению, тотчас же снова упала на кровать, и кровавое пятно на белом полотне расширилось еще более. В то же время глаза молодого человека затуманились и закрылись, точно он уже вступал в борьбу с безжалостным ангелом смерти. После нескольких конвульсивных движений голова его замерла на подушке. Лицо стало мертвенно-бледным.
Дама испугалась, но страх не отбросил ее от кровати, а, напротив, привлек к ней. Она наклонилась над раненым, обдавая своим дыханием холодное лицо, которого она почти касалась, потом быстро поцеловала левую руку де Гиша; точно под действием электрического тока, раненый опять очнулся, открыл ничего не видящие глаза и снова погрузился в забытье.
- Уйдем, - проговорила дама, обращаясь к своей спутнице. - Нам нельзя оставаться здесь дольше; я свершу какое-нибудь безрассудство.
- Ваше высочество забыли маску, - сказала бдительная спутница.
- Подберите ее, - отвечала дама, выбежавшая на лестницу в страшном смятении.
Так как дверь на улицу оставалась приоткрытой, то две птички легко выпорхнули из нее и поспешно вернулись во дворец. Одна из дам поднялась в покои принцессы и скрылась там. Другая вошла в помещение фрейлин, то есть на антресоли.
Придя в свою комнату, она села за стол и, даже не успев отдышаться, написала следующие строки:
«Сегодня вечером принцесса навестила г-на де Гиша.
С этой стороны все идет чудесно.
Действуйте и вы; главное же, сожгите эту бумажку».
После этого она сложила письмо и осторожно прокралась по коридору в помещение, отведенное для свиты принца. Там она остановилась перед одной дверью, два раза стукнула в нее, просунула в щелку записку и убежала.
Затем, вернувшись к себе, уничтожила все следы своей прогулки и всякие доказательства того, что она писала.
Среди этих хлопот она заметила на столе маску принцессы, которую взяла с собой по приказанию своей госпожи, но не отдала ей.
«Нужно не забыть сделать завтра то, что я забыла сделать сегодня», подумала она.
Она взяла маску и почувствовала, что бархат ее влажен. Посмотрев на палец, она увидела, что он не только стал мокрым, но и был измазан кровью. Маска упала на одно из кровавых пятен, которые, как мы сказали, виднелись на полу комнаты де Гиша, и кровь обагрила ее белую батистовую подкладку.
- Вот как! - воскликнула Монтале, которую читатели, наверное, уже узнали по манере поведения. - Нет? теперь я не отдам ей этой маски. Теперь она слишком драгоценна!
И Монтале подбежала к шкатулке из кленового дерева, где у нее хранились туалетные принадлежности и духи.
«Нет, не сюда, - сказала она себе, - такие вещи нельзя предоставлять случайностям».
Затем, постояв некоторое время в раздумье, она улыбнулась и торжественно произнесла:
- Прекрасная маска, окрашенная кровью храброго рыцаря, ты отправишься в склад редкостей, где хранятся письма Лавальер, письма Рауля - словом, вся моя любовная коллекция, которая послужит когда-нибудь источником для истории Франции, для истории французских королей! Ты пойдешь к господину Маликорну, - со смехом продолжала шалунья, начиная раздеваться, - да, к почтенному господину Маликорну, - с этими словами она задула свечу, который считает, будто он только смотритель покоев принца, но на самом деле произведен мной в архивариусы и историографы дома Бурбонов и лучших родов королевства. Пусть он теперь жалуется, этот медведь Маликорн!
Тут она задернула полог и уснула.

Глава 29. ПУТЕШЕСТВИЕ

На следующий день, когда часы били одиннадцать, король в сопровождении обеих королев и принцессы спустился по парадной лестнице к карете, запряженной шестеркой лошадей, нетерпеливо бивших копытами землю. Весь двор в дорожных костюмах ожидал короля. Блестящее зрелище представляло это множество оседланных лошадей, экипажей, толпы нарядных мужчин и женщин со своею челядью - лакеями и пажами.
Король сел в карету с двумя королевами. Принцесса поместилась с принцем. Фрейлины последовали примеру особ королевской фамилии и сели по две в приготовленные для них экипажи. Карета короля: двинулась во главе кортежа, за ней карета принцессы, дальше остальные, согласно требованиям этикета.
Было жарко, легкий ветерок, который утром приносил свежесть, вскоре накалился от лучей солнца, спрятавшегося за облаками, и только обжигал своим дуновением. Горячий ветер поднимал тучи пыли, слепившей глаза путешественников.
Принцесса первая стала жаловаться на духоту. Принц вторил ей, откинувшись на спинку кареты с таким видом, точно собирался лишиться чувств, и все время с громкими вздохами освежал себя солями и благовониями. Тогда принцесса весьма учтиво обратилась к нему:
- Право, принц, я думала, что в эту жару вы из любезности предоставите всю карету мне одной, а сами поедете верхом.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Верхом! - испуганно воскликнул принц, показывая этим возгласом, насколько странным кажется ему предложение принцессы. - Верхом! Что с вами, принцесса, у меня вся кожа сойдет от этого раскаленного ветра.
Принцесса рассмеялась.
- Возьмите мой зонтик, - предложила она.
- А кто будет его держать? - самым хладнокровным тоном отвечал принц.
- К тому же у меня нет лошади.
- Как нот лошади? - удивилась принцесса, которая, не добившись своего, хотела, по крайней мере, подразнить супруга. - Нет лошади? Вы ошибаетесь, сударь, вон ваш гнедой любимец.
- Мой гнедой конь? - спросил принц, пробуя наклониться к дверце; однако это движение причинило ему столько беспокойства, что он снова откинулся на спинку и замер в неподвижности.
- Да, - сказала принцесса, - ваш конь, которого ведет на поводу господин де Маликорн.
- Бедный конь! - отозвался принц, - Как ему, должно быть, жарко.
И с этими словами он закрыл глаза, точно умирающий, готовый испустить последний вздох.
Принцесса лениво вытянулась в другом углу кареты и тоже закрыла глаза, но не для того, чтобы спать, а чтобы отдаться на досуге своим мыслям.
Между тем король, поместившийся на переднем сиденье кареты, так как задние места были уступлены королевам, испытывал досаду, свойственную влюбленным, которые никак не могут утолить жажду постоянно созерцать предмет своей любви и расстаются с ним неудовлетворенные, чувствуя еще более жгучее желание.
Возглавляя, как мы сказали, процессию, король не мог со своего места видеть кареты придворных дам и фрейлин, которые ехали позади. Вдобавок ему нужно было отвечать на постоянные обращения молодой королевы, которая была очень счастлива в присутствии дорогого мужа и, забывая о придворном этикете, изливала на него всю свою любовь и окружала всевозможными заботами, опасаясь, как бы его не отняли у нее или как бы у него не возникла мысль покинуть ее.
Анна Австрийская, которую мучили приступы глухой боли в груди, старалась казаться веселой. Она угадывала нетерпение короля, но умышленно продлевала его пытку, неожиданно начиная разговор как раз в те минуты, когда король отдавался грезам о своей тайной любви.
Наконец заботливость молодой королевы и уловки Анны Австрийской стали невыносимы для короля, не умевшего сдерживать движений своего сердца.
Он пожаловался сначала на жару; затем пошли другие жалобы. Однако Мария-Терезия не догадалась о намерениях мужа. Поняв слова короля буквально, она стала обмахивать Людовика веером из страусовых перьев.
Когда нельзя было больше негодовать на жару, король сказал, что у него затекли ноги. Так как в эту самую минуту карету остановили, чтобы переменить лошадей, то королева предложила:
- Не хотите ли пройтись? У меня тоже затекли ноги. Мы пойдем немного пешком, потом карета догонит нас, и мы снова усядемся.
Король нахмурил брови; жестокому испытанию подвергает неверного супруга ревнивая женщина, если она достаточно владеет собой, чтобы не дать ему повода рассердиться.
Тем не менее король не мог отказаться. Он вышел из кареты, подал королеве руку и сделал с нею несколько шагов, пока меняли лошадей. Он с завистью посматривал на придворных, пользовавшихся счастьем ехать верхом.
Королева вскоре заметила, что прогулка пешком доставляла королю так же мало удовольствия, как и путешествие в карете. Поэтому она попросила его снова сесть и экипаж. Король довел королеву до подножки, но не поднялся вслед за ней. Отойдя на три шага, он стал искать в веренице экипажей тот, что так живо интересовал его.
В дверце шестой кареты виднелось бледное лицо Лавальер. Замечтавшись, король не заметил, что все уже готово и ждут только его. Вдруг в нескольких шагах от него раздался почтительный голос. Это был г-н Маликорн, державший под уздцы двух лошадей.
- Ваше величество спрашивали лошадь? - обратился он к королю.
- Лошадь? Вы привели мою лошадь? - спросил король, не узнавая этого придворного, к лицу которого он еще не привык.
- Государь, - отвечал Маликорн, - вот конь к услугам вашего величества.
И Маликорн указал на гнедого коня принца, которого заметила из кареты принцесса. Это была великолепная, прекрасно оседланная лошадь.
- Но ведь это не моя лошадь, - заметил король.
- Государь, это лошадь из конюшни его высочества. Но его высочество не ездит верхом, когда так жарко.
Король ничего не ответил, но быстро подошел к коню. Маликорн тотчас же подал стремя; через секунду его величество был уже в седле. Повеселев от этой удачи, король с улыбкой подъехал к карете ожидавших его королев и, не замечая испуганного лица Марии-Терезии, воскликнул:
- Какое счастье! Я нашел лошадь. В карете я задыхался. До свидания, государыни!
И, грациозно нагнувшись к крутой шее своего коня, моментально исчез.
Анна Австрийская высунулась из окошка и посмотрела, куда он едет. Поравнявшись с шестой каретой, он осадил коня и снял шляпу. Его поклон обращен был к Лавальер, которая при виде короля вскрикнула от изумления и покраснела от удовольствия. Монтале, сидевшая в другом углу кареты, поклонилась королю. Потом, как женщина умная, притворилась, что вся поглощена пейзажем, открывавшимся из левого окна.
Разговор короля и Лавальер, как все разговоры влюбленных, начался с красноречивых взглядов и лишенных всякого смысла фраз. Король объяснил, что в карете он изнемогал от жары и поездка верхом показалась ему необыкновенно приятной.
- Нашелся благодетель, - сказал король, - который угадал мои желания.
Мне очень хотелось бы знать, кто этот дворянин, сумевший так искусно услужить королю и избавить его от жестокой скуки.
В эту минуту Монтале как бы очнулась от своих мечтаний и устремила взор на короля.
Поскольку король смотрел то на Лавальер, то на нее, она могла подумать, что вопрос обращен к ней, и, следовательно, имела право ответить.
И она ответила:
- Государь, лошадь, на которой едет ваше величество, принадлежит принцу, и ее вел дворянин, состоящий на службе его высочества.
- Не знаете ли вы, мадемуазель, как его зовут?
- Господин Маликорн, государь. Да вот он сам едет слева от кареты.
И она показала на Маликорна, который действительно с блаженным лицом галопировал у левой дверцы кареты, хорошо зная, что в эту минуту разговор идет о нем, но не подавая виду, точно глухонемой.
- Он самый, - кивнул король. - Я запомнил его лицо и не забуду его имени.
Король нежно посмотрел на Лавальер.
Ора сделала свое дело: она вовремя бросила имя Маликорна, и оно упало на хорошую почву; ему оставалось только пустить корни и принести плоды.
Поэтому Монтале снова откинулась в свой угол и знаками приветствовала Маликорна, только что имевшего счастье понравиться королю. Она шепнула ему:
- Все идет хорошо.
Слова эти сопровождались мимикой, которая должна была изображать поцелуй.
- Увы, мадемуазель, - вздохнул король; - вот и конец сельской свободе; ваши обязанности на службе у принцессы станут более сложными, и мы больше не будем видеться.
- Ваше величество так любите принцессу, - заметила Луиза, - что будете часто навещать ее; а проходя через комнату, ваше величество…
- Ах, - нежно сказал король, понизив голос, - встречаться не значит только видеться, а для вас этого, кажется, достаточно.
Луиза ничего не ответила; у нее готов был вырваться вздох, но она подавила его.
- У вас большое самообладание, - произнес король.
Лавальер грустно улыбнулась.
- Употребите эту силу на любовь, - продолжал он, - и я буду благодарить бога за то, что он дал ее вам.
Лавальер промолчала и только посмотрела на короля. Людовик, точно обожженный этим взглядом, провел рукой по лицу и, пришпорив лошадь, ускакал вперед.
Откинувшись на спинку кареты и полузакрыв глаза, Лавальер любовалась красивым всадником с развевающимися от ветра перьями на шляпе. Бедняжка любила и упивалась своей любовью. Через несколько мгновений король вернулся.
- Своим молчанием вы терзаете меня. Вы, наверное, изменчивы, и вам ничего не стоит порвать добрые отношения… словом, я страшусь рождающейся во мне любви.
- Государь, вы ошибаетесь, - отвечала Лавальер, - если я полюблю, то на всю жизнь.
- Если полюбите! - надменно воскликнул король. - Значит, теперь вы не любите.
Она закрыла лицо руками.
- Вот видите, - сказал король, - я был прав, вы изменчивы, капризны, может быть, кокетка. Ах, боже мой, боже мой!
- О нет, успокойтесь, государь; нет, нет, нет!..
- И вы можете обещать, что никогда не изменитесь по отношению ко мне?
- Никогда, государь!
- И никогда не будете жестокой?
- Нет, нет!
- Хорошо; вы знаете, я люблю обещания, люблю охранять клятвой все, что трогает мое сердце. Обещайте мне или лучше поклянитесь, что если когда-нибудь в предстоящей жизни, полной жертв, тайн, горестей, препятствий и недоразумений, мы провинимся чем-нибудь друг перед другом, будем неправы, - поклянитесь мне, Луиза…
Лавальер вся затрепетала; в первый раз слышала она свое имя из уст короля.
Людовик же, сняв перчатку, протянул руку в карету.
- Поклянитесь, - продолжал он, - что, поссорившись, мы непременно будем искать к вечеру примирения, приложим старания, чтобы свидание или письмо, если мы будем далеко друг от друга, принесло нам утешение и успокоение.
Лавальер схватила своими похолодевшими пальцами горевшую руку влюбленного короля и нежно пожала ее; это рукопожатие было прервано движением лошади Людовика, испугавшейся вращавшегося колеса.
Лавальер поклялась.
- Теперь, государь, - попросила она, - вернитесь к королеве; я чувствую, что там собирается гроза и мне она несет несчастья и беды.
Людовик повиновался, поклонился Монтале и пустил лошадь вдогонку за каретой королев. В одной из карет он увидел заснувшего принца.
Но принцесса не спала, и когда король проезжал мимо, она обратилась к нему:
- Какая чудесная лошадь, государь!.. Да ведь это гнедой конь принца!
А молодая королева спросила только:
- Ну, что, вам лучше, дорогой государь?

Глава 30. ТРИУМФЕМИНАТ

Приехав в Париж, король отправился в совет и часть дня работал. Молодая королева осталась с Анной Австрийской и по уходе короля разрыдалась.
- Ах, матушка, - сказала она, - король больше меня не любит. Что будет со мной, боже праведный?
- Муж всегда любит такую жену, как вы, - отвечала Анна Австрийская.
- Может наступить время, матушка, когда он полюбит другую.
- Что вы называете любить?
- Ах, всегда думать о ком-нибудь, всегда искать встречи с этим лицом!
- А разве вы заметили у короля что-нибудь подобное? - спросила Анна Австрийская.
- Нет, сударыня, - неуверенно молвила молодая королева.
- Вот видите, Мария!
- А между тем, дорогая матушка, согласитесь, что король пренебрегает мною.
- Король, дочь моя, принадлежит всему королевству.
- Вот почему он не принадлежит мне; вот почему и меня, как многих королев, король бросит, забудет, и любовь, слава, почести станут уделом других. Ах, матушка, король так красив! Многие женщины будут признаваться ему в любви, многие будут любить его!
- Женщины редко любят в короле мужчину. Но если бы это случилось, в чем я сомневаюсь, пожелайте, Мария, чтобы эти женщины действительно любили вашего мужа. Во-первых, самоотверженная любовь женщины быстро надоедает мужчине, во-вторых, полюбив, женщина теряет всякую власть над мужчиной, от которого она не добивается ни могущества, ни богатства, а только любви. Итак, пожелайте, чтобы король любил как можно меньше, а его избранница как можно больше.
- Ах, матушка, беззаветная любовь заключает в себе огромную силу.
- А вы говорите, что вы покинуты!
- Это правда, я говорю глупости… Но одного, однако, я не могла бы вынести.
- Чего именно?
- Счастливого выбора, новой семьи, которую он нашел бы у другой женщины. О, если я когда-нибудь узнаю, что у короля есть дети… я умру!
- Мария! Мария! - улыбнулась в ответ королева-мать и взяла за руку молодую женщину. - Запомните то, что я вам скажу, и пусть мои слова всегда будут служить вам утешением: у короля не может быть наследника без вас, у вас же он может быть без короля.
И с этими словами Анна Австрийская громко расхохоталась, покинула свою невестку и пошла навстречу принцессе, о приходе которой в эту минуту доложил паж.
Лицо у принцессы было озабоченное, как у человека, что-то затеявшего.
- Я пришла узнать, - начала она, - не утомило ли ваши величества наше путешествие?
- Нисколько, - отвечала королева-мать.
- Немного, - проговорила Мария-Терезия.
- А я очень обеспокоена.
- Чем? - взглянула на нее Анна Австрийская.
- Король, наверное, устал от верховой езды.
- Нет, ему было полезно прокатиться верхом.
- Я сама посоветовала ему, - сказала, побледнев, Мария-Терезия.
Принцесса ничего не отвечала, а только улыбнулась одной из свойственных ей улыбок, при которой все лицо ее оставалось неподвижным и только губы кривились. Она тотчас же переменила тему разговора:
- Мы нашли Париж совершенно таким же, как покинули его: по-прежнему интриги, козни, кокетство.
- Интриги! Какие интриги? - спросила королева-мать.
- Много говорят о господине Фуке и госпоже Плесси-Бельер.
- Которая записалась, значит, под десятитысячным номером? - усмехнулась королева-мать. - Ну а козни?
- По-видимому, у нас какие-то неприятности с Голландией.
- Принц рассказал мне историю с медалями.
- Ах, медали, отчеканенные в Голландии, - воскликнула молодая королева, - на которых изображено облако, проходящее по солнцу-королю! Напрасно вы называете это кознями. Это просто неприличная выходка.
- Такая жалкая, что король не обратит на нее внимания, - заметила королева-мать. - А что вы скажете о кокетстве? Вы намекали на госпожу д'Олон?
- Нет, нет! Нужно искать поближе.
- Casa de usted, - прошептала королева-мать на ухо невестке, не шевеля губами.
Принцесса не услышала этих слов и продолжала?
- Вы знаете ужасную новость?
- Как же! О ранении господина де Гиша?
- И вы, как и все, объясняете это несчастным случаем на охоте?
- Да, конечно, - ответили обе королевы, проявив на этот раз интерес.
Принцесса подошла ближе…
- Дуэль! - произнесла она.
- А! - воскликнула Анна Австрийская, для ушей которой слово дуэль звучало неприятно: во время ее царствования дуэли были запрещены во Франции.
- Прискорбная дуэль, которая чуть было не стоила принцу двух его лучших друзей, а королю - двух преданных слуг.
- Из-за чего же произошла эта дуэль? - спросила молодая королева, движимая каким-то тайным инстинктом.
- Из-за кокетства, - торжествующе сказала принцесса. - Противники рассуждали о добродетели одной дамы: один находил, что рядом с нею Паллада - ничто; другой уверял, будто эта дама подражает Венере, прельстившей Марса, и эти господа подрались, как Ахилл с Гектором.
- Венера, прельстившая Марса? - прошептала молодая королева, не решаясь углублять аллегорию.
- Кто же эта дама? - начала без обиняков Анна Австрийская. - Вы как будто сказали, что она фрейлина?
- Неужели сказала? - удивилась принцесса.
- Да. Мне показалось даже, что вы назвали ее имя.
- А знаете ли вы, что такая женщина приносит большое несчастье в королевский дом?
- Это мадемуазель де Лавальер? - спросила королева-мать.
- Представьте, да; эта дурнушка.
- Я считала ее невестой одного дворянина, который не является ни господином де Гишем, ни господином де Бардом.
- Очень возможно, ваше величество.
Молодая королева взяла вышивание и с притворным спокойствием стала распутывать нитки; однако дрожащие пальцы выдавали ее волнение.
- Что такое вы сказали о Венере и Марсе? - продолжала расспрашивать королева-мать. - Разве есть какой-нибудь Марс?
- Она хвастается, что есть.
- Вы говорите, хвастается?
- Это и было причиной дуэли.
- И господин де Гиш держал сторону Марса?
- Да, конечно, как преданный его слуга.
- Преданный слуга! - вскричала молодая королева, забыв всякую сдержанность, настолько ее мучила ревность. - Чей слуга?
- Защищать Марса, - говорила принцесса, - можно было, только принеся в жертву Венеру. Поэтому господин де Гиш утверждал, что Марс решительно ни в чем не повинен и что Венера просто хвастунья.
- А господин де Вард, - спокойно спросила Анна Австрийская, - настаивал, что Венера права?
«Дорого же вы, де Вард, поплатитесь за рану, нанесенную благороднейшему человеку!» - подумала принцесса.
Она с ожесточением напала на де Варда, мстя таким образом за раненого и возвращая одновременно собственный долг; принцесса была уверена, что ей удастся окончательно погубить своего врага. Она наговорила о нем так много, что если бы слова ее слышал Маникан, он пожалел бы о своих хлопотах за друга, - столько вреда принесли они несчастному врагу.
- Во всем этом, - сказала Анна Австрийская, - я вижу только одно зло - Лавальер.
Молодая королева снова принялась за работу с полнейшим хладнокровием.
Принцесса слушала.
- Разве вы не согласны со мной? - обратилась к ней Анна Австрийская.
- Разве вы не считаете ее причиной ссоры и поединка?
Принцесса отвечала неопределенным жестом, который можно было принять и за утвердительный и за отрицательный.
- В таком случае я не понимаю, что вы говорили об опасности кокетства, - заметила Анна Австрийская.
- Да ведь если бы эта особа не кокетничала, - поспешно ответила принцесса, - Марс не обратил бы на нее никакого внимания.
При новом упоминании о Марсе щеки молодой королевы на мгновение вспыхнули, однако она продолжала работать.
- Я не Желаю, чтобы при моем дворе одних мужчин вооружали против других, - флегматично произнесла Анна Австрийская. - Эти нравы были, может быть, терпимы во времена, когда раздробленное дворянство объединялось только ухаживанием за женщинами. В те времена царили женщины, поддерживая путем частых поединков отвагу мужчин. Но теперь, слава богу, во Франции только один повелитель. Этому повелителю должны быть посвящены все силы и все помыслы. Я не потерплю, чтобы моего сына лишали преданных слуг.
И, повернувшись к молодой королеве, спросила:
- Что делать с этой Лавальер?
- Лавальер? - с изумлением подняла глаза Мария-Терезия. - Я не слыхала этого имени.
Этот ответ сопровождала ледяная улыбка, которая подходит только королевским устам.
Принцесса сама была дочерью короля и отличалась большой гордостью и большим умом; однако слова Марии-Терезии уничтожили ее. И ей понадобилось несколько мгновений, чтобы прийти в себя.
- Это одна из моих фрейлин, - поклонилась принцесса.
- В таком случае, - произнесла Мария-Терезия тем же тоном, - это касается вас, сестра… а не нас.
- Простите, - возразила Анна Австрийская, - это касается, меня. Я отлично понимаю, - продолжала она, многозначительно взглянув на принцессу, - почему ваше высочество сказали мне об этом.
- Все, что исходит от вас, - криво улыбнулась англичанка-принцесса, исходит от самой мудрости.
- Ее можно будет отослать в провинцию, - мягко заметила Мария-Терезия, - и устроить ей пенсию.
- Из моей шкатулки! - живо прибавила принцесса.
- Нет, нет, принцесса, - перебила Анна Австрийская, - не нужно шума.
Король не любит, чтобы о дамах распускали дурные слухи. Пусть все это кончится посемейному. Принцесса, вы будете настолько любезны и пришлете сюда эту девушку… А вы, дочь моя, будьте добры оставить нас на несколько минут.
Просьбы вдовствующей королевы были равносильны приказаниям. Мария-Терезия удалилась в свои покои, а принцесса велела пажу позвать Лавальер.

Глава 31. ПЕРВАЯ ССОРА

Лавальер вошла в комнаты королевы-матери, не подозревая, что против нее составлен опасный заговор. Она думала, что ее приглашали на дежурство, а в таких случаях королева-мать всегда была добра с ней. Кроме того, Лавальер не находилась в непосредственном подчинении у Анны Австрийской и имела с ней только официальные отношения; по прирожденной любезности и высокому положений) вдовствующая королева считала долгом придавать официальным отношениям как можно больше мягкости.
Итак, Лавальер подошла к королеве-матери со спокойной и кроткой улыбкой, составлявшей ее главную прелесть. Анна Австрийская поманила девушку к своему креслу. В эту минуту вернулась принцесса и с самым равнодушным видом села подле свекрови, взяв рукоделие Марии-Терезии.
Лавальер ждала, что ей тотчас же отдадут какое-нибудь приказание, но, увидев все эти приготовления, с любопытством стала вглядываться в лица королевы и принцессы.
Анна размышляла. Принцесса выказывала полное безразличие, но ее безучастный вид способен был встревожить и не таких робких людей, как Лавальер.
- Мадемуазель, - внезапно начала королева-мать, нисколько не стараясь смягчить свой испанский акцент, хотя всегда это делала, если говорила спокойно, - подойдите-ка поближе, поговорим о вас, раз вы у всех на устах.
- Я? - воскликнула Лавальер, бледнея.
- Не притворяйтесь, красавица! Вам известно о дуэли господина де Гиша с господином де Вардом?
- Боже мой, ваше величество, вчера до меня дошли слухи о ней, - отвечала Лавальер.
- А вы не предполагали, что будут такие слухи?
- Как могла я предполагать это, ваше величество?
- Дуэль никогда не бывает без причины, и вы, наверное, знали причину вражды двух противников.
- Я не знаю ее, ваше величество.
- Упорное отрицание довольно старый способ защиты, и вы слишком умны, мадемуазель, для того, чтобы прибегать к банальностям. Придумайте что-нибудь другое.
- Боже мой, ваше величество пугаете меня своим ледяным тоном! Неужели я имела несчастье навлечь на себя немилость?
Принцесса рассмеялась. Лавальер с изумлением посмотрела на нее.
- Немилость? - переспросила Анна Австрийская. - Навлечь немилость? Вы не понимаете, что говорите, мадемуазель де Лавальер, я подвергаю немилости лишь тех людей, о которых я думаю. О вас же я вспомнила только потому, что о вас слишком много говорят, а я не люблю, когда фрейлины моего двора служат предметом разговоров.
- Ваше величество делаете мне честь, обращаясь ко мне, - возразила испуганная Лавальер, - но я не понимаю, почему могут заниматься мной.
- Так я сейчас расскажу. Господину де Гишу пришлось защищать вас.
- Меня?
- Да, вас. Он поступил по-рыцарски, а красивые искательницы приключений любят, чтобы рыцари ломали ради них копья. Но я ненавижу поединки и особенно ненавижу такого рода приключения… сделайте отсюда вывод.
Лавальер упала к ногам королевы, но та повернулась к ней спиной. Она протянула руку к принцессе, которая засмеялась ей в глаза. Гордость заставила Лавальер подняться.
- Ваше величество, - попросила она, - скажите мне, в чем я провинилась? Я вижу, что ваше величество осуждаете меня, не давая возможности оправдаться.
- Вот как! - вскричала Анна Австрийская. - Слышите, какие красивые фразы, принцесса! Какие высокие чувства! Ни дать ни взять - инфанта, нареченная великого Кира, кладезь нежности и героических чувств! Видно, моя красавица, что вы общаетесь с коронованными особами.
Лавальер почувствовала, что ее ранили в самое сердце, она не то что побледнела, но стала белой, как лилия, и силы покинули ее.
- Я хотела вам сказать, - презрительно говорила королева, - что, если вы по-прежнему будете питать подобные чувства, вы так унизите нас, женщин, что нам будет стыдно стоять рядом с вами. Опомнитесь, мадемуазель.
Кстати, я слышала, что вы невеста. Это правда?
Лавальер прижала руку к сердцу, которому нанесена была новая рана.
- Отвечайте же, когда с вами говорят!
- Да, ваше величество.
- Кто же ваш жених?
- Виконт де Бражелон.
- Вы знаете, что это для вас большое счастье, мадемуазель, и что вы, девушка без состояния, без положения в обществе… без особых личных достоинств, должны благословлять небо, дарующее вам такое будущее.
Лавальер молчала.
- Где находится виконт де Бражелон? - спросила королева.
- В Англии, - отвечала принцесса, - куда, конечно, вскоре дойдут слухи об успехах мадемуазель.
- Боже мой! - прошептала в отчаянии Лавальер.
- Итак, мадемуазель, - сказала Анна Австрийская, - этого молодого человека вернут, и вы с ним куда-нибудь уедете. Если у вас другие намерения, - у девушек иногда бывают странные желания, - поверьте, я направлю вас на хороший путь: и не таких, как вы, я уже излечивала.
Лавальер больше ничего не слышала. Безжалостная королева продолжала:
- Я пошлю вас одну в такое место, где у вас будет возможность зрело подумать обо всем. Размышление охлаждает жар крови и рассеивает иллюзии молодости. Мне кажется, что вы поняли меня.
- Ваше величество!
- Ни слова больше!
- Ваше величество, я не виновата в том, что вам угодно было предположить. Взгляните на мое отчаяние. Я так люблю, так почитаю ваше величество.
- Лучше было бы, если бы вы не почитали меня, - усмехнулась королева.
- Лучше было бы, если бы вы не были невинной. Уж не воображаете ли вы, что я посмотрела бы сквозь пальцы, если бы вы были виноваты?
- Ваше величество, вы меня убиваете!
- Пожалуйста, без комедий, не то я устрою вам такую развязку, что вы будете не рады. Ступайте к себе, и пусть урок послужит вам на пользу.
- Ваше высочество, - проговорила Лавальер, обращаясь к герцогине Орлеанской и хватая ее за руку, - вы так добры, попросите за меня!
- Я? - расхохоталась принцесса. - Я добра?.. Вы совсем не верите тому, что говорите, мадемуазель!
И она резко отдернула руку.
Вместо того чтобы испить до дна чашу унижения, Лавальер внезапно успокоилась и овладела собой; она сделала глубокий реверанс и ушла.
- Ну, как, по-вашему, - спросила Анна Австрийская, - она будет продолжать?
- Я не доверяю кротким и терпеливым характерам, - отвечала принцесса.
- Терпеливое сердце необыкновенно мужественно; кроткий дух уверен в себе.
- Ручаюсь вам, что она очень и очень подумает, прежде чем снова взглянуть на бога Марса.
- Если только не вооружится его щитом, - возразила принцесса.
Гордый взгляд королевы-матери был ответом на это не лишенное тонкости замечание. И обе дамы, почти уверенные в победе, отправились к Марии-Терезии, которая с притворным равнодушием ждала их.
Было около половины седьмого. Король только что кончил дела и поужинал. Не теряя времени, он взял де Сент-Эньяна под руку и приказал ему проводить себя в комнату Лавальер. Придворный выразил крайнее изумление.
- Что же тут странного? - сказал король. - Мне нужно освоить этот маршрут и сделать его привычным.
- Но, государь, здешнее помещение фрейлин - настоящий фонарь: все видят, кто туда входит, кто выходит. Мне кажется, нужен какой-нибудь предлог… Вот, например…
- Ну, какой?
- Неугодна ли будет вашему величеству подождать, пока принцесса вернется к себе?
- Никаких предлогов! Никаких ожиданий! Довольно играть в прятки, довольно тайн! Не вижу никакого бесчестия для короля Франции в том, что он будет разговаривать с умной девушкой. Пусть будет стыдно тому, кто дурно подумает об этом!
- Простите меня, ваше величество, за избыток усердия…
- Говори.
- А королева?
- Да, это правда, это правда! Я хочу, чтобы королева всегда была окружена почтением. Ну хорошо, сегодня вечером я нанесу визит мадемуазель де Лавальер, а потом придумаю какие тебе будет угодно предлоги. Завтра мы займемся этим, сегодня же у меня нет времени.
Де Сент-Эньян ничего не ответил. Он пошел вперед, спустился с лестницы и пересек двор, чувствуя стыд, которого не могла подавить величайшая честь оказывать услугу королю. Дело в том, что де Сент-Эньян хотел сохранить свою репутацию в глазах принцессы и обеих королев. В то же время ему хотелось угодить мадемуазель де Лавальер, а сочетать то и другое было довольно сложно.
Нужно заметить, что окна комнат королев и принцессы выходили во двор.
У видя, как он провожает короля, эти три дамы порвали бы с ним всякие отношения, а авторитет этих высокопоставленных особ не мог быть уравновешен мимолетным влиянием фаворитки. Несчастный де Сент-Эньян, так мужественно оказывавший покровительство Лавальер в парке Фонтенбло, потерял всю свою уверенность, находясь в Париже на виду у всех. Он находил у этой девушки тысячу недостатков, и ему не терпелось сообщить о них королю.
Но вот пытка кончилась; двор был пройден. Ни одна занавеска не поднялась, ни одно окно не открылось. Король шел быстро: его торопили нетерпение и длинные ноги де Сент-Эньяна, показывавшего ему дорогу. У дверей де Сент-Эньян хотел скрыться; король удержал его. Это была любезность, без которой придворный отлично обошелся бы. Ему пришлось войти вместе с Людовиком к Лавальер.
При появлении короля молодая девушка вытерла глаза; король заметил это. Он стал ее расспрашивать с настойчивостью влюбленного.
- Пустяки, государь, - улыбнулась она.
- Но вы все же плакали?
- Нет, государь.
- Взгляните, де Сент-Эньян, разве я ошибаюсь?
Де Сент-Эньяну необходимо было ответить, но он был в большом замешательстве.
- Однако у вас красные глаза, - настаивал король.
- Это от пыли, государь.
- Нет, нет, у вас на лице нет того выражения довольства, которое так красит вас и делает такой привлекательной. Вы на меня не смотрите.
- Государь!
- Да что я говорю: вы избегаете моих взглядов!
Она действительно отворачивалась.
- Но, ради бога, что случилось? - спросил Людовик, охваченный лихорадочным волнением.
- Повторяю, государь, пустяки; и я готова доказать вашему величеству, что я совершенно спокойна.
- Вы говорите, что вы спокойны, а я вижу, что вы в замешательстве.
Может быть, вас обидели, рассердили?
- Нет, нет, государь!
- Вы должны сказать мне об этом! - воскликнул король, сверкая глазами.
- Никто, государь, не обижал меня, никто.
- Так пусть же к вам вернется то мечтательно-веселое выражение лица, которым я любовался сегодня утром; сделайте мне одолжение!
- Извольте, государь, извольте!
Король топнул ногой.
- Какая необъяснимая перемена! - воскликнул он.
И Людовик взглянул на Сент-Эньяна, который тотчас заметил подавленный вид Лавальер. Но напрасно просил Людовик, напрасны были его попытки рассеять ее печаль, вывести ее из оцепенения. Эта скрытность показалась королю оскорбительной; он стал подозрительно осматриваться.
В комнате Лавальер висел миниатюрный портрет Атоса. Король заметил этот портрет, черты лица Атоса очень напоминали Бражелона, потому что изображение было сделано в молодые годы графа. И он не спускал с миниатюры грозного взора.
Лавальер была так угнетена и так далека от мысли об этом портрете, что не могла догадаться о причине озабоченности короля. А король невольно вспомнил, что Лавальер и Бражелон были близки с раннего детства.
Он вспомнил о помолвке, которая была следствием этой близости. Он вспомнил, как Атос просил у него руки Лавальер для Рауля.
И Людовик вообразил, что по возвращении в Париж Лавальер получила из Лондона известия, затмившие его образ, образ короля. Тотчас же его ужалил овод, который называется ревностью. Снова он принялся с горечью допрашивать ее. Лавальер не могла отвечать: ей пришлось бы сказать все, обвинить королеву, обвинить принцессу. А это значило бы начать открытую борьбу с двумя высокопоставленными и могущественными женщинами.
Ей казалось сперва, что раз она не скрывала от короля ничего происходившего в ней, то король должен был прочитать правду в ее сердце, несмотря на ее молчание. Ей казалось, что если он действительно любит ее, то должен все понять, обо всем догадаться. Разве взаимное влечение не есть божественное пламя, освещающее все, что творится в сердце, и избавляющее действительно любящих от необходимости говорить?
Поэтому она замолчала, закрыв лицо руками и ограничиваясь только вздохами да слезами. Эти слезы и вздохи, которые сначала растрогали, а потом испугали Людовика XIV, теперь стали раздражать его.
Король не выносил сопротивления, хотя бы даже это сопротивление выражалось вздохами и слезами. Его слова стали колючими, требовательными, резкими. Это усилило страдания молодой девушки, но она мужественно переносила и новое испытание. Король перешел к прямому обвинению. Лавальер даже не пыталась защищаться; в ответ она только отрицательно качала головой, повторяя лишь два слова, всегда вырывающиеся из погруженных в глубокую печаль сердец:
- Боже мой, боже мой!
Однако этот крик боли не только не успокаивал, но еще увеличивал раздражение короля… Это был призыв к силе, стоявшей выше него, к существу, которое могло защитить от него Лавальер.
К тому же он находил поддержку в де Сент-Эньяне.
Де Сент-Эньян, как мы видели, чувствовал, что собирается гроза; он не знал, какой степени может достигнуть любовь Людовика XIV. Зато он ясно предугадывал, что на бедную Лавальер скоро обрушатся удары королев и принцессы, и был не настолько рыцарем, чтобы не бояться водоворота, который мог увлечь и его.
Поэтому де Сент-Эньян на все обращения короля отвечал только словами, произносимыми вполголоса, или отрывистыми жестами стараясь подлить масла в огонь и привести размолвку к открытой ссоре, после которой ему не придется больше компрометировать себя, сопровождая своего высокого покровителя к Лавальер. Король раздражался все больше и больше. Скрестив руки, он остановился перед Луизой.
- В последний раз спрашиваю вас, мадемуазель, угодно вам отвечать?
Угодно вам объяснить причину этой перемены, своего непостоянства, капризов?
- Чего вы от меня хотите, боже мой? - прошептала Лавальер. - Вы видите, государь, что сейчас я душевно разбита. Вы видите, что у меня нет ни воли, ни мыслей, ни слов!
- Неужели так трудно сказать правду? Вам понадобилось бы для этого меньше слов, чем вы только что произнесли!
- Правду о чем?
- Обо всем.
Слова правды действительно поднимались к устам от сердца Лавальер. Ее руки сделали было движение, но уста остались безмолвными, и руки опустились. Бедняжка еще не чувствовала себя настолько несчастной, чтобы решиться на подобное признание.
- Я ничего не знаю, - пролепетала она.
- О, это больше, чем кокетство, больше, чем каприз, - воскликнул король, - это предательство!
На этот раз ничто его не остановило, и он, не оглядываясь, выбежал из комнаты с жестом, полным отчаяния. Де Сент-Эньян последовал за ним, очень довольный, что дело приняло такой оборот. Людовик XIV остановился только на лестнице и сказал, судорожно хватаясь за перила:
- Как недостойно, однако, я был одурачен.
- Каким образом, государь? - спросил фаворит.
- Де Гиш дрался за виконта де Бражелона. А этого Бражелона…
- Да, государь?
- Этого Бражелона она все еще любит. Право, де Сент-Эньян, я умру от стыда, если через три дня у меня останется хоть капля любви к ней.
И Людовик XIV быстро пошел дальше.
- Ах, я ведь говорил вашему величеству! - повторял де Сент-Эньян, следуя за королем и робко поглядывая на все окна.
К несчастью, дело не обошлось так удачно, как по дороге к Лавальер.
Поднялась занавеска, из за которой выглянула принцесса и увидела, что король шел из флигеля фрейлин. Как только Людовик скрылся, она поспешно встала и стремительно помчалась в ту комнату, которую только что покинул король.

Глава 32. ОТЧАЯНИЕ

После ухода короля Лавальер поднялась, протянув вперед руки, точно она собиралась броситься за Людовиком и остановить его; затем, когда дверь за ним закрылась и шум шагов замер в отдалении, у нее хватило только силы упасть перед распятием.
Так лежала она, разбитая, подавленная горем, не сознавая ничего, кроме этого горя. Вдруг она услышала шум открывающейся двери. Она вздрогнула и оглянулась, Думая, что это вернулся король. Она ошиблась - это вошла принцесса. Что ей было за дело до принцессы? Она снова упала, уронив голову на аналой.
Принцесса была взволнована, раздражена, в гневе.
- Мадемуазель, - сказала принцесса, останавливаясь перед Лавальер, конечно, это очень похвально - стоять на коленях, молиться и притворяться очень набожной, но как вы ни покорны царю небесному, вам следует все же исполнять волю владык земных.
Лавальер с трудом подняла голову.
- Мне помнится, - произнесла принцесса, - что вам только что было отдано приказание.
Неподвижный и ничего не видящий взгляд Лавальер доказывал, что она забыла обо всем на свете.
- Королева приказала вам, - говорила принцесса, - вести себя так, чтобы не было никаких поводов для слухов на ваш счет.
Взгляд Лавальер сделался вопросительным.
- А между тем от вас только что вышло лицо, присутствие которого здесь предосудительно.
Лавальер молчала.
- Нельзя, чтобы мой дом, - продолжала принцесса, - дом особы королевской крови, служил дурным примером и чтобы вы подавали этот дурной пример. Поэтому я объявляю вам, мадемуазель, с глазу на глаз, чтобы не унижать вас, - объявляю вам, что с этой минуты вы свободны и можете вернуться в Блуа к вашей матери.
Лавальер была теперь нечувствительна ни к каким оскорблениям и ни к каким страданиям. Она не шевельнулась; руки ее были по-прежнему сложены на коленях, как у Магдалины.
- Вы слышали? - спросила принцесса.
Только дрожь, пробежавшая по всему телу Лавальер, послужила ответом.
И так как жертва не подавала никаких признаков жизни, принцесса ушла.
Только в этот момент Лавальер почувствовала в своем остановившемся сердце и застывшей в жилах крови биение, которое все ускорялось около кистей рук, шеи и висков. Постепенно усиливаясь, это биение скоро перешло в лихорадку, в безумный бред, в вихре которого проносились образы ее друзей и врагов. В ее ушах среди звона и шума мешались слова угрозы и слова любви; она перестала сознавать себя; точно крылья мощного урагана подняли ее, унесли от прежнего существования, и на горизонте она видела надгробный камень, который вырос перед ней, открывая страшную, черную обитель вечной ночи.
Но мало-помалу тяжелый бред прекратился, уступив место свойственной ее характеру покорности судьбе. В сердце ее проскользнул луч надежды, точно луч солнца в темницу бедного узника.

Предыдущая страница 29 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 30

Она мысленно перенеслась на дорогу из Фонтенбло, увидела короля верхом подле дверцы кареты, услышала, как он говорил ей о своей любви, как он просил ее любви, заставив ее поклясться, и сам поклялся, что ни один день не кончится для них в ссоре и что свидание, письмо или какая-нибудь весточка всегда принесут успокоение дневным тревогам. Значит, король не мог не сдержать слова, которого сам же он и потребовал, если только он не был деспотом, не связанным никакими обещаниями, или же холодным эгоистом, которого способно остановить первое встретившееся на пути препятствие.
Неужели король, ее нежный покровитель, способный одним словом, одним только словом положить конец всем ее страданиям, тоже присоединился к числу ее преследователей?
О, его гнев не будет долго продолжаться! Теперь, оставшись один, он, должно быть, страдает, так же как и она. Только он не скован такими цепями, как она; он может действовать, двигаться, прийти, а она… ее удел только ждать. И она ждала с трепещущей душой; не может быть, чтобы король не пришел!
Было половина одиннадцатого.
Он придет, или напишет, или передаст ей доброе слово через г-на де Сент-Эньяна. Если он придет, как она бросится к нему, откинув всякую щепетильность, которая теперь казалась ей неуместной, как она скажет: «Я по-прежнему люблю вас; это они не хотят, чтобы я вас любила».
Размышляя, она мало-помалу пришла к убеждению, что Людовик не так виноват, как ей казалось. Что должен был он подумать, встретив ее упорное молчание? Удивительно даже, что нетерпеливый и раздражительный король так долго сохранял хладнокровие. Конечно, она не поступила бы так, как он; она бы все поняла, обо всем догадалась. Но она была только простая девушка, а не могущественный король.
О, если бы он пришел, если бы он пришел!.. Она немедленно простила бы ему все, что он заставил ее выстрадать! Насколько сильнее она полюбила бы его за пережитые страдания! И, повернув голову к двери, полуоткрыв рот, она ждала поцелуя, который так нежно сулили ей утром губы короля, когда он произносил слово «любовь».
Если король не придет, он все же напишет; это было второе утешение, менее сладостное, чем первое, но все же оно будет служить доказательством любви, хотя и более робкой. О, как радостно она будет читать это письмо, как поспешно ответит на него! А когда посланный уйдет - поцелует, перечитает, прижмет к сердцу благословенный листок, который принесет ей покой, отдохновение, счастье!
Если же король не покажется и не напишет, он, во всяком случае, пришлет де Сент-Эньяна или же де Сент-Эньян сам явится к ней. И ему она расскажет все. Королевское величие не сомкнет ее уста, и тогда в сердце короля не останется больше никаких сомнений.
И все в Лавальер - сердце и взгляд, тело и душа - превратилось в ожидание. Она сказала себе, что у нее остается еще час надежды; что до полуночи король может прийти, написать или прислать де Сент-Эньяна; что только в полночь ожидание станет напрасным, всякая надежда погибнет.
Как только раздавался какой-нибудь шум во дворце, бедняжка думала, что идут к ней; как только по двору проходил кто-нибудь, ей казалось, что это посланный короля.
Пробило одиннадцать; затем четверть двенадцатого; затем половина двенадцатого. Ей казалось, что минуты текут медленно, но в то же время они уходили так скоро.
Пробило три четверти.
Полночь, полночь! Пришел конец всем ожиданиям. С последним ударом часов потух последний свет; с последним светом погасла последняя надежда.
Итак, король ее обманул, нарушил клятву, которую дал ей сегодня же утром; только двенадцать часов отделяли клятву от клятвопреступления. Не долго же ей пришлось тешиться иллюзией! Следовательно, король не только не любил ее, но и презирал ту, на которую обрушились все; он до такой степени презирал ее, что даже не защитил от бесчестия изгнания, равнявшегося позорному приговору; а между тем сам он, сам король, был настоящей причиной этого бесчестия.
Горькая улыбка, единственное выражение гнева, которое во время этой долгой борьбы обозначилось на ангельском лице жертвы, - горькая улыбка появилась на ее губах. Действительно, что оставалось у нее на земле, кроме короля? Ничего. Оставался только бог на небе.
И она обратилась к богу, взглянула на распятие и поцеловала его. Если бы кто-нибудь заглянул в эту минуту в ее комнату, то увидел бы, что бедная девушка, доведенная до отчаяния, принимала страшное решение.
Ее ноги не способны были больше поддерживать ее, она, тяжело дыша, опустилась на ступеньки аналоя, прижалась головой к распятию, вперила глаза в окно и стала ждать рассвета.
В два часа утра она все еще находилась в этом оцепенении, или, вернее, в экстазе. Она больше не принадлежала себе.
Увидев, что крыши дворца слегка полиловели и смутно обрисовались в темноте контуры распятия из слоновой кости, которое она обнимала, Лавальер с усилием встала и спустилась во двор, закрыв лицо плащом. Она подошла к калитке как раз в ту минуту, когда караульные мушкетеры открывали ворота, чтобы впустить первый пикет швейцарцев. Лавальер незаметно проскользнула вслед за часовыми на улицу, и начальник патруля не успел разобрать, что за женщина так рано покинула дворец.

Глава 33. БЕГСТВО

Лавальер вышла вместе с патрулем.
Патруль направился по улице Сент-Оноре направо, Лавальер машинально повернула налево. Лавальер приняла решение, ее намерения определились: она хотела поступить в монастырь кармелиток в Шайо, настоятельница которого была известна строгостью, наводившей страх на придворных.
Лавальер совсем не знала Парижа. Она никогда не выходила пешком и не нашла бы дороги даже в более спокойном состоянии. Не удивительно, что она сразу повернула не в ту сторону, куда было нужно. Ей хотелось как можно скорей удалиться от дворца, все равно куда. Она слышала, что Шайо расположен на берегу Сены, и направилась к Сене. Она свернула на улицу Кок к так как не могла пройти через Лувр, то направилась к церкви Сен-Жермен-Люксерруа, по пустырю, где впоследствии Перро построил знаменитую колоннаду.
Вскоре она вышла на набережную. Она была возбуждена и шла быстро, едва чувствуя слабость, которая, время от времени заставляя ее слегка прихрамывать, напоминала о вывихе, полученном ею в детстве.
В другие часы ее внешность вызвала бы подозрение даже у наименее проницательных людей, привлекла бы взгляды самых нелюбопытных прохожих. Но в половине третьего утра парижские улицы почти безлюдны; на них попадаются только трудолюбивые ремесленники, отправляющиеся на дневной заработок, или же бездельники, возвращающиеся домой после разгульной ночи. Для первых день начинается; для вторых он кончается.
Лавальер боялась всех встречных, так как она по неопытности не могла бы отличить честного человека от негодяя. Нищета была для нее пугалом, и все люди, которых она встречала, казались ей бедняками.
Несмотря на беспорядок в туалете, она была одета изящно, так как на ней было то же платье, в котором она являлась накануне к вдовствующей королеве; кроме того, ее бледное лицо и красивые глаза, видневшиеся из-под плаща, который она приподняла, чтобы смотреть в а дорогу, возбуждали различные чувства у прохожих: нездоровое любопытство у одних, жалость у других.
Так дошла Лавальер, страшно волнуясь, торопясь и спотыкаясь, до Гревской площади. Время от времени она останавливалась, прижимала руку к сердцу, прислонялась к стене, чтобы передохнуть, и затем еще быстрее устремлялась вперед.
На Гревской площади Лавальер столкнулась с тремя подвыпившими оборванцами, которые сходили с барки, причаленной к набережной. Барка была нагружена вином, и было видно, что эти люди отдали честь ее грузу.
Нестройными голосами они воспевали Бахуса и, спустившись на набережную, загородили дорогу молодой девушке. Лавальер остановилась. Они тоже остановились при виде женщины в придворном костюме. Потом взялись за руки и окружили Лавальер, напевая:
Бедняжка, ты скучаешь,
Пойдем посмеемся вместе.
Лавальер поняла, что эти люди помешают ей идти дальше. Она сделала несколько попыток к бегству; но все они были безуспешны. Ноги у нее подкосились, она почувствовала, что сейчас упадет, и отчаянно закричала. Но в то же мгновенье окружавшее ее кольцо разорвалось под чьим-то мощным натиском. Один из оскорбителей кубарем полетел налево, другой покатился направо, к реке, третий пошатнулся.
Перед девушкой стоял офицер мушкетеров, с нахмуренными бровями, угрожающе сжатыми губами и поднятой рукой. При виде мундира, особенно же испытав силу человека, носившего его, пьяницы разбежались.
- Вот тебе раз! - воскликнул офицер. - Да ведь это мадемуазель де Лавальер!
Ошеломленная тем, что произошло, пораженная звуками своего имени, Лавальер подняла глаза и узнала д'Артаньяна.
- Да, сударь, это я.
И она схватила его за руку.
- Вы защитите меня, господин д'Артаньян? - произнесла она умоляющим голосом.
- Конечно; но куда же вы идете в такой ранний час?
- В Шайо.
- В Шайо, через Ране? Ведь вы, мадемуазель, удаляетесь от него.
- В таком случае, сударь, будьте добры, укажите мне дорогу и проводите меня.
- С большим удовольствием!
- Но как вы очутились здесь? По какой милости неба вы подоспели мне на помощь? Право, мне кажется, что я вижу сон или схожу с ума.
- Я очутился здесь, мадемуазель, потому что у меня дом на Гревской площади. Вчера я пришел сюда за квартирной платой и здесь заночевал. Теперь мне хочется пораньше попасть во дворец, чтобы проверить караулы.
- Спасибо, - сказала Лавальер.
«Я объяснил ей, что я делал, - подумал Д'Артаньян, - но что делала она и зачем идет в Шайо в такой час?»
Он подал ей руку. Лавальер оперлась на нее и быстро пошла. Однако чувствовалось, что она была очень слаба. Д'Артаньян предложил ей отдохнуть; она отказалась.
- Вы, должно быть, не знаете, где Шайо? - поинтересовался Д'Артаньян.
- Не знаю.
- Туда очень далеко.
- Все равно!
- По крайней мере лье.
- Ничего, я дойду.
Д'Артаньян больше не спорил; по тону голоса он всегда отличал серьезно принятые решения.
Он скорее нес, чем провожал Лавальер.
Наконец показались холмы.
- К кому вы идете, мадемуазель? - спросил д'Артаньян.
- К кармелиткам, сударь.
- К кармелиткам?! - с изумлением повторил д'Артаньян.
- Да; и раз господь послал вас на моем пути, примите мою благодарность и прощайте.
- К кармелиткам! Вы прощаетесь! Значит, вы хотите постричься?.. вскричал Д'Артаньян.
- Да, сударь.
- Вы!!!
В этом вы, за которым мы поставили три восклицательных знака, чтобы придать ему как можно больше выразительности, заключалась целая поэма.
Оно воскресило у Лавальер старые воспоминания о Блуа и ее недавнее прошлое в Фонтенбло; оно говорило ей: «Вы могли бы быть счастливы с Раулем и стать такой могущественной с Людовиком, и вы хотите постричься!»
- Да, сударь, - отвечала она, - я. Я хочу стать служительницей божьей; я отказываюсь от мира.
- Но не ошибаетесь ли вы относительно своего призвания? Не обманываетесь ли относительно воли божьей?
- Нет, потому что бог послал мне вас навстречу. Без вас я, наверное, не попала бы сюда. Значит, бог хотел, чтобы я дошла до цели.
- Сомневаюсь, - сказал в ответ Д'Артаньян, - ваше рассуждение кажется мне чересчур хитроумным.
- Во всяком случае, - продолжала Лавальер, - вы теперь посвящены в мои планы. Мне остается только попросить вас о последней любезности, заранее принося вам благодарность.
- Говорите, мадемуазель.
- Король не знает о моем бегстве из дворца.
Д'Артаньян отступил в удивлении.
- Король, - продолжала Лавальер, - не знает, что я собираюсь постричься.
- Король не знает!.. - вскричал Д'Артаньян. - Берегитесь, мадемуазель, вы не предусмотрели всех последствий вашего поступка. Без ведома короля ничего нельзя предпринимать, особенно придворным.
- Я больше не придворная, сударь.
Д'Артаньян смотрел на девушку с все возраставшим удивлением.
- Не беспокойтесь, сударь, - говорила она, - все предусмотрено, и к тому же теперь было бы поздно менять решение. Дело сделано.
- Что же вам угодно, мадемуазель?
- Сударь, я умоляю вас дать мне клятву - из жалости, из великодушия, из чувства чести.
- В чем?
- Поклянитесь мне, господин Д'Артаньян, что вы не расскажете королю о встрече со мной и о том, что я в монастыре кармелиток.
Д'Артаньян покачал головой.
- Я не дам вам такой клятвы, - отказался он.
- Почему же?
- Потому что я знаю короля, знаю вас, знаю себя самого, знаю человеческую природу вообще; нет, такой клятвы я вам не дам.
- В таком случае, - произнесла Лавальер с силой, которой от нее нельзя было ожидать, - вместо того, чтобы благословлять вас до конца моих дней, скажу вам - будьте прокляты! Вы делаете меня несчастнейшей из всех женщин!
Мы уже говорили, что д'Артаньян умел различать голос сердца; восклицание Лавальер взволновало его. Он увидел, как исказилось ее лицо, как дрожь пробежала по ее хрупкому и нежному телу; он понял, что сопротивление убьет ее.
- Пусть будет по-вашему, - согласился он. - Будьте спокойны, мадемуазель, я ничего не скажу королю.
- Спасибо вам, спасибо! - воскликнула Лавальер. - Вы великодушнейший из всех людей.
И в порыве радости она схватила руку д'Артаньяна и крепко пожала ее.
Мушкетер был тронут.
- Вот тебе раз! - удивился он. - Она начинает тем, чем другие кончают. Как тут не растрогаться!
В припадке горя Лавальер присела было на камень, во собралась с силами, встала и направилась к монастырю, очертания которого обрисовывались на бледнеющем небе. Д'Артаньян издали следил за нею. Дверь в монастырскую приемную была приоткрыта. Лавальер скользнула туда, как тень, и, поблагодарив д'Артаньяна легким движением руки, скрылась.
Оставшись один, д'Артаньян задумался над только что происшедшим.
- Вот так положение! - размышлял он. - Хранить такую тайну - все равно что носить в кармане раскаленный уголь и надеяться, что он не прожжет платья. Выдать же тайну после того, как поклялся хранить ее, было бы бесчестно. Обыкновенно хорошие мысли приходят мне в голову мгновенно; однако на этот раз, если я не ошибаюсь, придется порядком потрудиться, прежде чем я найду решение вопроса… Куда направить путь?.. Ей-богу, в Париж; это правильная дорога… Только придется бежать бегом… А бежать лучше на четырех ногах, чем на двух. К несчастью, у меня теперь только две… Коня! «Корону за коня!» - сказал бы я, как говорят в театре…
Впрочем, это будет стоить мне подешевле… У заставы Конферанс стоит пикет мушкетеров, и там я найду целый десяток лошадей.
Приняв это решение, Д'Артаньян тотчас же направился к пикету, выбрал лучшую лошадь и через десять минут был во дворце. На башне дворца пробило пять.
Д'Артаньян осведомился о короле. Король лег в обычный час, после аудиенции, данной им Кольберу, и, вероятно, еще спал.
- Да, - сказал мушкетер, - она не обманула меня. Король ничего не знает. Если бы ему была известна хоть половина того, что произошло, во дворце все были бы на ногах.

Глава 34. КАК ПРОВЕЛ ЛЮДОВИК ВРЕМЯ ОТ ПОЛОВИНЫ ОДИННАДЦАТОГО ДО ДВЕНАДЦАТИ

Вернувшись от Лавальер, король застал у себя Кольбера, который ожидал его распоряжений по поводу назначенного на следующий день церемониала.
Как мы уже сказали, речь шла о приеме голландского и испанского послов. Людовик XIV имел серьезные поводы для недовольства Голландией. Штаты уже несколько раз пускались на всевозможные уловки в своих отношениях с Францией и, как бы не придавая значения могущему последовать разрыву, снова отступали от союза с христианнейшим королем и затевали интриги с Испанией.
После того как Людовик XIV обрел всю полноту власти, то есть после смерти Мазарини, он сразу же столкнулся с этим положением вещей.
Молодому человеку нелегко было разрешить вопрос; но так как в эту эпоху нация была единодушна с королем, то тело с готовностью исполняло все решения, которые принимала голова. Достаточно было вспышки гнева, прилива молодой и живой крови к мозгу, и прежний политический курс менялся, создавалась новая комбинация. Роль дипломата той эпохи сводилась к подготовка переговоров, которые могли быть полезны государям.
В своем тогдашнем настроении Людовик не способен был принимать мудрые решения. Еще взволнованный ссорой с Лавальер, он расхаживал по кабинету, с жадностью отыскивая предлог для взрыва после долгого периода сдержанности.
Увидя короля, Кольбер сразу понял положение и угадал намерения монарха. Он стал лавировать. Когда государь спросил, что следует сказать завтра послу, помощник интенданта выразил удивление, каким образом г-н Фуке не осведомил ни о чем его величество.
- Господину Фуке, - сказал он, - известно все, что касается Голландии; вся корреспонденция попадает в его руки.
Король, привыкший к нападкам Кольбера на г-на Фуке, пропустил это замечание мимо ушей.
Увидя, какое впечатление произвели его слова, Кольбер пошел на попятную, заявив, что г-н Фуке не так уж виноват, как это кажется с первого взгляда, если принять во внимание его теперешние заботы. Король насторожился.
- Какие заботы? - спросил он.
- Государь, люди всегда люди, и у господина Фуке наряду с большими достоинствами есть и недостатки.
- У кого их нет, господин Кольбер!
- У вашего величества они тоже есть, - смело заявил Кольбер, умевший приправить грубую лесть легким порицанием.
Король улыбнулся.
- Какой же недостаток у господина Фуке? - спросил он.
- Все тот же, государь; говорят, он влюблен.
- В кого?
- Не знаю наверное, государь; я мало вмешиваюсь в любовные дела.
- Но раз вы говорите, значит, вы что-нибудь знаете?
- Только по слухам.
- Что же вы слышали?
- Одно имя.
- Какое?
- Не помню.
- Все же скажите.
- Как будто имя одной из фрейлин принцессы.
Король вздрогнул.
- Вам известно больше, чем вы хотите сказать, господин Кольбер, прошептал он.
- Уверяю вас, государь, нет!
- Но ведь фрейлины принцессы известны все наперечет, и если я назову вам их имена, вы, может быть, припомните.
- Нет, государь.
- Постарайтесь.
- Напрасный труд, государь. Когда речь заходит об имени скомпрометированной дамы, моя память делается железной шкатулкой, от которой потеряли ключ.
По лицу короля прошло облако; потом, желая показать, что он вполне владеет собой, Людовик тряхнул головой и сказал:
- Перейдем теперь к голландским делам.
- Прежде всего, государь, в котором часу вашему величеству угодно будет принять послов?
- Рано утром.
- В одиннадцать часов?
- Это слишком поздно… В девять.
- Это слишком рано.
- Для друзей это безразлично; с друзьями можно не церемониться; если же враги обидятся, тем лучше. Признаться, я охотно покончил бы со всеми этими болотными птицами, которые надоели мне своим криком.
- Государь, будет сделано, как угодно вашему величеству. Значит, в девять часов… Я отдам распоряжение. Аудиенция будет торжественная?
- Нет. Я хочу объясниться с ними, не ухудшая положения вещей, что всегда случается в присутствии слишком большого числа людей. В то же время я хочу добиться ясности, чтобы больше не возвращаться к этому вопросу.
- Ваше величество назначите лиц, которые будут присутствовать на этом приеме?
- Я составлю список… Теперь поговорим о послах. Чего им нужно?
- От союза с Испанией Голландия ничего не выигрывает; от союза с Францией она много теряет.
- Как так?
- Вступив в союз с Испанией, Штаты будут защищены владениями своего союзника; при всем своем желании они не могут захватить их. От Антверпена до Роттердама только один шаг через Шельду и Маас. Если они пожелают запустить зубы в испанский пирог, то вы, государь, зять испанского короля, можете через два дня явиться с кавалерией в Брюссель. Следовательно, им хочется поссорить вас с Испанией и заронить у вас подозрение, чтобы отбить охоту вмешиваться в ее дела.
- Разве не проще было бы, - отвечал король, - заключить со мной прочный союз, который давал бы мне кое-какие преимущества, а для них был бы выгоден во всех отношениях?
- Нет; ведь если бы Франция приобрела случайно общую границу с Голландией, то ваше величество оказались бы неудобным соседом. Молодой, пылкий, воинственный французский король может нанести чувствительные удары Голландии, особенно если он приблизится к ней.
- Все это я прекрасно понимаю, господин Кольбер, и ваши рассуждения превосходны. Но скажите мне, пожалуйста, каковы ваши выводы?
- Решения вашего величества всегда отличаются мудростью.
- Что мне будут говорить эти послы?
- Они скажут вашему величеству, что очень желают союза с вами, но это ложь; они будут говорить испанцам, что трем державам необходимо соединиться и помешать процветанию Англии; это тоже ложь, потому что Англия является в настоящее время естественным союзником вашего величества, у нее есть флот, тогда как у вас его нет. Именно Англия может служить противовесом могуществу Голландии в Индии. Наконец, Англия - монархическое государство, с которым у вашего величества родственные связи.
- Хорошо, но что бы вы ответили им?
- Я с большой сдержанностью ответил бы им, государь, что Голландия не очень расположена к французскому королю, что голландское общественное мнение недружелюбно к вашему величеству, что в Голландии были отчеканены медали с оскорбительными надписями.
- С оскорбительными для меня надписями? - вскричал возбужденный король.
- Нет, государь; «оскорбительные» - неподходящее слово, я обмолвился.
Я хотел сказать с надписями, чрезмерно лестными для голландцев.
- Ну, гордость голландцев меня мало трогает, - со вздохом сказал король.
- И ваше величество тысячу раз правы… Однако, - это королю известно лучше, чем мне, - чтобы добиться уступок, в политике позволительны несправедливости. Пожаловавшись на голландцев, ваше величество приобретет в их глазах большой авторитет.
- Что же это за медали? - спросил Людовик. - Ведь если я заговорю о них, мне нужно знать все точно.
- Право, не знаю в точности, государь… Какой-то крайне заносчивый девиз… В этом весь смысл, слова несущественны.
- Отлично. Я сделаю ударение на слове медаль, а они пусть понимают, как хотят.
- Поймут! Ваше величество может также ввернуть несколько слов о распространяемых памфлетах.
- Никогда! Памфлеты грязнят их авторов гораздо больше, чем тех, против кого они направлены. Благодарю вас, господин Кольбер, вы можете идти.
- Государь!
- Прощайте! Не забудьте о назначенном часе; я прошу вас присутствовать на приеме.
- Государь, я жду от вашего величества списка приглашенных.
- Да, да.
Король задумался, но совсем не о списке. Часы пробили половину двенадцатого. На лице короля можно было прочесть страшную борьбу между гордостью и любовью.
Разговор на политические темы успокоил Людовика; бледное, искаженное лицо Лавальер говорило его воображению совсем не о голландских медалях и памфлетах. Десять минут он размышлял, следует ли ему вернуться к Лавальер. Но Кольбер почтительно напомнил ему о списке, и король покраснел при мысли, что он до такой степени занят своей любовью, когда нужно думать о государственных делах.
Он стал диктовать:
- Королева-мать… королева… принцесса… госпожа де Мотвиль… мадемуазель де Шатильон… госпожа де Навайль. Мужчины: принц… господин де Граммон… господин де Маникан… господин де Сент-Эньян… и дежурные офицеры.
- А министры? - спросил Кольбер.
- Это само собой разумеется, и секретари.
- Государь, я пойду распорядиться, все будет исполнено.
Часы пробили двенадцать. В этот самый час бедняжка Лавальер умирала от горя.
Король отправился в спальню. Уже целый час королева ждала его. Со вздохом Людовик шел к ней; но, вздыхая, он благословлял себя за свое мужество, хвалил себя за то, что проявляет в любви такую же твердость, как в политике.

Глава 35. ПОСЛЫ

По прибытии во дворец д'Артаньян узнал почти все, о чем мы только что рассказали; Среди дворцовых служителей у него было много друзей, гордившихся тем, что с ними раскланивается капитан мушкетеров, такая важная особа; да и независимо от тщеславия они гордились тем, что представляют какой-то интерес для такого храбреца, как д'Артаньян.
Каждое утро д'Артаньян осведомлялся обо всем, чего не мог видеть или узнать накануне, не будучи вездесущим. Из того, что он видел сам и узнавал от других, у него составлялся целый пучок сведений, который он, в случае надобности, развязывал и брал оттуда то, что ему было нужно.
Поэтому два глаза д'Артаньяна служили ему не хуже, чем Аргусу его сто глаз.
Политические и альковные тайны, фразы, вырывавшиеся у придворных, когда они выходили от короля, - все знал д'Артаньян и все прятал в огромной и непроницаемой кладовой - в своей памяти, наряду с королевскими тайнами, дорого купленными и бережно хранимыми.
Поэтому ему стало известно о свидании короля с Кольбером, о назначенном на завтра приеме послов, о том, что там будет идти речь о медалях; восстановив весь разговор по нескольким дошедшим до него словам, д'Артаньян занял свой пост в королевских покоях, чтобы быть на месте, когда король проснется.
Король проснулся очень рано; это доказывало, что спал он плохо. В семь часов он тихонько приоткрыл дверь. Д'Артаньян стоял на посту. Король был бледен и казался утомленным; туалет его еще был незакончен.
- Велите позвать господина де Сент-Эньяна, - сказал он.
Де Сент-Эньян, конечно, ожидал, что его позовут, ибо, когда за ним пришли, он был уже одет.
Де Сент-Эньян поспешил к королю. Через несколько мгновений мимо д'Артаньяна прошли король и де Сент-Эньян; король шел впереди. Д'Артаньян стоял у окна, выходившего во двор, и мог, не трогаясь с места, наблюдать за королем. Он догадывался, куда пойдет король. Король пошел к фрейлинам.
Это нисколько не удивило д'Артаньяна. Хотя Лавальер ничего не сказала ему, он сильно подозревал, что его величество собирается загладить свою вину перед нею. Де Сент-Эньян чувствовал себя немного спокойнее, чем накануне, так как надеялся, что в семь часов утра все августейшие обитатели дворца, кроме короля, еще спят.
Д'Артаньян беззаботно стоял у окна. Можно было поручиться, что он ничего не видит и ему совершенно неинтересно, что это за искатели приключений идут по двору, завернувшись в плащи. А между тем д'Артаньян, делая вид, что совсем на них не смотрит, не терял их из поля зрения. Насвистывая старинный марш мушкетеров, приходивший ему на память только в важных случаях, он представлял, какая буря гневных криков поднимется по возвращении короля.
Действительно, войдя к Лавальер и найдя ее комнату пустой, а постель нетронутой, король испугался и позвал Монтале. Монтале тотчас прибежала, но удивилась не меньше короля. Она могла сообщить его величеству только то, что ей почудилось, будто ночью Лавальер плакала; но, зная, что к ней приходил его величество, не посмела спросить о причине.
- Как вы думаете, куда она могла уйти? - забеспокоился король.
- Государь, - отвечала Монтале. - Луиза очень сентиментальна. Я часто видела, как она вставала на рассвете и уходила в сад. Может быть, она и теперь в саду.
Это предположение показалось королю правдоподобным, и он тотчас же пошел разыскивать беглянку.
Когда д'Артаньян снова увидел его, Людовик был бледен и о чем-то оживленно разговаривал со своим спутником. Король направился в сад. Де Сент-Эньян, запыхавшись, шел за ним.
Д'Артаньян не отходил от окна. Беззаботно посвистывая, он как будто ничего не замечал, а между тем видел все.
- Вот как! - прошептал он, когда король исчез. - Страсть его величества сильнее, чем я предполагал; он делает такие вещи, которых не стал бы делать из-за мадемуазель Манчини.
Через четверть часа король снова показался; он обыскал каждый уголок сада. Нечего и говорить, что его поиски были безуспешны. Де Сент-Эньян шел за его величеством обмахиваясь шляпой, и испуганным голосом расспрашивал о Лавальер всех слуг, всех встречных. Он столкнулся с Маниканом.
Маникан только что приехал из Фонтенбло; он не спешил: ему понадобились сутки, чтобы проехать расстояние, на которое другим потребовалось бы только шесть часов.
- Вы не видели мадемуазель де Лавальер? - поинтересовался де Сент-Эньян.
Всегда мечтательный и рассеянный Маникан, вообразив, что его спрашивают о де Гише, отвечал:
- Благодарю вас, графу немного лучше.
И пошел дальше; войдя в королевские комнаты, Маникан увидел д'Артаньяна и попросил объяснить, почему у короля такой растерянный вид. Д'Артаньян отвечал Маникану, что это обман зрения и король, напротив, безумно весел.
Пробило восемь. Обыкновенно в этот час король завтракал. Этикетом предписывалось, чтобы в восемь часов утра король всегда был голоден.
Людовик велел подать себе завтрак на особом столике в спальне и поел очень быстро. Де Сент-Эньян, с которым он не хотел расставаться, прислуживал ему за столом. После завтрака король дал несколько аудиенций военным, отправив тем временем де Сент-Эньяна на разведку.
Покончив с аудиенциями, Людовик стал нетерпеливо дожидаться возвращения де Сент-Эньяна, который поднял на ноги всех своих слуг; так прошло время до девяти часов.
Когда пробило девять, король проследовал в кабинет.
Послы вошли при первом ударе часов, при последнем ударе появились королевы и принцесса. Голландия была представлена тремя дипломатами, Испания - двумя.
Король приветствовал их поклоном.
В эту минуту вошел де Сент-Эньян. Его появление было для короля гораздо важнее разговора с послами, сколько бы их ни было и какие бы государства они ни представляли.
Поэтому король прежде всего вопросительно взглянул на де Сент-Эньяна, но тот отрицательно покачал головой. Король едва не потерял самообладания, но так как глаза королев, вельмож и послов были устремлены на него, он сделал над собой огромное усилие и предложил послам высказаться.
Тогда один из испанских представителей начал длинную речь, в которой восхвалял выгоды союза с Испанией.
Король перебил его, заявив:
- Сударь, я надеюсь, что все, что хорошо доя Франции, должно быть превосходно для Испании.
Эти слова и особенно категорический тон, которым они были произнесены, подействовали на посла как холодный душ и вызвали краску на лицах королев; их национальная испанская гордость была оскорблена.
Тогда взял слово голландский посол и стал жаловаться на предубеждение короля против правительства его страны.
Король перебил его:
- Сударь, мне странно слышать ваши слова, в то время как мне самому следовало бы жаловаться; между тем, вы видите, я молчу.
- На что же вы можете пожаловаться, ваше величество?
Король горько улыбнулся.
- Неужели, сударь, вы будете порицать меня за мое предубеждение против правительства, позволяющего наносить мне публично оскорбления и поощряющего оскорбителей?
- Государь!..
- Повторяю, - продолжал король, раздраженный своими личными огорчениями гораздо больше, чем политическими проблемами, - повторяю, что Голландия - пристанище для всех, кто меня ненавидит и особенно кто меня оскорбляет.
- Помилуйте, государь!..
- Вам нужны доказательства? Их легко можно представить. Где составляются дерзкие памфлеты, изображающие меня в виде жалкого и ничтожного монарха? Ваши печатные станки стонут от них. Если бы тут были мои секретари, я привел бы вам заглавия этих произведений и фамилии типографщиков.
- Государь, - отвечал посланник, - памфлет не есть произведение нации. Справедливо ли, чтобы такой могущественный король, как ваше величество, возлагал на целый народ ответственность за преступление нескольких бесноватых, умирающих с голоду?
- С этим я, пожалуй, готов согласиться, сударь. Но когда амстердамский монетный двор чеканит позорящие меня медали, неужели и в этом повинны только несколько бесноватых?
- Медали? - пробормотал посланник.
- Медали, - повторил король, глядя на Кольбера.
- И ваше величество вполне уверены… - отважился заметить голландец.
Король не спускал глаз с Кольбера; но Кольбер делал вид, что не понимает, и молчал.
Тогда вышел Д'Артаньян и, достав из кармана медаль, вручил ее королю.
- Вот медаль, о которой говорит ваше величество.
Король взял ее. И собственными глазами, которые с тех пор, как он принял власть, смотрели на все свысока, он увидел оскорбительное изображение, на котором Голландия, подобно Иисусу Навину, останавливала солнце, и следующую надпись: «In conspectu meo, stetit sol».
- «В моем присутствии остановилось солнце», - гневно воскликнул король. - Надеюсь, вы больше не будете отрицать?
- Вот это солнце, - сказал д'Артаньян.
И он указал на красовавшееся во всех простенках солнце, повсюду повторявшуюся пышную эмблему с горделивым девизом: «Nec pluribus impar».
Гнев Людовика, и без того достаточно подогреваемый личными неприятностями, не нуждался в этой новой пище. По его сверкающим глазам видно было, что сейчас разразится гроза. Взгляд Кольбера обуздал порыв короля.
Посол набрался храбрости и стал приносить извинения. Он говорил, что не следует придавать большого значения национальному тщеславию; что Голландия гордится положением великой державы, которого она добилась, несмотря на малые свои силы, и, если ее успехи немного опьянили соотечественников посла, он проси г короля проявить снисходительность.
Король, в поисках совета, взглянул на Кольбера, но тот не шевельнулся.
Потом он посмотрел на д'Артаньяна. Д'Артаньян пожал плечами.
Это движение как бы открыло шлюз, через который хлынул слишком долго сдерживаемый гнев короля. Никто не знал, куда устремится поток, и потому воцарилось тяжелое молчание.
Им воспользовался второй посол и тоже стал извиняться. Во время его речи король снова погрузился в задумчивость, слушая взволнованный голос голландца, как рассеянный человек слушает журчанье фонтана. Заметив это, д'Артаньян наклонился к де Сент-Эньяну и сказал ему, так размеряя голос, чтобы его услышал король:
- Вы знаете новость, граф?
- Какую новость?
- О Лавальер.
Король вздрогнул и невольно сделал шаг в сторону собеседников.
- А что случилось с ней? - спросил де Сент-Эньян тоном, который нетрудно представить себе.
- Бедняжка ушла в монастырь, - отвечал д'Артаньян.
- В монастырь? - воскликнул де Сент-Эньян.
- В монастырь? - повторил вслед за ним король посреди речи посла.
Подчиняясь требованиям этикета, он вскоре овладел собой, но продолжал прислушиваться к разговору.
- В какой монастырь? - удивился де Сент-Эньян.
- В монастырь кармелиток в Шайо.
- Откуда вы это знаете?
- От нее самой.
- Разве вы ее видели?
- Я сам проводил ее в монастырь.
Король ловил каждое слово; все в нем кипело; он готов был застонать.
- Почему же она бежала? - спросил де Сент-Эньян.
- Потому, что вчера бедняжку прогнали из дворца, - отвечал д'Артаньян.
Едва он проговорил эти слова, как король сделал повелительное движение рукой.
- Довольно, сударь, - сказал он, обращаясь к послу, - довольно!
Затем, подойдя к мушкетеру, воскликнул:
- Кто здесь говорит, что Лавальер в монастыре?
- Господин д'Артаньян, - отвечал фаворит.
- Это правда? - взглянул король на мушкетера.
- Совершеннейшая правда.
Король побледнел.
- Вы еще что-то сказали, господин д'Артаньян?
- Не помню, государь.
- Вы сказали, что мадемуазель де Лавальер прогнали из дворца.
- Да, государь.
- И это тоже правда?
- Сами узнайте, государь.
- От кого?
- О! - произнес д'Артаньян с видом человека, который показывает, что он не может исполнить просьбу.
Король порывисто отошел в сторону, оставив и послов, и министров, и придворных. Королева-мать встала; она все слышала, а чего не слышала, о том догадалась. Принцесса чуть не лишилась чувств от гнева и от страха; она тоже попыталась встать, но сейчас же снова упала в кресло, которое от этого движения откатилось назад.
- Господа, - сказал король, - аудиенция окончена; завтра я дам ответ, или, вернее, объявлю свою волю Испании и Голландии.
И повелительным жестом он отпустил послов.
- Берегитесь, сын мой! - с негодованием воскликнула вдовствующая королева. - Вы, кажется, плохо владеете собой.
- Если я не способен владеть собой, - зарычал юный лев с угрожающим жестом, - то ручаюсь вам, ваше величество, я сумею совладать с теми, кто меня оскорбляет. Пойдемте со мной, господин д'Артаньян.
Король вышел из кабинета среди всеобщего удивления и ужаса. Он сбежал с лестницы и направился через двор.
- Государь, - обратился к нему д'Артаньян, - ваше величество идете не в ту сторону.
- Я иду к конюшням.
- Незачем, государь. Лошади для вашего величества приготовлены.
Король только взглянул на своего слугу, но этот взгляд обещал больше, чем все, на что могло рассчитывать честолюбие трех д'Артаньянов.

Глава 36. ШАЙО

Хотя никто их не звал, Маникан и Маликорн пошли за королем и д'Артаньяном. Они оба были очень умны, но честолюбие часто приводило Маликорна слишком рано, Маникан же вследствие лени часто опаздывал. На этот раз оба они явились вовремя.
Было приготовлено пять лошадей. Две предназначались для короля и д'Артаньяна; две для Маникана и Маликорна. На пятую сел паж. Кавалькада поскакала галопом. Д'Артаньян сам выбрал лошадей. Они как нельзя лучше подходили для разлученных влюбленных: лошади не бежали, а летели. Через десять минут кавалькада вихрем примчалась в Шайо, вздымая облако пыли.
Король буквально спорхнул с лошади. Но как ни стремительно было это движение, д'Артаньян уже стоял на земле. Людовик знаком поблагодарил мушкетера и бросил повод пажу. Затем он вбежал в дом и, быстро распахнув дверь, вошел в приемную.
Маникан, Маликорн и паж остались за оградой, д'Артаньян последовал за королем.
При входе в приемную первое, что заметил король, была Луиза - не на коленях, но распростертая на полу перед большим каменным распятием.
Девушка лежала на сырых плитах, еле видная в сумраке залы, освещенной только узким решетчатым окном, почти совсем закрытым вьющимися растениями. Она была одна, неподвижная, холодная, как камень, на который упало ее тело. Король подумал, что она мертва, громко вскрикнул; тотчас же к нему подбежал д'Артаньян.
Король уже обвил одной рукой стан девушки. Д'Артаньян помог королю поднять бедняжку, которая вся оцепенела. Король схватил ее в объятия и стал согревать поцелуями ее ледяные руки и виски.
Д'Артаньян ударил в колокол. На звон его сбежались кармелитки. Монахини возмущенно закричали при виде двух мужчин, поддерживавших какую-то женщину.
Прибежала и настоятельница. Но, несмотря на свою суровость, она была более светской женщиной, чем придворные дамы, и с первого же взгляда узнала короля по тому почтению, которое ему оказывали спутники, по той властности, с какой он держался. При виде короля настоятельница сейчас же удалилась, ибо только таким способом она могла сохранить свое достоинство. Но она прислала с монахинями разные лекарства, приказав им, кроме того, запереть двери.
Давно было пора: горе короля выражалось все более бурно. Он уже решил послать за своим доктором, но в эту минуту Лавальер пришла в себя. Открыв глаза, она прежде всего увидела у своих ног короля. Без сомнения, она не поняла, кто это, и горестно вздохнула.
Людовик пожирал ее жадным взором. Наконец ее блуждающий взгляд остановился на короле. Она узнала его и попыталась вырваться из его объятий.
- Как! - прошептала она. - Жертвоприношение еще не совершено?
- Нет, нет! - отвечал король. - Оно и не будет совершено, клянусь вам.
Несмотря на свою слабость, Лавальер поднялась.
- Но оно должно быть совершено, - проговорила она. - Не останавливайте меня.
- Как! Вы хотите, чтобы я позволил вам принести себя в жертву? вскричал король. - Ни за что, никогда!
- Ну, пора уходить! - прошептал д'Артаньян. - Раз они начали разговаривать, избавим их от посторонних ушей.
Д'Артаньян ушел, влюбленные остались одни.
- Государь! - говорила Лавальер. - Умоляю вас, ни слова больше. Не губите мою жизнь, мое будущее; не губите вашей славы ради минутной прихоти.
- Прихоти! - воскликнул король.
- О, теперь, государь, - продолжала Лавальер, - я ясно читаю в вашем сердце.
- Вы, Луиза?
- Да, я.
- Объяснитесь.
- Непонятное, безрассудное увлечение на несколько минут могло показаться вам достаточным оправданием. Но у вас есть обязанности, несовместимые с любовью к бедной девушке. Забудьте меня.
- Забыть?
- Дело уже сделано.
- Скорее умру!

Предыдущая страница 30 Следующая страница


31 Александр Дюма

- Государь, вы не можете любить ту, которую решились убить так жестоко сегодня ночью.
- Что вы говорите? Не понимаю.
- О чем вы просили меня вчера утром? Любить вас? Что вы обещали взамен? Никогда не ложиться в постель, не примирившись со мной, если вам случится рассердиться на меня.
- Простите меня, простите, Луиза! Ревность свела меня с ума.
- Государь, ревность - дурное чувство, которое разрастается, как сорная трава, если его не вырвать с корнем. Вы опять будете ревновать и скоро погубите меня. Сжальтесь, дайте мне умереть.
- Еще одно слово, мадемуазель, и я умру у ваших ног.
- Нет, нет, государь, я себя лучше знаю, чем вы. Не губите и вы себя из-за несчастной, которую все презирают.
- О, назовите мне ваших преследователей, умоляю вас!
- Я ни на кого не жалуюсь, государь: я обвиняю только себя. Прощайте, государь! Разговаривая со ней таким образом, вы компрометируете себя.
- Берегитесь, Луиза! Своими словами вы приводите меня в отчаяние; берегитесь!
- Государь, умоляю вас, разрешите мне остаться в этом монастыре!
- Я отниму вас у самого бога.
- Но прежде, - вскричала бедняжка, - вырвите меня из рук ожесточенных врагов, покушающихся на мою жизнь, на мою честь. Если у вас достаточно силы для любви, найдите же в себе силы защитить меня. Ту, кого, по вашим словам, вы любите, оскорбляют, осыпают насмешками, выгоняют.
И кроткая девушка, в припадке горя начавшая жаловаться, с рыданиями ломала руки.
- Вас выгнали! - вскричал король. - Вот уже второй раз, как я слышу это слово.
- С позором, государь. Вы видите теперь, что у меня один только защитник - бог, одно утешение - молитва, один приют - монастырь.
- У вас будет мой дворец, мой двор. Не бойтесь, Луиза; те, кто вчера выгнал вас, завтра будут трепетать перед вами. Что я говорю: завтра, сегодня утром они уже почувствовали мою силу. Луиза, Луиза, вы будете жестоко отомщены. Кровавыми слезами заплатят обидчики за ваши слезы. Назовите мне их имена.
- Никогда! Ни за что!
- Как же я тогда накажу их?
- Государь, ваша рука оцепенеет, когда вы увидите, кого нужно наказать.
- О, вы меня не знаете! - перебил ее Людовик. - Я ни перед чем не остановлюсь. Я испепелю все королевство и прокляну собственную семью. Да, я отсеку даже эту руку, если она окажется настолько трусливой, что не в состоянии будет сокрушить врагов самого кроткого и милого создания в мире.
И действительно, произнося эти слова, Людовик с силой ударил кулаком по дубовой перегородке, которая глухо застонала.
Лавальер ужаснулась. В гневе этого всесильного юноши было нечто величавое и зловещее, как в ярости разбушевавшихся стихий. И Луиза, думавшая, что ничье горе не может сравниться с ее страданиями, была побеждена горем короля, выражавшимся в угрозах и гневе.
- Государь, - сказала она, - в последний раз умоляю вас, оставьте меня. Я уже обрела спокойствие в этом святом месте. Бог - защитник, перед которым рушится вся мелкая людская злоба. Государь, еще раз прошу, разрешите мне жить здесь.
- В таком случае, - воскликнул Людовик, - скажите откровенно, что вы никогда меня не любили, скажите, что мое унижение, мое раскаяние льстят вашей гордости, но мое горе не печалит вас. Скажите, что французский король для вас не возлюбленный, нежность которого могла бы дать вам счастье, а деспот, прихоть которого разбила ваше сердце. Не говорите, что вы стремитесь к богу: скажите, что вы бежите от короля. Нет, бог не сообщник непреклонных решений; бог допускает раскаяние, прощает, бог не противится любви.
Слыша эти слова, вливавшие огонь в ее жилы, Луиза отчаянно рыдала.
- Значит, вы не поняли? - сказала она.
- Чего?
- Что меня выгнали, что меня презирают и что я достойна презрения?
- Я окружу вас уважением, вы будете самой обожаемой женщиной при моем дворе, вам все будут завидовать.
- Докажите, что вы не разлюбили меня.
- Каким образом?
- Оставьте меня.
- Я докажу свою любовь, не расставаясь с вами.
- Но неужели, государь, вы думаете, что я допущу это? Неужели вы думаете, что я позволю вам объявить войну всей вашей семье? Неужели вы думаете, что я позволю вам оттолкнуть из-за меня мать, жену и сестру!
- А, наконец-то вы назвали ваших обидчиков! Клянусь всемогущим богом, я их накажу!
- Вот поэтому-то будущее и страшит меня. Поэтому я отказываюсь от всего. Поэтому я не хочу, чтобы вы мстили за меня. Довольно слез, горя, жалоб! Я никогда не причиню никому страданий, не буду виновницей ничьих слез. Довольно я сама наплакалась, довольно настрадалась!
- А мое горе, мои стенания, мои слезы для вас ничего не значат?
- Ради бога, государь, не говорите так! Мне необходимо мужество, чтобы принести эту жертву.
- Луиза, Луиза, умоляю тебя! Приказывай, распоряжайся, карай или милуй, только не покидай меня!
- Увы, государь, нам необходимо расстаться.
- Значит, ты меня не любишь?
- Бог видит, что люблю!
- Ложь, ложь!
- Если бы я не любила, государь, я бы не стала вас удерживать; я отомстила бы за нанесенные оскорбления торжеством над врагами, которое вы мне предлагаете. Но видите, я не хочу даже сладостного возмездия в виде вашей любви, любви, составляющей смысл моей жизни: ведь я хотела умереть, думая, что вы меня больше не любите.
- Да, да, теперь мне все понятно. Вы святая, вы заслуживаете всяческого уважения. Поэтому ни одна женщина в мире не будет так любима мной, как вы, Луиза; ни одна женщина не приобретет надо мной такой власти.
Клянусь вам, я разбил бы вдребезги весь мир, если бы мир стал между мной и вами. Вы приказываете мне успокоиться, простить? Хорошо, я успокоюсь.
Вы хотите кротости и благости? Я буду милостив и кроток. Приказывайте, я буду повиноваться…
- Боже мой! Имею ли я, бедная девушка, право продиктовать хоть полслова такому могущественному королю, как вы?
- Вы жизнь моя и душа моя! Разве не душа управляет телом?
- Значит, вы меня любите, дорогой государь?
- Всеми силами моей души. Я с улыбкой отдал бы за вас жизнь, стоит вам сказать только слово.
- Вы меня любите?
- Да, да!
- Значит, мне нечего больше желать в этом мире… Дайте вашу руку, государь, и мы простимся. Я испытала в этой жизни все счастье, которое мне было суждено.
- Нет, нет! Твоя жизнь только начинается. У твоего счастья не было вчера, у него есть сегодня, завтра и грядущее! Прочь мысли о разлуке, прочь мрачное отчаяние: любовь - наш бог, она потребность наших душ. Ты будешь жить для меня, а я для тебя. - И, упав перед ней на колени, Людовик в порыве невыразимой радости и благодарности стал покрывать поцелуями ее ноги.
- Государь! Государь! Все это только сон.
- Почему сон?
- Потому что я не могу вернуться ко двору. Я изгнанница; как мне с вами видеться? Не лучше ли мне замуровать себя в монастыре и жить воспоминаниями о вашей любви, о последних порывах вашего сердца и вашем последнем признании? Повторяю вам, я уже испытала все определенные мне судьбой радости.
- Вы - изгнанница? - вскричал Людовик XIV. - Кто смеет изгонять, если я призываю?
- О государь, есть сила, над которой не властны короли: свет и общественное мнение. Подумайте, разве король может любить изгнанную из дворца женщину, которую его мать запятнала подозрением, а сестра заклеймила наказанием? Такая женщина недостойна короля.
- Недостойна меня женщина, которая мне принадлежит?
- Да, именно, государь. С момента, как она вам принадлежит, ваша любовница недостойна вас.
- Вы правы, Луиза. Но вы не будете больше изгнанницей.
- Должно быть, вы еще не разговаривали с принцессой.
- Я обращусь к своей матери.
- Значит, вы не виделись и с матерью.
- Разве и она? Бедная Луиза! Так против вас все?
- Да, бедная Луиза, уже надломленная бурей, когда вы пришли сюда, а теперь окончательно изнемогшая.
- Простите меня.
- Словом, вы не смягчите ни мать, ни сестру. Поверьте, зло непоправимо, потому что я никогда не позволю вам прибегнуть к насилию.
- Хорошо, для доказательства моей любви к вам, Луиза, я сделаю невозможное: я пойду к принцессе.
- Вы?
- Я потребую у нее отмены решения, я заставлю ее.
- Заставите? Нет, нет!
- В таком случае я упрошу ее.
Луиза покачала головой.
- Если понадобится, я не остановлюсь перед мольбами, - продолжал Людовик. - Поверите ли вы после этого моей любви?
Луиза подняла на него взгляд.
- Ради бога, не унижайтесь из-за меня; пусть я лучше умру.
Людовик задумался. Его лицо омрачилось.
- Я буду любить так, как вы любили, - молил он, - я перенесу все, что вы перенесли; пусть это будет моим искуплением в ваших глазах. Отбросим все мелкое. Будем велики, как наше горе, и сильны, как наша любовь!
Произнося эти слова, он обвил руками ее стан.
- Единственная моя радость, жизнь моя, поедемте со мной!
Она сделала последнее усилие, сосредоточив в нем не свою волю, - ее воля была уже побеждена, - а остаток своей энергии.
- Нет, нет! - чуть слышно прошептала она. - Я умерла бы от стыда.
- Вы вернетесь, как королева. Никто не знает о вашем побеге… Один только д'Артаньян…
- Значит, и он меня предал?
- Каким образом?
- Он поклялся…
- Я поклялся не говорить королю, - молвил д'Артаньян, просовывая голову в приоткрытую дверь, - и я сдержал свое слово. Я беседовал с господином де Сент-Эньяном, не моя вина, если король услышал меня. Не правда ли, государь?
- Да, верно, простите его, - попросил король.
Лавальер с улыбкой протянула мушкетеру свою маленькую белую ручку.
- Господин д'Артаньян, - сказал восхищенный король, - раздобудьте теперь карету для мадемуазель.
- Государь, - отвечал капитан, - карета готова.
- Образец услужливости! - воскликнул король.
- Не скоро же ты оценил меня, - прошептал д'Артаньян, все же польщенный похвалой.
Лавальер была побеждена; ослабевшая девушка позволила своему царственному возлюбленному увести себя. Но у дверей приемной она вырвалась из королевских объятий и снова бросилась к распятию, целуя его и приговаривая:
- Боже мой, ты привел меня к себе, ты и оттолкнул, но милость твоя бесконечна. Только, когда я вернусь, забудь, что я уходила, потому что тогда я больше не покину тебя.
Из груди короля вырвалось рыдание. Д'Артаньян вытер слезу. Людовик увел девушку, усадил в карету и поместил с ней д'Артаньяна.
Король сел на лошадь и поскакал ко дворцу. Сейчас же по приезде он попросил принцессу принять его.

Глава 37. У ПРИНЦЕССЫ

Наблюдая окончание приема послов, даже наименее дальновидные почуяли войну.
Сами послы, плохо осведомленные в интимной дворцовой хронике, отнесли на свой счет вырвавшуюся у короля фразу: «Если я не способен владеть собой, я сумею совладать с теми, кто меня оскорбляет». К счастью для судеб Франции и Голландии, Кольбер пошел вслед за послами и сделал им некоторые разъяснения. Но королевы и принцесса были в курсе всех событий, так что угроза короля сильно их раздосадовала и не на шутку испугала.
В особенности принцесса чувствовала, что королевский гнев обрушится на нее. Гордость не позволила ей, однако, обратиться за поддержкой к королеве-матери, и она удалилась к себе хотя и в тревоге, но нисколько не стремясь уклониться от борьбы. Время от времени Анна Австрийская посылала справиться, вернулся ли король.
Царившее во дворце молчание по поводу исчезновения Луизы предвещало много бед: всем был известен крутой и раздражительный нрав короля.
Но принцесса, не обращая никакого внимания на слухи, заперлась в своей комнате, позвала Монтале и самым спокойным тоном стала расспрашивать фрейлину о случившемся. Когда красноречивая Монтале в осторожных выражениях заканчивала свой рассказ и советовала принцессе быть снисходительной, говоря, что при этом условии и другая сторона проявит снисходительность, на пороге появился г-н Маликорн с просьбой короля об аудиенции.
На лице достойного друга Монтале выражалось самое сильное волнение.
Он чувствовал, что свидание, испрашиваемое Людовиком, должно было явиться одной из интереснейших глав повести о сердце королей.
Принцесса была встревожена посещением деверя, она не думала увидеть его так скоро и, главное, не ожидала от короля такого прямого действия.
Женщины привыкли вести войну обходными путями и оказываются очень неискусными и слабыми, когда приходится принять бой лицом к лицу.
Как мы уже сказали, принцесса не принадлежала к числу людей, которые отступают, скорее она отличалась противоположным недостатком или противоположным достоинством. Она всячески подогревала свою смелость, а потому известие, принесенное ей Маликорном, произвело на нее действие сигнального рожка, обозначающего открытие военных действий. Она гордо подняла брошенную перчатку.
Через пять минут король уже поднимался по лестнице. Он раскраснелся от быстрой езды. Его измятый и запыленный костюм представлял резкий контраст со свежим и изысканным туалетом побледневшей принцессы. Людовик сел, не дожидаясь приглашения. Монтале скрылась. Принцесса тоже села.
- Сестра моя, - начал Людовик. - Известно ли вам, что сегодня утром мадемуазель де Лавальер бежала, принужденная унести свою скорбь, свое отчаяние в монастырь?
Эти слова были произнесены крайне взволнованным тоном.
- В первый раз слышу об этом из уст вашего величества, - отвечала принцесса.
- А я думал, что вы узнали новость утром, во время приема послов, сказал король.
- По вашему волнению, государь, я действительно предположила, что произошло что-то необыкновенное, но что именно, я не поняла.
Король действовал открыто и шел прямо к цели.
- Сестра моя, - снова заговорил он, - почему вы уволили мадемуазель де Лавальер?
- Потому что ее услуги не нравились мне, - сухо отвечала принцесса.
Король побагровел, и глаза его так засверкали, что принцесса с трудом выдержала его взгляд. Однако он овладел собой и продолжал:
- Необходима очень серьезная причина, сестра моя, чтобы такая добрая женщина, как вы, прогнала и обесчестила не только эту девушку, но и всю ее семью. Вы знаете, что город внимательно наблюдает за поведением придворных дам. Уволить фрейлину - значит обвинить ее в преступлении или в серьезном проступке. Какое же преступление, какой проступок совершила мадемуазель де Лавальер?
- Раз вы берете на себя роль покровителя мадемуазель де Лавальер, холодно произнесла принцесса, - я дам вам объяснение, хотя имею право никому не давать его.
- Даже королю? - гневно вскричал Людовик.
- Вы назвали меня вашей сестрой, - напомнила принцесса, - и я у себя дома.
- Все равно! - ответил Людовик, устыдившись своего порыва. - Ни вы, принцесса, и никто в моем королевстве не вправе отказаться от объяснений, если я их требую.
- Если вы так ставите вопрос, - сказала принцесса с глухим гневом, мне остается только повиноваться вашему величеству и замолчать.
- Не будем играть словами.
- Покровительство, которое вы оказываете мадемуазель де Лавальер, заставляет меня относиться к ней почтительно.
- Повторяю, не будем играть словами. Вы знаете, что я глава французского дворянства и должен охранять честь всех дворянских семей. Вы прогоняете мадемуазель де Лавальер или другую фрейлину…
Принцесса пожала плечами.
- Или, повторяю, другую фрейлину, - продолжал король, - и своим поступком позорите ее, поэтому я прошу у вас объяснения, чтобы утвердить или опротестовать ваш приговор.
- Опротестовать мой приговор? - надменно воскликнула принцесса. Как! Если я прогнала одну из своих служанок, то вы прикажете мне принять ее обратно?
Король промолчал.
- Это было бы не только превышением власти, государь; это было бы неприлично.
- Принцесса!
- Да, если бы я не возмутилась против такого попирания моего достоинства, я не была бы принцессой вашей крови, дочерью короля; я опустилась бы ниже выгнанной мною служанки.
Король в бешенстве вскочил.
- У вас нет сердца, принцесса, - вскричал он. - Если вы так поступаете со мной, позвольте и мне поступить с вами сурово.
Иногда шальная пуля меняет исход сражения. Эти неумышленно сорвавшиеся у короля слова поразили принцессу и на мгновение поколебали ее: она испугалась, как бы ее не постигла опала.
- Объяснитесь, пожалуйста, государь, - попросила она.
- Я вас спрашиваю, принцесса, в чем провинилась мадемуазель де Лавальер?
- Она большая интриганка; из-за нее дрались на дуэли два друга, она вызвала о себе самые неблаговидные толки, так что весь двор хмурит брови при одном звуке ее имени.
- Лавальер? - спросил король.
- Под ее кроткой и лицемерной внешностью, - продолжала принцесса, скрывается хитрая и злобная душа.
- У Лавальер?
- Вы легко можете впасть в заблуждение, государь, но я хорошо ее знаю: она способна посеять вражду между ближайшими родственниками, между самыми близкими друзьями. Видите, она уже сеет раздор между нами.
- Уверяю вас… - начал король.
- Государь, ведь мы жили в добром согласии, а своими доносами, своими коварными жалобами она поселила в вашем величестве нерасположение ко мне.
- Клянусь, - сказал король, - что с ее губ ни разу не сорвалось недоброго слова; клянусь, что даже при виде моего гнева она умоляла меня никому не мстить; клянусь, что у вас нет более преданного и почтительного друга, чем она.
- Друга? - произнесла принцесса с выражением величайшего презрения.
- Берегитесь, принцесса, - остановил ее король, - вы забываете о моем отношении к Лавальер; с этого момента все уравнивается. Мадемуазель де Лавальер будет тем, чем я захочу ее сделать, и завтра же, если мне вздумается, она взойдет на трон.
- Все же она не рождена на нем; вы можете устроить ее будущее, но не властны изменить ее прошлое.
- Принцесса, я был с вами очень сдержан и очень вежлив. Не заставляйте меня вспомнить, что я король.
- Государь, вы мне сказали это уже два раза. И я имела честь ответить вам, что я - в вашей власти.
- В таком случае согласны вы оказать мне любезность и снова взять к себе мадемуазель де Лавальер?
- Зачем, государь? Ведь у вас есть трон, который вы можете ей дать. Я слишком ничтожна, чтобы покровительствовать такой могущественной особе.
- Довольно злобы и презрения! Окажите мне милость ради меня.
- Никогда!
- Вы принуждаете меня начать войну в собственной семье?
- У меня тоже есть семья, и я найду у нее приют.
- Что это - угроза? Вы забылись до такой степени? Неужели вы думаете, что, если дело дойдет до разрыва, ваши родственники окажут вам поддержку?
- Надеюсь, государь, что вы не принудите меня к поступкам, которые были бы недостойны моего положения.
- Я надеялся, что вы вспомните нашу дружбу и будете обращаться со мной, как с братом.
Принцесса на мгновение задумалась.
- Я не думала, что я поступаю не по-родственному, отказываясь совершить несправедливость.
- Несправедливость?
- Ах, государь, если я открою всем поведение Лавальер, если узнают королевы…
- Полно, полно, Генриетта, не заглушайте голоса сердца; вспомните, что вы меня любили, вспомните, что человеческое сердце должно быть так же милосердно, как и сердце всевышнего. Не будьте безжалостны и непреклонны, простите Лавальер.
- Не могу. Она меня оскорбила.
- Но ради меня, ради меня!
- Государь, я сделаю для вас все, кроме этого.
- Вы повергаете меня в отчаяние… Вы побуждаете меня обратиться к последнему средству слабых людей: к гневу и мести.
- Государь, я - побуждаю вас обратиться к разуму.
- К разуму?.. Сестра, я потерял его.
- Государь, ради бога!
- Сжальтесь, сестра, в первый раз в жизни я умоляю; вы - моя последняя надежда.
- Государь, вы плачете?
- Да, от бешенства, от унижения. Быть вынужденным опуститься до просьб мне - королю! Всю жизнь я буду проклинать это мгновение. В одну секунду вы причинили мне больше зла, чем его можно вообразить в самые мрачные минуты жизни.
И король дал волю своим слезам, которые были действительно слезами гнева и стыда. Принцесса была не то что тронута - самые чуткие женщины не чувствуют сострадания к мукам гордости, но она испугалась, как бы эти слезы не унесли из сердца короля всякую человечность.
- Приказывайте, государь! - поклонилась она. - Если вы предпочитаете мое унижение вашему, хотя мое будет известно всем, а ваше видела только я, - я готова повиноваться.
- Нет, нет, Генриетта! - воскликнул Людовик в порыве благодарности. Вы уступите просьбе брата!
- Я повинуюсь, - значит, у меня нет больше брата!
- Хотите в благодарность все мое королевство?
- Как вы любите, когда любите!
Людовик не отвечал. Взяв руку принцессы, он покрывал ее поцелуями.
- Итак, - сказал он, - вы примете эту бедную девушку, вы простите ее, вы признаете ее кротость, правоту ее сердца?
- Я буду ее держать у себя в доме.
- Нет, вы вернете ей вашу дружбу, дорогая сестра.
- Я ее никогда не любила.
- Ну так из любви ко мне вы будете обращаться с пей ласково, не правда ли, Генриетта?
- Хорошо, я буду обращаться с ней, как с вашей возлюбленной.
Король встал. Этими некстати сорвавшимися словами принцесса уничтожила всю заслугу своего самопожертвования. Король больше ничем не был ей обязан.
Уязвленный, смертельно обиженный, он отвечал:
- Благодарю, принцесса. Я буду вечно помнить оказанную вами милость.
И он простился с ней подчеркнуто церемонным поклоном.
Проходя мимо зеркала, он увидел, что глаза у него покраснели, и гневно топнул ногой. Но было поздно: Маликорн и д'Артаньян, стоявшие у дверей, успели заметить заплаканные глаза.
«Король плакал», - подумал Маликорн.
Д'Артаньян почтительно подошел к Людовику.
- Государь, - прошептал он, - вам следует вернуться к себе по маленькой лестнице.
- Почему?
- Потому что у вас на лице остались следы дорожной пыли. Идите, государь, идите. «Гм, гм! - подумал он, когда король послушался его, как ребенок. - Горе тому, кто доведет до слез женщину, которая могла так расстроить короля».

Глава 38. ПЛАТОЧЕК МАДЕМУАЗЕЛЬ ДЕ ЛАВАЛЬЕР

Принцесса не была злой; она была только вспыльчива. Король не был безрассуден; он был только влюблен. Едва лишь они заключили что-то вроде договора, восстанавливавшего Лавальер в правах, как оба постарались извлечь из него выгоду.
Король хотел видеть Лавальер каждую минуту. Принцесса, досадовавшая на короля после разыгравшейся между ними сцены, не желала допускать этого. Поэтому она создавала затруднения на каждом шагу короля.
Действительно, чтобы встречаться с любовницей, королю приходилось ухаживать за невесткой. На этом была построена вся политика принцессы.
Она выбрала себе в компаньонки Монтале, и, приходя к принцессе, король всегда оказывался в окружении дам. От него не отходили ни на шаг. Разговоры принцессы были верхом остроумия и изящества.
Монтале неизменно сопровождала принцессу. Скоро король совсем перестал выносить ее. Монтале только этого и ждала. Тотчас она пустила в ход Маликорна; воспользовавшись каким-то предлогом, молодой человек сказал королю, что при дворе есть одна очень несчастная женщина. Король спросил, кто эта женщина. Маликорн отвечал: мадемуазель де Монтале. На это король заявил, что он рад несчастью той особы, которая делает несчастными других.
Маликорн передал эти слова мадемуазель де Монтале, и та приняла меры.
Глаза короля открылись; он заметил, что где бы он ни появлялся, там тотчас же возникала принцесса; она провожала его, чтобы он не заговорил в передней с кем-нибудь из фрейлин.
А однажды принцесса пошла еще дальше.
Король сидел среди дам и держал в руке под манжеткой записку, которую он хотел незаметно передать Лавальер. Принцесса разгадала его намерение.
Было трудно помешать королю пойти, куда ему вздумается. Однако нужно было не дать ему приблизиться к Лавальер, поздороваться с ней и уронить записку на колени, за веер или в носовой платок.
Король тоже наблюдал и почуял ловушку. Он встал, придвинул кресло к мадемуазель де Шатильон и принялся шутить с ней.
Играли в буриме; от мадемуазель де Шатильон Людовик перешел к Монтале, а потом к мадемуазель де Тонне-Шарант. При помощи этого искусного маневра он оказался рядом с Лавальер, которую совсем заслонил своей фигурой.
Принцесса делала вид, будто она вся поглощена рукодельем.
Король показал Лавальер кончик записки, и та протянула платок, приглашая взглядом: «Положите записку сюда». Тогда король ловко уронил на пол свой носовой платок, лежавший на кресле.
Лавальер тотчас же незаметно положила на его место собственный платок. Король как ни в чем не бывало взял его, сунул туда записку и бросил платок на прежнее место. Лавальер оставалось только протянуть руку, чтобы взять платок с драгоценной запиской.
Но принцесса видела все. Она громко приказала Шатильон:
- Шатильон, поднимите, пожалуйста, платок короля. Он упал на ковер.
Фрейлина моментально исполнила приказание; король чуть приподнялся на месте, Лавальер смутилась, и все увидели на кресле другой платок.
- Ах, простите, у вашего величества два платка, - сказала фрейлина.
Королю пришлось спрятать в карман платок Лавальер вместе с своим собственным. Таким образом, он получая его на память от своей возлюбленной, но возлюбленная лишалась четверостишия, которое стоило королю десяти часов напряженной работы а было, может быть, равноценно целой поэме.
Понятно, что король рассердился, а Лавальер пришла в отчаяние.
Но тут произошло невероятное событие. Когда король уходил, его встретил в передней кем-то предупрежденный Маликорн.
Передние в Пале-Рояле были темные и по вечерам освещались плохо. Король любил полумрак. Известно, что любовь, воспламеняющая душу и сердце, избегает света.
Итак, в передней было темно; паж освещал факелом дорогу его величеству. Король шел медленно, едва сдерживая гнев. Маликорн чуть не наткнулся на короля и стал просить извинения по всем правилам придворного этикета; но король был в дурном настроении и сердито что-то ответил; Маликорн бесшумно скрылся.
В этот вечер Людовик немного поспорил с королевой в на другой день утром, проходя в кабинет, почувствовал желание поцеловать платок Лавальер. Он кликнул камердинера.
- Принесите мне мой вчерашний костюм, но не трогайте ничего в карманах.
Приказание было исполнено. Король собственноручно обшарил карманы. Он нашел только свой платок; платок Лавальер исчез.
В то время как король терялся в догадках, ему принесли письмо от Лавальер. Луиза писала:
«Как вы любезны, дорогой государь, прислав мне такие прекрасные стихи! Как ваша любовь изобретательна и постоянна! Можно ли не любить вас?»
«Что же это значит? - подумал король. - Тут какая-то ошибка!»
- Хорошенько поищите, - приказал он камердинеру. - У меня в кармане должен лежать платок, и если вы его не найдете, если вы его трогали…
Людовик одумался. Создать государственное преступление из пропажи платка было бы большой неосторожностью. И он прибавил:
- Я положил в этот платок одну важную бумагу.
- Государь, - сказал камердинер, - в карманах у вашего величества был только один платок, вот этот.
- Да, вы правы, - отвечал король, стиснув зубы. - О бедность, как я тебе завидую! Счастлив, кто сам вынимает из кармана носовые платки и записки!
Он перечитал письмо Лавальер, стараясь сообразить, каким путем его четверостишие могло дойти по назначению. В письме оказалась приписка:
«С вашим же посланным я отправляю свой ответ, так мало достойный стихов».
- Вот как! Теперь у меня есть путеводная нить, - радостно воскликнул Людовик. - Кто принес эту записку?
- Господин Маликорн, - робко ответил лакей.
- Пусть он войдет.
Вошел Маликорн.
- Вы от мадемуазель де Лавальер? - со вздохом спросил король.
- Да, государь.
- Вы относили мадемуазель де Лавальер что-нибудь от меня?
- Я, государь?
- Да, вы.
- Ничего, государь, ровно ничего.
- А между тем мадемуазель де Лавальер пишет мне об этом.
- Государь, мадемуазель де Лавальер ошибается.
Король нахмурил брови.
- Что это за игра? Почему же мадемуазель де Лавальер называет вас моим посланным? Что вы отнесла этой даме? Отвечайте скорее, сударь!
- Государь, я отнес мадемуазель де Лавальер носовой платок и больше ничего.
- Платок… Какой платок?
- Государь, в ту минуту когда я вчера имел несчастье толкнуть ваше величество… несчастье, которое я буду оплакивать всю жизнь, особенно после того, как ваше величество изволили выразить свое неудовольствие, в ту минуту, государь, я остолбенел от горя и увидел на полу что-то белое.
- А! - воскликнул король.
- Я нагнулся, это был платок. Сперва я подумал, что ваше величество, столкнувшись со мной, выронили платок; но, почтительно разглядев его, я обнаружил на нем вензель, и оказалось, что это вензель мадемуазель де Лавальер; я подумал, что мадемуазель де Лавальер уронила платок по дороге в зал, и, когда она возвращалась, я подал ей этот платок. Клянусь, вашему величеству, что все это правда!
Маликорн говорил так искренне, так огорченно и так робко, что король с величайшим удовольствием слушал его. Он был благодарен ему за эту случайность, как за величайшую услугу.
- Вот уже второй раз встреча с вами приносит мне счастье, сударь, сказал король, - можете рассчитывать на мое благорасположение.
На самом деле Маликорн просто-напросто вытащил платок из кармана короля с такой ловкостью, что ему позавидовал бы самый заправский карманник славного города Парижа.
Принцесса так и не узнала об этом происшествии. Но Монтале намекнула на него Лавальер, и Лавальер впоследствии рассказала все королю, который много смеялся и назвал Маликорна великим политиком. Людовик XIV был прав; всем известно, что он умел разбираться в людях.

Глава 39. ГДЕ ГОВОРИТСЯ О САДОВНИКАХ, ЛЕСТНИЦАХ И ФРЕЙЛИНАХ

К несчастью, чудеса не могли продолжаться, а дурное настроение принцессы не менялось к лучшему. Через неделю король уже не мог посмотреть на Лавальер без того, чтобы не встретиться с подозрительным взглядом принцессы.
Когда назначали прогулку, принцесса немедленно заболевала, не желая повторения сцены во время дождя или под королевским дубом. По нездоровью она не выходила, а с нею оставались и ее фрейлины.
Не было ни малейшей возможности устраивать ночные свидания. При первой же попытке в этом направлении король потерпел жалкую неудачу.
Как и в Фонтенбло, он взял с собою де Сент-Эньяна и вместе с ним отправился к Лавальер. Но он застал только мадемуазель де Тонне-Шарант, которая стала кричать: «Пожар, воры!» Прибежал целый легион горничных, надзирательниц и пажей. В результате де Сент-Эньян, оставшийся на месте происшествия, чтобы спасти честь своего господина, навлек на себя строжайший выговор от вдовствующей королевы и принцессы. Кроме того, на следующий день он получил два вызова от представителей семьи Мортмар.
Пришлось вмешаться королю.
Эта ошибка произошла потому, что принцесса неожиданно приказала фрейлинам поменяться комнатами, и Лавальер с Монтале должны были теперь ночевать в кабинете своей госпожи.
Даже переписка стала невозможной: писать под наблюдением такого сурового аргуса, как принцесса, значило подвергаться величайшей опасности.
Можно себе представить, в какое раздражение и гнев приводили льва все эти булавочные уколы. Король портил себе кровь, изыскивал средства и поскольку он не поверял своих сердечных тайн ни Маликорну, ни д'Артаньяну, то этих средств так и не находилось.
Напрасно Маликорн время от времени предпринимал героические попытки вызвать короля на признание. Король начинал было клевать, но от стыда или от недоверия выпускал крючок.
Так, например, однажды вечером он шел через сад, грустно поглядывая на окна принцессы. Маликорн, следовавший за королем вместе с Маниканом, - споткнулся о лестницу, лежавшую в кустах, и сказал своему спутнику:
- Разве вы не заметили, как я только что споткнулся о лестницу и чуть не упал?
- Нет, - отвечал рассеянный по обыкновению Маникан, - но, кажется, вы не упали?
- Простая случайность. Нельзя так бросать лестницу.
- Да, легко можно сломать себе шею, особенно человеку рассеянному.
- Я не об этом, я хотел сказать, что опасно так оставлять лестницу под окнами фрейлин.
Людовик чуть заметно вздрогнул.
- Почему? - поинтересовался Маникан.
- Говорите громче, - шепнул ему Маликорн, подталкивая в бок.
- Почему? - повторил Маникан, повысив голос.
Король насторожился.
- Вот, например, - рассуждал Маликорн, - лестница в девятнадцать футов, как раз до окон верхнего этажа.
Вместо ответа Маникан погрузился в размышления.
- Спросите же, каких окон, - подсказал ему Маликорн.
- О каких окнах вы говорите? - громко спросил Маникан.
- Об окнах принцессы.
- А-а-а!
- Я не думаю, конечно, что кто-нибудь решится забраться к принцессе; но в кабинете принцессы, за перегородкой, спят Лавальер и Монтале, две хорошенькие девушки.
- За тонкой перегородкой? - уточнил Маникан.
- Видите два ярко освещенных окна в комнатах принцессы?
- Да.
- А следующее окно, освещенное не так ярко?
- Отлично вижу.
- Ого окно фрейлин. Жарко; смотрите, мадемуазель ре Лавальер выглянула в сад. Ах, предприимчивый влюбленный мог бы многое сообщить ей, если бы знал, что эта лестница доходит до окна.
- Но вы ведь сказали, что она не одна, что с ней мадемуазель де Монтале.
- Мадемуазель де Монтале не в счет, это подруга беззаветно преданная, настоящий колодец, куда можно бросать всякую тайну, которая не должна быть разглашена.
Король не упустил ни одного слова из этого диалога. Маликорн заметил даже, что король замедлил шаги, чтобы дать ему время договорить. Дойдя до двери, он отпустил всех, кроме Маликорна. Никто не удивился; известно было, что король влюблен, предполагали, что он собирается писать стихи при луне. Хотя луны в тот вечер не было, у короля все же могло явиться желание сочинять стихи.
Все разошлись. Тогда король обратился к Маликорну, почтительно ожидавшему, когда Людовик заговорит с ним.
- Что вы там болтали о лестнице, господин Маликорн? - спросил он.
- О лестнице, государь?
И Маликорн поднял глаза к небу, как бы желая поймать улетевшие слова.
- Да, о лестнице в девятнадцать футов.
- Ах да, государь, вспомнил! Я рта не раскрыл бы, если бы знал, что ваше величество можете услышать мой разговор с господином Маниканом.
- Почему не раскрыли бы рта?
- Потому что я не хотел бы навлечь выговор на бедного садовника, забывшего убрать ее.
- Не беспокойтесь… Что же это за лестница?
- Ваше величество желает ее видеть?
- Да.
- Ничего не может быть легче, она вот там, государь.
- В кустах?
- Да, в кустах.
- Покажите мне ее.
Маликорн подвел короля к лестнице.
- Вот она, государь.
- Вытащите ее оттуда.
Маликорн положил лестницу на дорожку. Король измерил ее длину шагами.
- Гм!.. Вы говорите, что в ней девятнадцать футов?

Предыдущая страница 31 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 32

- Да, государь.
- Мне кажется, что вы ошибаетесь; она короче.
- Когда она лежит, трудно судить, государь. Приставим ее к дереву или к стене, тогда, при помощи сравнения, будет легче определить длину.
- Все равно, господин Маликорн, я не поверю, чтобы в этой лестнице было девятнадцать футов.
- Я знаю, что у вашего величества глазомер превосходен, и все же держал бы пари, что не ошибаюсь.
Король покачал головой.
- Есть отличный способ проверить мои слова, - сказал Маликорн.
- Какой?
- Всем известно, государь, что нижний этаж дворца восемнадцать футов высоты.
- Да, как будто восемнадцать.
- Итак, приставив лестницу к стене, мы можем определить ее длину.
- Да, это верно.
Маликорн поднял лестницу, как перышко, и приставил к стене.
Случайно вышло так, что лестница оказалась под окном комнаты Лавальер. Верхним своим концом она уперлась прямо в карниз, так что, стоя на предпоследней ступеньке, человек среднего роста, например король, мог бы легко переговариваться с обитателями или, вернее, с обитательницами комнаты.
Едва лестница легла на карниз, как король без дальних слов начал подниматься по ступенькам. Но не успел ни проделать половины своего воздушного пути, как в саду показался патруль швейцарцев и двинулся прямо к молодым людям. Король моментально спустился и скрылся в кустах.
Маликорн понял, что ему нужно принести себя в жертву. Если бы он последовал примеру короля, патруль стал бы искать и в конце концов нашел бы его или короля, а может быть, обоих. Было бы лучше, если бы нашли только его. Поэтому Маликорн спрятался так неискусно, что его тотчас же схватили. Арестовав Маликорна, патруль отвел его на пост; там он назвал себя, его узнали и отпустили.
Тем временем, перебегая от куста к кусту, король добрался до черного хода своих апартаментов, посрамленный и разочарованный.
Шум голосов привлек к окнам Монтале и Лавальер; подошла сама принцесса и стала спрашивать, что случилось.
Маликорн потребовал д'Артаньяна. Д'Артаньян мигом прибежал на его зов. Напрасны были объяснения Маликорна, напрасно Д'Артаньян принял их во внимание; напрасно эти умные и изобретательные люди придали приключению невинный смысл: Маликорн заявил, что хотел проникнуть к мадемуазель - де Монтале, как несколько дней тому назад г-н де Сент-Эньян пытался ворваться в комнату мадемуазель де Тонне-Шарант.
Принцесса была непреклонна: если Маликорн действительно намеревался проникнуть по лестнице ночью в со комнаты, чтобы повидать Монтале, то за это покушение его следует примерно наказать. Если же Маликорн действовал не по собственному почину, а как посредник между Лавальер и лицом, которое она не хотела называть, то его преступление было еще более тяжким, потому что оправданием ему не могла бы служить даже все извиняющая страсть.
Словом, принцесса пришла в крайнее негодование и добилась увольнения Маликорна из штатов принца; в своем ослеплении она не приняла в расчет, что Маликорн и Монтале держат ее в руках благодаря ее ночному визиту к г-ну Гишу и многим другим столь же щекотливым вещам.
Взбешенная Монтале хотела тотчас же отомстить, но Маликорн убедил ее, что поддержка короля искупает все опалы в мире и пострадать за короля прекрасно. Маликорн был прав. Поэтому хотя Монтале была женщина, он сумел убедить ее.
Поспешим прибавить, что и король очень помог им утешиться. Прежде всего он наградил Маликорна пятьюдесятью тысячами ливров за потерю места. Затем он принял его к себе на службу, очень довольный, что может отомстить таким образом принцессе за все невзгоды которым подвергались из-за нее он сам и Лавальер. Но Маликорн не мог больше воровать у него платков и измерять для него длину лестниц, и бедный влюбленный чувствовал себя беспомощным.
Не было никакой надежды на свидание с Лавальер, пока она оставалась в Пале-Рояле. Никакие деньги, никакие награды не могли тут помочь. К счастью, Маликорн не дремал. Ему удалось устроить свидание с Монтале.
Правда, и Монтале сделала все возможное, чтобы добиться этого свидания.
- Что вы делаете ночью у принцессы? - спросил он фрейлину.
- Сплю, - отвечала она.
- Неужели спите?
- Конечно.
- Как это нехорошо! Ужасно, когда девушка спит с таким горем на сердце, как у вас!
- У меня горе?
- Разве вы не в отчаянии от разлуки со мной?
- Нисколько. Ведь вы получили пятьдесят тысяч ливров и место у короля.
- Все равно, вы страшно огорчены тем, что не можете видеться со мной, как раньше; и вы, наверное, в отчаянии от того, что я потерял доверие принцессы.
- О да, это правда!
- Ну, так это горе мешает вам спать по ночам, и вы ежеминутно рыдаете, вздыхаете и громко сморкаетесь.
- Но, милый Маликорн, принцесса не выносит ни малейшего шума.
- Я отлично знаю, что не выносит! Поэтому-то, видя ваше неутешное горе, она и постарается поскорее спровадить вас.
- Понимаю.
- Этого-то нам и надо.
- Но что же тогда будет?
- Будет то, что разлученная с вами Лавальер начнет так стонать и так жаловаться по ночам, что выведет из себя принцессу.
- Тогда ее переселят в другую комнату.
- Да, но в какую?
- В какую? Вот вы и сбиты с толку, изобретательный юноша.
- Ничуть! Любая комната будет лучше, чем комната принцессы.
- Вы правы.
- Так начните сегодня же ночью свои иеремиады.
- Будьте покойны.
- И передайте Лавальер то, что я вам сказал.
- Не бойтесь, она и без того достаточно плачет потихоньку.
- Так пусть плачет громко.
И они расстались.

Глава 40. ГДЕ ГОВОРИТСЯ О СТОЛЯРНОМ ИСКУССТВЕ И ПРИВОДЯТСЯ НЕКОТОРЫЕ ПОДРОБНОСТИ ОБ УСТРОЙСТВЕ ЛЕСТНИЦ

Совет Маликорна был передан Лавальер, которая нашла его неблагоразумным, но после некоторого сопротивления, скорее вызванного робостью, нежели холодностью, согласилась последовать ему.
Эта затея - плач и жалобы двух женщин в спальне принцессы - была гениальным изобретением Маликорна. Так как правдивее всего неправдоподобное, естественнее всего невероятное, то эта сказка из «Тысячи и одной ночи» привела как раз к тем результатам, которых ожидал Маликорн. Принцесса сперва удалила Монтале. А через три дня, или, вернее, через три ночи, изгнала также и Лавальер. Ее перевели в комнатку на мансарде, помещавшуюся над комнатами придворных.
Только один этаж, то есть пол, отделял фрейлин от придворных офицеров.
В комнаты фрейлин вела особая лестница, находившаяся под надзором г-жи де Навайль. Г-жа де Навайль слышала о прежних покушениях его величества, поэтому, для большей надежности, велела вставить решетки в окна и в отверстия каминов. Таким образом, честь мадемуазель де Лавальер была ограждена как нельзя лучше, и ее комната стала очень похожей на клетку.
Когда мадемуазель де Лавальер была у себя, - а она почти всегда сидела дома, так как принцесса редко пользовалась ее услугами с тех пор, как она поступила под наблюдение г-жи де Навайль, - у нее оставалось только одно развлечение: смотреть через решетку в сад. И вот, сидя таким образом у окна, она заметила однажды Мали, - прямо в комнате напротив.
Держа в руке отвес, он рассматривал постройки и заносил на бумагу какие-то формулы. Он был очень похож на инженера, который измеряет из окопов углы бастиона пли высоту крепостных стен. Лавальер узнала Маликорна и кивнула ему. Маликорн, в свою очередь, ответил низким поклоном и скрылся.
Лавальер была удивлена его холодностью, столь несвойственной характеру Маликорна. Но она вспомнила, что бедный молодой человек из-за нее потерял место и не мог, следовательно, хорошо относиться к ней, особенно если принять во внимание, что она навряд ли могла вернуть ему положение, которого он лишился.
Лавальер умела прощать обиды, а тем более сочувствовать несчастью.
Она попросила бы совета у Монтале, если бы ее подруга была с ней; но Монтале не было. В тот час Монтале писала письма.
Вдруг Лавальер увидела какой-то предмет, брошенный из окна, в котором только что был виден Маликорн; предмет этот перелетел через двор, попал между прутьев решетки и покатился по полу. Она с любопытством нагнулась и подняла его. Это была катушка, на которую наматывается шелк; только вместо шелка на ней была бумажка. Лавальер расправила ее и прочла:
«Мадемуазель!
Мне очень хочется узнать две вещи.
Во-первых, какой пол в вашей комнате: деревянный или же кирпичный?
Во-вторых, на каком расстоянии от окна стоит ваша кровать?
Извините за беспокойство и пришлите, пожалуйста, ответ тем же способом, каким вы получили мое письмо. Но вам будет трудно бросить катушку в мою комнату, поэтому просто уроните ее на землю.
Главное же, прошу вас, мадемуазель, считать меня вашим преданнейшим слугой.
Маликорн.
Ответ благоволите написать на этом самом письме».
- Бедняга, - воскликнула Лавальер, - должно быть, он сошел с ума.
И она участливо посмотрела в сторону своего корреспондента, видневшегося в полумраке противоположной комнаты.
Маликорн понял и покачал головой, как бы отвечая: «Нет, нет, я в здравом уме, успокойтесь».
Она недоверчиво улыбнулась.
«Нет, нет, - повторил он жестами. - Голова в порядке». - И постукал по голове. Потом он жестами и мимикой стал увещевать ее: «Пишите скорее».
Лавальер не видела препятствий для исполнения просьбы Маликорна, даже если бы он был сумасшедшим. Она взяла карандаш и написала: «Деревянный».
Затем измерила шагами расстояние между окном и кроватью и снова написала: «Десять шагов».
Сделав это, она посмотрела на Маликорна, который ей поклонился и подал знак, что сейчас спустится во двор.
Лавальер поняла, что он пошел за катушкой. Она подошла к окну и, соответственно его наставлениям, уронила катушку. Едва катушка коснулась земли, как Маликорн схватил ее и побежал в комнаты г-на де Сент-Эньяна.
Де Сент-Эньян выбрал или, вернее, выпросил себе жилье как можно ближе к покоям короля; он был похож на те растения, которые тянутся к лучам солнца, чтобы развернуться во всей красе и принести плоды. Его две комнаты были расположены в том же корпусе дворца, где жил Людовик XIV.
Господин де Сент-Эньян гордился этим соседством, которое давало ему легкий доступ к его величеству, а кроме того, повышало шансы на случайные встречи с королем. В это время он роскошно обставлял свои комнаты в надежде, что король удостоит его своим посещением. Дело в том, что его величество, воспылав страстью к Лавальер, избрал де Сент-Эньяна поверенным своих тайн и не мог обходиться без него ни днем, ни ночью.
Маликорн был принят графом беспрепятственно, так как был на хорошем счету у короля. Де Сент-Эньян спросил посетителя, нет ли у него какой-нибудь новости.
- Есть, и очень интересная, - отвечал Маликорн.
- Какая же? - перебил де Сент-Эньян, любопытный, как все фавориты. Что же это за новость?
- Мадемуазель де Лавальер переведена в другое помещение.
- Как так? - воскликнул де Сент-Эньян, вытаращив глаза.
- Да.
- Ведь она жила у принцессы?
- Вот именно. Но принцессе надоело ее соседство, и она поместила ее в комнате, которая находится как раз над вашей будущей квартирой.
- Почему над моей квартирой? - вскричал де Сент-Эньян, показывая пальцем на верхний этаж.
- Нет, - отвечал Маликорн, - не здесь, а там.
И показал на корпус, расположенный напротив.
- Почему же вы говорите, что ее комната расположена над моей квартирой?
- Потому что я убежден, что ваша квартира должна быть под комнатой Лавальер.
При этих словах де Сент-Эньян бросил на бедного Маликорна такой же взгляд, какой бросила на него Лавальер четверть часа назад. Другими словами, он счел его помешанным.
- Сударь, - начал Маликорн, - разрешите мне ответить на вашу мысль.
- Как на мою мысль?..
- Ну да. Мне кажется, вы не совсем поняли, что я вам хочу сказать.
- Не понял.
- Вам, конечно, известно, что этажом ниже фрейлин принцессы живут придворные короля и принца.
- Да, там живут Маникан, де Вард и другие.
- И представьте, сударь, какое странное совпадение: две комнаты, отведенные для господина де Гиша, расположены как раз под комнатами мадемуазель де Лавальер и мадемуазель де Монтале.
- Ну так что же?
- А то, что эти комнаты свободны, потому что раненый де Гиш лежит в Фонтенбло.
- Ей-богу, ничего не понимаю!
- О, если бы я имел счастье называться де Сент-Эньяном, я бы моментально понял!
- И что бы вы сделали?
- Я тотчас же поменял бы комнаты, которые вы занимаете здесь, на свободные комнаты господина де Гиша.
- Что за фантазия! - с негодованием сказал де Сент-Эньян. - Отказаться от соседства с королем, от этой привилегии, которой пользуются только принцы крови, герцоги и пэры?.. Дорогой де Маликорн, позвольте мне заявить вам, что вы сошли с ума.
- Сударь, - с серьезным видом заметил молодой человек, - вы делаете две ошибки… Во-первых, я называюсь просто Маликорн, а во-вторых, я в здравом уме.
И, вынув из кармана бумажку, прибавил:
- Вот послушайте, а потом прочтите эту записку?
- Слушаю, - отвечал де Сент-Эньян.
- Вы знаете, что принцесса стережет Лавальер, как Аргус нимфу Ио.
- Знаю.
- Вы знаете также, что король тщетно пытался поговорить с пленницей, но ни ваял, ни мне не удалось доставить ему этого счастья.
- Да, вы могли бы сообщить на этот счет кой-какие подробности, бедняга Маликорн.
- А как вам кажется, чего мог бы ожидать тот, кто придумал бы способ соединить любящие сердца?
- О, король осыпал бы его своими щедротами.
- Господин де Сент-Эньян…
- Ну?
- Разве вам не хочется отведать королевской благодарности?
- Понятно, - отвечал де Сент-Эньян, - благодарность моего повелителя за умелое исполнение обязанностей будет для меня крайне драгоценна.
- Так взгляните на эту бумажку, граф.
- Что это такое? План?
- План комнат господина де Гиша, которые, по всей вероятности, станут вашими комнатами.
- О нет, никогда!
- Почему?
- Потому что мои две комнаты составляют предмет вожделений многих придворных, которым я их, конечно, не уступлю: на них покушаются господин де Роклор, господин де Ла Ферте, господин Данжо.
- В таком случае прощайте, граф. Я предложу одному из этих господ мой план и разъясню связанные с ним выгоды.
- Почему же вы сами не займете этих комнат? - недоверчиво спросил де Сент-Эньян.
- Потому что король никогда не удостоит меня своим посещением, а к этим господам пойдет без всяких колебаний.
- Как, король пойдет к этим господам?
- Пойдет ли? Десять раз, а не один! Вы меня спрашиваете, будет ли король посещать квартиру, которая расположена в таком близком соседстве с комнатой мадемуазель де Лавальер?
- Хорошее соседство… в разных этажах.
Маликорн развернул бумажку, намотанную на катушку.
- Обратите, пожалуйста, внимание, граф, - сказал оп, - что пол в комнате мадемуазель де Лавальер, - простой деревянный паркет.
- Ну так что же?
- А то, что вы позовете плотника, его приведут к вам с завязанными глазами, запрут, и он сделает отверстие в вашем потолке, следовательно, в полу комнаты мадемуазель де Лавальер.
- Ах, боже мой! - вскричал де Сент-Эньян, точно вдруг прозревший. Вот гениальная мысль!
- Она покажется королю самой заурядной, уверяю вас.
- Влюбленные не думают об опасности.
- Какой опасности боитесь вы, граф?
- Ведь это страшно шумная работа, по всему дворцу будет слышно.
- Ручаюсь вам, граф, что присланный мной плотник будет работать без всякого шума. Он выпилит особой пилой четырехугольник в шесть футов, и даже ближайшие соседи ничего не услышат.
- Ах, дорогой Маликорн, у меня голова идет кругом!
- Я продолжаю, - спокойно отвечал Маликорн, - в комнате с пробитым потолком… вы внимательно слушаете?
- Да.
- Вы поставите лестницу, по которой либо мадемуазель де Лавальер будет спускаться к вам, либо король будет подниматься к мадемуазель де Лавальер.
- Но ведь эту лестницу увидят.
- Нет. Вы закроете ее перегородкой, которую оклеите такими же обоями, как и другие стены комнаты; у мадемуазель де Лавальер она будет замаскирована люком, составляющим часть паркета и открывающимся под кроватью.
- А ведь правда… - сказал де Сент-Эньян, глаза которого загорелись.
- Теперь, граф, мне не нужно объяснять вам, почему король будет часто заходить в комнату, в которой устроят такую лестницу. Я думаю, что господин Данжо оценит по достоинству мою мысль, которую я сейчас разовью ему.
- Ах, дорогой Маликорн, - воскликнул де Сент-Эньян, - вы забываете, что мне первому вы открыли ее и, следовательно, мне принадлежит право первенства.
- Значит, вы хотите, чтобы вам было оказано предпочтение?
- Хочу ли? Еще бы!
- Дело в том, господин де Сент-Эньян, что при первой раздаче наград я обеспечиваю вам таким образом орденскую ленту, а может быть, даже недурное герцогство.
- Во всяком случае, - отвечал де Сент-Эньян, покраснев от удовольствия, - это послужит удобным поводом доказать королю, что не напрасно он называет меня иногда своим другом, и этим поводом, мои дорогой Маликорн, я буду обязан вам.
- Вы не окажетесь забывчивым? - с улыбкой спросил Маликорн.
- Как можно забывать такие вещи, сударь!
- Я, граф, не имею чести быть другом короля, я просто его слуга.
- Да, если вы полагаете, что на этой лестнице я найду голубую ленту, то я думаю, что и для вас на ней будет грамота на дворянство.
Маликорн поклонился.
- Теперь остается только заняться переселением, - проговорил де Сент-Эньян.
- Не думаю, чтобы король стал противиться. Попросите у него позволения.
- Сию минуту бегу к нему.
- А я иду за плотником.
- Когда он будет у меня?
- Сегодня вечером.
- Не забудьте о предосторожностях.
- Я приведу его с завязанными глазами.
- А я предоставлю вам одну из своих карет.
- Без гербов.
- И одного лакея. Понятно, не в ливрее.
- Отлично, граф.
- А Лавальер?
- Что вас беспокоит?
- Что она скажет, увидя нашу работу?
- Уверяю вас, это доставит ей большое развлечение.
- Еще бы!
- Я уверен даже, что если у короля не хватит смелости подняться к ней, то она окажется настолько любопытной, что сама спустится к вам.
- Будем надеяться, - сказал де Сент-Эньян.
- Да, будем надеяться, - повторил Маликорн.
- Итак, я иду к королю.
- И правильно делаете.
- В котором часу придет плотник?
- В восемь часов.
- А как вы думаете, сколько времени отнимет у него работа?
- Часа два, но ему понадобится время на окончательную отделку. Ночь и часть следующего дня; словом, на всю работу, вместе с установкой лестницы, уйдет два дня.
- Два дня? Это долго.
- Чего же вы хотите! Когда берешься открывать двери рая, им следует придать приличный вид.
- Вы правы. До скорого свиданья, дорогой Маликорн. Послезавтра вечером я буду уже на новой квартире.

Глава 41. ПРОГУЛКА С ФАКЕЛАМИ

Восхищенный только что услышанным и очарованный открывающимися перспективами, де Сент-Эньян направился к квартире де Гиша. Четверть часа тому назад граф не уступил бы своего помещения за миллион, теперь же, если бы потребовалось, он готов был купить за миллион эти вожделенные комнаты.
Но ему не было предъявлено таких требований. Г-н де Гиш не знал еще, где ему отвели помещение и, кроме того, был так болен, что ему было не до переселения.
Поэтому де Сент-Эньян без труда получил комнаты де Гиша, а свои переуступил г-ну Данжо, который вручил управляющему графа куш в шесть тысяч ливров и считал, что заключил очень выгодную сделку. Комнаты Данжо остались за де Гишем. Но трудно было поручиться, что после всех этих перемещений де Гиш действительно будет жить в них. Что же касается г-на Данжо, то он был в таком восторге, что ему не пришло даже в голову заподозрить де Сент-Эньяна в преследовании каких-либо корыстных целей.
Через час после принятия решения де Сент-Эньян уже был хозяином новых комнат. А через десять минут после того, как он стал хозяином, Маликорн входил к нему с обойщиком.
В это время король не раз требовал де Сент-Эньяна, но в квартире де Сент-Эньяна посланные находили Данжо, который направлял их в комнаты де Гиша. От этого произошла задержка, так что король уже выразил неудовольствие, когда де Сент-Эньян вошел к своему повелителю, весь запыхавшись.
- Значит, и ты покидаешь меня, - сказал Людовик XIV тем жалостным тоном, каким произнес, должно быть, Цезарь за восемнадцать веков перед этим: «И ты, Брут!»
- Государь, - проговорил де Сент-Эньян, - я не покидаю короля, но я занят сейчас переселением.
- Каким переселением? Я думал, что ты перебрался уже три дня назад.
- Да, государь. Но здесь мне неудобно, и я переезжаю в здание напротив.
- Значит, я был прав, ты тоже бросаешь меня! - вскричал король. - Но это переходит всякие границы! Стоило мне только увлечься женщиной, и вся моя семья сплотилась, чтобы вырвать ее у меня. У меня был друг, которому я поверял мои печали и который помогал мне переносить их, - и вот этот друг устал от моих жалоб и покидает меня, даже не подумав спросить у меня позволения!
Де Сент-Эньян рассмеялся.
Король догадался, что за этой непочтительностью скрывается какая-то тайна.
- В чем дело? - с надеждой спросил король.
- Государь, друг, на которого король клевещет, хочет попытаться вернуть своему королю утраченное счастье.
- Ты дашь мне возможность видеть Лавальер? - с живостью проговорил Людовик XIV.
- Государь, я еще не могу сказать наверное, но…
- Но?..
- Но я надеюсь.
- Каким образом? Как? Скажи мне, де Сент-Эньян. Я хочу знать твой план. Я хочу помочь себе всей своей властью.
- Государь, - отвечал де Сент-Эньян, - я еще и сам хорошенько не знаю, как я буду действовать, но имею основания думать, что завтра…
- Завтра, говоришь ты?
- Да, государь.
- Какое счастье! Но почему ты переезжаешь?
- Чтобы лучше послужить вашему величеству.
- Каким же образом, переехав, ты сможешь лучше служить мне?
- Знаете ли вы, где помещаются комнаты, отведенные для графа де Гиша?
- Да.
- В таком случае вам известно, куда я переселяюсь.
- Известно; но все же я ровно ничего не понимаю.
- Как, государь! Вы не знаете, что над этим помещением расположены две комнаты?
- Какие?
- В одной живет де Монтале, а в другой…
- А в другой де Лавальер, не правда ли, де Сент-Эньян?
- Вот именно, государь.
- Теперь я понял, понял! Это счастливая мысль, де Сент-Эньян. Мысль друга, мысль поэта; приближая меня к ней, когда весь мир меня с ней разлучает, ты делаешь для меня больше, чем Пилад для Ореста, чем Патрокл для Ахилла.
- Государь, - с улыбкой сказал де Сент-Эньян, - сомневаюсь, чтобы, выслушав мой план до конца, ваше величество продолжали награждать меня такими пышными сравнениями. Ах, государь, я уверен, что многие придворные пуритане, не задумываясь, выскажутся по моему адресу далеко не столь лестно, когда узнают, что я собираюсь сделать для вашего величества.
- Де Сент-Эньян, я умираю от нетерпения; де Сент-Эньян, я томлюсь; де Сент-Эньян, я не выдержу до завтра… Завтра! Ведь до завтра - целая вечность.
- Государь, если вам угодно, развлекитесь прогулкой.
- С тобой, пожалуй; мы поговорим о твоих планах, договорим о ней.
- Нет, государь, я остаюсь.
- С кем же я поеду?
- С дамами.
- Нет, ни в каком случае!
- Государь, так нужно.
- Нет, нет! Тысячу раз нет! Нет, я не хочу этих страданий: быть в двух шагах от нее, видеть ее, касаться ее платья и не говорить с ней ни слова. Нет, я отказываюсь от этой пытки, которую ты считаешь счастьем, но которая на самом деле является мучением, сжигающим мне глаза и разбивающим сердце; видеть ее в присутствии посторонних и не иметь возможности сказать, что я ее люблю, когда все мое существо дышит любовью и выдает эту любовь перед всеми. Нет, я дал себе клятву никогда больше этого не делать, и я сдержу свое слово.
- Выслушайте меня, государь.
- Ничего не хочу слушать, де Сент-Эньян.
- В таком случае продолжаю. Необходимо, государь, - поймите, совершенно необходимо, чтобы принцесса и фрейлины отлучились на два часа из дворца.
- Ты ставишь меня в тупик, де Сент-Эньян.
- Мне тяжело приказывать моему королю, но в данных обстоятельствах я приказываю, государь. Мне нужно, чтобы состоялась охота или прогулка.
- Но такая прогулка или охота покажутся всем странной причудой! Проявляя подобное нетерпение, я покажу всему двору, что мое сердце больше не принадлежит мне. Ведь и теперь уже говорят, что я мечтаю покорить весь мир, но прежде мне следовало бы покорить самого себя!
- Люди, говорящие так, государь, дерзкие крамольники. Но кто бы они ни были, я не произнесу больше ни слова, если ваше величество предпочитаете прислушиваться к их мнению. Тогда завтрашний день отдалится на неопределенное время.
- Де Сент-Эньян, я поеду сегодня вечером… Я поеду ночевать в Сен-Жермен с факелами; завтра я там позавтракаю и вернусь в Париж к трем часам. Это тебя устраивает?
- Вполне.
- Так я еду сегодня в восемь часов.
- Ваше величество угадали минута в минуту.
- И ты мне ничего не хочешь сказать?
- Не не хочу, а не могу. Изобретательность великая вещь, государь; но случай играет в мире столь большую роль, что обыкновенно я стараюсь отвести ему как можно меньше места, в уверенности, что и без моей помощи ни позаботится о себе.
- Хорошо, я доверяюсь тебе.
- И поступаете очень разумно.
Ободренный таким образом, король пошел прямо к принцессе и объявил ей о предполагаемой поездке.
Принцесса тотчас же усмотрела в этой импровизации замысел короля поговорить с Лавальер или по дороге под прикрытием темноты, или где-нибудь в другом месте; но она не обмолвилась ни словом о своих подозрениях и с улыбкой приняла приглашение. Она громко приказала фрейлинам собираться, решив сделать вечером все возможное, чтобы помешать любовным интригам его величества.
Когда бедный влюбленный, отдавший это приказание, ушел, думая, что мадемуазель де Лавальер будет участвовать в поездке, принцесса, оставшись одна, немедленно распорядилась.
- Сегодня мне достаточно будет двух фрейлин: мадемуазель де Тонне-Шарант и мадемуазель Монтале.
Лавальер предвидела удар и приготовилась к нему; преследования закалили ее характер. Она не доставила принцессе удовольствия увидеть на своем лице печаль и растерянность.
Напротив, с самой ангельской улыбкой она сказала:
- Значит, принцесса, я сегодня свободна?
- Да, конечно.
- Я воспользуюсь этим, чтобы заняться вышивкой, на которую ваше высочество изволили обратить внимание и которую я имела честь заранее подарить вашему высочеству.
И, сделав почтительный реверанс, Лавальер удалилась. Вслед за ней ушли де Монтале и де Тонне-Шарант.
Слух о прогулке немедленно распространился по всему дворцу. Через десять минут Маликорн уже знал решение принцессы; тотчас же он сунул Монтале под дверь записку, в которой содержалось следующее:
«Нужно, чтобы Л. провела ночь в комнате принцессы».
Согласно уговору, Монтале прежде всего сожгла бумажку, затем задумалась. Она была очень изобретательна и скоро составила план.
Когда настало время отправиться к принцессе, то есть в пять часов, она пустилась бегом через лужайку, но в десяти шагах от группы офицеров вдруг вскрикнула, грациозно упала на колено, поднялась и пошла дальше, прихрамывая. Молодые люди подбежали, чтобы поддержать ее. Монтале вывихнула ногу. Тем не менее верная своему долгу, она решила продолжать путь к принцессе.
- Что с вами? Почему вы хромаете? - спросила ее принцесса. - Я вас приняла за Лавальер.
Монтале рассказала, как из-за своего усердия она повредила ногу.
Принцесса выразила сожаление и хотела немедленно послать за хирургом. Но Монтале стала уверять, что ее вывих не серьезен.
- Ваше высочество, меня огорчает лишь, что я не могу исполнять сегодня своих обязанностей. Я очень хотела попросить мадемуазель де Лавальер заменить меня подле вашего высочества.
Принцесса нахмурила брови.
- Но я но попросила, - продолжала Монтале.
- Почему? - спросила принцесса.
- Бедняжка Лавальер, по-видимому, очень обрадовалась, что всю ночь и весь вечер она будет свободна. У меня не хватило мужества предложить ей заменить меня.
- Как?! Она обрадовалась? - спросила принцесса, пораженная словами Монтале.
- Безумно обрадовалась: у нее прошла вся грусть, и она даже запела.
Ведь вашему высочеству известно, что Лавальер ненавидит свет и что в пей осталось что-то дикое.
«Нет, - подумала принцесса, - эта веселость мне кажется ненатуральной!»
- Она уже все приготовила в своей комнате, - продолжала Монтале, чтобы пообедать и насладиться одной из своих любимых книг. У вашего высочества есть еще шесть фрейлин, каждая из которых сочтет счастьем сопровождать ваше высочество. Поэтому я не обратилась с просьбой к мадемуазель де Лавальер.
Принцесса промолчала.
- Согласитесь, что я была права? - продолжала Монтале, несколько обескураженная малым успехом этой военной хитрости, на которую она так рассчитывала, что не заготовила ничего про запас. - Принцесса одобряет меня?
У принцессы мелькнула мысль, что ночью король может покинуть Сен-Жермен, и так как от Парижа до Сен-Жермена было всего четыре с половиною лье, то в течение какого-нибудь часа он вернется в Париж.
- Но Лавальер, по крайней мере, предложила вам свои услуги, узнав о вашем ушибе?
- Она еще не знает о моем несчастье, но если даже она и узнает, я не буду просить у нее ничего, что могло бы расстроить ее планы. Мне кажется, сегодня вечером она хочет доставить себе развлечение по рецепту покойного короля, который говаривал господину де Сен-Мару: «Поскучаем, господин де Сен-Мар, хорошенько поскучаем».
Принцесса была убеждена, что под жаждой одиночества Лавальер скрывается какая-то любовная тайна, скорее всего ночное возвращение Людовика.
Не осталось больше никаких сомнений: Лавальер была предупреждена об этом возвращении, отсюда ее радость. Конечно, весь план был составлен заранее.
«Я не позволю им дурачить себя», - сказала себе принцесса. И приняла решение.
- Мадемуазель де Монтале, - проговорила она, - благоволите передать вашей подруге, мадемуазель де Лавальер, что я в отчаянии от мысли, что мне приходится расстраивать ее планы; но вместо того, чтобы скучать в одиночестве, как ей хотелось, она отправится в Сен-Жермен скучать вместе с нами.
- Бедная Лавальер! - сказала Монтале с печальным видом, но с радостью в сердце. - А разве ваше высочество не может…
- Довольно, - остановила принцесса, - я так хочу. Я предпочитаю общество мадемуазель Лавальер обществу всех других фрейлин. Ступайте, пришлите ее мне и полечите вашу ногу.
Монтале не заставила принцессу повторять приказание. Она вернулась, написала ответ Маликорну и сунула ею под ковер. Записка состояла из одного только слова: «Поедет». Даже спартанка не могла бы написать лаконичнее.
«По дороге я буду наблюдать за нею, - думала принцесса. - Ночью она ляжет в моей комнате. Очень уж ловок будет король, если ему удастся обменяться хотя бы одним словом с мадемуазель де Лавальер».
Лавальер с той же кроткой покорностью выслушала распоряжение ехать, с какой приняла приказание остаться. Но в душе она очень обрадовалась и посмотрела на перемену решения принцессы как на утешение, посланное ей свыше. Менее проницательная, чем Монтале, она все приписывала случаю.
Когда все придворные, за исключением опальных, больных и вывихнувших ноги, направились в Сен-Жермен, Маликорн привез своего плотника в карете г-на де Сент-Эньяна и ввел его в комнату, расположенную под комнатой Лавальер. Плотник тотчас же принялся за работу, соблазнившись обещанной ему щедрой платой.
У придворных механиков были взяты самые лучшие инструменты, между прочим пила с такими сокрушительными зубьями, что они резали в воде твердые, как железо, дубовые бревна. Поэтому работа шла быстро, и четырехугольный кусок потолка, выбранный между двумя балками, скоро упал, подхваченный де Сент-Эньяном, Маликорном, плотником и одним доверенным лакеем, который родился на свет, чтобы все видеть, все слышать и ничего не говорить.
Согласно вновь составленному Маликорном плану, отверстие было сделано в углу. И вот почему. Так как в комнате Лавальер не было туалетной, то Луиза в это самое утро попросила большие ширмы, которые заменяли бы перегородку, и ее желание было исполнено. Ширмы отлично закрывали отверстие в полу, которое к тому же было искусно замаскировано плотником.
Когда дыра была проделана, плотник забрался в комнату Лавальер и смастерил из кусочков паркета люк, которого не мог бы заметить даже самый опытный взгляд.
Маликорн все предусмотрел. К люку была приделана ручка и два шарнира.
Заботливый Маликорн купил также за две тысячи ливров небольшую винтовую лестницу. Лестница оказалась длиннее, чем было нужно, но плотник отпилил в ней несколько ступенек, и она пришлась как раз впору. Несмотря на то, что этой лестнице предстояло держать царственный груз, она была прикреплена к стене только двумя болтами. Точно так же она была прикреплена к полу.
Молотки били по подушечкам; зубья пилы были обильно смазаны, а рукоятка завернута в куски шерстяной материи. Кроме того, самая шумная часть работы была произведена ночью и рано утром, то есть во время отсутствия Лавальер и принцессы. Когда около двух часов дня двор вернулся в Пале-Рояль и Лавальер поднялась в свою комнату, все было на месте; ни одна щепочка, ни одна соринка не уличали заговорщиков.
Один де Сент-Эньян так усердствовал, что поранил себе пальцы, изорвал рубашку и пролил много пота во славу своего короля. Его ладони покрылись волдырями: он все время поддерживал лестницу во время работы. Кроме того, он собственноручно принес одну за другой пять отдельных частей лестницы, каждую из двух ступенек. Словом, если бы король мог видеть пыл графа, он навеки остался бы ему благодарен.
Как и предвидел Маликорн, отличавшийся большой точностью, плотник закончил свою работу в двадцать четыре часа. Он получил восемьдесят луидоров и был в восторге; такие деньги он обыкновенно зарабатывал в полгода.
Никто и не догадался о том, что произошло в комнате мадемуазель де Лавальер. Но на другой день вечером, когда Лавальер только что вернулась к себе, она услышала в углу шорох. Она с изумлением посмотрела на то место, откуда доносился звук. Шорох повторился.
- Кто там? - спросила она с испугом.
- Я! - отвечал знакомый голос короля.
- Вы!.. Вы!.. - вскричала Луиза, вообразившая, что она видит сон. Но где вы?.. Где вы, государь?
- Здесь, - отвечал король, отодвигая ширмы и являясь, как призрак, в глубине комнаты.
Лавальер вскрикнула и, трепеща, упала в кресло.

Глава 42. ВИДЕНИЕ

Лавальер быстро оправилась от испуга. Король держался так почтительно, что к ней вернулось спокойствие, которого она лишилась при его появлении. Видя, что Лавальер недоумевает, как он к ней попал, Людовик подробно объяснил ей устройство лестницы и всячески старался убедить ее, что он не призрак.
- О государь, - сказала ему Лавальер с очаровательной улыбкой, качая белокурой головкой, - вы вечно у меня на уме; не проходит секунды, чтобы бедная девушка, тайну которой вы подслушали в Фонтенбло и которую вы не отпустили в монастырь, не думала о вас.
- Луиза, я вне себя от восторга!
Лавальер печально улыбнулась и продолжала:
- Но, увы, государь, ваша остроумная выдумка не может принести нам никакой пользы.
- Почему же?
- Потому что эта комната не ограждена от неожиданных посещений принцессы: днем сюда поминутно ходят мои подруги; запираться изнутри - значит выдать себя; это все равно что написать на двери: «Не входите, здесь король». В эту самую минуту дверь может открыться, и ваше величество застанут вместе со мной.
- Тогда меня, наверное, примут за привидение, - засмеялся король, потому что никто не поймет, как я попал сюда. Ведь только духи проникают через стены и потолки.
- Ах, государь, какой может выйти скандал! Никогда еще не говорилось; таких вещей о бедных фрейлинах, которых, однако, не щадит злословие.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Что же делать, дорогая Луиза?.. Скажите, я хочу знать.
- Нужно, - простите, слова мои будут жестоки…
Людовик улыбнулся.
- Я вас слушаю.
- Нужно, чтобы ваше величество уничтожили лестницу и все эти затеи; подумайте, государь, если вас застанут здесь, выйдут большие неприятности, которые уничтожат всю радость наших встреч.
- Дорогая Луиза, - нежно отвечал король, - можно и не уничтожая лестницы придумать способ избежать всех этих неприятностей.
- Способ?.. Еще?
- Да, еще. Луиза, я люблю вас больше, чем вы меня, потому что я изобретательнее вас.
Она взглянула на него. Людовик протянул ей руку, которую она нежно пожала.
- Вы говорите, - продолжал король, - что каждый без труда может войти сюда и застать меня у вас?
- Да, государь. И даже в настоящую минуту, когда вы разговариваете со мной, я вся дрожу.
- Согласен; но вас не застанут со мной, если вы спуститесь по этой лестнице в нижнюю комнату.
- Государь, что вы говорите? - остановила его испуганная Луиза.
- Вы плохо понимаете меня, Луиза, потому что с первых же моих слов начинаете сердиться; но знаете ли вы, кому принадлежат комнаты внизу?
- Графу де Гишу.
- Нет. Господину де Сент-Эньяну.
- Правда? - вскричала Лавальер.
И это слово, вырвавшееся из обрадованного сердца девушки, блеснуло точно молния сладкого предчувствия в восхищенном сердце короля.
- Да, де Сент-Эньяну, нашему другу.
- Но я не могу, государь, бывать и у господина де Сент-Эньяна, - возразила Лавальер.
- Почему же, Луиза?
- Это невозможно, невозможно!
- Мне кажется, Луиза, что под охраной короля все возможно.
- Под охраной короля? - переспросила она, с любовью заглядывая в глаза Людовику.
- Вы верите моему слову, не правда ли?
- Верю, когда вас нет, государь; но когда вы со мной, когда я слышу ваш голос, когда я вижу вас, я больше ничему не верю.
- Что же может убедить вас, боже мой?
- Я знаю, очень непочтительно так сомневаться в короле, но для меня вы не король.
- Слава богу, надеюсь!.. Но я придумал, послушайте: вас успокоит присутствие третьего лица?
- Присутствие господина де Сент-Эньяна? Да.
- Право, Луиза, ваша недоверчивость оскорбляет меня.
Лавальер ничего не ответила, а только посмотрела на Людовика ясным взглядом, проникающим в глубину сердца, и тихонько сказала:
- Ах, не вам я не верю. Не на вас направлены мои подозрения.
- Хорошо, я согласен, - вздохнул король. - И господин де Сент-Эньян, который пользуется счастливой привилегией успокаивать вас, будет всегда присутствовать при наших встречах, обещаю вам.
- Правда, государь?
- Слово дворянина! А вы?
- Подождите, это не все.
- Еще что-то, Луиза?
- О, конечно. Немножко терпения, потому что мы еще не дошли до конца, государь.
- Хорошо. Пронзайте насквозь мое сердце.
- Вы понимаете, государь, что даже в присутствии господина до Сент-Эньяна наши встречи должны иметь какой-нибудь разумный предлог.
- Предлог? - повторил король тоном нежного упрека.
- Конечно. Придумайте, государь.
- Вы необычайно предусмотрительны; я так хотел бы сравняться в этом отношении с вами. Для наших встреч будет разумный предлог, и я уже нашел его.
- Значит, государь?.. - улыбнулась Лавальер.
- Значит, завтра, если вам угодно…
- Завтра?
- Вы хотите сказать, что завтра слишком поздно? - вскричал король, сжимая обеими руками горячую руку Лавальер.
В этот момент в коридоре раздались шаги.
- Государь, государь, - зашептала Лавальер, - сюда кто-то идет! Слышите? Государь, умоляю вас, бегите!
Одним прыжком король оказался за ширмой. Он скрылся вовремя. Когда он поднимал люк, ручка двери повернулась, и на пороге показалась Монтале.
Понятно, она вошла запросто, без всяких церемоний. Хитрая Монтале знала, что если бы она постучалась в двери, а не просто открыла ее, то выказала бы обидное недоверие к Лавальер.
Итак, она вошла и, заметив, что два стула стоят очень близко один от другого, принялась так усердно запирать дверь, ставшую почему-то непослушною, что король успел поднять люк и спуститься к де Сент-Эньяну.
Еле уловимый стук дал знать фрейлине, что король ушел. Тогда она справилась наконец с дверью и подошла к Лавальер.
- Луиза, давайте поговорим серьезно, - предложила она.
Все еще сильно взволнованная Луиза с ужасом услышала слово серьезно, на котором Монтале сделала ударение.
- Боже мой, дорогая Ора! - вздрогнула она. - Что еще случилось?
- Моя милая, принцесса догадывается обо всем.
- О чем же?
- Разве нам нужны объяснения? Разве ты не понимаешь меня с полуслова?
Ты, конечно, заметила, что последнее время принцесса часто меняла решения: сначала приблизила тебя к себе, затем отдалила, затем снова приблизила.
- Действительно, это странно. Но я привыкла к ее странностям.
- Подожди, это не все. Ты заметила также, что принцесса, исключив тебя вчера из своей свиты, потом велела ехать с ней.
- Как не заметить!
- Так вот, кажется, что принцесса получила теперь достаточные сведения, потому что идет прямо к цели. Не имея возможности противопоставлять что-нибудь во Франции потоку, который сокрушает все препятствия… ты понимаешь, надеюсь, о чем я говорю?
Лавальер закрыла лицо руками.
- Я имею в виду, - продолжала безжалостная Монтале, - тот бурный поток, который взломал двери монастыря кармелиток в Шайо и опрокинул все придворные предрассудки как в Фонтенбло, так и в Париже.
- Увы, увы! - прошептала Лавальер, по-прежнему закрывая лицо пальцами, между которыми катились слезы.
- Не огорчайся так, ведь ты не знаешь еще и половины грозящих тебе неприятностей.
- Боже мой! - с тревогой вскричала Луиза. - Что же еще?
- Вот что: не находя помощи во Франции, после безуспешного обращения к обеим королевам, принцу и всему двору, принцесса вспомнила об одном лице, имеющем на тебя права.
Лавальер побелела как полотно.
- Этого лица, - продолжала Монтале, - в настоящую минуту нет в Париже.
- Боже мой! - шептала Луиза.
- Это лицо, если я не ошибаюсь, в Англии.
- Да, да, - вздохнула совсем разбитая Лавальер.
- Ведь, не правда ли, это лицо находится при дворе короля Карла Второго?
- Да.
- Ну, так сегодня вечером из кабинета принцессы отправилось письмо в Сент-Джемсский дворец, и курьер получил приказание лететь без остановки в Гемптон-Корт, королевскую резиденцию в двенадцати милях от Лондона.
- Ну?
- Так вот принцесса пишет в Лондон регулярно два раза в месяц, и поскольку обыкновенного курьера она отправила только три дня тому назад, то мне кажется, что только очень важные обстоятельства могли побудить ее взяться за перо. Ведь ты знаешь, принцесса не любит писать.
- Да, да.
- И мне сдается, что в этом письме речь идет о тебе.
- Обо мне? - повторила, как автомат, несчастная девушка.
- Я видела это письмо, когда оно лежало еще незапечатанным на письменном столе принцессы, и мне почудилось, будто в нем упоминается…
- Почудилось?..
- Может быть, я ошиблась.
- Ну, говори же скорее.
- Имя Бражелона.
Лавальер встала в сильном волнении.
- Монтале, - сказала она со слезами в голосе, - все светлые грезы юности у меня уже рассеялись. Мне нечего теперь скрывать ни от тебя, ни от кого в мире. Жизнь моя - раскрытая книга, которую может читать всякий, начиная с короля и кончая первым встречным. Ора, дорогая Ора, что делать? Как быть?
Монтале подошла ближе.
- Надо обсудить, подумать, - протянула она.
- Я не люблю господина де Бражелона. Не истолкуй мои слова превратно.
Я его люблю, как самая нежная сестра может любить доброго брата, но не того он просит, и не то я ему обещала.
- Словом, ты любишь короля, - заключила Монтале, - и это достаточное извинение.
- Да, я люблю короля, - тихо прошептала Лавальер, - и я дорого заплатила за право произнести эти слова. Ну, говори же, Монтале. Что ты можешь сделать для меня или против меня в настоящем положении?
- Выскажись яснее.
- О чем?
- Неужели ты не можешь сообщить мне никаких подробностей?
- Нет, - с удивлением проговорила Луиза.
- Значит, ты у меня просишь только совета?
- Да.
- Относительно господина Рауля?
- Именно.
- Это щекотливый вопрос, - отвечала Монтале.
- Ничего тут нет щекотливого. Выходить мне за него замуж или же слушаться короля?
- Знаешь, ты ставишь меня в большое затруднение, - улыбнулась Монтале. - Ты спрашиваешь, выходить ли тебе замуж за Рауля, с которым я дружна и которому доставлю большое огорчение, высказавшись против него. Затем ты задаешь вопрос, нужно ли слушаться короля; но ведь я подданная короля и оскорбила бы его, дав тебе тот или иной совет. Ах, Луиза, Луиза, ты очень легко смотришь на очень трудное положение!
- Ты меня не поняла, Ора, - сказала Лавальер, обиженная насмешливым тоном Монтале. - Если я говорю о браке с господином де Бражелоном, то лишь потому, что я не могу выйти за него замуж, не причинив ему огорчения; но, по тем же причинам, следует ли мне позволить королю сделаться похитителем малоценного, правда, блага, но которому любовь сообщает известное достоинство? Итак, я прошу тебя только научить меня почетно освободиться от обязательств по отношению к той или другой стороне, посоветовать, каким образом я могу с честью выйти из этого положения.
- Дорогая Луиза, - отвечала, помолчав, Монтале, - я не принадлежу к числу семи греческих мудрецов, и я не знаю незыблемых правил поведения.
Зато у меня есть некоторый опыт, и я могу тебе сказать, что женщины просят подобных советов, только когда бывают поставлены в очень затруднительное положение. Ты дала торжественное обещание, у тебя есть чувство чести. Поэтому, если, приняв на себя такое обязательство, ты не знаешь, как поступить, то чужой совет - а для любящего сердца все будет чужим не выведет тебя из затруднения. Нет, я не буду давать тебе советов, тем более что на твоем месте я чувствовала бы себя еще более смущенной, получив совет, чем до его получения. Все, что я могу сделать, это спросить, хочешь, чтобы я тебе помогала?
- Очень хочу.
- Прекрасно, это главное… Скажи, какой же помощи ты ждешь от меня?
- Но прежде скажи мне, Ора, - проговорила Лавальер, пожимая руку подруги, - на чьей ты стороне?
- На твоей, если ты действительно дружески относишься ко мне.
- Ведь принцесса доверяет тебе все своя тайны?
- Тем более я могу быть полезной тебе; если бы я ничего не знала относительно намерений принцессы, я не могла бы тебе помочь и, следовательно, от знакомства со мной тебе бы не было никакого проку. Дружба всегда питается такого рода взаимными одолжениями.
- Значит, ты по-прежнему останешься другом принцессы?
- Конечно. Ты недовольна этим?
- Нет, - пожала плечами Лавальер, которой эта циничная откровенность казалась оскорбительной.
- Вот и прекрасно, - воскликнула Монтале, - иначе ты была бы дурой.
- Значит, ты мне будешь помогать?
- С большой готовностью, особенно если ты отплатишь мне тем же.
- Можно подумать, что ты не знаешь меня, - обиделась Лавальер, глядя на Монтале широко раскрытыми от удивления глазами.
- Гм, гм! С тех пор как мы при дворе, дорогая Луиза, мы очень изменились.
- Как так?
- Да очень просто; разве там, в Блуа, ты была второй королевой Франции?
Лавальер опустила голову и заплакала. Монтале сочувственно посмотрела на нее и прошептала:
- Бедняжка!
Затем, спохватившись, сказала:
- Бедный король!
Она поцеловала Луизу в лоб и ушла в свою комнату дожидаться Маликорна.

Глава 43. ПОРТРЕТ

Во время болезни, известной под названием любовь, припадки повторяются сначала очень часто. Затем они становятся все более редкими. Установив это как общую аксиому, будем продолжать наш рассказ.
На следующий день, то есть в день, когда королем было назначено первое свидание у де Сент-Эньяна, Лавальер, раздвинув ширмы, нашла на полу записку, написанную рукой короля. Эта записка была просунута из нижнего этажа в щелку паркета. Ничья нескромная рука, ничей любопытный взгляд не мог проникнуть туда, куда проникла эта бумажка. Это была выдумка Маликорна. Не желая, чтобы король был всем обязан де Сент-Эньяну, он по собственному почину решил взять на себя роль почтальона.
Лавальер с жадностью прочитала записку, в которой назначалось свидание в два часа дня и давалось пояснение, как поднимать люк. «Оденьтесь понаряднее», - стояло в приписке. Эти слова изучили девушку, но в то же время успокоили ее.
Время двигалось медленно. Наконец назначенный час наступил. Пунктуальная, как жрица Геро, Луиза подняла люк, едва только пробило два чага, и увидела внизу короля, почтительно подавшего ей руку. Это внимание глубоко ее тронуло.
Когда Лавальер спустилась, к ней, улыбаясь, подошел граф и с изысканным поклоном поблагодарил за оказанную честь. Потом, обернувшись к королю, он прибавил:
- Государь, он здесь.
Лавальер с беспокойством взглянула на Людовика.
- Мадемуазель, - сказал король, - я не без умысла просил вас оказать мне честь и спуститься сюда. Я пригласил прекрасного художника, умеющего в совершенстве передавать сходство, и желаю, чтобы вы разрешили ему написать ваш портрет. Впрочем, если вы непременно этого потребуете, портрет останется у вас.
Лавальер покраснела.
- Вы видите, - добавил король, - мы будем здесь даже не втроем, а вчетвером. Словом, если мы не наедине, здесь будет столько гостей, сколько вы пожелаете.
Лавальер тихонько пожала пальцы короля.
- Перейдем в соседнюю комнату, если будет угодно вашему величеству, предложил де Сент-Эньян.
Он открыл дверь и пропустил гостей.
Король шел за Лавальер, любуясь ее нежной розовой шеей, на которую спускались завитки белокурых волос. Лавальер была в светло-сером шелковом платье; агатовое ожерелье оттеняло белизну ее кожи. В маленьких изящных руках она держала букет из анютиных глазок и бенгальских роз, над которыми, точно чаша с ароматами, возвышался гарлемский тюльпан с серовато-фиолетовыми лепестками, стоивший садовнику пяти лет усердных трудов, а королю пяти тысяч ливров.
В комнате, только что открытой де Сент-Эньяном, стоял молодой человек в бархатном костюме, с красивыми черными глазами и густыми черными волосами. Это был художник.
Холст был приготовлен, на палитре лежали краски. Художник поклонился мадемуазель де Лавальер с любопытством артиста, изучающего свою модель, и сдержанно поздоровался с королем, как с обыкновенным дворянином. Потом, подведя мадемуазель де Лавальер к приготовленному для нее креслу, он попросил ее сесть.
Молодая девушка села в кресло грациозно и непринужденно; в руках она держала цветы, ноги вытянула на подушку, и художник, чтобы придать взгляду девушки большую естественность, предложил ей чем-нибудь заняться. Людовик XIV с улыбкой опустился на подушки у ног своей возлюбленной. Таким образом, Лавальер сидела, откинувшись на спинку кресла, с цветами в руке, а король, подняв глаза, пожирал ее взглядом. Художник несколько минут с удовольствием наблюдал эту группу, а де Сент-Эньян смотрел на нее с завистью.
Художник быстро сделал эскиз; затем после первых же мазков на сером фоне стало выступать поэтичное лицо с кроткими глазами и розовыми щеками, обрамленное золотистыми локонами.
Влюбленные говорили мало и все смотрели друг на друга. Иногда глаза их делались такими томными, что художнику приходилось прерывать работу, чтобы не изобразить вместо Лавальер Эрицину. Тогда на выручку приходил де Сент-Эньян: он декламировал стихи или рассказывал историйку в духе Патрю или Талемаиа де Рео.
Когда Лавальер уставала, делали перерыв.
Аксессуарами к этой картине служили поднос из китайского фарфора с самыми лучшими плодами, какие можно было найти, херес, сверкавший топазами в серебряных кубках, но художнику предстояло увековечить только лицо, самое эфемерное явление из всего окружающего.
Людовик упивался любовью, Лавальер - счастьем, де Сент-Эньян - честолюбием.
Так прошло два часа; когда часы пробили четыре, Лавальер встала и подала королю знак. Людовик поднялся, подошел к картине и сделал несколько комплиментов художнику. Де Сент-Эньян похвалил сходство, очень заметное уже после первого сеанса. Лавальер, в свою очередь, краснея, поблагодарила художника и удалилась в соседнюю комнату, куда за ней пошел король, позвав де Сент-Эньяна.
- До завтра, не правда ли? - обратился к Лавальер Людовик.
- Но если ко мне придут, государь, и не застанут меня?
- Так что же?
- Что будет со мной?
- Какая вы трусиха, Луиза!
- А если за мной пришлет принцесса?
- Неужели не наступит день, когда вы сами попросите меня не считаться ни с чем и не расставаться с вами? - воскликнул король.
- В тот день, государь, я буду безумна, и вы не должны будете слушать меня.
- До завтра, Луиза.
Лавальер вздохнула; потом, не имея сил сопротивляться просьбе короля, чуть слышно произнесла:
- Раз вы этого хотите, государь, до завтра.
И с этими словами поднялась по лестнице и исчезла.
- Что вы скажете, государь? - спросил де Сент-Эньян, когда она скрылась.
- Скажу, что вчера я считал себя счастливейшим из смертных.
- Неужели сегодня ваше величество считает себя самым несчастным из них? - с улыбкой сказал граф.
- Нет. Но эта любовь - неутолимая жажда; напрасно я ловлю капли влаги, которые твоя изобретательность доставляет мне: чем больше я пью, тем больше мне хочется пить.
- Государь, в этом отчасти повинны вы сами. Ваше величество сами создали настоящее положение вещей.
- Ты прав.
- Поэтому в подобных случаях, государь, лучшее средство быть счастливым - считать себя удовлетворенным и ждать.
- Ждать? Тебе, значит, знакомо слово «ждать»?
- Полно, государь, полно, не огорчайтесь. Я уже придумал кое-что, придумаю и еще.
Король безнадежно покачал головой.
- Как, государь? Вы уже недовольны?
- Доволен, дорогой де Сент-Эньян. Но придумывай скорее, придумывай новое.
- Государь, я обещаю вам подумать, вот все, что я могу сказать.
Не имея возможности любоваться оригиналом, король захотел еще раз взглянуть на портрет. Он указал художнику на некоторые недостатки и ушел. После этого до Сент-Эньян отпустил художника.
Мольберт, краски, палитра еще не были убраны, как из-за портьеры высунулась голова Маликорна. Де Сент-Эньян принял его с распростертыми объятиями, но в то же время с некоторой грустью. Облако, омрачившее царственное солнце, в свою очередь, затмило и его верного спутника. Маликорн сразу заметил этот налет грусти на лице де Сент-Эньяна.
- Что это, граф, вы так мрачны? - поинтересовался он.
- Не мудрено, мой милый. Поверите ли вы, что король недоволен.
- Недоволен лестницей?
- Нет, напротив, лестница ему очень понравилась.
- Значит, убранство комнат пришлось ему не по вкусу?
- На него он даже не обратил внимания. Нет, королю не понравилось…
- Понимаю, граф: ему не понравилось, что на любовном свидании присутствовало два свидетеля. Как же вы, граф, не предусмотрели этого?
- Как мог я предусмотреть, дорогой Маликорн, если я в точности исполнил предписание короля.
- Его величество действительно настаивал на вашем присутствии?
- Очень настаивал.
- И пригласил также художника, которого я сейчас встретил?
- Потребовал, господин Маликорн, потребовал!
- В таком случае я отлично понимаю причину недовольства его величества.
- Каким же образом он мог остаться недоволен буквальным исполнением своего распоряжения? Ничего не понимаю.
Маликорн почесал затылок.
- В котором часу король назначил свидание? - спросил он.
- В два часа.
- А вы ожидали короля с какого часа?
- С половины второго.
- Неужели?
- Как же иначе? Хорош был бы я, если бы опоздал!
Несмотря на все уважение к де Сент-Эньяну, Маликорн не удержался и пожал плечами.
- А художнику король тоже велел прийти к двум часам? - спросил он.
- Нет. Но я привел его сюда к двенадцати. Лучше, чтобы художник подождал два часа, чем король одну минуту.
Маликорн залился беззвучным смехом.
- Лучше, мой милый, поменьше смейтесь и побольше говорите, - обиженно заметил де Сент-Эньян.
- Вы требуете?
- Умоляю.
- Так вот что, граф: если вы желаете, чтобы король был доволен, то в следующий же раз, когда он придет…
- Он придет завтра.
- Итак, если вы хотите, чтобы король завтра был доволен…
- Хочу ли я? Что за вопрос!
- Ну так завтра, когда придет король, у вас должно найтись самое неотложное дело и вам во что бы то не стало надо будет отлучиться.
- Что вы говорите?
- На двадцать минут.
- Оставить короля одного на целых двадцать минут?! - в ужасе воскликнул де Сент-Эньян.
- Ну, ладно, допустим, что я ничего не сказал, - проговорил Маликорн, направляясь к двери.
- Нет, нет, дорогой Маликорн, напротив, выскажитесь до конца, я начинаю понимать. А художник, художник?
- Ну, а художник пусть запоздает на полчаса.
- Вы думаете, на полчаса?
- Да, я думаю.
- Дорогой мой, я так и сделаю.
- И я уверен, что не пожалеете. Вы мне позволите зайти завтра справиться?
- Конечно.
- Имею честь быть вашим покорным слугой, господин де Сент-Эньян.
И Маликорн удалился с почтительным поклоном.
- Положительно, этот малый умнее меня, - молвил де Сент-Эньян, убежденный его доводами.

Глава 44. ГЕМПТОН-КОРТ

Откровенная беседа между Монтале и Луизой в конца предпоследней главы, естественно, приводит нас к главному герою нашей повести - бедному странствующему рыцарю, изгнанному из Парижа прихотью короля.
Если читателю угодно последовать за нами, мы пере - правимся вместе с ним через пролив, отделяющий Кале от Дувра; пересечем плодородную зеленую равнину, орошенную тысячью ручейков, которая окружает Черинг, Медстон и десяток других городков, один живописнее другого, и окажемся, наконец, в Лондоне. А из Лондона, узнав, что Рауль, побывав в Уайт-Холле, а затем в Сент-Джемсе, был принят Монком и получил доступ в самое избранное общество Карла II, мы, как ищейки, последуем за ним в одну из летних резиденций Карла II, Гемптон-Корт, на берегу Темзы, недалеко от Кингстона.
В этом месте река еще не является тем оживленным путем, по которому ежедневно передвигается до полумиллиона путешественников; тут она еще не вздымает свои волны, черные, как воды Коцита, говоря: «Я тоже море».
Нет, это еще тихая и зеленая речка с мшистыми берегами, с большими широкими заводями, отражающими ивы и буки, с редкими лодками, уснувшими там и сям среди тростников, в бухточках, поросших ольхой и незабудками.
Пейзаж очень красивый и спокойный. Кирпичный дом прорывает своими трубами, откуда вьются синие струйки дыма, плотную стену зеленого остролистника. Среди высокой травы то показывается, то исчезает ребенок в красной блузе, словно мак, колеблемый дуновением ветра.
Большие белые овцы, закрыв глаза, пережевывают жвачку в тени невысоких осин, и время от времени мартын-рыболов, сверкая золотисто-изумрудными перьями, точно мячик, несется над водой и легкомысленно задевает лесу своего собрата рыбака, подстерегающего линя или окуня.
Над всем этим раем, сотканным из глубокой тени и мягкого света, возвышается замок Гемптон-Корт, построенный кардиналом Уолси и внушивший зависть даже королю, так что его владелец принужден был подарить его своему повелителю, Генриху VIII.
Гемптон-Корт, с коричневыми стенами, большими окнами, красивыми железными решетками, с тысячью башенок, со странными колоколенками, с потайными ходами и фонтанами во дворе, как в Альгамбре, Гемптон-Корт - колыбель роз и жасминов. Он радует зрение и обоняние, он является очаровательной рамкой для прелестной любовной картины, созданной Карлом II, среди великолепных полотен Тициана, Порденоне и Ван-Дейка, - тем самым Карлом II, в галерее которого висел портрет казненного Карта I и на деревянной обшивке его видны были дыры от пуританских пуль, выпущенных солдатами в Кромвеля 24 августа 1648 года, когда они привели Карла I в Гемптон-Корт в качестве пленника.
Тут собирал свой двор его сын, вечно жаждавший удовольствий, этот поэт в душе, недавний бедняк, который днями наслаждений возмещал каждую минуту, проведенную в лишениях и нищете.
Не мягкий газон Гемптон-Корта, такой нежный, что кажется, будто идешь по бархату; не громадные липы, ветви которых, как у ив, свисают до самой земли и скрывают в своей тени любовников и мечтателей; не клумбы пышных цветов, опоясывающих ствол каждого дерева и служащих ложем для розовых кустов в двадцать футов вышины, которые раскидываются в воздухе, как огромные снопы, - не эти красоты любил Карл II в прекрасном дворце Гемптон-Корт.
Но, может быть, он любил красноватую гладь реки, покрывавшуюся морщинами от малейшего ветерка и колеблющуюся, словно волнистые волосы Клеопатры? Или пруды, заросшие ряской и белыми кувшинками, раскрывающими молочно-белые лепестки, чтобы показать золотистую сердцевинку? Эти таинственные лепечущие воды, по которым плавали черные лебеди и маленькие прожорливые утки, гонявшиеся за зелеными мухами, вьющимися над цветами, и за лягушатами в их убежищах из прохладного мха?
Может быть, его привлекали огромные остролистники, легкие мостики, переброшенные через канавы, серны, мелькавшие в бесконечных аллеях, или трясогузки, порхавшие среди букса и клевера?
Все это есть в Гемптон-Корте; а кроме того - шпалеры белых роз, вьющихся по высоким трельяжам и усыпающих землю благоуханным снегом своих лепестков. В тамошнем парке есть также старые смоковницы с позеленевшими стволами и с корнями, ушедшими в поэтические и роскошные пласты мха.
Нет, Карл II любил в Гемптон-Корте очаровательные женские фигуры, которые после полудня мелькали по террасам; он, подобно Людовику XIV, приказывал выдающимся художникам запечатлевать их красоту, так что на полотнах осталось увековеченным множество красивых глаз, лучившихся любовью.
В день, когда мы приезжаем в Гемптон-Корт, небо почти так же нежно и ясно, как во Франции, в воздухе влажная теплота; от герани, душистого горошка и гелиотропа, тысячами разбросанных по цветнику, распространяется пьянящий аромат.
Час дня. Вернувшись с охоты, король пообедал, побывал у герцогини Каслмен и, доказав таким образом свою верность официальной любовнице, может до вечера со спокойной совестью изменять ей. Весь двор резвится и флиртует. Дамы серьезно спрашивают у кавалеров, какие чулки им больше подходят: розовые или зеленые. Карл II объявляет, что единственное спасение для женщины - зеленые шелковые чулки, потому что такие чулки носит мисс Люси Стюарт.
Пока король убеждает других перенять его вкусы, мы займемся направляющейся ко дворцу по буковой аллее молодой дамой в темном, об руку с другой дамой, одетой в лиловое платье.
Они миновали газон, посреди которого возвышался красивый фонтан с бронзовыми сиренами, и, беседуя, поднялись на террасу, вдоль которой тянулось несколько павильонов различной формы; почти все они были заняты, и молодые женщины прошли мимо, не останавливаясь, причем одна покраснела, а другая задумалась.
Наконец они достигли конца террасы, выходившей на Темзу, и, отыскав тенистый и прохладный уголок, уселись на скамью.
- Куда мы идем, Стюарт? - спросила младшая.
- Ты ведешь, дорогая Грефтон, и я иду за тобой.

- Я?
- Конечно, ты! Туда, где на скамейке ждет и вздыхает молодой француз.
Мисс Мэри Грефтон моментально остановилась.
- Нет, нет! Я не хочу туда.
- Почему?
- Вернемся, Стюарт.
- Напротив, пойдем дальше и объяснимся.
- По поводу чего?
- По поводу того, что виконт де Бражелон всегда встречается с тобой, когда ты выходишь, и ты всегда встречаешься с ним, когда он выходит.
- И отсюда ты заключаешь, что он меня любит или что я его люблю?
- А почему бы и нет? Он очаровательный гоноша. Надеюсь, никто меня не слышит? - сказала мисс Люси Стюарт, оглядываясь с улыбкой, доказывавшей, впрочем, что ее беспокойство не столь велико.
- Нет, нег, - отвечала Мэри, - король в своем овальном кабинете с герцогом Бекингэмом.
- Кстати, по поводу герцога, Мэри…
- Что?
- Мне кажется, что после возвращения из Франции он объявил себя твоим рыцарем. Как ты к этому относишься?
Мэри Грефтон пожала плечами.
- Ну, хорошо! Я спрошу об этом красавца Бражелона, - засмеялась Стюарт. - Пойдем скорей к нему.
- Зачем?
- Мне нужно с ним поговорить.
- Подожди. Мне раньше нужно поговорить с тобой. Скажи, Стюарт, ведь ты знаешь маленькие секреты короля?
- Ты думаешь?
- Кому же больше их знать! Скажи, почему господин де Бражелон в Англии? Что он здесь делает?
- То, что делает всякий дворянин, посланный одним королем к другому.
- Допустим. Однако хотя мы и не сильны в политике, мы все же настолько смыслим в ней, чтобы видеть, что у господина де Бражелона нет здесь никакого серьезного дела.
- Послушай, - сказала Стюарт с деланной важностью. - Я, так и быть, выдам тебе государственную тайну. Хочешь, я перескажу тебе верительное письмо короля Людовика Четырнадцатого к его величеству Карлу Второму, привезенное господином Бражелоном?
- Конечно, хочу.
- Вот оно: «Брат мой! Я посылаю вам придворного, сына человека, которого вы любите. Прошу вас хорошо принять его и внушить ему любовь к Англии».
- Только и всего?
- Да… или что-то в этом роде. Не отвечаю за точность выражений, но смысл такой.
- И что же отсюда следует? Или, верное, какой вывод сделал король?
- Что у его величества, короля Франции, был какой-то повод удалить господина де Бражелона и женить его… где-нибудь за пределами Франции.
- Значит, благодаря этому письму…
- Как тебе известно, король и - Кольбер принял господина де Бражелона великолепно и по-дружески; он предоставил ему лучшую комнату в Уайт-Холле, и так как ты являешься теперь украшением двора, ты отвергла любовь короля… полно, не красней… то король пожелал расположить тебя к французу и поднести ему прекрасный подарок. Вот почему ты - наследница трехсот тысяч, будущая герцогиня, красивая и добрая - участвуешь, по желанию короля, во всех прогулках, предпринимаемых господином де Бражелоном. Словом, тут устроено нечто вроде заговора. И вот, если ты хочешь поджечь фитиль, я даю тебе огонь.
Мисс Мэри очаровательно улыбнулась и пожала руку подруги:
- Поблагодари короля.
- Непременно. Но берегись, господин Бекингэм ревнив! - погрозила Стюарт.
Не успела она произнести эти слова, как из одного павильона на террасе появился герцог и, подойдя к дамам, с улыбкой сказал:
- Вы ошибаетесь, мисс Люси. Я не ревнив, и вот вам доказательство, мисс Мэри: вон там мечтает в одиночестве виконт де Бражелон, который, по-вашему, должен быть причиной моей ревности. Бедняга! Надеюсь, что вы не откажетесь разделить его одиночество, а я хочу побеседовать наедине с мисс Люси Стюарт.
И, поклонившись Люси, герцог прибавил:
- Разрешите мне предложить вам руку и проводить к королю, который ждет вас.
С этими словами Бекингэм увел мисс Люси Стюарт.
Оставшись одна, Мэри Грефтон сидела несколько мгновений неподвижно, потупив голову с грацией, свойственной молоденьким англичанкам; глаза ее были нерешительно устремлены на Рауля, а в сердце шла борьба, о которой можно было судить по тому, что ее щеки то бледнели, то алели. Наконец она, по-видимому, решилась и довольно твердыми шагами подошла к скамейке, на которой, как сказал герцог, Рауль мечтал в одиночестве.
Как ни легки были шаги мисс Мэри, звук их привлек внимание Рауля. Он оглянулся, заметил молодую девушку и пошел ей навстречу.
- Меня к вам послали, сударь, - заговорила Мэри Грефтон, - вы меня принимаете?
- Кому же я обязан таким счастьем, мадемуазель, - спросил Рауль.
- Господину Бекингэму, - с притворной веселостью поклонилась Мэри.
- Герцогу Бекингэму, который так добивается вашего драгоценного общества? Возможно ли, мадемуазель?
- Право, сударь, как видите, все сговорились устроить так, чтобы мы проводили вместе лучшую или, вернее, большую часть дня. Вчера король мне приказал быть за столом подле вас; сегодня герцог предлагает мне посидеть с вами на скамейке.
- И он ушел, чтобы освободить место? - в смущении произнес Рауль.
- Посмотрите на поворот аллеи: он уходит с мисс Стюарт. Скажите, виконт, у вас во Франции кавалеры тоже оказывают такие любезности?
- Я не могу, мадемуазель, сказать вам в точности, что делают во Франции, потому что меня едва ли можно назвать французом. Я побывал во многих странах, почти всегда в качестве солдата; кроме того, я провел много времени в деревне. Я настоящий дикарь.
- Англия вам не нравится, не правда ли?
- Не знаю, - рассеянно и со вздохом отвечал Рауль.
- Как не знаете?
- Простите, - поспешно проговорил Рауль, встряхивая головой и собираясь с мыслями. - Простите, я не расслышал.
- Ах, - вздохнула девушка, - напрасно герцог Бекингэм прислал меня сюда!
- Напрасно? - с живостью спросил Рауль. - Да, вы правы, я человек угрюмый, вам со мной скучно. Господину Бекингэму не следовало посылать вас ко мне.
- Именно потому, что мне не скучно с вами, - возразила Мэри своим нежным голосом, - господину Бекингэму не следовало посылать меня к вам.
Рауль смутился и покраснел.
- Каким образом господин Бекингэм мог послать вас ко мне? Ведь он вас любит, и вы его любите…
- Нет, - отвечала Мэри, - нет, герцог Бекингэм не любит меня, он любит герцогиню Орлеанскую; что же касается меня, то я не питаю никаких чувств к герцогу.
Рауль с удивлением посмотрел на девушку.
- Вы друг герцога, виконт? - спросила она.
- Герцог удостаивает меня чести называть своим другом, с тех пор как мы познакомились с ним во Франции.
- Значит, вы простые знакомые?
- Нет; потому что герцог Бекингэм близкий друг человека, которого я люблю, как брата.
- Графа де Гиша?
- Да, мадемуазель.
- Который влюблен в герцогиню Орлеанскую?
- Что вы говорите?

Предыдущая страница 33 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 2 34

- И любим ею, - спокойно закончила девушка.
Рауль опустил голову; мисс Мэри Грефтон продолжала со вздохом:
- Они очень счастливы… Покиньте меня, господин де Бражелон, потому что герцог весьма неудачно предложил меня вам в спутницы. Ваше сердце занято другой, и вы дарите мне ваше внимание, как милостыню. Сознайтесь, сознайтесь… Было бы дурно с вашей стороны, виконт, не сказать правды.
- Извольте, я сознаюсь.
Грефтон взглянула на него. Бражелон держался так просто и был так красив, в глазах его светилось столько прямоты и решимости, что мисс Мэри не могла заподозрить его в невежливости или глупости. Она поняла, что Рауль любит другую, любит самым искренним образом!
- Да, конечно, - проговорила она. - Вы влюблены в какую-нибудь француженку.
Рауль поклонился.
- Герцог знает о вашей любви?
- О ней никто не знает, - отвечал Рауль.
- Почему же вы сказали об этом мне?
- Мадемуазель…
- Признайтесь.
- Не могу.
- Значит, первый шаг придется сделать мне. Вы не хотите говорить, так как убеждены теперь, что я не люблю герцога, что я, может быть, полюбила бы вас. Вы искренний и скромный человек, не желающий профанировать настоящее чувство; вы предпочли сказать мне, несмотря на вашу молодость и мою красоту: «Моя любовь во Франции». Благодарю вас, господин де Бражелон, вы благородный человек, и я впредь буду еще больше любить вас… по-дружески. Но довольно обо мне, поговорим о вас. Забудьте, что мисс Грефтон говорила вам о себе, скажите мне лучше, почему вы печальны, почему за последние дни вы стали грустить еще больше?
Рауль был до глубины сердца взволнован этим нежным и задушевным голосом; он не нашелся, что ответить, и Мэри снова пришла ему на помощь.
- Пожалейте меня, - сказала она. - Моя мать была француженка. Значит, я могу сказать, что по крови и душой я француженка. Но над моей французской пылкостью вечно расстилается английский туман и английская хандра. Именно у меня рождаются золотые грезы об упоительном счастье, но туман окутывает их, и они истаивают. Так произошло и теперь. Простите, довольно об этом, дайте мне вашу руку и поведайте другу о своих горестях.
- Вы говорите, что вы француженка душой и по крови?
- Да, моя мать была француженкой, а мой отец, друг короля Карла Первого, эмигрировал во Францию; таким образом, во время суда над королем и правления Кромвеля я воспитывалась в Париже. После реставрации Карла Второго мой отец вернулся в Англию и почти тотчас же умер. Тогда король пожаловал мне титул герцогини и увеличил мои владения.
- У вас есть родственники во Франции?
- Есть сестра, которая старше меня на семь или восемь лет; она вышла замуж во Франции и успела уже овдоветь. Это маркиза де Бельер.
Рауль встал с места.
- Вы ее знаете?
- Я слышал это имя.
- Она тоже любит, и ее последние письма говорят мне, что она счастлива. У меня, как я уже сказала вам, господин де Бражелон, половина ее души, но нет и сотой доли ее счастья. Поговорим теперь о вас. Кого вы любите во Франции?
- Одну милую девушку, чистую и нежную, как лилия.
- Но если она тоже любит вас, то почему вы печальны?
- До меня дошли слухи, что она меня больше не любит.
- Надеюсь, вы им не верите?
- Письмо, в котором сообщается об этом, не подписано.
- Аноним! Тут кроется предательство, - проговорила мисс Грефтон.
- Взгляните, - сказал Рауль, подавая девушке сто раз прочитанную им записку.
Мэри Грефтон взяла листок и прочла:
«Виконт, вы хорошо делаете, что развлекаетесь с придворными красавицами в Англии, потому что при дворе короля Людовика Четырнадцатого замок вашей любви осажден. Оставайтесь поэтому в Лондоне навсегда, бедный виконт, или скорее возвращайтесь в Париж».
- Без подписи? - спросила Мэри.
- Без подписи.
- Значит, не верьте.
- Но я получил еще одно письмо.
- От кого?
- От господина де Гиша.
- О, это другое дело! Что же он вам пишет?
- Читайте.
«Друг мой, я ранен, болен. Вернитесь, Рауль, вернитесь!
Де Гиш».
- Что же вы собираетесь делать? - спросила Мэри, у которой замерло сердце.
- Получив это письмо, я хотел было тотчас же испросить согласия короля на отъезд.
- Когда же вы получили письмо?
- Позавчера.
- На нем стоит пометка «Фонтенбло».
- Странно, не правда ли? Двор в Париже. Словом, я уехал бы. Но когда я обратился к королю с просьбой об отъезде, он рассмеялся и сказал:
«Господин посол, почему вы решили уехать? Разве ваш государь отзывает вас?» Я покраснел, смутился. В самом деле, король послал меня сюда, и я не получил от него приказания вернуться.
Мэри сдвинула брови и задумалась.
- И вы остаетесь? - поразилась она.
- Приходится, мадемуазель.
- А та, кого вы любите…
- Да?
- Она вам писала?
- Ни разу.
- Ни разу? Значит, она вас не любит?
- По крайней мере, со времени моего отъезда в Англию она не прислала ни одного письма.
- А прежде писала?
- Иногда… О, я уверен, ей что-нибудь помешало!
- Вот и герцог: ни слова о нашем разговоре!
Действительно, в конце аллеи показался герцог; он был один и с улыбкой подошел к собеседникам, протягивая им руку.
- Договорились? - поинтересовался он.
- О чем? - удивилась Мэри Грефтон.
- О том, что может сделать вас счастливой, дорогая Мэри, и рассеять грусть Рауля.
- Я не понимаю вас, милорд, - произнес Рауль.
- Разрешите мне говорить при виконте, мисс Мэри? - с улыбкой попросил Бекингэм.
- Если вы хотите сказать, - гордо отвечала Мэри, - что я готова была полюбить господина де Бражелона, то не трудитесь. Я сама уже сказала ему об этом.
Немного подумав, Бекингэм без всякого смущения ответил:
- Я оставил вас с виконтом именно потому, что знаю ваш тонкий ум и деликатность; его больное сердце может исцелить только такой искусный врач, как вы.
- Но ведь прежде, чем заговорить о сердце господина де Бражелона, вы говорили мне о вашем собственном. Значит, вы хотите, чтобы я принялась лечить сразу два сердца?
- Это правда, мисс Мэри. Но вы должны признать, что я быстро отказался от вашей помощи, убедившись в неизлечимости своей раны.
Мэри на мгновение задумалась.
- Милорд, - продолжала она, - господин де Бражелон счастлив. Он любит и любим. Следовательно, и ему не нужно врача.
- Господина де Бражелона, - сказал Бекингэм, - ждет тяжелая болезнь, и ему больше, чем когда-нибудь, понадобится заботливое лечение.
- Что вы имеете в виду, милорд? - с живостью спросил Рауль.
- Вам я ничего не скажу. Но если вы желаете, я посвящу мисс Мэри в такие вещи, которых вам нельзя слышать.
- Милорд, вы что-то знаете и подвергаете меня пытке!
- Я знаю, что мисс Мэри Грефтон самое очаровательное создание, какое может встретить на своем пути больное сердце.
- Милорд, я уже сказала вам, что виконт де Бражелон любит другую, проговорила Мэри.
- Напрасно.
- Вы что-то скрываете, герцог! Объясните, почему я люблю напрасно?
- Но кого же он любит? - вскричала Мэри.
- Он любит женщину, недостойную его, - спокойно отвечал Бекингэм с флегматичностью, которая свойственна только англичанам.
Мисс Мэри Грефтон вскрикнула, и ее порыв не меньше, чем слова Бекингэма, поверг Бражелона в трепет.
- Герцог, вы произнесли слова, объяснения которых я, не медля ни секунды, отправляюсь искать в Париже.
- Вы останетесь здесь, - твердо произнес Бекингэм.

- Я?
- Да, вы.
- Почему же?
- Да потому, что вы не имеете права уехать, и поручения, данного королем, не бросают ради женщины, хотя бы она была так же достойна любви, как Мэри Грефтон.
- В таком случае объясните мне все.
- Хорошо. Но вы останетесь?
- Да, если вы будете со мной откровенны.
Бекингэм открыл уже рот, чтобы рассказать все, что он знал, но в эту минуту в конце террасы показался лакей и подошел к павильону, в котором находился король с мисс Люси Стюарт. За лакеем следовал запыленный курьер, очевидно, всего только несколько минут тому назад ступивший на землю.
- Курьер из Франции! От принцессы! - вскричал Рауль, узнав ливрею слуг принцессы.
Курьер попросил доложить о себе королю: герцог СЕ мисс Грефтон обменялись многозначительными взглядами.

Глава 45. КУРЬЕР ПРИНЦЕССЫ

Карл II доказывал или пытался доказать мисс Стюарт, что он думает только о ней; он обещал ей такую же любовь, какую его дед, Генрих IV, испытывал к Габриэли. К несчастью для Карла II, он неудачно выбрал день, ибо как раз в этот день мисс Стюарт вздумала заставить его ревновать.
Поэтому, выслушав уверения короля, она совсем не растрогалась, как надеялся Карл II, а звонко расхохоталась.
- Ах, государь, государь! - со смехом воскликнула она. - Если бы я захотела попросить у вас доказательства вашей любви, как мне было бы легко уличить вас во лжи.
- Послушайте, - сказал ей Карл, - вы знаете мои картины Рафаэля, знаете, как я ими дорожу. Все мне завидуют. Вы знаете также, что мой отец купил их через Ван-Дейка. Хотите, я сегодня же прикажу отнести их к вам?
- Нет, - отвечала мисс Стюарт, - держите их у себя, государь, мне негде поместить таких знатных гостей.
- В таком случае я подарю вам Гемптон-Корт.
- К чему такая щедрость, государь, лучше любите подольше, вот все, чего я от вас прошу.
- Я буду любить вас всегда. Довольно этого?
- Вы смеетесь, государь.
- Разве вы хотите, чтобы я плакал?
- Нет, но мне хотелось бы видеть вас в более меланхолическом настроении.
- Боже сохрани, красавица. Я уже достаточно погоревал: четырнадцать лет изгнания, бедности, унижений! Мне кажется, долг уплачен; кроме того, меланхолия нам не к лицу.
- Вы ошибаетесь: взгляните на молодого француза.
- На виконта де Бражелона? Вы тоже? Вот проклятие! Видно, все мои дамы с ума сойдут из-за него. Но ведь у него есть причина для меланхолии.
- Какая?
- Вы хотите, чтобы я выдал вам государственную тайну?
- Да, хочу; ведь вы сказали, что готовы сделать все, чего я пожелаю.
- Ну, хорошо, ему здесь скучно. Довольны вы?
- Ему скучно?
- Да. Разве это не доказывает, что он глуп?
- Почему же глуп?
- Да как же! Посудите: я ему позволяю любить мисс Мэри Грефтон, а он скучает!
- Мило! Значит, если бы мисс Люси Стюарт не любила вас, вы утешились бы, полюбив мисс Мэри Грефтон?
- Я этого не говорю. Ведь вы отлично знаете, что Мэри Грефтон меня не любит, а утратив любовь, человек утешается, только найдя новую любовь.
Но, повторяю, речь идет не обо мне, а об этом молодом человеке. Правда, подумаешь, что та, кого он покидает - Елена; понятно, Елена до Париса.
- Значит, этот молодой человек кого-то покидает?
- Вернее, его покидают.
- Бедняга! Ну что ж, поделом!
- Почему поделом?
- А зачем он уехал?
- Вы думаете, он уехал по своей воле?
- Неужели его заставили?
- Ему приказали, дорогая Стюарт; он уехал из Парижа по приказанию.
- По чьему же приказанию?
- Угадайте.
- По приказанию короля?
- Именно.
- Вы мне открываете глаза.
- По крайней мере, никому не говорите об этом.
- Вы знаете, что я сдержаннее иного мужчины. Итак, его услал король?
- Да.
- Ив его отсутствие похищает его возлюбленную?
- Да, и представьте, бедный мальчик, вместо того чтобы благодарить короля, жалуется!
- Благодарить короля за похищение возлюбленной? Разве можно говорить такие вещи при женщинах, особенно при любовницах, государь?
- Но поймите меня: если бы та, кого отнимает у него король, была мисс Грефтон или мисс Стюарт, я разделял бы его мнение и даже считал бы, что он мало горюет; но это какая-то чахоточная хромоножка… К черту верность, как говорят во Франции! Отказываться от богатой ради бедной, от любящей ради обманщицы, - да виданное ли это дело?
- А вы думаете, государь, что Мэри действительно хочет понравиться виконту?
- Думаю.
- Тогда виконт привыкнет к Англии. Мэри девушка с головой и добьется своего.
- Боюсь, дорогая мисс Стюарт, что этого не будет: только вчера виконт просил у меня разрешения уехать.
- И вы ему отказали?
- Еще бы; Людовик очень желал его увидеть, а мое самолюбие теперь задето; я не хочу, чтобы говорили, будто я предложил этому юноше самую соблазнительную приманку в Англии…
- Вы очень любезны, государь, - с очаровательной улыбкой сказала мисс Стюарт.
- Разумеется, мисс Стюарт не в счет, - извинился король. - Она приманка королевская, и раз я попался на нее, надеюсь, никто другой на нее не покусится… Итак, я не хочу понапрасну строить глазки этому юнцу; он останется здесь и здесь женится, клянусь вам!..
- И надеюсь, когда женится, не станет сердиться на ваше величество, а будет вам признателен. Здесь все наперерыв стараются угодить ему, даже господин Бекингэм, который - невероятная вещь! - уступает ему дорогу.
- И даже мисс Стюарт, которая называет его очаровательным!
- Послушайте, государь, вы достаточно хвалили мне мисс Грефтон, разрешите же и мне похвалить немного господина де Бражелона. Кстати, с некоторых пор ваша доброта удивляет меня; вы думаете об отсутствующих, прощаете обиды, вы почти что совершенство. Откуда это?..
Карл II рассмеялся.
- Все это потому, что вы позволяете мне любить себя.
- О, наверное, есть еще и другая причина!
- Да, я оказываю любезность моему брату, Людовику Четырнадцатому.
- И это не все.
- Ну, если вы уж так добиваетесь, я вам скажу: Бекингэм поручил моему попечению этого юношу, сказав: «Государь, ради виконта де Бражелона я отказываюсь от мисс Грефтон; последуйте моему примеру».
- О, герцог - рыцарь, что и говорить!
- Полно! Теперь вы стали расхваливать Бекингэма. Кажется, вы намерены извести меня сегодня.
В этот момент в дверь постучали.
- Кто смеет беспокоить нас?
- Право, государь, - сказала Стюарт, - ваше «кто смеет» чересчур самонадеянно, и чтобы наказать вас…
Она сама подошла к двери и открыла ее.
- Ах, это курьер из Франции! Может быть, от моей сестры? - вскричал Карл.
- Да, государь - поклонился лакей - с чрезвычайным поручением.
- Пусть войдет поскорее, - приказал Карл.
Курьер вошел.
- У вас письмо от ее высочества герцогини Орлеанской?
- Да, государь, - отвечал курьер, - и настолько спешное, что я затратил только двадцать шесть часов на доставку его вашему величеству, причем потерял в Кале три четверти часа.
- Ваше усердие будет вознаграждено, - сказал король, вскрывая письмо.
Прочитав его, он расхохотался.
- Право, я ничего не понимаю.
И снова прочитал письмо.
Мисс Стюарт держалась почтительно, подавляя жгучее любопытство.
- Френсис, - обратился король к лакею, - велите угостить курьера и уложите его спать, а завтра у изголовья он найдет кошелек с пятьюдесятью луидорами.
- Государь!
- Ступай, друг мой, ступай! У моей сестры были основания торопить тебя; дело спешное.
И он расхохотался еще громче.
Курьер, камердинер и сама мисс Стюарт не знали, как держаться.
- Ах! - воскликнул король, откидываясь на спинку кресла. - Подумать только, что ты загнал… сколько лошадей?
- Двух.
- Двух лошадей, чтобы привезти это известие! Ступай, друг мой, ступай.
Курьер удалился в сопровождении камердинера.
Карл II подошел к окну, открыл его и, высунувшись наружу, крикнул:
- Герцог Бекингэм, дорогой Бекингэм, идите скорее сюда!
Герцог поспешил на зов, но, увидев мисс Стюарт, остановился на пороге, не решаясь войти.
- Войди же, герцог, и запри за собой дверь.
Бекингэм повиновался и, видя, что король весел, с улыбкой подошел к нему.
- Ну, дорогой герцог, как твои дела с французом?
- Я почти в отчаянии, государь.
- Почему?
- Потому что очаровательная мисс Грефтон хочет выйти за него замуж, а он не желает жениться на ней.
- Да этот француз какой-то простак! - воскликнула мисс Стюарт. Пусть он скажет да или нет. Нужно этому положить конец.
- Но вы знаете или должны знать, сударыня, - серьезно произнес герцог, - что господин де Бражелон любит другую.
- В таком случае, - заметил король, приходя на помощь мисс Стюарт, пусть он попросту скажет нет.
- А я ему все время доказывал, что он поступает дурно, не говоря да!
- Значит, ты сообщил ему, что Лавальер его обманывает?
- Да, совершенно недвусмысленно.
- Что же он сказал в ответ?
- Так подпрыгнул, точно собирался перескочить Ла-Манш.
- Наконец-то он сделал хоть что-нибудь! - вздохнула мисс Стюарт. - И то хорошо.
- Но я удержал его, - продолжал Бекингэм, - я оставил его с мисс Мэри и надеюсь, что теперь ни не уедет, как собирался.
- Он собирался ехать? - воскликнул король.
- Одно мгновение мне казалось, что никакими человеческими силами его невозможно будет удержать; но глаза мисс Мэри устремлены на него: он останется.
- Вот ты и ошибся, Бекингэм! - сказал король, снова расхохотавшись. Этот несчастный обречен.
- Обречен на что?
- На то, чтобы быть обманутым или еще хуже: собственными глазами удостовериться в этом.
- На расстоянии и с помощью мисс Грефтон удар будет ослаблен.
- Ничуть; ему не придет на помощь ни расстояние, ни мисс Грефтон.
Бражелон отправится в Париж через час.
Бекингэм вздрогнул, мисс Стюарт широко открыла глаза.
- Но ведь ваше величество знаете, что это невозможно, - пожал плечами герцог.
- Увы, дорогой Бекингэм, теперь невозможно обратное.
- Государь, представьте, что этот молодой человек - лев.
- Допустим.
- И что гнев его ужасен.
- Не спорю, друг мой.
- И если он увидит свое несчастье воочию, тем хуже для виновника этого несчастья.
- Очень может быть. Но что же делать?
- Будь этим виновником сам король, - вскричал Бекингэм, - я не поручился бы за его безопасность!
- О, у короля есть мушкетеры, - спокойно проговорил Карл. - Я знаю, что это такое: мне самому приходилось дожидаться в передней в Блуа. У него есть господин д'Артаньян. Вот это телохранитель! Я не побоялся бы двадцати разъяренных Бражелонов, если бы у меня было четверо таких стражей, как д'Артаньян!
- Все же, ваше величество, подумайте об этом, - настаивал Бекингэм.
- Вот смотри, - ответил Карл II, протягивая письмо герцогу, - и суди сам. Как бы ты поступил на моем месте?
Бекингэм взял письмо принцессы и медленно прочитал его, дрожа от волнения:
«Ради себя, ради меня, ради чести и благополучия всех немедленно отошлите во Францию виконта де Бражелона.
Преданная вам сестра Генриетта».
- Что ты на ото скажешь, герцог?
- Ей-богу, ничего, - отвечал ошеломленный Бекингэм.
- Неужели ты посоветуешь мне, - с ударением произнес король, - не послушаться моей сестры, когда она так настойчиво просит меня?
- Боже сохрани, государь, и все же…
- Ты не прочитал приписки, герцог; она внизу, и я сам не сразу заметил ее, читай.
Герцог развернул лист и прочитал:
«Тысяча приветствий тем, кто меня любит».
Герцог побледнел и поник головой; листок задрожал в его пальцах, точно бумага превратилась в тяжелый свинец.
Король подождал с минуту и, видя, что Бекингэм молчит, заговорил:
- Итак, пусть он повинуется своей судьбе, как мы повинуемся нашей.
Каждый должен перенести свою меру страданий: я уже отстрадал за себя и за своих, я нес двойной крест. Теперь к черту заботы! Пришли мне, герцог, этого дворянина.
Герцог открыл решетчатую дверь павильона и, показывая королю на Рауля и Мэри, которые шли бок о бок, проговорил:
- Ах, государь, какая это жестокость по отношению к бедной мисс Грефтон.
- Полно, полно, зови! - сказал Карл II, хмуря черные брови. - Как все здесь стали чувствительны! Право, мисс Стюарт вытирает себе глаза. Ах, проклятый француз!
Герцог позвал Рауля, а сам предложил руку мисс Грефтон.
- Господин де Бражелон, - начал Карл II, - не правда ли, третьего дня вы просили у меня разрешения вернуться в Париж?
- Да, государь, - отвечал Рауль, озадаченный таким вступлением.
- И я вам отказал, дорогой виконт?
- Да, государь.
- Что же, вы остались недовольны мной?
- Нет, государь, потому что, конечно, у вашего величества были основания для отказа. Ваше величество так мудры и так добры, что все ваши решения надо принимать с благодарностью.
- Я как будто сослался при этом на то, что французский король не выражал желания отозвать вас из Англии?
- Да, государь. Вы действительно сказали это.
- Я передумал, господин де Бражелон; король действительно не назначил срока для вашего возвращения, но он просил меня позаботиться о том, чтобы вы не скучали в Англии; очевидно, вам здесь не нравится, если вы просите меня отпустить вас?
- Я не говорил этого, государь.
- Да, но ваша просьба означала, что жить в другом месте вам было бы приятнее, чем здесь.
В это мгновение Рауль обернулся к двери, где, прислонившись к косяку, рядом с герцогом Бекингэмом, стояла бледная и расстроенная мисс Грефтон.
- Вы не отвечаете? - продолжал Карл. - Старая пословица говорит:
«Молчание - знак согласия». Итак, господин де Бражелон, я могу удовлетворить ваше желание; вы можете, когда захотите, уехать во Францию. Я вам разрешаю.
- Государь!.. - воскликнул Рауль.
- Ах! - вздохнула Мэри, сжимая руку Бекингэма.
- Сегодня же вечером вы можете быть в Дувре, - продолжал король, прилив начинается в два часа ночи.
Ошеломленный Рауль пробормотал несколько слов, похожих не то на благодарность, не то на извинение.
- Прощайте, господин де Бражелон. Желаю вам всех благ, - произнес король, поднимаясь с места. - Сделайте мне одолжение, возьмите на память этот брильянт, который я предназначал для свадебного подарка.
Мисс Грефтон, казалось, сейчас упадет в обморок.
Принимая брильянт, Рауль чувствовал, что его колени дрожат. Он сказал несколько приветственных слов королю и мисс Стюарт и подошел к Бекингэму, чтобы проститься с ним.
Воспользовавшись этим моментом, король удалился.
Герцог хлопотал около мисс Грефтон, стараясь ободрить ее.
- Попросите его остаться, мадемуазель, умоляю вас, - шептал Бекингэм.
- Напротив, я прошу его уехать, - отвечала, собравшись с силами, мисс Грефтон, - я не из тех женщин, у которых гордость сильнее всех других чувств. Если его любят во Франции, пусть он возвращается туда и благословляет меня за то, что я посоветовала ему ехать за своим счастьем. Если его, напротив, там не любят, пусть он вернется, я буду любить его по-прежнему, и его несчастья нисколько не умалят его в моих глазах. На гербе моего рода начертан девиз, который запечатлелся в моем сердце:
«Habenti parum, egenti cuncta» - «Имущему - мало, нуждающемуся - все».
- Сомневаюсь, мой друг, - вздохнул Бекингэм, - что вы найдете во Франции сокровище, равное тому, которое оставляете здесь.
- Я думаю, или, по крайней мере, надеюсь, - угрюмо проговорил Рауль, - что моя любимая достойна меня; если же меня постигнет разочарование, как вы пытались дать попять мне, герцог, я вырву из сердца свою любовь, хотя бы вместе с нею пришлось вырвать сердце.
Мэри Грефтон взглянула на Рауля с невыразимым состраданием. Рауль печально улыбнулся.
- Мадемуазель, - сказал он, - брильянт, подаренный мне королем, предназначался для вас, позвольте же мне поднести его вам; если я женюсь во Франции, пришлите его мне, если не женюсь, оставьте у себя.
«Что он хочет сказать? - подумал Бекингэм, в то время как Рауль почтительно пожимал похолодевшую руку Мэри.
Мисс Грефтон поняла устремленный на нее взгляд герцога.
- Если бы это кольцо было обручальное, - молвила она, - я бы его не взяла.
- А между тем вы предлагаете ему вернуться к вам.
- Ах, герцог, - со слезами воскликнула девушка - такая женщина, как я, не создана для утешения таких людей, как он!
- Значит, вы думаете, что он не вернется?
- Нет, не вернется, - задыхающимся голосом произнесла мисс Грефтон.
- А я утверждаю, что во Франции его ждет разрушенное счастье, утраченная невеста… даже запятнанная честь… Что же останется у него, кроме вашей любви? Отвечайте, Мэри, если вы знаете ваше сердце!
Мисс Грефтон оперлась на руку Бекингэма и, пока Рауль стремглав убегал по липовой аллее, тихонько пропела стихи из «Ромео и Джульетты»:
Нужно уехать и жить
Или остаться и умереть.
Когда замерли звуки ее голоса, Рауль скрылся. Мисс Грефтон вернулась к себе, бледная и молчаливая.
Воспользовавшись присутствием курьера, доставившего письмо королю, Бекингэм написал принцессе и графу де Гишу.
Король был прав. В два часа ночи, вместе с началом прилива, Рауль садился на корабль, отходивший во Францию.

Глава 46. СЕНТ-ЭНЬЯН СЛЕДУЕТ СОВЕТУ МАЛИКОРНА

Король уделял много внимания портрету Лавальер, так как ему очень хотелось, чтобы портрет вышел получше и чтобы сеансы тянулись подольше.
Нужно было видеть, как он следил за кистью, ждал окончания той или иной детали, появления того или другого тона; он то и дело предлагал художнику различные изменения, на которые тот почтительно соглашался.
А когда художник, по совету Маликорна, немного запаздывал и де Сент-Эньян куда-то отлучался, нужно было видеть, только никто этого не видел, красноречивое молчание, соединявшее в одном вздохе две души, жаждавшие покоя и мечтательности. Минуты были волшебные. Приблизившись к своей возлюбленной, король сжигал ее взглядом и дыханием.
Когда в прихожей раздавался шум - приходил художник или с извинениями возвращался де Сент-Эньян, король начинал что-нибудь спрашивать, Лавальер быстро отвечала ему, и их глаза говорили де Сент-Эньяну, что во время его отсутствия любовники прожили целый век.
Словом, Маликорн, этот философ поневоле, сумел внушить королю неутолимую страсть к его возлюбленной.
Страхи Лавальер оказались напрасными. Никто не догадывался, что днем она на два, на три часа уходила из своей комнаты. Она притворялась нездоровой. Ее посетители, перед тем как войти, стучались. Изобретательный Маликорн придумал акустический аппарат, при помощи которого Лавальер, оставаясь в комнате де Сент-Эньяна, могла слышать стук в дверь своей комнаты. Поэтому, не прибегая к помощи осведомительниц, она возвращалась к себе, вызывая, может быть, у своих посетителей некоторые подозрения, но победоносно рассеивая их даже у самых отъявленных скептиков.
Когда на другой день Маликорн явился к де Сент-Эньяну узнать, как прошел сеанс, то графу пришлось сознаться, что предоставленная королю на четверть часа свобода подействовала на его настроение как нельзя лучше.
- Нужно будет увеличить дозу, - заметил Маликорн, - но понемногу, пусть желание будет обнаружено более явно.
Желание было обнаружено так явно, что на четвертый день художник сложил свои вещи, так и не дождавшись возвращения де Сент-Эньяна. А граф, вернувшись, увидел на лице Лавальер тень досады, которую она была не в силах подавить. Король был еще менее сдержан; он выразил свое недовольство весьма красноречивым движением плеч. Тогда Лавальер покраснела.
«Ладно, - мысленно произнес де Сент-Эньян. - Сегодня господин Маликорн будет в восторге»
Действительно, Маликорн пришел в восторг.
- Ну, понятно, - сказал он графу, - мадемуазель де Лавальер надеялась, что вы опоздаете, по крайней мере, на десять минут.
- А король надеялся - не меньше как на полчаса, дорогой Маликорн.
- Вы были бы плохим слугой короля, - заметил Маликорн, - если бы отказали его величеству в этом получасе.
- А как же художник? - возразил де Сент-Эньян.
- Я займусь им сам, - отвечал Маликорн, - дайте мне только присмотреться к выражению лиц и сообразоваться с обстоятельствами. Это мои волшебные средства: колдуны определяют высоту солнца и звезд астролябией, а мне достаточно взглянуть, есть ли круги под глазами, опущены или приподняты углы рта.
- Так наблюдайте внимательнее!
- Не беспокойтесь.
У хитрого Маликорна было довольно времени наблюдать. Ибо в тот же вечер король отправился к принцессе с королевами и был у нее так угрюм, вздыхал так тяжело, смотрел на Лавальер такими томными глазами, что ночью Маликорн сказал Монтале:
- Завтра.
И отправился к художнику на улицу Жарден-Сен-Поль с просьбой отложить сеанс на два дня.
Когда Лавальер, уже освоившаяся с нижним этажом, приподняла люк и спустилась, де Сент-Эньяна не было дома. Король, по обыкновению, ждал ее у лестницы с букетом в руках; когда она сошла, Людовик обнял ее. Взволнованная Лавальер оглянулась, но, не увидев в комнате никого, кроме короля, не рассердилась.
Они сели. Людовик поместился подле подушек, на которые опустилась Лавальер, и, положив голову на колени своей возлюбленной, смотрел на нее.
Казалось, наступило мгновенье, когда ничто не могло больше стать между двумя душами. Луиза с упоением глядела на него. И вот из ее кротких и чистых глаз полилось пламя, потоки которого все глубже проникали в сердце короля, сначала согревая, а затем сжигая его.
Разгоряченный прикосновением к ее трепещущим коленям, замирая от счастья, когда рука Луизы опускалась на его волосы, король каждую минуту ждал появления художника или де Сент-Эньяна. В этом печальном ожидании он пытался иногда прогонять искушение, вливавшееся в его кровь, пытался усыпить сердце и чувство, отстранял действительность, чтобы погнаться за тенью.
Но дверь не открывалась. Не появлялись ни де Сент-Эньян, ни художник; портьеры не шевелились. Таинственная, полная неги тишина усыпила даже птиц в их золоченой клетке. Побежденный король повернул голову и прильнул горячими губами к рукам Лавальер; словно обезумев, она конвульсивно прижала руки к губам влюбленного короля.
Людовик упал на колени, и так как голова Лавальер по-прежнему была опущена, то его лоб оказался на уровне губ Луизы, и она в экстазе коснулась робким поцелуем ароматных волос, ласкавших ее щеки. Король заключил ее в объятия, и они обменялись тем первым жгучим поцелуем, который превращает любовь в бред.
В этот день ни де Сент-Эньян, ни художник так и не пришли.
Тяжелое и сладкое опьянение, возбуждающее чувство, вливающее в кровь тонкий яд и навевающее легкий, похожий на счастье сон, снизошло на них, подобно облаку, отделяя прошлую жизнь от жизни предстоящей.
Среди этой дремоты, полной сладких грез, непрерывный шум в верхнем этаже встревожил было Лавальер, но не способен был пробудить ее. Но так как шум продолжался и становился все явственнее, то он наконец вернул к действительности опьяненную любовью девушку.
Она испуганно вскочила.
- Кто-то меня ждет наверху. Людовик, Людовик, разве вы не слышите?

Предыдущая страница 34 Следующая страница


35 Александр Дюма

- Разве мне не приходится ждать вас? - нежно остановил ее король. Пусть и другие подождут.
Она тихо покачала головой и проговорила со слезами:
- Счастье украдкой… Моя гордость должна молчать, как и мое сердце.
Шум возобновился.
- Я слышу голос Монтале, - сказала Лавальер.
И стала быстро подниматься по лестнице.
Король последовал за ней, не будучи в состоянии отойти от нее и покрывая поцелуями ее руки и подол ее платья.
- Да, да, - повторяла Лавальер, уже наполовину подняв люк, - да, это голос Монтале. Должно быть, случилось что-нибудь серьезное.
- Идите, любовь моя, и возвращайтесь поскорей.
- Только не сегодня. Прощайте, прощайте!
И она еще раз нагнулась, чтобы поцеловать своего возлюбленного, а затем скрылась.
Действительно, ее ждала бледная и взволнованная Монтале.
- Скорее, скорее, - повторяла она, - он идет.
- Кто, кто идет?
- Он! Я это предвидела.
- Кто такой «он»? Да не томи меня!
- Рауль, - прошептала Монтале.
- Да, это я! - донесся веселый голос с последних ступенек парадной лестницы.
Лавальер громко вскрикнула и отступила назад.
- Это я, я, дорогая Луиза! - вбегая, воскликнул Рауль. - О, я знал, что вы все еще любите меня.
Лавальер сделала испуганный жест, хотела что-то сказать, но могла произнести только:
- Нет, нет!
И упала в объятия Монтале, шепотом повторяя:
- Не подходите ко мне!
Монтале знаком остановила Рауля, который буквально окаменел на пороге.
Потом, взглянув в сторону ширмы, Монтале проговорила:
- Ах, какая неосторожная! Даже не закрыла люк!
И, быстро подбежав к ширмам, подвинула их и собиралась закрыть люк.
Но в это мгновение из люка выскочил король, услышавший крик Лавальер и поспешивший к ней на помощь. Он опустился перед ней на колени, засыпая вопросами Монтале, уже потерявшую голову.
Но тут со стороны двери послышался другой отчаянный крик. Король устремился в коридор. Монтале попыталась остановить его, но напрасно. Покинув Лавальер, король выбежал из комнаты. Однако Рауль был уже далеко, и Людовик увидел только тень, скрывшуюся за поворотом коридора.

Глава 47. СТАРЫЕ ДРУЗЬЯ

В то время как при дворе каждый был занят своим делом, какая-то фигура незаметно пробиралась по Гревской площади в уже знакомый нам дом: в день мятежа д'Артаньян осаждал его.
Фасад дома выходил на площадь Бодуайе. Этот довольно большой дом, окруженный садами и опоясанный со стороны улицы Сен-Жан скобяными лавками, защищавшими его от любопытных взоров, был заключен как бы в тройную ограду из камня, шума и зелени, как набальзамированная мумия в тройной гроб.
Упомянутый нами человек шел твердым шагом, хотя был не первой молодости. При виде его плаща кирпичного цвета и длинной шпаги, приподнимавшей этот плащ, всякий признал бы в нем искателя приключений; а рассмотрев внимательно его закрученные усы, тонкую и гладкую кожу щеки, которая виднелась из-под его широкополой шляпы, как было не предположить, что его приключения любовные?
Когда незнакомец вошел в дом, на колокольне Сен-Жерве часы пробили восемь. Через десять минут в ту же дверь постучалась дама, пришедшая в сопровождении вооруженного лакея; дверь тотчас же открыла какая-то старуха.
Войдя, дама откинула вуаль. Она уже не была красавицей, но еще сохраняла привлекательность; она уже не была молода, но была еще подвижна и представительна. Богатым и нарядным туалетом она маскировала тот возраст, который только Нинон де Ланкло с улыбкой выставляла напоказ.
Едва она вошла, как описанный нами шевалье при - близился к ней и протянул руку.
- Здравствуйте, дорогая герцогиня.
- Здравствуйте, дорогой Арамис.
Шевалье провел ее в элегантно убранную гостиную, где на стеклах высоких окон догорали последние солнечные лучи, пробившиеся между темными вершинами елей.
Шевалье и дама подсели друг к другу. Ни у одного из собеседников не было желания потребовать света.
Они с таким же удовольствием погрузились в сумрак, с каким оба погрузили бы друг друга в забвение.
- Шевалье, - заговорила герцогиня, - вы не подавали никаких признаков жизни со времени нашего свидания в Фонтенбло, и, сознаюсь, ваше появление в день смерти францисканца и ваша причастность к некоторым тайнам вызвали у меня величайшее изумление, какое я когда-либо испытывала.
- Я могу вам объяснить мое появление на похоронах и мою причастность к тайнам, - ответил Арамис.
- Но прежде всего, - с живостью перебила его герцогиня, - поговорим немного о себе. Ведь мы старые друзья.
- Да, сударыня, и если будет угодно богу, мы останемся друзьями хотя и не надолго, но во всяком случае до смерти.
- Я в этом уверена, шевалье, и мое посещение служит вам доказательством.
- У нас нет больше, герцогиня, прежних интересов, - сказал Арамис, нисколько на стараясь сдержать улыбку, потому что в сумерках невозможно было заметить, потеряла ли эта улыбка свою прежнюю свежесть и привлекательность.
- Зато теперь появились другие интересы, шевалье.
У каждого возраста свои: мы поймем друг друга не хуже, чем в былое время, поэтому давайте поговорим. Хотите?
- Я к вашим услугам, герцогиня. Простите, как вы узнали мой адрес? И зачем?
- Зачем? Я вам уже говорила. Любопытство. Мне хотелось знать, чем вы были для францисканца, с которым я вела дела и который так странно умер.
Во время нашего свидания в Фонтенбло, на кладбище, у свежей могилы, мы оба были так взволнованы, что ничего не могли сказать друг другу.
- Да, сударыня.
- Расставшись с вами, я стала очень жалеть.
Я всегда была очень любопытна; вы знаете, по-моему, госпожа де Лонгвиль немного похожа на меня в этом отношении, не правда ли?
- Не знаю, - сдержанно отвечал Арамис.
- Итак, я пожалела, - продолжала герцогиня, - что мы с вами не поговорили на кладбище. Мне показалось, что старым друзьям нехорошо вести себя так, и я стала искать случая встретиться с вами, чтобы засвидетельствовать вам свою преданность и показать, что бедная покойница, Мари Мишон, оставила на земле тень, хранящую много воспоминаний.
Арамис нагнулся и любезно поцеловал руку герцогини.
- Вероятно, вам было трудно отыскать меня?
- Да, - с досадой отвечала она, видя, что Арамис меняет тему разговора. - Но я знала, что вы друг господина Фуке, и стала искать вас возле господина Фуке.
- Друг господина Фуке? Это преувеличение, сударыня! - воскликнул шевалье. - Бедный священник, облагодетельствованный щедрым покровителем, верное и признательное сердце - вот все, чем я являюсь для господина Фуке.
- Он вас сделал епископом?
- Да, герцогиня.
- Но ведь это для вас отставка, прекрасный мушкетер.
«Так же, как для тебя политические интриги», - подумал Арамис.
- И вы раздобыли нужные вам сведения? - прибавил он вслух.
- Весьма легко. Вы были с ним в Фонтенбло. Вы совершили маленькое путешествие в свою епархию, то есть в Бель-Иль.
- Нет, вы ошибаетесь, сударыня, - сказал Арамис, - моя епархия Ванн.
- Это самое я и хотела сказать. Я думала только, что Бель-Иль…
- Владение господина Фуке, вот и все.
- Ах, мне говорили, что Бель-Иль укреплен. А я знаю, что вы военный, мой друг.
- Я все позабыл, с тех пор как служу церкви, - отвечал задетый Арамис.
- Итак, я узнала, что вы вернулись из Ванна, и послала к своему другу, графу де Ла Фер.
- Вот как!
- Но он человек скрытный: он мне ответил, что не знает вашего адреса.
«Атос всегда верен себе, - подумал епископ, - хорошее всегда хорошо».
- Тогда… Вы знаете, что я не могу показываться здесь и что вдовствующая королева все еще гневается на меня.
- Да, меня это удивляет.
- О, на это есть много причин… Итак, я принуждена прятаться. К счастью, я встретила господина д'Артаньяна, одного из ваших прежних друзей, не правда ли?
- Моего теперешнего друга, герцогиня.
- Он-то и дал мне сведения; он послал меня к господину де Безмо, коменданту Бастилии.
Арамис вздрогнул. И от его собеседницы не укрылось в темноте, что глаза его загорелись.
- Господину де Безмо! - воскликнул он. Почему же д'Артаньян послал вас к господину де Безмо?
- Не знаю.
- Что это значит? - сказал епископ, напрягая все свои силы, чтобы с честью выдержать борьбу.
- Господин де Безмо чем-то обязан вам, по словам Д'Артаньяна.
- Это правда.
- А ведь люди всегда знают адрес своих кредиторов и своих должников.
- Тоже правда, И Безмо помог вам?
- Да. Он направил меня в Сен-Манде, куда я и послала письмо.
- Вот оно. И оно драгоценно для меня, так как я обязан ему удовольствием видеть вас.
Герцогиня, довольная тем, что ей удалось так безболезненно коснуться всех деликатных пунктов, облегченно вздохнула.
Арамис не вздыхал.
- Мы остановились на вашем посещении Безмо.
- Нет, - засмеялась она, - дальше.
- Значит, на вашем недовольстве вдовствующей королевой?
- Нет, еще дальше, - возразила герцогиня, - на отношениях… Это так просто. Вы ведь знаете, что я живу в Брюсселе с господином де Леком, который почти что мой муж?
- Да.
- И знаете, что мои дети разорили и обобрали меня?
- Какой ужас, герцогиня!
- Да, это ужасно! Мне пришлось добывать средства к существованию, стараться не впасть в нищету.
- Понятно.
- Я не пользовалась кредитом, у меня не было покровителей.
- Между тем как сами вы стольким оказывали покровительство, - сказал Арамис, лукаво улыбаясь.
- Всегда так бывает, шевалье. В это время я встретилась с испанским королем.
- Вот как!
- Который, согласно обычаю, приезжал во Фландрию назначить генерала иезуитского ордена.
- Разве существует такой обычай?
- А вы не знали?
- Простите, я был рассеян.
- А вам следовало знать об этом; ведь вы были так близки с францисканцем.
- Вы хотите сказать: с генералом иезуитского ордена?
- Именно… Итак, я встретилась с испанским королем. Он желал мне добра, но не мог ничего для меня сделать. Впрочем, он дал мне и Леку рекомендательные письма и назначил пенсию из средств ордена.
- Иезуитского?
- Да. Ко мне был прислан генерал, то есть я хочу сказать - францисканец.
- Прекрасно.
- И чтобы согласовать положение вещей со статутом ордена, было признано, что я оказываю ордену услуги. Вы знаете, что существует такое правило?
- Не знал.
Герцогиня де Шеврез умолкла и старалась разглядеть выражение лица Арамиса. Но было совсем темно.
- Словом, есть такое правило, - продолжала она. - Нужно было, следовательно, устроить так, будто я приношу ордену какую-нибудь пользу. Я предложила совершать поездки для ордена, и меня сделали его агентом. Вы понимаете, что это пустая формальность и устроено только для виду.
- Чудесно.
- Вот таким-то образом я получила весьма приличную пенсию.
- Боже мой, герцогиня! Каждая ваша новость для меня удар кинжала. Вам приходится получать пенсию от иезуитов!
- Нет, шевалье, от Испании.
- Сознайтесь, герцогиня, что это одно и то же.
- Нет, совсем нет.
- Но ведь от вашего прежнего состояния у вас остается Дампьер. И это весьма недурно.
- Да, но Дампьер заложен, обременен долгами и разорен, как и его владелица.
- И вдовствующая королева смотрит на все это равнодушно? - сказал Арамис, с любопытством вглядываясь в лицо герцогини, но не видя ничего, кроме темноты.
- Да, она все забыла.
- Вы как будто пробовали вернуть ее благорасположение, герцогиня?
- Да. Но по какой-то необъяснимой случайности молодой король унаследовал антипатию, которую питал ко мне его дорогой батюшка. Ах, вы мне скажете, что теперь я могу внушать только ненависть, что я перестала быть женщиной, которую любят!
- Дорогая герцогиня, перейдем, пожалуйста, поскорее к вопросу, который вас привел сюда; мне кажется, мы можем быть полезны друг другу.
- Я тоже так думала. Итак, я отправилась в Фонтенбло с двойной целью.
Прежде всего, меня пригласил туда известный вам францисканец… Кстати, как вы с ним познакомились? Я вам рассказала о себе, теперь ваша очередь.
- Я познакомился с ним очень просто, герцогиня.
Я изучал с ним богословие в Парме; мы подружились; но дела, путешествия, война разлучили нас.
- Вы знали, что он генерал иезуитского ордена?
- Догадывался.
- Однако какой же странный случай привел также и вас в гостиницу, где собрались агенты ордена.
- Случай самый простой, - спокойно отвечал Арамис. - Я приехал в Фонтенбло, к господину Фуке, чтобы попросить аудиенцию у короля. Я встретил по пути бедного умирающего и узнал его. Остальное вам известно: он умер у меня на руках.
- Да, но оставив вам на небе и на земле такую большую власть, что от его имени вы сделали весьма важные распоряжения.
- Он действительно дал мне несколько поручений.
- И относительно меня?
- Я уже сказал. Выплатить вам двенадцать тысяч ливров. Кажется, я дал вам необходимую подпись для их получения. Разве вы их не получили?
- Получила, получила! Но, говорят, дорогой прелат, вы даете приказания с такой таинственностью и с таким царственным величием, что все считают вас преемником дорогого покойника.
Арамис покраснел от досады. Герцогиня продолжала:
- Я осведомилась об этом у испанского короля, ион рассеял мои сомнения на этот счет. Согласно статуту ордена, каждый генерал иезуитов должен быть испанцем. Вы не испанец и не были назначены испанским королем.
Арамис сказал назидательным тоном:
- Видите, герцогиня, вы допустили ошибку, и испанский король разоблачил ее.
- Да, дорогой Арамис. Но у меня явилась еще одна мысль.
- Какая?
- Вы знаете, что я понемножку думаю обо всем.
- О да, герцогиня!
- Вы говорите по-испански?
- Каждый участник Фронды знает испанский язык.
- Вы жили во Фландрии?
- Три года.
- И провели в Мадриде?..
- Пятнадцать месяцев.
- Значит, вы имеете право принять испанское подданство, когда вам будет угодно.
- Вы думаете? - спросил Арамис так простодушно, что герцогиня была введена в заблуждение.
- Конечно… Два года жизни и знание языка необходимые правила. У вас три с половиной года… пятнадцать месяцев лишних.
- К чему вы это говорите, дорогая герцогиня?
- Вот к чему: я в хороших отношениях с испанским королем.
«И я в недурных», - подумал Арамис.
- Хотите, - продолжала герцогиня, - я попрошу короля сделать вас преемником францисканца?
- О, герцогиня!
- Может быть, вы уже и сейчас его преемник? - спросила она.
- Нет, даю вам слово.
- Ну, так я могу оказать вам эту услугу.
- Почему же вы не оказали ее господину де Леку, герцогиня? Он человек талантливый, и вы его любите.
- Да, конечно; но не вышло. Словом, оставим Лека; хотите я окажу эту услугу вам?
- Нет, благодарю вас, герцогиня.
Она замолчала.
«Он назначен», - подумала она.
- После этого отказа, - продолжала герцогиня де Шеврез, - я уже не решаюсь обращаться к вам с просьбой.
- Помилуйте, я всегда в вашем распоряжении!
- Зачем я буду вас просить, если у вас нет власти исполнить мою просьбу?
- Все же мне, может быть, удастся что-нибудь сделать.
- Мне нужны деньги на восстановление Дампьера.
- А! - холодно произнес Арамис. - Деньги?.. Сколько же вам нужно, герцогиня?
- Порядочно.
- Жаль. Вы знаете, что я не генерал.
- В таком случае у вас есть друг, который, вероятно, очень богат: господин Фуке.
- Господин Фуке? Сударыня, он почти разорен.
- Мне говорили об этом, но я не хотела верить.
- Почему, герцогиня?
- Потому что у меня есть несколько писем кардинала, Мазарини - вернее, не у меня, а у Лека, - в которых говорится об очень странных счетах.
- О каких счетах?
- По части проданных рент, произведенных займов, хорошенько не помню.
Во всяком случае, судя по письмам Мазарини, суперинтендант позаимствовал из государственной казны миллионов тридцать. Дело серьезное.
Арамис так крепко сжал кулаки, что ногти вонзились в ладони.
- Как! - воскликнул он. - У вас есть такие письма и вы не сказали о них господину Фуке?
- Такие вещи держат про запас, - возразила герцогиня. - Приходит нужда, и их вытаскивают на свет божий.
- Разве нужда уже пришла? - спросил Арамис.
- Да, мой милый.
- И вы собираетесь предъявить эти письма господину Фуке?
- Нет, я предпочитаю поговорить о них с вами.
- Видно, вам очень нужны деньги, бедняжка, раз вы думаете о таких вещах; вы так мало ценили прозу господина Мазарини. Кроме того, - холодно продолжал Арамис, - вам самой, вероятно, тяжело прибегать к этому средству. Жестокое средство!
- Если бы я хотела сделать зло, а не добро, - сказала герцогиня де Шеврез, - я не стала бы обращаться к генералу ордена или к господину Фуке за пятьюстами тысячами ливров, которые мне нужны…
- Пятьюстами тысячами ливров!
- Не больше. Вы находите, что это много? Восстановление Дампьера обойдется не дешевле.
- Да, сударыня.
- Итак, я не стала бы обращаться к названным лицам, а отправилась бы к своему старому другу, вдовствующей королеве; письма ее супруга, синьора Мазарини, послужили бы мне рекомендацией. Я попросила бы у нее эту безделицу, сказав: «Ваше величество, я хочу иметь честь принять вас в Дампьере; позвольте мне восстановить Дампьер».
Арамис не ответил ни слова.
- О чем вы задумались? - спросила герцогиня.
- Я складываю в уме, - произнес Арамис.
- А господин Фуке вычитает. Я же пробую умножать. Какие мы все чудесные математики! Как хорошо могли бы мы столковаться.
- Разрешите мне подумать, - попросил Арамис.
- Нет… После такого вступления между людьми, подобными нам с вами, может быть сказано только «да» или «нет», и притом немедленно.
«Это ловушка, - подумал епископ, - немыслимо, чтобы такая женщина была принята Анной Австрийской».
- Ну и что же? - спросила герцогиня.
- Я был бы очень удивлен, если бы в данный момент у господина Фуке нашлось пятьсот тысяч ливров.
- Значит, не стоит об этом говорить, - усмехнулась герцогиня, - и Дампьер пусть сам восстанавливается, как хочет.
- Неужели вы в таком стесненном положении?
- Нет, я никогда не бываю в стесненном положении.
- И королева, конечно, сделает для вас то, чего не в силах сделать суперинтендант.
- О, конечно… Скажите, вы не желаете, чтобы я лично поговорила об этих письмах с господином Фуке?
- Как вам будет угодно, герцогиня, но господин Фуке либо чувствует себя виновным, либо не чувствует. Если он чувствует, то он настолько горд, что не сознается; если же не чувствует за собой вины, эта угроза очень его обидит.
- Вы всегда рассуждаете, как ангел.
И герцогиня поднялась с места.
- Итак, вы собираетесь донести на господина Фуке королеве? - заключил Арамис.
- Донести?.. Какое мерзкое слово. Нет, я не стану доносить, дорогой друг; вы слишком хорошо знакомы с политикой, чтобы не знать, как совершаются подобные вещи. Я предложу свои услуги партии, враждебной господину Фуке. Вот и все.
- Вы правы.
- А в борьбе партий годится всякое оружие.
- Конечно.
- Когда у меня восстановятся добрые отношения с вдовствующей королевой, я могу стать очень опасной.
- Это ваше право, герцогиня.
- Я им воспользуюсь, мой милый.
- Вам небезызвестно, что господин Фуке в прекрасных отношениях с испанским королем, герцогиня?
- Я это предполагала.
- Если вы поднимете борьбу партий, как вы выражаетесь, господин Фуке начнет с вами борьбу другого рода.
- Что поделаешь!
- Ведь он тоже вправе прибегнуть к этому оружию, как вы думаете?
- Конечно.
- И так как он хорош с испанским королем, он и воспользуется этой дружбой.
- Вы хотите сказать, что он будет также в добрых отношениях с генералом ордена иезуитов, дорогой Арамис?
- Это может случиться, герцогиня.
- И тогда меня лишат пенсии, которую я получаю от иезуитов?
- Боюсь, что лишат.
- Как-нибудь выкрутимся. Разве после Ришелье, после Фронды, после изгнания герцогиня де Шеврез может чего-нибудь испугаться, дорогой мой?
- Вы ведь знаете, что пенсия достигает сорока восьми тысяч ливров в год.
- Увы! Знаю.
- Кроме того, во время борьбы партий достанется также и друзьям неприятеля.
- Вы хотите сказать, что пострадает бедняга Лек?
- Почти наверное, герцогиня.
- О, он получает только двенадцать тысяч ливров.
- Да, но испанский король особа влиятельная; по наущению господина Фуке он может засадить господина Лека в крепость.
- Я не очень боюсь этого, мой милый, потому что, примирившись с Анной Австрийской, я добьюсь, чтобы Франция потребовала освобождения Лека.
- Допустим. Тогда вам будет угрожать другая опасность.
- Какая же? - спросила герцогиня в притворном страхе.
- Вы знаете, что человек, сделавшийся агентом ордена, не может так просто порвать с ним. Тайны, в которые он мог быть посвящен, не сны: они приносят несчастье человеку, узнавшему их.
Герцогиня задумалась.
- Это серьезнее, - проговорила она, - надо все взвесить.
И, несмотря на полный мрак, Арамис почувствовал, как в его сердце вонзился, подобно раскаленному железу, горящий взгляд собеседницы.
- Давайте подведем итоги, - сказал Арамис, который с этой минуты начал держаться настороже и сунул руку под камзол, где у него был спрятан стилет.
- Вот именно, подведем итоги, добрые счеты создают добрых друзей?
- Лишение вас пенсии…
- Сорок восемь тысяч ливров да двенадцать тысяч ливров пенсии Лека составляют шестьдесят тысяч ливров; вы это хотите сказать, да?
- Да, это самое. Я спрашиваю, чем вы их замените?
- Пятьюстами тысячами ливров, которые я получу от королевы.
- А может быть, и не получите.
- Я знаю средство получить их, - бросила герцогиня.
При этих словах Арамис насторожился. После этой оплошности герцогини Арамис был до такой степени начеку, что то и дело одерживал верх, а его противница теряла преимущество.
- Хорошо, я допускаю, что вы получите эти деньги, - продолжал он, все же вы много потеряете: вы будете получать по сто тысяч франков пенсии вместо шестидесяти тысяч ливров в продолжение десяти лет.
- Нет, эти убытки я буду терпеть только во время министерства господина Фуке, а оно продлится не более двух месяцев.
- Вот как! - воскликнул Арамис.
- Видите, как я откровенна.
- Благодарю вас, герцогиня. Но напрасно вы полагаете, что после падения господина Фуке орден будет снова выплачивать вам пенсию.
- Я знаю средство заставить орден быть щедрым точно так же, как знаю средство заставить вдовствующую королеву раскошелиться.
- В таком случае, герцогиня, нам всем приходится опустить флаг перед вами. Победа за вами, триумф за вами! Будьте милостивы, прошу вас. Трубите отбой!
- Как можете вы, - продолжала герцогиня, не обратив внимания на иронию Арамиса, - остановиться перед несчастными пятьюстами тысячами ливров, когда дело идет об избавлении вашего друга… простите, вашего покровителя от неприятностей, причиняемых борьбою партии.
- Вот почему, герцогиня: после получения вами пятисот тысяч ливров господин де Лек потребует своей доли, тоже в пятьсот тысяч ливров, не правда ли? А после вас и господина де Лека наступит очередь и ваших детей, ваших бедняков и мало ли чья еще, тогда как письма, как бы они ни компрометировали, не стоят трех или четырех миллионов. Ей-богу, герцогиня, брильянтовые подвески французской королевы были дороже этих лоскутков бумаги, и все же они не стоили и четверти того, что вы спрашиваете!
- Вы правы, вы правы; но купец запрашивает за свой товар, сколько ему угодно. Покупатель волен взять или отказаться.
- Хотите, герцогиня, я вам открою, почему я не куплю ваших писем?
- Скажите.
- Ваши письма Мазарини подложны.
- Полно!
- Конечно. Ведь было бы по меньшей мере странно, если бы вы продолжали вести с кардиналом интимную переписку после того, как он поссорил вас с королевой, это пахло бы страстью, шпионажем… ей-богу, не решаюсь произнести нужного слова.
- Не стесняйтесь.
- Угодничаньем.
- Все это верно; но верно также и то, что написано в письмах.
- Клянусь вам, герцогиня, эти письма не принесут вам никакой пользы при обращении к королеве.
- Принесут, будьте уверены.
«Пой, птичка, пой! - подумал Арамис. - Шипи, змея».
Но герцогиня уже направилась к двери.
Арамис готовил для нее сюрприз… Проклятье, которое бросает побежденный, идущий за колесницей триумфатора.
Он позвонил. В гостиную внесли свечи, ярко осветившие поблекшее лицо герцогини. Долгим ироническим взглядом посмотрел Арамис на бледные, иссохшие щеки, на глаза, горевшие под воспаленными веками, на тонкие губы, старательно закрывавшие черные и редкие зубы.
Он умышленно выставил вперед стройную ногу, грациозно нагнул гордую голову и улыбнулся, чтобы показать блестевшие при свете зубы. Постаревшая кокетка поняла его замысел: она стояла как раз против зеркала, которое благодаря контрасту убийственно резко подчеркнуло дряхлость, так заботливо скрываемую ею.
Неровной и тяжелой походкой она поспешно удалилась, даже не ответив на поклон Арамиса, который был сделан им с гибкостью и грацией былого мушкетера. Поклонившись, Арамис, как зефир, скользнул по паркету, чтобы проводить ее.
Герцогиня де Шеврез подала знак своему рослому лакею, вооруженному мушкетом, и покинула дом, где такие нежные друзья не могли столковаться, потому что слишком хорошо поняли друг друга.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ III (Страница 1)
    • Глава 1. БЕСПОЛЕЗНЫЕ УСИЛИЯ (Страница 1)
    • Глава 2. БЕЗМО ДЕ МОНЛЕЗЕН (Страница 1)
    • Глава 3. ИГРА У КОРОЛЯ (Страница 2)
    • Глава 4. МЕЛКИЕ СЧЕТЫ Г-НА БЕЗМО ДЕ МОНЛЕЗЕНА (Страница 2)
    • Глава 5. ЗАВТРАК У Г-НА ДЕ БЕЗМО (Страница 3)
    • Глава 6. УЗНИК ВТОРОЙ БЕРТОДЬЕРЫ (Страница 3)
    • Глава 7. ДВЕ ПРИЯТЕЛЬНИЦЫ (Страница 4)
    • Глава 8. СЕРЕБРО Г-ЖИ ДЕ БЕЛЬЕР (Страница 4)
    • Глава 9. ПРИДАНОЕ (Страница 5)
    • Глава 10. БОЖЬЯ ЗЕМЛЯ (Страница 5)
    • Глава 11. ТРОЙНАЯ ЛЮБОВЬ (Страница 5)
    • Глава 12. РЕВНОСТЬ Г-НА ДЕ ЛОРРЕНА (Страница 6)
    • Глава 13. ПРИНЦ РЕВНУЕТ К ДЕ ГИШУ (Страница 6)
    • Глава 14. ПОСРЕДНИК (Страница 6)
    • Глава 15. СОВЕТЧИКИ (Страница 7)
    • Глава 16. ФОНТЕНБЛО (Страница 7)
    • Глава 17. КУПАНЬЕ (Страница 8)
    • Глава 18. ОХОТА ЗА БАБОЧКАМИ (Страница 8)
    • Глава 19. ЧТО МОЖНО ПОЙМАТЬ, ОХОТЯСЬ ЗА БАБОЧКАМИ (Страница 8)
    • Глава 20. БАЛЕТ «ВРЕМЕНА ГОДА» (Страница 8)
    • Глава 21. НИМФЫ ПАРКА ФОНТЕНБЛО (Страница 9)
    • Глава 22. О ЧЕМ ГОВОРИЛОСЬ ПОД КОРОЛЕВСКИМ ДУБОМ (Страница 9)
    • Глава 23. БЕСПОКОЙСТВО КОРОЛЯ (Страница 9)
    • Глава 24. ТАЙНА КОРОЛЯ (Страница 10)
    • Глава 25. НОЧНЫЕ ПОХОЖДЕНИЯ (Страница 10)
    • Глава 26. ЕЕ ВЫСОЧЕСТВО УБЕЖДАЕТСЯ, ЧТО ПРИ ЖЕЛАНИИ МОЖНО УСЛЫШАТЬ ВСЕ, ЧТО ГОВОРИТСЯ (Страница 11)
    • Глава 27. КОРРЕСПОНДЕНЦИЯ АРАМИСА (Страница 11)
    • Глава 28. РАСПОРЯДИТЕЛЬНЫЙ ПРИКАЗЧИК (Страница 11)
    • Глава 29. ФОНТЕНБЛО В ДВА ЧАСА УТРА (Страница 12)
    • Глава 30. ЛАБИРИНТ (Страница 12)
    • Глава 31. КАК МАЛИКОРН БЫЛ ВЫСЕЛЕН ИЗ ГОСТИНИЦЫ «КРАСИВЫЙ ПАВЛИН» (Страница 13)
    • Глава 32. ЧТО ЖЕ В ДЕЙСТВИТЕЛЬНОСТИ ПРОИЗОШЛО В ХАРЧЕВНЕ «КРАСИВЫЙ ПАВЛИН» (Страница 13)
    • Глава 33. ИЕЗУИТ ОДИННАДЦАТОГО ГОДА (Страница 14)
    • Глава 34. ГОСУДАРСТВЕННАЯ ТАЙНА (Страница 14)
    • Глава 35. ПОРУЧЕНИЕ (Страница 15)
    • Глава 36. СЧАСТЛИВ, КАК ПРИНЦ (Страница 15)
    • Глава 37. РАССКАЗ НАЯДЫ И ДРИАДЫ (Страница 16)
    • Глава 38. ОКОНЧАНИЕ РАССКАЗА НАЯДЫ И ДРИАДЫ (Страница 17)
    • Глава 39. КОРОЛЕВСКАЯ ПСИХОЛОГИЯ (Страница 17)
  • ЧАСТЬ IV (Страница 17)
    • Глава 1. ЧЕГО НЕ ПРЕДВИДЕЛИ НИ НАЯДА, НИ ДРИАДА (Страница 17)
    • Глава 2. НОВЫЙ ГЕНЕРАЛ ИЕЗУИТСКОГО ОРДЕНА (Страница 18)
    • Глава 3. ГРОЗА (Страница 18)
    • Глава 4. ДОЖДЬ (Страница 19)
    • Глава 5. ТОБИ (Страница 19)
    • Глава 6. ЧЕТЫРЕ ШАНСА ПРИНЦЕССЫ (Страница 20)
    • Глава 7. ЛОТЕРЕЯ (Страница 20)
    • Глава 8. МАЛАГА (Страница 20)
    • Глава 9. ПИСЬМО Г-НА ДЕ БЕЗМО (Страница 21)
    • Глава 10. ЧИТАТЕЛЬ С УДОВОЛЬСТВИЕМ УВИДИТ, ЧТО СИЛА ПОРТОСА НИСКОЛЬКО НЕ УБАВИЛАСЬ (Страница 21)
    • Глава 11. КРЫСА И СЫР (Страница 22)
    • Глава 12. В ПОМЕСТЬЕ ПЛАНШЕ (Страница 23)
    • Глава 13. ЧТО ВИДНО ИЗ ДОМА ПЛАНШЕ (Страница 23)
    • Глава 14. КАК ПОРТОС, ТРЮШЕН И ПЛАНШЕ РАССТАЛИСЬ ДРУЗЬЯМИ БЛАГОДАРЯ Д'АРТАНЬЯНУ (Страница 23)
    • Глава 15. ПРЕДСТАВЛЕНИЕ ПОРТОСА (Страница 23)
    • Глава 16. ОБЪЯСНЕНИЕ (Страница 24)
    • Глава 17. ПРИНЦЕССА И ДЕ ГИШ (Страница 24)
    • Глава 18. МОНТАЛЕ И МАЛИКОРН (Страница 24)
    • Глава 19. КАК ДЕ ВАРД БЫЛ ПРИНЯТ ПРИ ДВОРЕ (Страница 25)
    • Глава 20. ПОЕДИНОК (Страница 25)
    • Глава 21. КОРОЛЕВСКИЙ УЖИН (Страница 26)
    • Глава 22. ПОСЛЕ УЖИНА (Страница 26)
    • Глава 23. КАК Д'АРТАНЬЯН ВЫПОЛНИЛ ПОРУЧЕНИЕ КОРОЛЯ (Страница 26)
    • Глава 24. ЗАСАДА (Страница 27)
    • Глава 25. ДОКТОР (Страница 27)
    • Глава 26. Д'АРТАНЬЯН ПРИЗНАЕТ, ЧТО ОН ОШИБСЯ И ЧТО ПРАВ БЫЛ МАНИКАН (Страница 28)
    • Глава 27. КАК ХОРОШО ИМЕТЬ ДВЕ ТЕТИВЫ НА СВОЕМ ЛУКЕ (Страница 28)
    • Глава 28. ГОСПОДИН МАЛИКОРН, АРХИВАРИУС ФРАНЦУЗСКОГО КОРОЛЕВСТВА (Страница 28)
    • Глава 29. ПУТЕШЕСТВИЕ (Страница 28)
    • Глава 30. ТРИУМФЕМИНАТ (Страница 29)
    • Глава 31. ПЕРВАЯ ССОРА (Страница 29)
    • Глава 32. ОТЧАЯНИЕ (Страница 29)
    • Глава 33. БЕГСТВО (Страница 30)
    • Глава 34. КАК ПРОВЕЛ ЛЮДОВИК ВРЕМЯ ОТ ПОЛОВИНЫ ОДИННАДЦАТОГО ДО ДВЕНАДЦАТИ (Страница 30)
    • Глава 35. ПОСЛЫ (Страница 30)
    • Глава 36. ШАЙО (Страница 30)
    • Глава 37. У ПРИНЦЕССЫ (Страница 31)
    • Глава 38. ПЛАТОЧЕК МАДЕМУАЗЕЛЬ ДЕ ЛАВАЛЬЕР (Страница 31)
    • Глава 39. ГДЕ ГОВОРИТСЯ О САДОВНИКАХ, ЛЕСТНИЦАХ И ФРЕЙЛИНАХ (Страница 31)
    • Глава 40. ГДЕ ГОВОРИТСЯ О СТОЛЯРНОМ ИСКУССТВЕ И ПРИВОДЯТСЯ НЕКОТОРЫЕ ПОДРОБНОСТИ ОБ УСТРОЙСТВЕ ЛЕСТНИЦ (Страница 32)
    • Глава 41. ПРОГУЛКА С ФАКЕЛАМИ (Страница 32)
    • Глава 42. ВИДЕНИЕ (Страница 32)
    • Глава 43. ПОРТРЕТ (Страница 33)
    • Глава 44. ГЕМПТОН-КОРТ (Страница 33)
    • Глава 45. КУРЬЕР ПРИНЦЕССЫ (Страница 34)
    • Глава 46. СЕНТ-ЭНЬЯН СЛЕДУЕТ СОВЕТУ МАЛИКОРНА (Страница 34)
    • Глава 47. СТАРЫЕ ДРУЗЬЯ (Страница 35)


Александр Дюма

Виконт де Бражелон, или Десять лет спустя.Том 2

Цикл: "Три мушкетера" - 4

 Читать книгу

Аннотация

Остросюжетный исторический роман Александра Дюма "Виконт де Бражелон, или Десять лет спустя" завершает трилогию о мушкетерах, знакомых читателю по романам "Три мушкетера" и "Двадцать лет спустя".

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel