Александр Дюма - Виконт де Бражелон, или Десять лет спустя.Том 1

1 Александр Дюма

ЧАСТЬ I

Глава 1. ПИСЬМО

В середине мая 1660 года, в девять часов утра, когда солнце, начавшее уже припекать, высушило росу на левкоях Блуаского замка, небольшая кавалькада, состоявшая из трех дворян и двух пажей, проехала по городскому мосту, не произведя большого впечатления на гуляющих по набережной. Они лишь прикоснулись к шляпам со следующими словами:
- Его высочество возвращается с охоты.
И только.
Пока лошади брали крутой подъем от реки к замку, несколько сидельцев подошли к последней лошади, к седлу которой были привешены за клюв разные птицы.
С истинно деревенской откровенностью любопытные выразили пренебрежение к такой скудной добыче и, потолковав между собою о невыгодах охоты влет, вернулись к своим делам.
Только один из любопытных - рослый, краснощекий веселый малый - спросил, почему его высочество, имея Возможность хорошо проводить время благодаря своим огромным доходам, довольствуется столь жалким развлечением.
Ему отвечали:
- Разве ты не знаешь, «что для его высочества главное развлечение скука?
Весельчак пожал плечами с жестом, который ясно говорил: «В таком случае я предпочитаю быть лавочником, а не принцем».
И каждый вернулся к своей работе.
Между тем его высочество продолжал свой путь с таким задумчивым и в то же время величественным видом, что, верно, ему изумились бы зрители, если бы таковые были; но жители Блуа не могли простить герцогу того, что он выбрал их веселый город, чтобы скучать там без помехи. Завидев скучающего принца, они обыкновенно отворачивались, зевая, или отходили от окон в глубину комнат, точно избегая усыпительного влияния этого вытянутого, бледного лица, сонных глаз и вялой походки. Таким образом, достойный принц мог быть почти уверен, что никого не увидит на улицах, если вздумает прогуляться.
Конечно, со стороны жителей Блуа это являлось преступной непочтительностью: его высочество был первым вельможей Франции после короля, а может быть и включая короля. Действительно, если Людовик XIV, тогда царствовавший, имел счастье родиться сыном Людовика XIII, то его высочество имел честь родиться сыном Генриха IV. Следовательно, жители Блуа должны были гордиться предпочтением, которое герцог Гастон Орлеанский оказал их городу, поселившись со своим двором в старинном Блуаском замке.
Но такова была судьба этого высокородного принца: он никогда не возбуждал внимания и удивления толпы. С течением времени он привык к этому.
Может быть, именно этим объясняется его равнодушный и скучающий вид.
Прежде он был очень занят. Казнь доброй дюжины его лучших друзей причинила ему немало хлопот. Но со времени прихода к власти кардинала Мазарини казни прекратились, его высочество остался без всякого занятия, и это отражалось на его настроении.
Жизнь бедного принца протекала очень скучно. По утрам он охотился на берегах Беврона или в роще Шеверни, потом переправлялся через Луару и завтракал в Шамборе, с аппетитом или без аппетита; и до следующей охоты жители Блуа ничего не слышали о своем владыке и господине.
Вот как принц скучал extra muros; что же касается его скуки в стенах города, то мы дадим о ней понятие читателю, если он потрудится последовать вместе снами за кавалькадой к величественному входу в Блуаский замок.
Его высочество ехал верхом на маленькой рыжей лошади, в большом седле красного фландрского бархата со стременами в форме испанского сапога.
Пунцовый бархатный камзол принца, под плащом такого же цвета, сличался с седлом, и благодаря этому красному цвету принц выделялся среди своих спутников, из которых один был в лиловом, другой в зеленом платье. Человек в лиловом, шталмейстер, ехал по левую руку, обер-егермейстер в зеленом - по правую.
Один из пажей держал на шесте с перекладиной двух соколов. У другого в руке был охотничий рог; шагах в двадцати от замка он лениво затрубил.
Все окружающие ленивого принца делали свое дело тоже лениво. Послышав сигнал, восемь часовых, гулявших на солнце в квадратном дворе, схватили алебарды, и его высочество торжественно вступил в замок.
- Когда герцог въехал во двор, мальчишки, которые мчались за кавалькадой, указывая друг другу на убитых птиц, разбежались, отпуская замечания по поводу виденного. Улица, площадь и двор опустели.
Его высочество молча сошел с лошади, проследовал в свои покои, где слуга подал ему переодеться, и так как его высочество еще не прислала известить о завтраке, то его высочество опустился в кресло и заснул так крепко, как будто было одиннадцать часов вечера.
Часовые, зная, что им нечего делать до самой ночи, растянулись на солнце на каменных скамьях; конюха с лошадьми скрылись в конюшнях; казалось, все заснуло в замке, подобно его высочеству, только несколько птицы весело щебетали в кустах.
Вдруг среди этой сладостной Тишины раздался взрыв звонкого смеха, заставивший нескольких солдат, погруженных в сон, открыть глаза.
Смех несся из одного окна замка, в которое в этот момент заглядывало солнце, заключая его в огромный светлый угол, какие чертят, около полудня, на стенах профили крыш.
Узорчатый железный балкончик перед этим окном украшали горшки с красными левкоями, примулами и ранними розами, чья зелень, густая и сочная, пестрела множеством маленьких красных блестящих точек, обещающих превратиться в цветы.
В комнате, которой принадлежало это окно, виднелся четырехугольный стол, покрытый старой гарлемской скатертью с крупным цветочным узором.
Посреди стола стоял глиняный кувшин с длинным горлышком; в нем были ирисы и ландыши. По обе стороны стола сидели две девушки.
Держали они себя довольно странно: их можно было принять за пансионерок, бежавших из монастыря. Одна, положив локти на стол, старательно выводила буквы на роскошной голландской бумаге; другая, стоя на коленях на стуле, нагнулась над столом и смотрела, как пишет ее подруга. Они смеялись, шутили и, наконец, захохотали так громко, что вспугнули птичек, игравших в кустах, и прервали сон гвардии его высочества.
Раз уж мы занялись портретами, то да будет нам позволено написать еще два - последние в этой главе.
Стоявшая на коленях на стуле шумливая хохотунья, красавица лет девятнадцати - двадцати, смуглая, черноволосая, сверкала глазами, которые вспыхивали из-под резко очерченных бровей; ее зубы блестели, как жемчуг, меж коралловых губ. Каждое ее движение казалось вспышкой молнии; она не просто жила в это мгновенье, она вся кипела и пылала.
Та, которая писала, глядела на свою неугомонную подругу голубыми глазами, светлыми и чистыми, как небо в тот день. Ее белокурые пепельные волосы, изящна причесанные, обрамляли мягкими кудрями перламутровые щечки; ее тонкая рука, лежавшая на бумаге, говорила о крайней молодости.
При каждом взрыве смеха приятельницы она с досадой пожимала нежными белыми плечами, которым, так же как рукам, недоставало еще округлости и пышности.
- Монтале! Монтале! - сказала она наконец приятным и ласковым голосом. - Вы смеетесь слишком громко, точно мужчина; на вас не только обратят внимание господа караульные, но вы, пожалуй, не услышите звонка ее высочества.
Девушка, которую звали Монтале, не перестала смеяться и шуметь после этого выговора. Она лишь ответила:
- Луиза, дорогая, вы говорите не то, что думаете. Вы знаете, что господа караульные, как вы их называете, теперь заснули и что их не разбудишь даже пушкой; колокол ее высочества слышен даже на Блуаском мосту, и, стало быть, я услышу, когда мне нужно будет идти к ее высочеству. Вам просто мешает, что я смеюсь, когда вы пишете: вы боитесь, как бы госпожа де Сен-Реми, ваша матушка, не пришла к нам, - что она иногда делает, когда мы смеемся слишком громко, - не застала вас врасплох и не увидела этого огромного листа бумаги, на котором за четверть часа написано только «Господин Рауль». И вы совершенно правы, милая Луиза: после этих двух слов можно написать много других, таких значительных и пламенных, что ваша добрая матушка получит полное право метать громы и молнии. Не так ли? Отвечайте.
И тут Монтале расхохоталась еще громче.
Блондинка обиделась не на шутку. Она разорвала лист, на котором красивым почерком действительно было написано «Господин Рауль», и, смяв бумагу дрожащими вальцами, бросила ее за окно.
- Вот как! - сказала Монтале. - Наша овечка, наша голубка рассердилась!.. Не бойтесь, Луиза: госпожа де Сен-Реми не придет, а если б и вздумала прийти, так вы знаете - у меня тонкий слух. Притом же вполне позволительно писать старому другу, которого знаешь двенадцать лет, особенно когда письмо начинается словами: «Господин Рауль!»
- Хорошо, я не буду писать ему, - проговорила Луиза.
- Ах, как я наказана! - воскликнула с хохотом черноглазая насмешница.
- Ну, берите скорей другой лист бумаги, и сейчас допишем письмо… Ах!
Вот и колокол гудит!.. Ну, да мне все равно! Герцогиня подождет или обойдется сегодня без своей фрейлины!
В самом деле, колокол звонил. Это значило, что герцогиня кончила свой туалет и ждет его высочество, который обыкновенно вел ее под руку из гостиной в столовую.
После этой церемонии супруги завтракали и опять расставались до обеда, подававшегося обычно ровно в два часа.
При звуке колокола в кухне, на левой стороне двора, отворилась дверь, и в ней показались двое дворецких и восемь поварят. Они несли подносы с кушаньями на блюдах, покрытых серебряными крышками.
Один из дворецких, видимо старший по чину, молча коснулся жезлом караульного, - громко храпевшего на скамейке. Он даже был так добр, что подал ему алебарду, стоявшую у стены. Солдат, ошалевший от сна, не спрашивая объяснений, проводил до столовой слуг, несших яства, предназначенные для их высочеств; впереди шли паж и двое дворецких.
Когда блюда проносили мимо часовых, они отдали честь.
Монтале и ее подруга смотрели из окна на подробности этого церемониала, хотя давно уже привыкли к нему. Впрочем, их любопытство вызывалось только желанием убедиться в том, что их оставили в покое. Когда поварята, солдаты, пажи и дворецкие прошли, они опять сели к столу, и солнце, на мгновение осветившее эти два прелестных личика, теперь опять озаряло только левкои, примулы и розы.
- Ну, - сказала Монтале, устраиваясь по-прежнему, - ее высочество позавтракает и без меня.
- Ах, Монтале, ведь вас накажут! - отвечала блондинка, усаживаясь на свое место.
- Накажут? Это значит, что меня не повезут на прогулку. Да я только этого и хочу! Ехать в огромной колымаге, держась за дверцу, поворачивать то направо, то налево по скверной дороге, по которой едва можно проехать милю в два часа; потом возвращаться к тому флигелю, где окно Марии Медичи, причем герцогиня непременно скажет: «Кто поверит, что через это окно бежала королева Мария! Сорок восемь футов высоты! А она была матерью двух принцев и трех принцесс», - какое развлечение! Нет, Луиза, пусть меня наказывают каждый день, особенно когда наказание доставляет мне возможность побыть с вами и писать такие занимательные письма.
- Монтале! Монтале! Надо исполнять свои обязанности.
- Хорошо вам, друг мой, говорить об обязанностях, когда вы пользуетесь полной свободой при дворе. Только вы одна получаете все выгоды и не несете никаких тягот: вы больше, чем я, фрейлина герцогини, потому что она переносит на вас свое расположение к вашему отчиму. Вы клюете зернышки в этом печальном доме, точно птички на нашем дворе, вдыхаете воздух, наслаждаетесь цветами и ничего не делаете. И вы же говорите мне, что надо исполнять свои обязанности! Скажите, моя прелестная ленивица, какие у вас обязанности? Писать красавцу Раулю? Но вы и ему не пишете, значит, вы тоже немножко пренебрегаете своими обязанностями…
Луиза приняла серьезный вид, оперлась подбородком на ладонь и сказала:
- Упрекать меня за счастливую жизнь! И у вас хватает духа… У вас есть будущность: вы служите при дворе. Когда король женится, он призовет к себе его высочество: вы увидите великолепные празднества, увидите короля… Говорят, он так хорош, так мил…
- А кроме того, я увижу Рауля, который служит у принца, - лукаво прибавила Монтале.
- Бедный Рауль! - вздохнула Луиза.
- Пора писать ему, душенька! Ну, начинайте опять слов «Господин Рауль», так красиво выведенных на листке, который вы разорвали.
Она подала подруге перо, улыбкой стараясь ее приободрить.
Та написала знакомые нам слова.
- А теперь что? - спросила блондинка.
- Теперь пишите то, что думаете, Луиза, - отвечала Монтале.
- Уверены ли вы, что я думаю о чем-то?
- Вы думаете о ком-то, а это одно и то же, и даже хуже.
- Вы уверены в этом, Монтале?
- Луиза, Луиза, ваши голубые глаза глубоки, как море, которое я видела в Булони в прошлом году. Нет, я ошибаюсь, море коварно, а ваши глаза чисты, как лазурь вон там, над нашими головами.
- Если вы так хорошо читаете в моих глазах, то скажите, что я думаю.
- Во-первых, вы не думаете «Господин Рауль», вы думаете «Мой милый Рауль».

- О!
- Не краснейте из-за пустяков. Вы думаете: «Мой милый Рауль, вы умоляете меня писать вам в Париж, где вас удерживает служба у принца. Должно быть, вам очень скучно, если вы ищете развлечения в воспоминании о провинциалке…»
Луиза вдруг встала.
- Нет, Монтале, - сказала она с улыбкой, - нет, я думаю совсем другое. Смотрите, вот что я думаю…
Она храбро взяла перо и твердой рукой написала следующие строки:
«Я была бы очень несчастлива, если бы вы не так горячо просили меня вспоминать о вас. Здесь все говорит мне о первых годах нашей дружбы, так быстро промелькнувших, так незаметно улетевших, и никогда ничто не истребит их очарования в моем сердце».
Монтале, следившая за быстрым полетом пера и читавшая по мере того, как ее подруга писала, захлопала в ладоши.
- Давно бы так! - воскликнула она. - Вот искренность, вот чувство, вот слог! Покажите, милая, этим парижанам, что Блуа - родина хорошего стиля.
- Он знает, что для меня Блуа - земной рай, - ответила блондинка.
- Вот я и говорю. Ангел не мог бы выразиться более возвышенно.
- Я кончаю, Монтале.
И она продолжала писать:
«Вы говорите, Рауль, что думаете обо мне. Благодарю вас, но это не может удивить меня: ведь я знаю, сколько раз наши сердца бились одно возле другого».
- О, - сказала Монтале, - овечка моя, берегитесь волков!
Луиза хотела ответить, как вдруг у ворот замка раздался конский топот.
- Что такое? - удивилась Монтале, подходя к окну. - Право, красивый всадник.
- Ах, Рауль! - воскликнула Луиза, тоже приблизившись к окну.
Она побледнела и в сильном волнении опустилась на стул подле недописанного письма.
- Вот молодец! - засмеялась Монтале. - Он явился очень кстати.
- Отойдите от окна… Отойдите, умоляю вас! - прошептала Луиза.
- Ну вот! Он не знает меня, дайте же мне посмотреть, зачем он сюда приехал.

Глава 2. КУРЬЕР

Монтале сказала правду: приятно было взглянуть на молодого всадника.
На вид ему было лет двадцать пять. Высокий, стройный, он ловко носил тогдашнюю красивую военную форму. Высокие ботфорты с раструбами облегали ногу; от такой ноги не отказалась бы сама Монтале, если бы вздумала нарядиться в мужской костюм. Тонкой, но сильной рукой он остановил лошадь посреди двора; потом приподнял шляпу с перьями, бросавшую тень на его серьезное и вместе с тем простодушное лицо.
Солдаты проснулись от конского топота и вскочили со скамеек.
Один из них подошел к молодому всаднику, который наклонился к нему и сказал голосом таким чистым и звонким, что его услышали даже девушки у своего окна:
- Курьер к его королевскому высочеству!..
- Господин офицер! - закричал часовой. - Курьер приехал!
Но солдат знал, что никто не придет. Единственный офицер жил в глубине замка, в квартире, выходившей в сад.
Поэтому солдат прибавил:
- Господин шевалье, офицер проверяет посты, я доложу о вас господину де Сен-Реми, дворецкому.
- Де Сен-Реми! - повторил всадник, краснея.
- Вы его знаете?
- Знаю… Сообщите ему поскорее, чтобы обо мне тотчас доложили его высочеству.
- Значит, дело, должно быть, спешное, - сказал солдат как бы про себя, но надеясь на ответ.
Всадник кивнул головой.
- В таком случае, - продолжал часовой, - я сам пойду к дворецкому.
Тем временем молодой человек спрыгнул на землю, и, покуда другие солдаты с любопытством следили за каждым движением статной лошади, принадлежащей новоприбывшему, часовой, отошедший было на несколько шагов, вновь вернулся, чтобы промолвить:
- Позвольте узнать ваше имя.
- Виконт де Бражелон, от его высочества принца Конде.
Солдат низко поклонился и, как будто имя победителя при Рокруа окрылило его, взбежал по ступеням лестницы в переднюю.
Не успел виконт де Бражелон привязать лошадь к железным перилам крыльца, как к нему выбежал запыхавшийся Сен-Реми, придерживая одной рукой толстый живот, а другой рассекая воздух, как гребец рассекает воду веслом.
- Виконт! Вы здесь, в Блуа? - воскликнул он. - Какое чудо!
Здравствуйте, господин Рауль, здравствуйте!
- Мое почтение, господин де Сен-Реми.
- Как госпожа де Лаваль… я хочу сказать, как госпожа де Сен-Реми будет счастлива, когда увидит вас! Но пойдемте! Его высочество завтракает. Надо ли тревожить его? Дело у вас важное?
- Да как сказать… Возможно, что минута промедления не понравится его высочеству.
- Если так, нарушим правила. Пойдемте, виконт! Впрочем, его высочество сегодня в духе… И притом вы привезли нам новости?
- Очень важные.
- И, вероятно, хорошие?
- Самые приятные.
- Так идемте скорей! Как можно скорей! - вскричал добряк, поправляя на ходу свой костюм.
Рауль шел за ним с шляпой в руке, немного смущенный торжественным звоном шпор по паркету огромных зал.
Как только он вошел во дворец, в знакомом нам окне опять показались головки, и оживленный шепот выдал волнение девушек. Видимо, они приняли какое-то решение, потому что черноволосая головка исчезла, а белокурая осталась в окне, прячась за цветами и внимательно глядя сквозь листья на крыльцо, по которому виконт вошел во дворец.
Между тем виконт, явившийся причиной всех этих волнений, шел следом за дворецким. По донесшемуся к нему шуму торопливых шагов, аромату вин и кушаний, звону бокалов и посуды он понял, что приближается к цели. Пажи, служители и лакеи, находившиеся в комнате перед столовой, встретили гостя с учтивостью этого края, вошедшей в пословицу. Некоторые были знакомы с Раулем, и почти все знали, что он приехал из Парижа.
Можно сказать, что его появление нарушило на минуту перемену блюд.
Паж, наливавший вино его высочеству, услышав звон шпор в соседней комнате, обернулся с детским любопытством и не заметил, что льет вино уже не в стакан герцога, а на скатерть.
Герцогиня, не столь поглощенная своими мыслями, ее достославный супруг, заметила рассеянность пажа.
- Что такое? - спросила она.
- Что такое? - повторил герцог. - Что там случилось?
Сен-Реми воспользовался удобной минутой и просунул голову в дверь.
- Зачем меня беспокоят? - спросил герцог, кладя на тарелку солидный кусок одного из самых огромных лососей, которые когда-либо поднимались вверх по Луаре, чтобы попасться на удочку где-то между Пенбефом и Сентазер.
- Приехал курьер из Парижа. Но он может подождать, пока завтрак…
- Из Парижа! - удивился герцог, роняя вилку. - Курьер из Парижа, говорите вы? А от кого?
- От принца, - поспешил сообщить дворецкий.
Принцем называли в те времена принца Конде.
- Курьер от принца? - сказал герцог с беспокойством, замеченным всеми присутствующими и удвоившим общее любопытство.
У герцога мелькнула, быть может, мысль, что вернулись те блаженные времена заговоров, когда каждый стук двери приводил его в волнение, каждое письмо заключало в себе государственную тайну, каждый курьер был орудием опасной и запутанной интриги. Может быть, самое имя великого принца встало под сводами Блуаского замка, точно привидение.
Герцог отодвинул тарелку.
- Прикажете курьеру подождать? - спросил де Сен-Реми…
Взгляд герцогини придал герцогу энергии, и он ответил:
- Нет, нет! Наоборот, позовите его сейчас же! Кстати, а кто он?
- Здешний дворянин, виконт де Бражелон.
- А, очень хорошо… Введите его, Сен-Реми, введите!
Произнеся эти слова с обычной важностью, герцог бросил взгляд на всех находившихся в столовой, и все они - пажи, служители и берейторы, - побросав салфетки, ножи и стаканы, беспорядочной толпой быстро скрылись в соседней комнате.
Столовая была пуста, когда Рауль де Бражелон вслед за Сен-Реми вошел туда.
Оставшись один, герцог успел придать своему лицу подобающее выражение. Он не повернулся, ожидая, пока дворецкий подведет к нему курьера.
Рауль остановился у конца стола, между герцогом и его супругой. Затем он низко поклонился его высочеству, почтительно ее высочеству, выпрямился и стал ждать, когда герцог заговорит. Герцог, со своей стороны, ждал, пока запрут двери. Он не хотел оборачиваться, чтобы убедиться, закрыты ли они. Такое движение было бы недостойно его; но он напряженно прислушивался, щелкнул ли замок, что сулило ему хоть видимость тайны.
Когда заперли дверь, герцог поднял глаза на виконта и спросил:
- Вы, кажется, из Парижа?
- Только что, ваше высочество.
- Здоров ли король?
- Вполне.
- А королева?
- Ее величество все еще страдает грудью. Но теперь уже с месяц как ей несколько лучше.
- Мне доложили, что вы приехали ко мне от принца. Это, верно, ошибка!
- Нет, ваше высочество! Принц поручил мне доставить вам это письмо и ждать ответа.
Рауль был несколько смущен столь холодным и церемонным приемом: голос его незаметно понизился, и кончил он почти шепотом. Герцог забыл, что сам был причиной этой таинственности, и им снова овладел страх.
С угрюмым видом принял он письмо принца Конде, распечатал его, точно какой-нибудь подозрительный пакет, и, отвернувшись, чтобы никто не мог заметить выражения его лица, прочел письмо.
Герцогиня следила за всеми движениями своего августейшего супруга с такой же тревогой, какую испытывал он сам.
Рауль бесстрастно, не двигаясь с места, смотрел в открытое окно на сад и на статуи в нем.
- Ах, - вскричал вдруг герцог с сияющей улыбкой. - Вот приятный сюрприз! Премилое письмо от принца! Прочтите сами!
Стол был так широк, что герцог не мог дотянуться до руки герцогини;
Рауль поспешил передать письмо и сделал это так ловко, что герцогиня ласково поблагодарила его.
- Вы, верно, знаете содержание письма? - спросил герцог у виконта.
- Знаю, ваше высочество. Сначала принц дал мне поручение на словах; потом передумал и написал письмо.
- Прекрасный почерк, - сказала герцогиня, - но я никак не могу разобрать…
- Прочтите, виконт, - попросил герцог, и Рауль начал читать.
Герцог слушал его очень внимательно.
Вот содержание письма:
«Ваша светлость.
Король едет за границу; вам уже известно, что скоро совершится бракосочетание его величества. Король соизволил назначить меня своим квартирмейстером на время этого путешествия. Зная, как было бы приятно его величеству провести день в Блуа, осмеливаюсь просить вас дозволить мне отметить на моем маршруте ваш замок. Однако если неожиданность такой просьбы может причинить вашему королевскому высочеству затруднение, то умоляю вас уведомить меня через посланного мною курьера, одного из моих офицеров, виконта де Бражелона. Мой маршрут будет зависеть от решения вашего королевского высочества: если нельзя ехать на Блуа, я укажу путь через Вандом или Роморантен. Смею надеяться, что ваше высочество примете просьбу мою благосклонно, как знак преданности и желания быть вам приятным».
- Ничего не может быть приятнее, - заметила герцогиня, которая во время чтения несколько раз ловила взгляд мужа. - Король будет здесь! прибавила она громче, чем следует, когда хотят сохранить тайну.
- Господин де Бражелон, - сказал герцог, в свою очередь, - поблагодарите принца Конде и выразите ему мою признательность за удовольствие, которое он мне доставил.
Рауль поклонился.
- Когда приедет его величество?
- Вероятно, сегодня вечером.
- Как же узнали бы мой ответ, если бы он оказался отрицательным?
- Мне было приказано в этом случае возможно скорее вернуться в Божанси и передать ваш ответ курьеру, который тотчас вручил бы его принцу.
- Значит, король в Орлеане?
- Нет, гораздо ближе; теперь его величество должен быть в Менге.
- Его сопровождает двор?
- Да, ваше высочество.
- Ах! Я и забыл спросить вас о кардинале!
- Его преосвященство, кажется, здоров.
- Его племянницы едут с ним?
- Нет, ваше высочество; его преосвященство приказал госпожам Манчини отправиться в Бруаж; они поедут по левому берегу Луары, тогда как двор проследует по правому.
- Как! Мария Манчини тоже покидает двор? - спросил герцог, осторожность которого несколько уменьшилась.
- Мария Манчини в первую очередь, - скромно ответил Рауль.
Беглая улыбка, едва заметный след прежней привычки к запутанным интригам, осветила бледное лицо герцога.
- Благодарю вас, господин де Бражелон, - сказал он. - Вы, может быть, не захотите передать принцу другого моего поручения - сообщить, что его посланный очень мне понравился: но я сам скажу ему об этом.
Рауль поклонился в знак благодарности за лестный отзыв.
Герцог подал знак герцогине, и она позвонила. Тотчас вошел «Сен-Реми, и комната наполнилась людьми.
- Господа, - объявил герцог, - его величество сделал мне честь, пожелав провести день в Блуа; надеюсь, что король, мой племянник, не будет раскаиваться в милости, которую он оказывает моему дому.
- Да здравствует король! - вскричали с неудержимым восторгом все присутствующие и прежде всех сам Сен-Реми.
Герцог в мрачном унынии склонил голову. Всю жизнь должен он был слушать, вернее - терпеть, эти крики.
Давно уже не слыхав их, он успокоился; и вот молодой король, более живой и блестящий, чем прежний, вставал перед ним, как новая горькая насмешка.
Герцогиня поняла страдания этого боязливого и подозрительного человека. Она поднялась из-за стола.
Герцог бессознательно последовал ее примеру. Служители, жужжа, как пчелы, окружили Рауля и начали его расспрашивать.
Герцогиня, заметив это, подозвала Сен-Реми.
- Теперь не время болтать, надо приниматься за дело! - сказала она голосом недовольной хозяйки. Сен-Реми поспешил рассеять кружок, собравшийся около Рауля, и виконт вышел в переднюю.
- Надеюсь, об этом дворянине позаботятся? - прибавила герцогиня, обращаясь к Сен-Реми.
Толстяк побежал за Раулем.
- Герцогиня приказала предложить вам закусить и отдохнуть, - сообщил он, - для вас готова квартира замке.
- Благодарю вас, господин де Сен-Реми, - отвечал виконт. - Вы знаете, как мне хочется скорее увидеть отца.
- Знаю, знаю, виконт. Прошу вас передать ему мой почтительный поклон!
Рауль распрощался со старым дворянином и пошел своей дорогой.
Когда он проходил под воротами, ведя лошадь под уздцы, тонкий голосок окликнул его из глубины тенистой аллеи:
- Господин Рауль!
Виконт в изумлении обернулся и увидел черноволосую девушку. Она приложила палец к губам и протянула ему руку.
Этой девушки он не знал.

Глава 3. СВИДАНИЕ

Рауль подошел к девушке, позвавшей его.
- А как мне быть с лошадью? - спросил он.
- Вот так затруднение!.. В переднем дворе есть конюшня; поставьте туда лошадь и возвращайтесь скорей.
- Повинуюсь!
Рауль сделал все, как было сказано, и вернулся к маленькой двери; тут, в полумраке, он увидел свою таинственную провожатую. Она ждала на первых ступеньках винтовой лестницы.
- Вы не побоитесь пойти за мной, странствующий рыцарь? - рассмеялась девушка, видевшая минутное колебание Рауля.
Вместо ответа он устремился за ней по темной лестнице.
Так прошли они три этажа; каждый раз, ища перил, он касался шелкового платья, которое шелестело впереди по лестнице. Когда Рауль спотыкался, спутница строго произносила «шш» и протягивала ему маленькую нежную ручку.
- Так можно подняться на самый верх башни, не чувствуя усталости, сказал Рауль.
- Другими словами, вы очень заинтересованы, очень устали и очень взволнованы!.. Успокойтесь, мы пришли!
Девушка отворила дверь, и на площадку лестницы, за перила которой держался Рауль, хлынул поток света.
Брюнетка двинулась вперед; он не отставал. Она вошла в комнату, Рауль вслед за ней.
Очутившись в западне, он услыхал чей-то возглас, обернулся и в двух шагах от себя увидел белокурую голубоглазую красавицу с белоснежными плечами, которая стояла, сложив руки и закрыв глаза.
Во всем ее облике он почувствовал - столько любви, столько счастья, что пал перед нею на колени и прошептал ее имя:
- Луиза…
- Ах, Монтале, Монтале! - упрекнула Луиза. - Грех так обманывать людей!
- Я вас обманула?!
- Да. Вы сказали, что пойдете узнать, что там делается, а вместо того привели его сюда!
- Как же иначе? Каким бы образом он получил письмо, которое вы писали?
И Монтале указала на письмо, лежавшее на столе. Рауль бросился к нему, но Луиза, хотя все еще смущенная, быстро протянула руку, желая его остановить. Рауль встретил теплую дрожащую ручку, взял ее и так почтительно поднес к губам, что, казалось, это был не поцелуй, а вздох.
Между тем Монтале взяла письмо, тщательно сложила его втрое, как обыкновенно делают женщины, и спрятала за корсаж.
- Не бойтесь, Луиза, - успокоила ее Монтале, - виконт не возьмет письма, как покойный король Людовик Тринадцатый не брал записок, спрятанных на груди мадемуазель де Отфор.
Рауль покраснел, увидев, что обе девушки смеются, и не заметил, что ручка Луизы осталась в его руках.
- Что же, - спросила Монтале, - вы простили мне, Луиза, что я привела к вам виконта? А вы, сударь, не сердитесь, что пошли за мной и увидели Луизу? Теперь, когда мир заключен, поговорим как старые друзья. Луиза, познакомьте меня с виконтом!
- Виконт, - сказала Луиза со своей серьезной грацией и невинною улыбкою, - имею честь представить вам Ору де Монтале, приближенную ее королевского высочества и мою подругу, мою милую подругу.
Рауль церемонно поклонился.
- А меня, Луиза, вы не представите вашей приятельнице? - спросил он.
- О, она вас знает! Она знает все!
Эти наивные слова заставили Монтале рассмеяться, а Рауля вздохнуть от радости. Он понял их так: поскольку она мой друг, то знает все о нашей любви.
- Теперь церемонии кончены, виконт, - сказала Монтале. - Вот кресло; садитесь и сообщите нам скорее, какое известие привезли вы так поспешно?
- Теперь оно уже не тайна, сударыня. Король по дороге в Пуатье остановится в Блуа, чтобы навестить его королевское высочество.
- Король будет здесь! - воскликнула Монтале, хлопая в ладоши. - Мы увидим двор! Понимаете вы, Луиза? Настоящий парижский двор! Боже мой! Но когда же?
- Может быть, сегодня вечером, сударыня, а завтра наверное.
Монтале с досадой махнула рукою.
- Нет времени одеться! Некогда приготовить платья! Мы здесь отстали от мод, как польки. Мы будем похожи на портреты времен Генриха Четвертого… Ах, виконт, вы привезли плохую новость!..
- Вы будете хороши во всяком наряде.
- Какой избитый комплимент!.. Мы будем хороши, потому что природа создала нас достаточно привлекательными; по мы будем смешны, потому что мода забыла нас… Смешны!.. Я покажусь смешною!..
- Кому? - удавилась Луиза.
- Кому? Какая вы странная, милая моя! Можно ли задавать такой вопрос!.. Кому… Всем… Придворным кавалерам, вельможам, королю.
- Простите меня, Монтале, но если здесь все привыкли видеть нас такими…
- Правда, но теперь все это переменится, и мы будем смешными даже в Блуа; ведь все увидят парижский моды и поймут, что мы одеты как провинциалки! Это приводит меня в отчаяние!
- Утешьтесь, сударыня!
- А впрочем, тем хуже для тех, кому я не понравлюсь! - философски заявила Монтале.
- Ну, таких будет трудно найти! - возразил Рауль, верный своей неизменной любезности.
- Благодарю, виконт! Так вы говорите, что король приедет в Блуа?
- Со всем двором.
- И с Манчини?
- Нет, без них.
- Но, говорят, король не может расстаться с Марией Манчини?
- Однако ему придется обойтись без нее. Так угодное кардиналу. Он послал своих племянниц в Бруаж!
- О, лицемер!
- Тише! - сказала Луиза, прикладывая палец к розовым губам.
- Здесь меня никто не слышит! Я говорю, что старый Мазарини-лицемер: он спит и видит, как бы сделать племянницу французской королевой.
- О нет, сударыня. Напротив, кардинал хочет, чтобы король женился на инфанте Марии-Терезии.
Монтале посмотрела Раулю прямо в глаза.
- Неужели вы, парижане, верите таким басням? - спросила она. - Мы здесь, в Блуа, не так легковерны.
- Но подумайте: раз король едет через Пуатье в Испанию, раз статьи свадебного контракта утверждены доном Луисом де Харо и кардиналом, вы понимаете, сударыня, это уже не шутки.
- Однако, я думаю, король все-таки король?
- Разумеется, но и кардинал все-таки кардинал…
- Значит, король не человек? Или он не любит Марию Манчини?
- Обожает!
- Ну, так он женится на ней. Начнется война с Испанией. Кардинал Мазарини истратит несколько миллионов из тех, что у него припрятаны. Наши дворяне совершат чудеса храбрости в сражениях против гордых кастильцев.
Многие возвратятся с лавровыми венками, а мы увенчаем их миртом. Вот как я понимаю политику!
- Монтале, вы безумная! - сказала Луиза. - Всякая крайность привлекает вас, как огонь бабочку!
- А вы, Луиза, слишком рассудительны, чтобы по-настоящему любить.
- О, - прошептала Луиза с нежным упреком, - поймите же, Монтале!..
Вдовствующая королева хочет женить сына на инфанте. Неужели король решится ослушаться матери? Неужели такой король, как он, захочет подать дурной пример? Когда родители запрещают любить, надо прогнать любовь!
И Луиза вздохнула. Рауль в замешательстве опустил глаза. Монтале расхохоталась.
- У меня нет родителей, - промолвила она.
- Вы, должно быть, осведомлены о здоровье графа де Ла Фер? - спросила Луиза после вздоха, обнаружившего всю ее печаль.

1 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 2

- Нет, - отвечал Рауль, - я еще не был у батюшки; я хотел ехать к нему, когда меня остановила ваша подруга. Надеюсь, что граф здоров… Вы не слыхали о нем ничего дурного?
- Ничего, Рауль, слава богу!
Воцарилось молчание. Пока оно длилось, оба, поглощенные одной мыслью, без единого взгляда превосходно понимали друг друга.
- Боже мой! - вдруг вскричала Монтале. - Сюда идут!
- Кто это может быть? - спросила Луиза с беспокойством.
- Ах, я подвергаю вас опасности! Как я был неблагоразумен! - прошептал Рауль в сильном замешательстве.
- Шаги тяжелые! - сказала Луиза.
- Если это Маликорн, то нам нечего беспокоиться, - заметила Монтале.
Луиза и Рауль переглянулись, как бы спрашивая друг друга: «Кто это Маликорн?»
- Не волнуйтесь, - продолжала Монтале, - он не ревнив.
- Но… - начал Рауль.
- Понимаю: он не болтлив, как и я.
- Ах! - испугалась Луиза, прислушиваясь у полуоткрытой двери. - Я узнаю шаги моей матери.
- Госпожа де Сен-Реми! Куда мне спрятаться? - спросил Рауль слегка смутившуюся Монтале.
- Да, - сказала она, - и я узнаю стук ее башмаков!..
Это ваша добрая матушка! Ах, как жаль, виконт, что окно выходит на мостовую и до земли футов пятьдесят.
Рауль растерянно посмотрел на балкон. Луиза схватила его за руку и удержала.
- О, я совсем с ума сошла! - вскричала Монтале. - А мой шкаф с парадными платьями! Он словно для этого именно и предназначен!
Пора было прятаться. Г-жа де Сен-Реми поднималась быстрей обыкновенного. Она появилась на площадке в то время, когда Монтале затворила шкаф и прислонилась к дверце.
- А! - грозно промолвила г-жа де Сен-Реми. - Вы здесь, Луиза?
- Да, здесь, - отвечала Луиза, побледнев, словно ее уличили в ужасном преступлении.
- Так, так!
- Присядьте, сударыня, - сказала Монтале, придвигая кресло г-же де Сен-Реми и ставя его так, чтобы она села спиной к шкафу.
- Благодарю, Ора. Идем, дочь моя, пойдем скорее!
- Куда? Зачем?
- Домой. Надо же приготовить наряды!
- Что случилось? Что за спешка? - спросила Монтале, притворяясь удивленною.
Она боялась, как бы Луиза не проговорилась.
- Разве вы не знаете новости? - недоверчиво посмотрела на нее г-жа де Сен-Реми.
- Что можем мы знать, сидя в этой голубятне, сударыня?
- Как!.. Вы никого не видели?
- Вы говорите загадками, мы сгораем от нетерпения! - перебила ее Монтале, которая не знала, что делать, видя, что Луиза все бледнеет.
Наконец она поймала красноречивый взгляд подруги, один из тех взглядов, которые способны растрогать даже стены. Луиза указывала на шляпу, на злополучную шляпу Рауля, красовавшуюся на столе.
Монтале шагнула вперед и, схватив шляпу левой рукой, перебросила за спиной в правую и, наконец, спрятала, не переставая говорить.
- Ну так вот, - продолжала г-жа де Сен-Реми, - приехал курьер и привез известие о скором прибытии сюда его величества! Надо принарядиться!
- Скорее, - сказала Монтале, - скорей, Луиза! Ступайте за вашей матушкой, а я пока примерю парадное платье.
Луиза встала. Г-жа де Сен-Реми взяла ее за руку и вывела на лестницу.
- Идем! - скомандовала она.
И прибавила потихоньку:
- Я запретила вам заходить к Монтале! Почему же вы бываете у нее?
- Она моя подруга. Притом я только что вошла.
- И при вас никого не прятали?
- Что вы?
- Я видела мужскую шляпу… Это, верно, шляпа бездельника Маликорна… Приближенная - и принимает у себя такого человека!.. Фи!..
Голоса замерли на лестнице. Монтале все слышала, потому что эхо передавало ей слова.
Она пожала плечами, увидев Рауля, который выбрался из шкафа и тоже все слышал, и произнесла:
- Бедная Монтале! Жертва дружбы!.. Бедный Маликорн! Жертва любви!
Она остановила свой взор на трагикомическом лице Рауля, смущенного тем, что он в один день узнал столько тайн.
- Ах, сударыня, - начал он, - как мне благодарить вас за вашу любезность!
- Когда-нибудь сочтемся, - ответила она, - а теперь уходите поскорее, виконт! Госпожа де Сен-Реми очень строга и может произвести здесь обыск, который будет неприятен нам всем! Прощайте!
- Но Луиза… как узнать…
- Ступайте! Ступайте! Король Людовик Одиннадцатый недаром изобрел почту!
- Увы! - проговорил Рауль.
- А я разве не помогу вам? Я стою больше всех королевских почт! Скорей на коня! Если госпожа де Сен-Реми придет читать мае нравоучение, надо, чтобы она не застала вас здесь.
- Она, пожалуй, скажет моему отцу!, - прошептал Рауль.
- И вас станут бранить!.. Ах, виконт, видно, что состоите при дворе: вы боязливы, как король. Но мы обходимся нередко без согласия папенек!
Спроси Маликорна.
С этими словами шалунья взяла Рауля за плечи выставила его за дверь.
Он осторожно спустился по лестнице, отыскал свою лошадь, вскочил на нее и поскакал так, словно его преследовали восемь солдат герцога Орлеанского.

Глава 4. ОТЕЦ И СЫН

Рауль ехал по хорошо ему известной, милой по воспоминаниям дороге, которая вела из Блуа к дому графа де Ла Фер.
Читатель уволит нас от описания этого дома. Он уже бывал уже там вместе с нами в прежние времена. Только со времени последнего нашего путешествия туда стены посерели, кирпичи приобрели зеленоватый оттенок старой меди, а деревья разрослись. Те, что некогда протягивали свои тоненькие руки над веткой изгородью, ныне стояли крепкие, густые, пышные, далеко бросая темную тень от своих налитых соками ветвей, одаривая путника цветами и плодами своими.
Рауль издали увидел остроконечную крышу, две маленькие башенки, голубятню между вязами и голубей, непрерывно летавших вокруг кирпичного конуса. Никогда его не покидая, как не покидают приятные воспоминания безмятежную душу.
Когда он приблизился, то услышал скрип колодезного вала под тяжестью массивных ведер; ему показалось также, что он слышит меланхолический шум воды, со стоном падающей назад в колодец; шум печальный, похоронный, торжественный, ударяющий в ухо ребенка и мечтателя, затем чтобы никогда уже не забыться ни тем, ни другим; шум, который поэты-англичане окрестили словом «splash» и который мы, французы, что так стараемся быть поэтами, умеем передавать лишь перифразой: шум воды, падающей в воду…
Уже больше года Рауль не видел отца; все это время он находился у принца Конде.
Действительно, после волнений Фронды, первый период которых мы постарались изобразить в предыдущей части этой трилогии, Луи де Конде примирился с двором искренне, публично и торжественно. За все время распри между принцем Конде и королем принц, полюбивший виконта, тщетно делал ему предложения, соблазнительные для молодого человека. Граф де Ла Фер, верный принципам чести и преданности королю, когда-то преподанным им сыну в усыпальнице Сен-Дени, постоянно отказывал принцу от имени сына. Более того, не присоединившись к принцу Конде во время мятежа, виконт примкнул к Тюренну, который сражался на стороне короля. Затем, когда Тюренн, в свою очередь, охладел к королю, виконт расстался и с Тюренном, как прежде с принцем. Благодаря такой неизменной линии поведения и тому, что Конде и Тюренн одерживали победы, только сражаясь под знаменами короля, в послужном списке Рауля, при всей его молодости, значилось десять побед и ни одного поражения, задевающего его честь и совесть.
Рауль, по желанию отца, стойко и покорно служил Людовику XIV, несмотря на почти неизбежные в то время колебания и переходы из одного лагеря в другой.
Принц Конде, попав в милость, воспользовался дарованной ему амнистией, чтобы возвратить себе многое, и в том числе Рауля. Граф де Ла Фер, следуя, как всегда, велению здравого смысла, тотчас же отправил Рауля к принцу.
Прошел год со времени последнего свидания сына с отцом; письма смягчали, но не излечивали его грусти. Мы видели, что Рауль оставил в Блуа и другую любовь, кроме сыновней.
Но отдадим ему справедливость: если б не случай и не Ора Монтале, эти два демона-соблазнителя, Рауль, исполнив поручение, поскакал бы прямо к отцу; он, наверное, оглядывался бы, но не остановился, если бы даже сама Луиза простирала к нему руки.
В первую половину пути Рауль предавался сожалениям о прошлом, с которым пришлось так быстро расстаться, проще говоря, о своей возлюбленной; во время второй половины пути он думал о друге, к которому нетерпеливо стремился.
Рауль увидел, что ворота в сад отворены, и пустил лошадь по аллее, не обращая внимания на угрожающие жесты старика в лиловой вязаной куртке и в большой шапке из вытертого бархата.
Старик, половший грядку карликовых роз и маргариток, пришел в негодование, видя, что лошадь скачет по расчищенным и посыпанным песком аллеям.
Он решился даже произнести громкое «эй», заставившее виконта обернуться. Тогда картина переменилась. Узнав Рауля, старик вскочил и побежал к дому с ворчанием, которое служило у него выражением крайнего восторга.
Рауль доехал до конюшни, отдал лошадь мальчику и взбежал по лестнице с быстротой, которая порадовала бы его отца.
Он прошел переднюю, столовую и гостиную, никого не встретив; наконец, дойдя до кабинета графа де Ла Фер, он нетерпеливо постучал в дверь и вошел, не дождавшись даже ответа: «Войдите!», произнесенного строгим, но приятным голосом.
Граф сидел за столом, заваленным книгами и бумагами. Он был все тем же благородным и красивым вельможей, как и прежде; но время придало его благородству и красоте характер величавой значительности. Чистый гладкий лоб, обрамленный длинными, почти седыми кудрями; глаза проницательные и ласковые, под юношескими ресницами; усы тонкие, с проседью, над губами чистого, красивого рисунка, точно никогда не искажавшимися гибельными страстями; стан прямой и гибкий, безукоризненной формы, но худые руки.
Таков был знаменитый вельможа, которого многие современники превозносили под именем Атоса. Он перечитывал какую-то тетрадь, внося в нее поправки.
Рауль обнял отца за шею, за плечи, как пришлось, и поцеловал его так нежно, так быстро, что граф не успел ни уклониться, ни совладать с охватившим его волнением.
- Ты здесь, Рауль? - вскричал он. - Ты здесь? Возможно ли?
- О! Как я рад видеть вас!
- Ты не отвечаешь мне, виконт! Получил ли ты отпуск в Блуа? Или в Париже случилось какое-нибудь несчастье?
- Слава богу, - отвечал Рауль, мало-помалу успокаиваясь, - никакого несчастья; напротив, все прекрасно. Король женится, как я имел честь известить вас в последнем письме, и отправляется в Испанию. Он проедет через Блуа.
- И посетит его высочество?
- Именно. Боясь застать его врасплох или желая сделать ему удовольствие, принц послал меня приготовить квартиры.
- Ты видел его высочество? - быстро спросил граф.
- Видел.
- В замке?
- Да, в замке, - отвечал Рауль, опуская глаза, потому что почувствовал в вопросе графа не одно только любопытство.
- Ах, вот как! Поздравляю…
Рауль поклонился.
- Видел ты еще кого-нибудь в Блуа?
- Видел ее высочество.
- Так. Но я говорю не о герцогине.
Рауль сильно покраснел и промолчал.
- Ты, верно, не понимаешь меня, виконт? - продолжал граф де Ла Фер, не повышая голоса, но с некоторой строгостью во взгляде.
- Я понял, отец, - отвечал Рауль. - И если я не сразу ответил, то не потому, что собирался солгать… Вы сами это знаете, отец…
- Знаю, что ты никогда не лжешь, потому-то я и удивляюсь, что тебе надо так много времени, чтобы сказать мне да или нет.
- Я могу ответить вам, только если правильно понял ваш вопрос; а если я вас понял, то вы дурно примете мои первые слова. Вам, верно, не понравится, отец, что я видел…
- Луизу де Лавальер.
- Отец, входя в замок, я вовсе не знал, что Луиза де Лавальер живет там; когда я возвращался из замка, исполнив поручение, случай столкнул меня с нею. Я имел честь засвидетельствовать ей свое почтение.
- А как зовут случай, который свел тебя с Луизой де Лавальер?
- Ора де Монтале.
- Что это за Ора де Монтале.
- Девушка, которой я прежде никогда не видал. Приближенная герцогини Орлеанской.
- Не стану более тебя расспрашивать, виконт; даже раскаиваюсь, что говорил об этом слишком долго. Я просил тебя избегать встреч с Луизой де Лавальер и видеться с нею только с моего позволения! О! Я знаю, ты сказал мне правду, что не искал случая встретиться с нею. Случай был против меня: я не могу обвинять тебя. Довольно того, что я уже говорил тебе несколько раз об этой девушке. Я ни в чем не упрекаю ее. Бог мне свидетель Только в мои намерения не входит, чтобы ты бывал в ее доме. Еще раз прошу тебя, милый Рауль, хорошенько это запомнить.
Ясные и чистые глаза Рауля потемнели, когда он услышал эти слова.
- Теперь, друг мой, - продолжал граф с ласковой улыбкой, обычным своим голосом, - поговорим о другом. Ты сейчас возвращаешься на службу?
- Нет, я могу пробыть целый день у вас. К счастью, принц дал мне только одно поручение, вполне отвечающее моим желаниям.
- Король здоров?
- Да.
- А принц?
- Как всегда.
Граф, по старой привычке, забыл о Мазарини.
- Хорошо, Рауль Так как ты сегодня принадлежишь мне, то и я посвящу тебе весь день Обними меня, еще… еще! Ты у себя дома, виконт… А! Вот и наш старый Гримо!.. Гримо, поди сюда! Виконт хочет обнять тебя.
Старик не заставил себя просить и подбежал к юноше с распростертыми объятиями. Рауль бросился к нему навстречу.
- Не хочешь ли пройтись по саду, Рауль? Я покажу тебе новое помещение, которое я велел приготовить для тебя на время отпуска Пока мы будем смотреть зимние посадки и новых верховых лошадей, ты расскажешь мне о наших парижских друзьях.
Граф сложил рукопись, взял сына под руку и прошел с ним в сад.
Гримо задумчиво посмотрел вслед Раулю, почти коснувшемуся притолоки, и, поглаживая седую голову, задумчиво прошептал:
- Вырос!

Глава 5. ГДЕ РЕЧЬ ПОЙДЕТ О КРОПОЛИ, О КРОПОЛЕ И О ВЕЛИКОМ НЕПРИЗНАННОМ ЖИВОПИСЦЕ

Пока граф де Ла Фер будет осматривать с Раулем новые постройки и недавно купленных лошадей, попросим читателя вернуться с нами в Блуа, чтобы присутствовать при необыкновенном волнении, охватившем город.
Первыми жертвами новости, привезенной Раулем, стали гостиницы.
В самом деле, король и двор приедут в Блуа; это значит - сто всадников, десять карет, двести лошадей и столько же слуг, сколько господ. Где поместятся все эти люди? Где расположатся соседние дворяне, которые, может быть, приедут через два-три часа, как только до них дойдут вести, расходящиеся, как круги от камня, брошенного в спокойную воду?
Еще утром Блуа был спокоен, как самое тихое озеро; но при известии о прибытии короля город вдруг наполнился шумом и суетой.
Повара под надзором дворецких отправились из замка в город покупать провизию Десять курьеров поскакали в шамборские лавки за дичью, на бевронские тони за рыбой, в шевернийские оранжереи за цветами и фруктами.
Из кладовых вытаскивали ценные ковры и люстры на золоченых цепях, целая армия слуг мела дворы и мыла каменную облицовку замка, в то время как их жены собирали полевые цветы за рекой Чтобы не отстать от замковой челяди, весь город принялся приводить себя в порядок с помощью щеток, метелок и воды.
Канавки верхнего города, беспрерывно наполнявшиеся водой, в нижнем городе превращались в потоки, а мостовая, часто весьма грязная, теперь была вычищена и блестела под лучами солнца.
Музыканты тоже готовились к встрече; все запасались у купцов лентами и бантами для шпаг, хозяйки закупали хлеб, мясо и пряности. Многие жители, дома которых были снабжены всем, точно в ожидании осады, и которым нечего было больше делать, уже надевали праздничные платья и направлялись к городским воротам, чтобы раньше всех увидеть въезд свиты. Они знали, что король прибудет не ранее ночи или даже, может быть, утром. Но ведь ожидание - это своего рода безумие. А что такое безумие, если не избыток надежды?
В нижнем городе, шагах в ста от замка, на красивой улице, которая называлась тогда Старою и действительно была очень старой, возвышалось солидное здание с остроконечной кровлей, массивное и широкое, с тремя окнами в первом этаже, двумя во втором и маленьким окном в третьем.
Со стороны этого треугольника недавно построили довольно обширных размеров параллелограмм, который бесцеремонно занял большую часть улицы, согласно вольному стилю застройки, допускаемому тогдашними городскими властями. Улица оказывалась раза в четыре уже, но зато дом - в два раза шире; не правда ли, игра стоила свеч?
Предание гласило, что в этом доме с остроконечной крышей во времена Генриха III жил сановник, к которому однажды приехала королева Екатерина Медичи, по словам одних - просто чтобы навестить его, по словам других чтобы задушить. Как бы то ни было, королеве пришлось с опаской переступить порог этого дома.
После смерти сановника, последовавшей от удушения или от естественных причин, - не все ли равно, - дом продали, потом забросили и, наконец, отделили от остальных домов этой улицы. Только во второй половине царствования Людовика XIII итальянец Крополи, бежавший от службы на кухнях маршала д'Анкра, занял этот дом. Он открыл тут гостиницу, где приготовлялись такие вкусные макароны, что их приходили поесть и за ними посылали люди, жившие за несколько лье от Старой улицы.
Слава гостиницы возросла, когда королева Мария Медичи, заточенная, как известно, в Блуаском замке, однажды прислала сюда за макаронами. Это произошло именно в тот день, когда она бежала из замка через знаменитое окно. Блюдо с макаронами осталось на столе: королева едва прикоснулась к лакомому кушанью.
В ознаменование двойной милости, оказанной треугольному дому благодаря удушению и макаронам, бедный Крополи вздумал дать своей гостинице пышное название. Но его итальянская фамилия не могла служить в ту пору рекомендацией, а маленькое, тщательно скрываемое состояние не позволяло ему слишком выставлять себя напоказ.
Чувствуя приближение смерти, что происходило в 1643 году, после смерти Людовика XIII, он позвал сына, юного поваренка, подававшего блистательные надежды, и со слезами на глазах завещал ему сохранить секрет приготовления макарон, офранцузить свое имя, жениться на француженке и, наконец, когда политический горизонт очистится от туч, приказать соседнему кузнецу сделать большую вывеску, на которой знаменитый живописец напишет портреты двух королев с надписью: «Гостиница Медичи».
Добряку Крополи, после всех этих заветов, едва хватило сил указать своему юному наследнику на камин, под плиту которого он засунул когда-то тысячу луидоров, - и испустить дух.
Крополи-сын начал с того, что приучил публику произносить конечное «и» своей фамилии так слабо, что вскоре, при общем снисхождении, его фамилия стала звучать просто Крополь - имя чисто французское.
Потом - он женился; у него как раз была на примете француженка, в которую он был влюблен, и он сумел получить за ней порядочное приданое, показав предварительно тайник в камине.
Выполнив первые два пункта отцовского завещания, он принялся искать живописца для вывески.
Скоро отыскался и живописец.
То был старый итальянец, последователь Рафаэля и Каррачи, но последователь неудачливый. Он причислял себя к венецианской школе, вероятно, потому, что очень любил яркие тона. Работы его, из которых он за всю свою жизнь не продал ни одной, так не нравились горожанам, что он наконец перестал писать.
Он всегда хвалился, что расписал банную комнату для супруги маршала д'Анкра, и сожалел, что сия комната сгорела во время беспорядков, связанных с именем маршала.
Крополи проявлял снисходительность к своему соотечественнику Питрино, - так звали художника. Быть может, он видел знаменитую роспись банной комнаты, - во всяком случае, он относился к этому Питрино с таким уважением и обращался с ним так дружески, что даже поселил его в своем доме.
Благодарный Питрино, питаясь макаронами, прославил национальное кушанье и оказал своим неутомимым языком большие услуги дому Крополи.
В старости он привязался к сыну, как некогда к отцу, и мало-помалу сделался чем-то вроде смотрителя при доме, где его неподкупная честность, признанная всеми скромность, невиданная душевная чистота и тысячи других добродетелей, перечислять которые здесь мы почитаем излишним, даровали ему постоянное место у семейного очага, с правом распоряжаться всею прислугою. Сверх того, это именно он пробовал макароны, дабы поддержать чистоту вкуса старинной традиции, и надо заметить, что он не прощал ни лишнего зернышка перца, ни недостающего атома пармезана.
Он чрезвычайно обрадовался, когда Крополи-сын доверил ему тайну и поручил написать знаменитую вывеску.
Надо было видеть, как страстно рылся он в своем старом ящичке в поисках кистей, слегка объеденных крысами, но еще вполне годных, пузырьков с полузасохшими красками, льняного масла в бутыли и старой палитры, принадлежавшей еще Бронзино, этому «богу живописи», как утверждал на своем ломаном итало-французском языке артист из-за гор.
Питрино буквально вырос от радости, чувствуя, что восстановит свою былую славу.
Он сделал то же, что сделал Рафаэль: переменил манеру и написал, подражая Альбано, не двух королев, а двух богинь. Августейшие дамы поражали такой грацией, представляли удивленным взорам такое соединение роз и лилий - очаровательное следствие перемены манеры Питрино, - возлежали в таких соблазнительных позах сирен, что начальник полиции, когда ему дали взглянуть на это монументальное украшение дома Крополя, тотчас объявил, что эти дамы слишком хороши и что их прелести действуют слишком сильно, чтобы их можно было оставить на вывеске на виду у всех прохожих.
- Его высочество герцог Орлеанский, - сказал он Питрино, - часто посещает наш город, и ему, наверное, не понравится, что его знаменитая матушка так мало прикрыта. Он способен засадить вас в подземную темницу, потому что у прославленного принца сердце далеко не всегда мягкое. Извольте замазать либо обеих сирен, либо надпись, - иначе я не позволю вам выставить эту вывеску напоказ. Я забочусь о вашей пользе, Крополь, и о вашей тоже, синьор Питрино.
Что тут скажешь? Пришлось поблагодарить начальника полиции за его заботливость, что и сделал Крополь.
Но разочарованный Питрино упал духом. Он чувствовал, чем все это кончится.
Едва ушел начальник полиции, как Крополь спросил, скрестив руки:
- Что же нам делать?
- Мы сотрем надпись, - печально отвечал Питрино. - Мы можем сделать это в одно мгновение и заменить наших «Медичи» «Нимфами» или «Сиренами», как вам будет угодно.
- Нет, нет, - сказал Крополь, - тогда воля моего отца не будет выполнена. Мой отец очень хотел…
- Чтобы были фигуры, - продолжил Питрино.
- Надписи, - поправил его Крополь.
- Он завещал, чтобы они были похожи, и они похожи. Значит, он желал фигур, - возразил Питрино.
- Да, но если бы сходства не было, кто узнал бы их без надписи? Теперь, когда в памяти жителей Блуа образы этих прославленных дам уже немного стерлись, кто узнает Екатерину и Марию без надписи «Медичи»?
- Что же будет с моими фигурами?.. - в отчаянии вымолвил Питрино, чувствовавший правоту слов Крополя. - Я не хочу уничтожать плоды моих трудов.
- А я не хочу, чтобы вас посадили в тюрьму, а меня в подземелье.
- Сотрем слово «Медичи», - умолял Питрино.
- Нет, - твердо отвечал Крополь. - Мне пришла в голову мысль… прекрасная мысль… Останутся и ваши фигуры, и моя надпись… Medici по-итальянски, кажется, значит доктор?
- Да, во множественном числе.
- Так закажите другую вывеску у кузнеца. На ней вы нарисуете мне шесть лекарей и сделаете надпись: «Медичи»… это будет очень милая игра слов!
- Шесть лекарей! Невозможно! А композиция?.. - вскричал Питрино.
- Это уже ваше дело. Но будет так, как я хочу… Так надо… Мне некогда: макароны пригорят.
Против таких доводов возражать не приходилось. Питрино повиновался.
Он состряпал вывеску с лекарями и с надписью. Начальник полиции похвалил ее и дозволил.
Вывеска чрезвычайно понравилась в городе: это лишний раз доказало, что поэзия, как говорил Питрино, недоступна мещанам.
Чтобы вознаградить живописца, Крополь повесил нимф первой вывески в своей спальне, и госпожа Крополь краснела каждый раз, как взглядывала на них, раздеваясь на ночь.
Так дом с вышкой получил вывеску, и, таким образом, достигнув процветания, гостиница «Медичи» вынуждена была расширить свое пространство за счет четырехугольного здания, которое мы описали. И так появилась в Блуа вышеназванная гостиница, хозяином коей был Крополь, а вывеска принадлежала кисти безвестного художника Питрино.

Глава 6. НЕЗНАКОМЕЦ

Основанная таким образом и прославленная своею вывеской, гостиница Крополя быстро преуспевала.
Крополь не надеялся сильно разбогатеть: ему довольно было удвоить сумму в тысячу луидоров, оставленную ему отцом, затем продать дом со всеми запасами и счастливо зажить на свободе в качестве гражданина города Блуа.
Крополь был падок на барыши и пришел в полный восторг, узнав о приезде короля Людовика XIV.
Он, жена его, Питрино и два поваренка тотчас принялись бить голубей, домашнюю птицу и кроликов; в минуту двор гостиницы огласился пронзительными криками и жалобными стонами.
В это время у Крополя жил только один постоялец.
Это был человек лет тридцати, красивый, высокий, мрачный или, вернее сказать, задумчивый.
Он был одет в черное бархатное платье, расшитое бисером. Простой белый воротник, как у самых строгих пуритан, открывал красивую нежную шею.
Небольшие светлые усы обрамляли презрительно сжатые губы.
Говоря с людьми, он смотрел им прямо в лицо, не вызывающе, но твердо, холодные голубые глаза его так блестели, что многие взоры опускались перед ним, как более слабая шпага во время поединка.
В те времена, когда люди, созданные богом равными, так же резко разделялись благодаря предрассудкам на две касты - дворян и простонародье, как они разделяются на белую и черную расу, в те времена, говорим мы, этого незнакомца непременно приняли бы за дворянина, и притом за дворянина самой лучшей породы. Для этого достаточно было взглянуть на его руки с длинными тонкими пальцами; жилки виднелись под кожей при малейшем движении.
Незнакомец приехал к Крополю один. Не колеблясь, не задумавшись ни на минуту, он занял лучшие комнаты, предложенные ему хозяином гостиницы, указавшим их ему в низких целях - сорвать лишний куш, как сказали бы одни, или с самыми похвальными намерениями, как сказали бы другие, если принять во внимание, что Крополь был физиономистом и оценивал людей с первого взгляда.
Комнаты эти занимали всю лицевую сторону старого треугольного дома: в первом этаже находилась гостиная с двумя окнами, возле нее вторая комната, а наверху спальня.
С самого приезда дворянин едва прикасался к кушаньям, которые ему подавали в его комнату. Он сказал только два слова хозяину, приказав впустить к себе некоего Парри, который должен был скоро приехать.
Затем он погрузился в такое упорное молчание, что Крополь, любивший хорошее общество, почти оскорбился.
В то утро, с которого началась наша повесть, этот дворянин встал очень рано, сел к окну в гостиной и стал с печалью пристально глядеть в конец улицы, вероятно, поджидая путешественника, о котором он предупредил хозяина гостиницы.
Так увидел он кортеж правителя, возвращавшегося с охоты, а потом мог снова насладиться тишиной города, погруженного в ожидание.
И вдруг - общая суматоха: слуги, бросившиеся в поля за цветами, скачущие курьеры, метельщики улиц, поставщики герцога, встревоженные и болтливые лавочники, стук экипажей, мелькание парикмахеров и пажей, весь этот шум и суета поразили его, не нарушив, однако, его бесстрастного величия, которое придает взгляду льва или орла такое высокомерное спокойствие посреди криков «ура!», топота охотников и зевак.
Однако крики жертв, умерщвляемых на птичьем дворе, беготня госпожи Крополь по узкой и скрипучей деревянной лестнице и метания Питрино, который еще утром курил у ворот хладнокровно, как голландец, - несколько удивили и встревожили путешественника.
Он уже встал, чтобы навести справки, когда дверь отворилась. Незнакомец подумал, что к нему вводят нетерпеливо поджидаемого путешественника.
Поэтому он быстро сделал несколько шагов по направлению к двери.
Но вместо человека, которого он ожидал, появился Крополь. Позади трактирщика, на лестнице, мелькнуло хорошенькое личико г-жи Крополь. Она бросила украдкой взгляд на молодого человека и тотчас исчезла.
Крополь вошел, улыбаясь, с колпаком в руках, скорее сгибаясь, чем кланяясь.
Незнакомец, не говоря ни слова, вопросительно взглянул на него.
- Сударь, я пришел спросить вас, - сказал Крополь. - Но как прикажете вас называть: вашим сиятельством, маркизом или…
- Называйте меня просто сударь и говорите скорее, - отвечал незнакомец надменным тоном, не допускающим ни споров, ни возражений.
- Я пришел спросить вас, сударь, как вы провели ночь и угодно ли вам оставить за собою квартиру?
- Да.
- Но, сударь, явилось новое обстоятельство, которого мы не предвидели.
- Какое?
- Его величество Людовик Четырнадцатый приедет сегодня в наш город и пробудет здесь целый день, а может быть и два.
Лицо незнакомца выразило крайнее изумление.
- Французский король приедет в Блуа?
- Он уже в дороге.
- Тем более мне нужно остаться здесь, - сказал незнакомец.
- Как вам угодно. Но желаете ли вы, сударь, оставить за собою всю квартиру?
- Я вас не понимаю. Почему сегодня я должен занимать меньшее помещение, чем вчера?
- А вот почему, сударь. Вчера, когда ваша светлость изволили выбирать помещение, я назначил цену, не думая о ваших средствах… Но теперь…
Незнакомец покраснел. Он подумал, что его считают бедняком и оскорбляют.
- А сегодня вы задумались о моих средствах? - спросил он хладнокровно.
- Сударь, я, благодаренье богу, человек честный. Хотя я и трактирщик, во мне течет дворянская кровь. Мой отец служил в войсках маршала д'Анкра. Упокой, господь, его душу!
- Об этом я не собираюсь с вами спорить; я только хочу узнать, и поскорее, к чему клонятся ваши вопросы.
- Сударь, вы, как человек разумный, поймете, что город наш очень мал, двор наводнит его, все дома будут забиты приезжими, и поэтому квартиры крайне вздорожают.
Незнакомец покраснел еще сильней.
- Так скажите ваши условия, - проговорил он.
- Мои условия скромные, сударь, потому что я ищу честных барышей и хочу уладить дело, не проявляя неделикатности и грубости… Помещение, которое вы изволите занимать, очень просторно, а вы совершенно один…
- Это мое дело.
- О, разумеется! Ведь я не выгоняю вас!
Кровь бросилась в лицо незнакомцу.
Он пронзил бедного Крополя таким взглядом, что тот охотно забился бы под знаменитый камин, если бы его не удерживал на месте собственный интерес.
- Вы хотите, чтобы я выехал? Так говорите прямо, но поскорее…
- Сударь… сударь… Вы не изволили понять меня. Я поступаю деликатно, но я неудачно выразился; или, быть может, вы, будучи иностранцем, как я вижу по вашему выговору…
Действительно, в незнакомце нетрудно было узнать англичанина по легкой картавости, заметной даже у тех англичан, которые наиболее чисто говорят по-французски.
- Вы иностранец, сударь, и, может быть, не улавливаете оттенков моей речи. Я хочу сказать, что вы могли бы расстаться с одной или двумя комнатами; тогда плата за квартиру значительно уменьшится, и совесть моя успокоится. В самом деле, тяжело чрезмерно набавлять цену на квартиру, когда уже получаешь за нее порядочную плату.
- Что стоило помещение вчера?
- Луидор, сударь, со столом и кормом вашей лошади.
- Хорошо, а сколько сегодня?
- А вот тут-то и затруднение! Сегодня приедет король; если двор будет ночевать здесь, так придется засчитать и сегодняшний день. Выйдет, что за три комнаты, по два луидора за каждую, надобно шесть луидоров. Два луидора, сударь, это пустяки, но шесть луидоров - это уже много.
Незнакомец, только что весь красный, побледнел как смерть. С героической бравадой он выхватил из кармана кошелек с вышитым гербом. Кошелек был так тощ, так сплющен, что Крополь не мог не заметить этого.
Незнакомец высыпал из кошелька деньги на ладонь. Там оказалось три двойных луидора, что составляло шесть простых.
Крополь между тем требовал семь. Он взглянул на незнакомца, словно говоря: «Ну что же ты?»
- Мы договорились на луидоре, не так ли, трактирщик?
- Да, сударь, но…
Незнакомец пошарил в кармане штанов и вынул маленький бумажник, золотой ключик и немного серебряных денег. Их набралось на луидор.
- Покорно благодарю, сударь, - сказал Крополь. - Мне остается узнать, угодно ли вам удержать комнаты и на завтрашний день. В таком случае я оставлю их за вами. Если же вам не угодно, то я обещаю помещение чинам свиты его величества, которые должны скоро приехать.
- Хорошо, - отвечал незнакомец после довольно продолжительного молчания. - У меня нет больше денег, как вы видели сами: однако я оставлю за собой комнаты. Вам придется продать кому-нибудь в городе этот брильянт или взять его себе в обеспечение…
Крополь так долго рассматривал брильянт, что незнакомец поспешил добавить:
- Мне было бы приятнее, если бы вы продали его, потому что он стоит триста пистолей. Еврей - есть же какой-нибудь еврей в Блуа - даст вам двести или по меньшей мере полтораста. Возьмите, сколько бы вам ни дали, если бы даже пришлось получить только то, что приходится с меня за квартиру. Ступайте!
- Ах, сударь, - сказал Крополь, смущенный благородством, бескорыстием незнакомца и его несокрушимым терпением при виде такой недоверчивости. В Блуа совсем не так грабят, как вы изволите думать, и если брильянт стоит, как вы говорите…
Незнакомец опять взглянул на Крополя и поразил его, как молнией, взглядом своих голубых глаз.
- Я не знаток в брильянтах! - вскричал Крополь. - Поверьте, сударь!
- Но ювелиры понимают толк в драгоценных камнях. Спросите их, - посоветовал незнакомец. - Теперь, кажется, наши счеты покончены, не так ли?
- Да, сударь, и, к большому моему сожалению, я опасаюсь, что оскорбил вас…
- Нисколько, - возразил незнакомец с величественным жестом.
- Или, может быть, вам показалось, что с благородных путешественников дерут втридорога… Поверьте, сударь, что только необходимость…
- Ну хватит об этом, говорю вам… Оставьте меня одного!
Крополь низко поклонился и вышел с растерянным видом, который говорил о его добром сердце и явных угрызениях совести.
Незнакомец сам затворил дверь и, оставшись один, посмотрел в пустой кошелек, из которого он вынул шелковый мешочек, где лежал брильянт, последнее его достояние.
Он снова порылся в карманах, заглянул в бумажник и убедился, что больше у него ничего нет. Тогда он поднял глаза к небу с высшим спокойствием отчаяния, вытер дрожащей рукой капельки пота, блестевшие в морщинах его благородного лба, и снова обратил долу взор свой, некогда полный непревзойденного величия. Гроза прошла вдали от него, быть может, в глубине души своей он свершил молитву.
Потом он подошел «к окну, сел на прежнее место и просидел неподвижно, как мертвый, до той минуты, когда небо потемнело и на улице показались первые факелы, давая сигнал, что пора начинать иллюминацию и зажигать огни во всех окнах.

Глава 7. ПАРРИ

Пока незнакомец с любопытством смотрел на огоньки и прислушивался к уличному шуму, в комнату вошел трактирщик Крополь с двумя лакеями, которые начале накрывать на стол.
Незнакомец не обратил на них никакого внимания.
Крополь подошел к нему и с глубочайшим почтением шепнул ему на ухо:
- Сударь, брильянт оценили.
- И что же?
- Ювелир его королевского высочества дает двести восемьдесят пистолей.
- Вы получили деньги?
- Я полагал, что должен это сделать, сударь. Впрочем, я взял их с условием: вы можете вернуть деньги я получите брильянт обратно.
- Это лишнее. Я поручил вам продать его.
- В таком случае я исполнил или почти исполнил вашу волю, и хотя не продал брильянта окончательно, однако же получил деньги.
- Так возьмите из них сколько следует, - распорядился незнакомец.
- Господин, я сделаю это, раз вы так решительно требуете.
Грустная улыбка тронула губы незнакомца.
- Остальное положите сюда.
Он указал на сундук и отвернулся. Крополь открыл довольно тяжелый мешок и взял из него плату за номер.
- Надеюсь, сударь, - сказал он, - вы не огорчите меня, отказавшись поужинать. Вы изволили отослать обед: это очень обидно для «Гостиницы Медичи». Извольте взглянуть, сударь, ужин подан, и, осмелюсь прибавить, он недурен.
Незнакомец спросил рюмку вина, отломил кусочек хлеба и остался у окна.
Скоро раздались громкие звуки труб и фанфар. Вдали послышались крики.
Неясный шум наполнил нижнюю часть города. Прежде всего незнакомец различил топот приближавшихся коней.
- Король! Король! - кричала шумная толпа.
- Король! - повторил Крополь, бросив своего постояльца и все попытки деликатного обхождения ради того, чтобы удовлетворить свое любопытство.
На лестнице с Крополем встретились и окружили его г-жа Крополь, Питрино, лакеи и поварята.
Кортеж подвигался медленно; его освещали тысячи факелов на улице и из окон.
За ротой мушкетеров и отрядом дворян следовал портшез кардинала Мазарини, который, точно карету, везли четыре вороных лошади.
Дальше шли пажи и слуги кардинала.
За ними ехала карета королевы-матери; фрейлины сидели у дверец, а приближенные ехали верхом по обеим сторонам кареты.
За королевой показался король на превосходной саксонской лошади с длинной гривой. Кланяясь, юный государь обращал свое красивое лицо, освещенное факелами, которые несли его пажи, к окнам, откуда кричали особенно громко.
Возле короля, отступив шага на два, ехали принц Конде, Данжо и еще человек двадцать придворных; их слуги и багаж замыкали торжественную процессию.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Во всем этом великолепии было что-то воинственное.
Только некоторые придворные постарше были в дорожных костюмах; все остальные были в военных мундирах. На многих - кирасы и перевязи, как во времена Генриха IV и Людовика XIII.
Когда король проезжал мимо, незнакомец высунулся в окно, чтобы лучше видеть, потом закрыл лицо руками. Сердце его переполнилось горькой завистью. Его опьяняли звуки труб, оглушали восторженные крики народа; он на мгновение словно потерял рассудок среди этого шума, блеска и роскоши.
- Да, он - король! Король! - прошептал незнакомец с тоскливым отчаянием.
Прежде чем он вышел из мрачной задумчивости, весь этот шум и все великолепие исчезли. На перекрестке внизу под окнами незнакомца раздавались только нестройные хриплые голоса, время от времени кричавшие:
- Да здравствует король!
Осталось также всего шесть факелов в руках обитателей «Гостиницы Медичи»: два в руках Крополя, один у Питрино и по одному у каждого поваренка.
Крополь беспрестанно повторял:
- Как хорош король! Как он похож на своего славного родителя.
- Гораздо лучше, - твердил Питрино.
- И какая гордость в лице! - говорила г-жа Крополь, вступившая уже в пересуды с соседями и соседками.
Крополь выражал свои впечатления, не замечая старика с ирландской лошадью на поводу, старавшегося пробраться сквозь толпу женщин и мужчин, стоявшую перед «Гостиницей Медичи».
В эту минуту из окна раздался голос незнакомца:
- Хозяин, дайте возможность войти в вашу гостиницу.
Крополь повернулся и, увидев старика, дал ему дорогу. Окно закрылось.
Старик молча вошел.
Незнакомец встретил старика на лестнице, заключил его в свои объятия и провел в комнату прямо к креслу.
Тот не захотел сесть.
- Нет, нет, милорд, - сказал он. - Мне сидеть в вашем присутствии? Ни за что! Ни за что!
- Парри! - воскликнул незнакомец. - Прошу тебя, сядь! Ты приехал из Англии… из такой дали… Ах! Не в твои лета переносить такие невзгоды, какие тебе приходится терпеть на службе у меня!.. Отдохни!..
- Прежде всего я должен дать вам отчет, милорд…
- Парри… умоляю тебя… не говори мне ничего… Если бы ты привез хорошее известие, ты заговорил бы иначе. Значит, вести твои печальные.
- Милорд, - остановил его старик, - не торопитесь огорчаться. Не все еще потеряно. Надо запастись волей, терпением, а главное - покорностью судьбе.
- Парри, - отвечал незнакомец, - я пробрался сюда один, сквозь тысячу засад и опасностей. Веришь ли ты, что у меня есть воля? Я думал об этом путешествии десять лет, невзирая на предостережения и препятствия: веришь ли ты в мое терпение? Сегодня вечером я продал последний брильянт моего отца, потому что мне нечем было заплатить за квартиру и трактирщик выгнал бы меня.
Парри вздрогнул от негодования. Молодой человек ответил ему пожатием руки и улыбкой.
- У меня остается еще двести семьдесят четыре пистоля, и мне кажется, что я богат; я не отчаиваюсь, Парри. Веришь ли ты, что я покорен судьбе?
Старик поднял дрожащие руки к небу.
- Говори, - попросил незнакомец, - не скрывай от меня ничего. Что случилось?
- Рассказ мой будет очень краток, милорд. Но, ради бога, не дрожите так!
- Я дрожу от нетерпения, Парри. Говори же скорее: что сказал тебе генерал?
- Сначала он не хотел меня принимать.
- Он подумал, что ты шпион?
- Да, милорд. Но я написал ему письмо.
- Ты обстоятельно изложил в нем мое положение и мои желания?
- О да! - отвечал Парри с печальной улыбкой. - Я описал все и точно изложил вашу мысль…
- И что же, Парри?
- Генерал вернул мне письмо через своего адъютанта и передал мне, что велит арестовать меня, если я еще хоть день пробуду в тех местах, где он командует.
- Арестовать! - прошептал молодой человек. - Арестовать!.. Тебя… самого верного из моих слуг!
- Да, милорд!
- И ты подписал письмо своим именем, Парри?
- Полностью, милорд. Адъютант знавал меня в Сент-Джемсе и, - прибавил старик с глубоким вздохом, - в Уайт-Холле!
Молодой человек опустил голову и печально задумался.
- Да, так поступил Монк при посторонних, - сказал он, пытаясь обмануть самого себя. - Но наедине… что он сделал? Говори.
- Увы, милорд, - отвечал Парри, - он прислал четырех всадников, и они дали мне лошадь, на которой я приехал сюда, как вы изволили видеть.
Всадники доставили меня галопом до небольшой пристани Тенби, там скорее бросили, чем посадили, в рыбачью лодку, которая отправлялась во Францию, в Бретань, и вот - я здесь!
- О! - прошептал молодой человек, конвульсивно прижимая руку к груди, чтобы из нее не вырвался стон. - И больше ничего, Парри?
- Ничего, милорд.
После этого немногословного ответа Парри наступило продолжительное молчание. Слышен был только стук каблуков незнакомца, в бешенстве шагавшего по паркету.
Старик хотел переменить разговор, пробуждавший слишком мрачные мысли.
- Милорд, - спросил он, - что это за шум в городе? Что это за люди кричат: «Да здравствует король!»? О каком короле идет речь? И почему такая иллюминация?
- Ах, Парри, ты не знаешь, - иронически ответил молодой человек. Французский король посетил сей добрый город Блуа; все эти золоченые седла, все трубные звуки в его честь; шпаги всех этих дворян принадлежат ему. Его мать едет перед ним в карете, роскошно украшенной золотом и серебром. Счастливая мать! Министр собирает для него миллионы и везет его к богатой невесте. Вот отчего радуется весь этот народ, любит своего короля, встречает его восторженными гласами, кричит: «Да здравствует король! Да здравствует король!»
- Хорошо, хорошо, милорд, - сказал Парри, еще лее смущенный такими словами.
- Ты знаешь, - продолжал незнакомец, - что время этого праздника в честь короля Людовика четырнадцатого моя мать и моя сестра сидят без денег, хлеба. Ты знаешь, что через две недели, когда всей Европе станет известно то, что ты рассказал мне сейчас, я буду обесчещен и осмеян…
Парри!.. Бывали ли примеры, чтобы человек моего звания был принужден…
- Милорд, умоляю вас…
- Ты прав, Парри, я жалкий трус, и если я сам ничего не делаю для себя, то кто поможет мне? Нет, нет, Парри, у меня есть руки… есть шпага…
И, с силой ударив себя по руке, он снял со стены шпагу.
- Что вы хотите сделать, милорд?
- Что я хочу сделать, Парри? То, что все делают в моем семействе. Моя мать живет общественным подаянием; сестра моя собирает милостыню для матери; где-то у меня есть еще братья, которые тоже питаются милостыней. И я, старший в роде, тоже примусь, подражая им, собирать подаяние.
С этими словами, перешедшими в жуткий нервный смех, молодой человек пристегнул шпагу, взял шляпу с сундука, набросил на плечи черный плащ, который он носил в пути, и, пожав обе руки старику, смотревшему на него с тревогой, попросил:
- Добрый мой Парри, прикажи затопить камин, ешь, пей, спи, будь счастлив. Будем счастливы, мой верный, мой единственный друг! Мы богаты, как короли.
Он ударил рукой по мешку с деньгами, тяжело упавшему на пол, и разразился зловещим хохотом, испугавшим несчастного Парри.
Пока все в доме кричали, пели и готовились принимать путешественников и их лакеев, незнакомец потихоньку вышел через залу и на улицу и исчез из глаз старика, смотревшего в окно.

Глава 8. КАКИМ БЫЛ ЕГО ВЕЛИЧЕСТВО ЛЮДОВИК ЧЕТЫРНАДЦАТЫЙ В ДВАДЦАТЬ ДВА ГОДА

Въезд Людовика XIV в Блуа, как видно из нашего рассказа, был очень шумен и блестящ, и молодой король остался им вполне доволен.
Доехав до ворот замка, король увидел герцога Гастона Орлеанского, окруженного своими телохранителями и дворянами. Лицо его высочества, величественное от природы, выражало при этих торжественных обстоятельствах еще больше величия и достоинства.
Герцогиня Орлеанская в парадном туалете ждала на балконе приезда своего племянника. Во всех окнах старого замка, в обыкновенные дни пустынного и печального, видны были дамы и факелы.
Под звуки барабанов, труб и радостные клики вступил молодой король в тот замок, где Генрих III семьдесят два года тому назад призвал себе на помощь убийство и измену, чтобы удержать корону, которая уже падала с его головы и переходила в другой род.
Все, налюбовавшись молодым королем, таким красивым, привлекательным и благородным, искали другого короля Франции - короля совсем в ином роде, - старого, бледного, согбенного, имя которого было: кардинал Мазарини.
Людовик в эти годы был одарен всеми качествами образцового дворянина.
Светло-голубые глаза его приветливо блестели; но самые опытные физиономисты, исследователи душ, погрузив в них взгляд, если бы подданным было дано выдерживать взгляд короля, не могли решить, что таится за этой приветливостью. В глазах короля было столько же глубины, сколько в небесной лазури или в том гигантском зеркале, которое Средиземное море подставляет кораблям и в котором небо любит отражать то бури, то звезды.
Король был невысокого роста, едва ли пяти футов и двух дюймов; но его молодость смягчала этот недостаток, к тому же возмещавшийся благородством и замечательной ловкостью движений.
Впрочем, Людовик был король, а быть королем в эту эпоху традиционного почтения и преданности значило много. Но до той минуты его довольно редко и скупо показывали народу. Его видели всегда рядом с матерью, женщиной высокого роста, и кардиналом, человеком тоже очень представительным.
И потому многие говорили:
- Король ниже кардинала!
Несмотря на такие замечания, раздававшиеся главным образом в столице, жители Блуа встретили молодого монарха как полубога; а герцог и герцогиня Орлеанские, его дядя и тетка, приняли его почти как короля.
Надо, однако, сказать, что, когда король Людовик XIV увидел в приемной зале одинаковые кресла для себя, для матери, для кардинала, для тетки и дяди, он покраснел от гнева и окинул взглядом присутствующих, желая узнать по их лицам, не с умыслом ли нанесено ему такое оскорбление. Но, не заметив ничего на бесстрастном лице кардинала, на лице матери и на лицах остальных, он покорился необходимости и сел, поспешив занять место прежде других.
Дворяне и дамы были представлены их величествам и кардиналу.
Король обратил внимание, что ни мать его, ни он сам не слышали ранее почти ни одного имени из тех, что им сейчас называли, в то время как кардинал, напротив, пользуясь своей необычайной памятью и всегдашней находчивостью, заводил с каждым разговор о его землях, о его предках и детях, припомнив даже имена некоторых из них, что приводило в полное восхищение сих, полных собственного достоинства, уездных дворян и утверждало их во мнении, что именно кардинал является истинным и единственным владыкой, знающим своих подданных, по той Самой причине, что ведь у солнца нет же соперника, ибо оно одно согревает и освещает.
Молодой король, давно уже направив свое вдумчивое внимание на присутствующих, продолжал, таким образом, незаметно изучать их и рассматривал, стараясь разгадать их скрытое выражение, все эти лица, показавшиеся ему сначала самыми что ни на есть ничтожными и банальными.
Пригласили к столу. Король, не решавшийся заявить о своем голоде, ждал ужина с нетерпением. На этот раз ему были оказаны все почести, если не его званию, то, по крайней мере, его желудку.
Кардинал едва прикоснулся бледными губами к бульону, поданному в золотой чашке. Всемогущий министр, отнявший у вдовствующей королевы ее регентство и у короля - его королевскую власть, не мог добыть у природы здорового желудка.
Анна Австрийская, в то время уже больная раком, который позже, лет через восемь, свел ее в могилу, ела не лучше Мазарини.
Герцог Орлеанский, ошеломленный важным событием, совершавшимся в его провинциальной жизни, совсем не мог есть.
Только одна герцогиня Орлеанская, как истая уроженка Лотарингии, не отставала от короля.
Людовик XIV без ее участия должен был бы есть совершенно один; поэтому он был очень благодарен и тетке своей, и ее дворецкому господину де Сен-Реми, который действительно на этот раз отличился.
По окончании ужина по знаку кардинала Мазарини король встал. Тетка пригласила его пройтись вдоль рядов собравшихся гостей.
Дамы заметили, - есть вещи, так же хорошо замечаемые дамами как Блуа, так и Парижа, - что у Людовика XIV взгляд быстрый и смелый, обещавший красавицам отличного ценителя. Мужчины, со своей стороны, отметили, что юный король горд и надменен и любит заставлять опускать глаза тех, кто смотрит на него слишком долго или пристально, а это предвещало будущего владыку.
Людовик XIV обошел уже треть гостей, как вдруг слух его поразило имя, которое произнес кардинал, разговаривавший с герцогом.
Это было женское имя.
Едва прозвучало это имя, как Людовик XIV уже ничего не стал слушать и, пренебрегши людьми, которые ждали его взгляда, поспешил окончить обход собрания и дойти до конца залы.
Герцог, как ловкий царедворец, справился у кардинала о здоровье его племянниц. Лет шесть тому назад к кардиналу приехали из Италии три племянницы: Гортензия, Олимпия и Мария Манчини.
Герцог выражал сожаление, что не имеет счастье принять их вместе с дядюшкой. Они, вероятно, выросли, похорошели, стали еще грациознее с тех пор, как герцог их видел в последний раз.
Короля сразу поразила разница в голосах обоих его собеседников. Герцог говорил спокойным, естественным голосом; кардинал, напротив, отвечал ему, против обыкновения, громко, сильно возвысив голос.
Казалось, он хотел, чтобы его голос долетел до человека, находящегося на большом расстоянии.
- Ваше высочество, - сказал он, - племянницы еще должны закончить образование. У них есть свои обязанности. Они должны привыкнуть к своему положению. Жизнь при блестящем и молодом дворе отвлекала бы их.
Людовик, услышав отзыв о своем дворе, печально улыбнулся. Двор был молод, это правда, но скупость кардинала мешала ему быть блестящим.
- Однако, - возразил герцог, - не намерены же вы отдать их в монастырь или сделать из них простых горожанок?
- Совсем нет, - отвечал кардинал, стараясь придать своему сладкому, бархатному итальянскому произношению больше остроты и звучности. - Совсем нет! Я непременно хочу выдать их замуж, и как можно лучше.
- В женихах не будет недостатка, - сказал герцог простодушно, как купец, поздравляющий своего собрата.
- Надеюсь, ваше высочество, потому что бог наделил невест грацией, умом и красотой.
Во время этого разговора король Людовик XIV, в сопровождении герцогини Орлеанской, продолжал обходить собравшихся.
- Вот мадемуазель Арну, - говорила герцогиня, представляя его - величеству толстую блондинку двадцати двух лет, которую на сельском празднике можно было бы принять за разряженную крестьянку. - Мадемуазель Арну дочь моей учительницы музыки.
Король улыбнулся: герцогиня никогда не могла сыграть и четырех нот, не сфальшивив.
- Вот Ора де Монтале, - продолжала герцогиня, - благонравная и исполнительная фрейлина.
На этот раз засмеялся не король, а представляемая девушка; в первый раз услышала она такой отзыв из уст герцогини, не любившей ее баловать.
Поэтому Монтале, наша старинная знакомая, поклонилась его величеству чрезвычайно низко не только из уважения, но и по необходимости - чтобы скрыть улыбку, которую король мог неправильно истолковать.
В эту самую минуту король и услышал разговор, заставивший его вздрогнуть.
- Как зовут третью? - спрашивал герцог Орлеанский у кардинала.
- Марией, ваше высочество, - отвечал Мазарини.
В этом слове, должно быть, заключалась какая-то магическая сила, потому что, услышав его, король вздрогнул и отвел герцогиню на середину залы, точно желая сказать ей несколько слов по секрету; в действительности, он только хотел подойти поближе к Мазарини.
- Ваше высочество, - вполголоса молвил он, улыбаясь, - мой учитель географии не говорил мне, что между Блуа и Парижем такое огромное расстояние.
- Как так?
- Кажется, моды доходят сюда только через несколько лет. Взгляните на этих девиц. Некоторые, право, недурны.
- Не говорите слишком громко, дорогой племянник: они могут сойти с ума от радости.
- Позвольте, позвольте, милая тетушка, - продолжал король с улыбкой.
- Вторая часть моей фразы исправит первую. Одни кажутся старыми, а другие некрасивыми, потому что они одеты, как одевались десять лет назад.
- Но, ваше величество, от Блуа до Парижа всего пять дней езды.
- Значит, каждый день вы опаздываете на два года.
- В самом деле, вам так кажется? Странно, я этого совсем не замечала.
- Взгляните, милая тетушка, - сказал король, все более приближаясь к Мазарини под тем предлогом, что так ему удобнее смотреть, - взгляните на это простое белое платье рядом с устаревшими нарядами и громоздкими прическами. Это, вероятно, одна из приближенных матушки, хотя я ее и не знаю. Посмотрите, какая простота в обращении, какая грация в движениях!
Вот это женщина, а все остальные просто манекены.
- Милый племянник, - отвечала герцогиня с улыбкой, - позвольте сказать вам, что на этот раз вы не угадали. Та, которую вы так расхваливаете, не парижанка, а здешняя…
- Неужели? - спросил король с недоверием.
- Подойдите, Луиза, - позвала герцогиня.
Девушка, которую мы знаем уже под этим именем, подошла робко, покраснев, не поднимая головы, чувствуя, что на нее смотрит король.
- Луиза-Франсуаза де Ла Бом Леблан, дочь маркиза де Лавальер, - церемонно сказала королю герцогиня.
Девушка, несмотря на всю свою робость, поклонилась так грациозно, что, глядя на нее, король пропустил несколько слов из разговора герцога с кардиналом.
- Это падчерица, - продолжала герцогиня, - господина де Сен-Реми, моего дворецкого, того самого, который руководил приготовлением жаркого с трюфелями, заслужившего одобрение вашего величества.
Никакая грация, никакая красота и молодость не устояли бы при такой аттестации. Король улыбнулся. Были ли слова герцогини шуткой или наивностью, во всяком случае, они безжалостно убили все, что король Людовик находил прекрасным и поэтичным в скромной девушке.
Маркиза де Лавальер тотчас же превратилась для короля в падчерицу человека, который умел превосходно приготовлять индеек с трюфелями.
Но принцы уж так устроены, такими же были и олимпийские боги. Диана и Венера, наверное, очень смеялись над красивой Алкменой и бедной Ио, когда за столом Юпитера между нектаром и амброзией начинали для развлечения говорить о смертных красавицах.
По счастью, Луиза поклонилась так низко, что не расслышала слов герцогини и не видела улыбки короля. В самом деле, если бы эта девушка, имевшая столько вкуса, чтобы одеться в белое, услышала жестокие слова герцогини и увидела в ту минуту холодную усмешку короля, она умерла бы на месте.
И сама остроумная Монтале не пыталась бы возвратить ее к жизни, потому что насмешка убивает все, даже красоту.
Но, к счастью, как мы уже сказали, Луиза, у которой шумело в ушах и было темно в глазах, ничего не видела и не слышала. Король, внимательно следивший за разговором герцога с кардиналом, поспешил к ним.
Он подошел, как раз когда кардинал Мазарини говорил:
- Мария вместе с сестрами направляется теперь в Бруаж. Я велел им ехать по той стороне Луары, а не по этой, где ехали мы. По моим расчетам, завтра они будут как раз против Блуа.
Слова эти были произнесены с тем обычным тактом, с той уверенностью, с тем чувством меры, благодаря которым синьор Джулио Мазарини считался первым актером в мире.
Они поразили Людовика XIV прямо в сердце. Кардинал обернулся, услышав шаги, и мог убедиться в их действии на своего воспитанника по легкой краске, выступившей на его лице. Могла ли такая тайна укрыться от человека, смеявшегося в продолжение двадцати лет над всеми уловками европейских дипломатов?
Слова кардинала поразили молодого короля, как отравленная стрела. Он не мог стоять на месте и окидывал собравшихся мутным, равнодушным взглядом. Раз двадцать бросал он вопросительные взоры на вдовствующую королеву, увлекшуюся разговором с герцогиней, но она, повинуясь взгляду Мазарини, не хотела понять мольбы сына.
С этой минуты музыка, цветы, огни, красавицы - все сделалось для короля несносным и нелепым. Он сто раз закусывал губы и потягивался, как благовоспитанный ребенок, который, не смея зевать, старается показать, что ему скучно; наконец, после напрасных взглядов на мать и министра, он с отчаянием обратил глаза на двери, где его ждала свобода.
У дверей он заметил высокого стройного человека с орлиным носом, с твердым, сверкающим взглядом, с длинными седеющими волосами и черными усами; это был настоящий тип воинственной красоты. В блестящей, как зеркало, кирасе офицера отражались все огни. На голове у него была серая шляпа с красным пером - доказательство, что он находился тут по службе, а не ради удовольствия. Если б он явился ради удовольствия, как придворный, а не как солдат, то держал бы шляпу в руках: ведь за всякое удовольствие надо как-нибудь расплачиваться.
Офицер был дежурным и исполнял привычные обязанности; доказательством служило и то, что он, скрестив руки, с полнейшим равнодушием смотрел на веселье и на скуку этого празднества. Он, как философ, - а все старые солдаты философы, - казалось, больше ощущал скуку, чем веселье праздника; но он примирялся с первою и легко обходился без второго.
Он стоял, прислонясь к резной двери, когда печальный и утомленный взгляд короля встретился с его взглядом.
Вероятно, не в первый раз глаза офицера встречались с глазами короля.
Офицер знал их выражение и читал затаенную в них мысль; едва взглянув на Людовика XIV, он прочел на лице его все, что происходило в его душе, понял томившую его скуку, его робкое желание уйти в почувствовал, что надо оказать королю услугу, хотя од и не просит ее, даже против его воли.
Смело, как будто командуя отрядом кавалерии во время сражения, офицер громко приказал:
- Конвой его величества!
Слова его произвели действие громового удара и заглушили оркестр, хор, разговоры и шум шагов; кардинал и королева удивленно взглянули на короля.
Людовик XIV побледнел, но, увидев, что офицер мушкетеров угадал его мысль и выразил ее в отданном приказе, решительно встал и направился к двери.
- Вы уходите, сын мой? - спросила королева, в то время как Мазарини спрашивал короля только взглядом, который мог бы показаться ласковым, если бы не был так проницателен.
- Да, ваше величество, - отвечал Людовик XIV, - я чувствую усталость и, кроме того, собираюсь сегодня вечером писать.
Улыбка промелькнула на губах министра; он отпустил короля, кивнув головой.
Герцог и герцогиня поспешили отдать приказания служителям, которые тотчас явились.
Король поклонился и прошел через залу к дверям.
У дверей двадцать мушкетеров, построенные в две шеренги, ожидали его величество. В конце шеренги стоял офицер, бесстрастный, с обнаженной шпагою.
Король прошел, и толпа поднялась на цыпочки, чтобы еще раз увидеть его.
Первые десять мушкетеров, отстраняя толпу в передней и на ступеньках лестницы, расчищали путь королю. Другой десяток окружил его величество и герцога, который пожелал проводить короля. Сзади шли слуги. Этот небольшой кортеж следовал с королем до отведенных ему покоев.
Эти самые покои занимал король Генрих III, когда жил в Блуаском замке.
Герцог отдал приказание. Мушкетеры, под предводительством офицера, вошли в узкий коридор, который вел из одного флигеля замка в другой.
Вход в коридор был из маленькой квадратной передней, темной даже в самые солнечные дни.
Герцог остановил Людовика XIV.
- Вы проходите, государь, - сказал он, - по тому самому месту, где герцог Гиз получил первый удар кинжалом.
Король, мало знакомый с историей, слышал об этом событии, но не знал никаких подробностей.
- А! - прошептал он, вздрогнув, и остановился. Шедшие впереди и позади него тоже остановились.
- Герцог Гиз, - продолжал Гастон Орлеанский, - стоял почти на том месте, где сейчас стою я; он шел в том же направлении, как вы; господин де Луань стоял там, где стоит лейтенант ваших мушкетеров. Господин де Сен-Малин и свита его величества были позади и вокруг него. Тут-то и поразили его.
Король повернулся к своему офицеру и увидал тень, скользнувшую по его мужественному и смелому лицу.
- Да, в спину, - проговорил лейтенант с жестом величайшего презрения.
И он хотел двинуться дальше, как будто ему было неприятно находиться среди этих стен, куда в прежнее время прокралась измена.
Но король, видимо, желавший узнать все, хотел еще раз осмотреть это мрачное место.
Герцог понял племянника.
- Посмотрите, ваше величество, - взял он факел из рук Сен-Реми, - вот место, где Гиз упал. Тут стояла кровать. Он оборвал занавески, схватившись за них при падении.
- Почему паркет в этом месте неровный? - спросил Людовик XIV.
- Потому, что здесь текла его кровь, - отвечал герцог. - Она впиталась в дуб, и, только соскоблив паркет, удалось ее отчистить, - прибавил герцог, поднося факел к паркету, - но, несмотря на все усилия, осталось темное пятно.
Людовик XIV поднял голову. Быть может, он вспомнил о тех кровавых следах, на которые ему когда-то указывали в Лувре: это были следы крови Кончини, пролитой его отцом при подобных же обстоятельствах.
- Пойдемте, - попросил он.
Кортеж тотчас же двинулся вперед: волнение придало голосу юного монарха непривычную властность.
Когда дошли до назначенных королю покоев, к которым можно было пройти и по узкому коридору, и по парадной лестнице со двора, герцог Орлеанский сказал:
- Располагайтесь в этих комнатах, ваше величество, хотя они и недостойны вас.
- Дядюшка, - отвечал король, - благодарю вас за ваше сердечное гостеприимство.
Уходя, герцог поклонился племяннику. Король обнял его.
Из двадцати мушкетеров, сопровождавших короля, десять довели герцога до парадных зал, которые все еще были полны народа, несмотря на уход Людовика.
Остальные десять мушкетеров были расставлены офицером на разных постах. Офицер самолично в пять минут осмотрел все окружающее холодным и твердым взглядом, далеко не всегда вырабатываемым привычкой: твердость взгляда - признак таланта.
Проверив посты, он устроился в передней, где нашел огромное кресло, лампу, вино, воду и ломоть черствого хлеба.
Он прибавил света, выпил полстакана вина, усмехнулся, выразительно скривив губы, сел в кресло и приготовился заснуть.

Глава 9. ГДЕ НЕЗНАКОМЕЦ ИЗ «ГОСТИНИЦЫ МЕДИЧИ» ОТКРЫВАЕТ СВОЕ ИНКОГНИТО

Офицер, как будто собиравшийся спать, несмотря на наружную беспечность, чувствовал на себе тяжелую ответственность.
Как лейтенант королевских мушкетеров, он командовал всей ротой, прибывшей из Парижа, а она состояла из ста двадцати человек; за вычетом двадцати, о которых мы упомянули, остальные сто охраняли королеву и особенно кардинала.
Джулио Мазарини скупился на оплату издержек своих телохранителей; поэтому он пользовался королевскими, и пользовался очень широко, беря на свою долю пятьдесят человек; это обстоятельство показалось бы очень неприличным всякому, кто не был знаком с обычаями тогдашнего двора.
Не менее неприличным и даже странным показалось бы и то, что комнаты, предназначенные для Мазарини, были ярко освещены и полны движения. Мушкетеры стояли на часах у каждой двери, никого не пропуская, кроме курьеров, которые следовали за кардиналом для его переписки даже во время путешествия.
Двадцать мушкетеров охраняли вдовствующую королеву; остальные тридцать отдыхали, чтобы сменить дежурных на следующее утро.
В той половине, которая была отведена королю, напротив, царили мрак, молчание, пустота. Когда закрыли двери, ничто более не напоминало о пребывании короля. Все слуги мало-помалу разошлись. Герцог прислал спросить, не нужно ли чего-нибудь его величеству; и после краткого «нет», сказанного лейтенантом, который привык к такому вопросу и ответу, все погрузилось в сон на королевской половине, как в доме обыкновенного горожанина.
Однако из королевских окон легко можно было слышать праздничную музыку и видеть ярко освещенные окна залы.
Пробыв минут десять в своей комнате, Людовик XIV заметил по более усиленному, чем при его уходе, движению, что кардинал тоже удаляется на покой; его провожала большая толпа кавалеров и дам.
Кардинал прошел по двору в сопровождении герцога который сам светил ему. Потом прошла королева; ее вела под руку герцогиня, и обе разговаривали вполголоса, как старинные приятельницы.
За ними парами шли придворные дамы, пажи, слуги весь двор осветился, как при пожаре, мерцающими блесками. Потом шум шагов и голосов замер в верхний этажах замка.
Никто не думал о короле, который облокотился у окна и печально слушал, как утихал весь этот шум: никто, кроме незнакомца из «Гостиницы Медичи», который вышел на улицу, завернувшись в свой черный плащ.
Он направился прямо к замку и с задумчивым видом стал прохаживаться около дворца, смешавшись с любопытными; видя, что никто не стережет главных ворота, потому что солдаты герцога братались с королевскими и вместе пили до устали, или, лучше сказать, без устали, незнакомец пробрался сквозь толпу, пересек двор и ступил на лестницу, которая вела к кардиналу.
Вероятно, он пошел в эту сторону потому, что видел блеск огней и суетню пажей и слуг.
Но его тотчас остановили щелканье мушкета и окрик часового.
- Куда идете, приятель? - спросил часовой.
- К королю, - отвечал незнакомец спокойно в с достоинством.
Солдат позвал одного из приближенных кардинала, который сказал топом канцелярского чиновника, направляющего просителя:
- Ступайте по той лестнице.
И, не заботясь больше о незнакомце, офицер возобновил прерванный разговор.
Незнакомец, не ответив ни слова, направился к указанной лестнице.
В этой стороне - ни шума, ни света. Темнота, в которой мелькала лишь тень часового. Тишина, позволявшая незнакомцу слышать шум своих шагов и звон шпор на каменных плитах.
Часовой принадлежал к числу двадцати мушкетеров, назначенных для охраны короля; он стоял на часах добросовестно, с непреклонным видом.
- Кто идет? - крикнул часовой.
- Друг! - отвечал незнакомец.
- Что вам надо?
- Говорить с королем.
- Ого! Это невозможно!
- Почему?
- Его величество лег почивать.
- Все равно мне надо переговорить с ним.
- А я говорю вам, что это невозможно.
И часовой сделал угрожающее движение; но незнакомец не двинулся с места, как будто ноги его приросли к полу.
- Господин мушкетер, - сказал он, - позвольте узнать: вы дворянин?
- Да.
- Хорошо. Я тоже дворянин, а дворяне должны оказывать услуги друг другу.
Часовой опустил ружье; его убедило достоинство, с которым были произнесены эти слова.
- Говорите, сударь, - отвечал он, - и если вы потребуете того, что зависит от меня…
- Благодарю. При вас есть офицер?
- Есть, наш лейтенант.
- Хорошо. Я хочу поговорить с вашим лейтенантом. Где он?
- А! Это другое дело! Входите.
Незнакомец величественно кивнул часовому и пошел вверх по лестнице.
Крики: «Посетитель к лейтенанту», перелетая от одного часового к другому, прервали первый сон офицера.
Натянув сапоги, протирая глаза и застегивая плащ, лейтенант пошел навстречу незнакомцу.
- Что вам угодно, сударь? - спросил он.
- Вы дежурный офицер, лейтенант мушкетеров?
- Да, я.
- Сударь, мне необходимо переговорить с королем.
Лейтенант пристально посмотрел на незнакомца и одним быстрым взглядом увидел все, что ему было нужно, то есть высокое достоинство под простой одеждой.
- Я не думаю, чтобы вы сошли с ума, - начал офицер. - Однако должны же вы знать, что нельзя входить к королю без его разрешения.
- Он разрешит.
- Позвольте мне, сударь, усомниться в этом. Король четверть часа назад вошел в свою спальню, и теперь он, должно быть, раздевается. Притом не ведено пускать никого.
- Когда он узнает, кто я, - возразил незнакомец, гордо поднимая голову, - он отменит запрет.
Офицер еще более удивился и поколебался:
- Если я соглашусь доложить о вас, назовете ли вы, по крайней мере, свое имя?
- Доложите, что с ним желает говорить Карл Второй, король Англии, Шотландии и Ирландии.
Офицер вскрикнул от удивления и отступил на шаг, на его бледном лице выразилось чрезвычайное волнение, которое неустрашимый воин тщетно старался скрыть.
- О ваше величество, - сказал он, - я должен был бы тотчас узнать вас.
- Вы видели мой портрет?
- Нет, ваше величество.
- Или вы видели меня прежде при дворе, до моего изгнания из Франции?
- Нет.
- Как же могли вы узнать меня, если никогда не видели ни меня, ни моего портрета?
- Ваше величество, я видел короля, вашего родителя, в страшную минуту…
- В тот день, когда…
- Да.
Облачко грусти пробежало по лицу короля; движением руки он как бы смахнул его и повторил:
- Можете ли вы доложить обо мне?
- Простите, ваше величество, - отвечал офицер, - но по вашему костюму я никак не мог узнать короля. Однако, как я уже сказал вам, я имел честь видеть короля Карла Первого… Но простите… я спешу доложить о вас.
Он сделал было несколько шагов, но тотчас вернулся обратно.
- Вашему величеству, - спросил он, - вероятно, угодно, чтобы это свидание осталось в тайне?
- Я этого не требую, но если возможно сохранить тайну…
- Это возможно, ваше величество. Я могу ничего не говорить дежурному при короле Но для этого вы должны отдать мне шпагу.
- Правда… Я совсем забыл, что к королю Франции никто не входит с оружием.
- Ваше величество можете составить исключение; но в таком случае я должен предупредить дежурных, чтобы сложить с себя ответственность.
- Вот моя шпага, сударь. Доложите обо мне королю.
- Сейчас, ваше величество.
Офицер пошел и постучал в дверь, которую тотчас открыли.
- Его величество король Англии! - доложил офицер.
- Его величество король Англии! - повторил слуга.
При этих словах приближенный распахнул обе половинки двери, и стоявшие снаружи увидели, как Людовик XIV, без шляпы и шпаги, в расстегнутом камзоле, чрезвычайно удивленный, направился к дверям.
- Вы, брат мой, вы здесь в Блуа! - воскликнул Людовик XIV, делая рукой знак приближенному и слуге, чтобы они вышли в другую комнату.
- Ваше величество, - отвечал Карл II, - я ехал в Париж в надежде увидеть вас там. Молва известила меня, что вы скоро приедете сюда. Поэтому я остался здесь: мне нужно сообщить вам очень важную вещь.
- Хотите говорить здесь?
- Кажется, в этом кабинете никто не услышит нашего разговора?
- Я отпустил приближенного и дежурного слугу; они в соседней комнате.
За этой перегородкой пустая комната, выходящая в переднюю, где сидит только офицер, которого вы видели, не так ли?
- Да.
- Говорите же, брат мой, я слушаю вас.
- Ваше величество, я начинаю, надеясь встретить в вас сочувствие к бедствиям нашего дома.
Людовик покраснел и придвинул свое кресло к креслу английского короля.
- Ваше величество, - продолжал Карл, - мне не нужно спрашивать, знаете ли вы подробности моих злоключений.
Людовик покраснел еще более и, взяв руку английского короля, отвечал:
- Брат мой, стыдно сознаться, но кардинал редко говорит при мне о политике. Этого мало: прежде мой слуга Ла Порт читал мне исторические сочинения, но кардинал запретил эти чтения и уволил Ла Порта. Я должен просить вас рассказать мне о своих несчастиях, как человеку, который ничего о них не знает.
- О, ваше величество, если я расскажу все, с самого начала, то тем более пробужу в вас сострадание.
- Говорите, говорите!
- Вы знаете, государь, что меня призвали в Эдинбург в тысяча шестьсот пятидесятом году, во время экспедиции Кромвеля в Ирландию, и короновали в Стоне. Через год Кромвель, раненный в одной из захваченных им провинций, вновь напал на нас. Встретиться с ним было моей целью, уйти из Шотландии - моим желанием.

Предыдущая страница 3 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 4

- Однако, - возразил молодой король, - Шотландия почти ваша родина.
- Да. Но Шотландцы были для меня жестокими соотечественниками! Они принудили меня отказаться от веры моих отцов. Они повесили лорда Монтроза, предали первейшего из моих приверженцев, потому что он не участвовал в союзе. Ему предложили высказать предсмертное желание. Он попросил, чтобы его разрубили на столько частей, сколько в Шотландии городов, чтобы в каждом из них были свидетели его верности. Переезжая и в города в город, я всюду находил останки этого благородного человека, который действовал, сражался, дышал для меня…
Смелым маневром я обошел армию Кромвеля и вступил в Англию. Протектор гнался за мной. Это было странное бегство, имевшее целью добиться короны. Если бы я достиг Лондона прежде Кромвеля, то награда за эту скачку досталась бы мне. Но он настиг меня у Уорчестера.
Гений Англии был уже не с нами, а с ним. Третьего сентября тысяча шестьсот пятьдесят первого года, в годовщину битвы при Дембаре, роковой для шотландцев, я был разбит.
Две тысячи человек пали вокруг меня, прежде чем я отступил на шаг.
Наконец все же пришлось бежать.
Тут история моя становится романом. Я остриг волосы и переоделся дровосеком. Целый день провел на ветвях дуба, прозванного за это королевским: так зовется он теперь. Мои приключения в Стаффордском графстве, откуда я выехал, увозя на своем коне дочь моего хозяина, до сих пор служат предметом рассказов, из них сложится баллада. Когда-нибудь, ваше величество, я запишу все это в поучение королям, моим братьям.
Я опишу, как, прибыв к Нортону, я встретил придворного капеллана, смотревшего на игру в кегли, и моего старого слугу, который залился слезами, узнав меня. Второй так же мог погубить меня своей верностью, как первый - своим предательством… Я расскажу о страшных минутах… да, ваше величество, страшных минутах, которые я пережил… например, когда кузнец полковника Уиндгема, осматривавший наших лошадей, объявил, что они подкованы в северных провинциях…
- Как удивительно, - прошептал Людовик XIV, - что я ничего этого не знал… Я знал только, что вы сели на корабль в Брайгельмстеде и высадились в Нормандии.
- О, - прошептал Карл, - если короли ничего не знают один о другом, то как могут они помогать друг Другу!
- Но скажите мне, брат мой, - спросил Людовик, - раз вас так дурно приняли в Англии, то как же вы еще надеетесь на эту несчастную страну, на этот мятежный народ?
- О, ваше величество! Со времени Уорчестерской битвы в Англии все переменилось. Кромвель умер, подписав с Францией соглашение, в котором имя его стояло выше вашего. Он умер третьего сентября тысяча шестьсот пятьдесят восьмого года, в годовщину битвы при Уорчестере и Дембаре.
- Его сын наследовал ему.
- Некоторые люди, ваше величество, имеют детей, но не имеют преемников. Наследство Оливера Кромвеля слишком тяжело для его сына Ричарда.
Ричард не был ни республиканцем, ни роялистом. Ричард позволял своим телохранителям съедать свой обед, а своим генералам - управлять республикой. Ричард отрекся от власти двадцать второго апреля тысяча шестьсот пятьдесят девятого года; с тех пор прошло уже больше года, ваше величество.
С этого дня Англия стала игорным домом, где разыгрывается корона моего отца. Самые отчаянные игроки - Ламберт и Монк. Я хочу вмешаться в эту игру, где ставка брошена на мою королевскую мантию. Ваше величество… нужен миллион, чтобы подкупить одного из этих игроков, превратить его в моего союзника, - или двести ваших дворян, чтобы выгнать их из моего Уайтхоллского дворца, как Христос выгнал из храма торговцев.
- А! - сказал король Людовик XIV. - Вы просите у меня…
- Помощи, то есть того, чем не только короли, но даже просто христиане обязаны друг другу, - вашей помощи, государь, деньгами или людьми. С вашей помощью через месяц я восстановлю Ламберта против Монка или Монка против Ламберта и отвоюю отцовское наследие так, что это не будет стоить ни одной гинеи моей родине, ни одной капли крови моим подданным. Они уже пьяны от революции, протектората и республики и теперь хотят одного умиротвориться под королевской властью. Окажите мне помощь, и я буду обязан вашему величеству более, чем отцу. Бедный отец! Дорого он заплатил за разорение нашего дома! Видите, государь, как я несчастлив, в каком я отчаянии, - я даже обвиняю своею отца!
Краска залила бледное лицо Карла II. Он опустил голову на руки, точно его ослепила кровь, взбунтовавшаяся против осуждения отца сыном.
Юный король казался не менее несчастным, чип Карл. Он беспокойно двигался в кресле, не зная, что ответить.
Наконец Карл II, который был десятью годами старше и лучше умел владеть собою, снова заговорил.
- Ваше величество, - сказал он, - дайте мне ответ. Я жду его, как обвиняемый ждет приговора. Буду жить? Или я должен умереть?
- Брат мой! - отвечал Людовик. - Вы просите меня миллион, - у меня!
Но у меня никогда не было и четверти такой суммы. У меня нет ровно ничего… Я такой же король Франции, как вы король Англии. Я только имя, символ, одетый в бархат с лилиями, не больше! Я сижу на осязаемом троне; вот мое единственное и преимущество перед вами, у меня ничего нет, я ничего не могу сделать.
- Неужели! - вскричал Карл II.
- Брат мой, - продолжал Людовик, понижая голос, - я переносил такие лишения, которым не подвергались самые бедные из моих дворян. Если бы мой бедный Ла Порт еще служил при мне, он мог бы рассказать вам, как я спал на простынях с дырами, в которые пролезали мои ноги; он мог бы рассказать, что когда я спрашивал экипаж, то мне подавали карету, изъеденную в сарае крысами; он мог бы рассказать, что когда я просил обедать, то шли на кухню к кардиналу и узнавали, найдется ли что-нибудь поесть королю. Даже теперь, подумайте, теперь, когда мне двадцать два года, когда я достиг совершеннолетия, когда я должен бы иметь ключи от государственной казны, руководить политикой, объявлять войну и заключать мир, посмотрите вокруг, и вы увидите, что предоставлено мне!.. Как я заброшен! В каком я пренебрежении! Как пусто около меня!.. А там… посмотрите, какой там блеск! Сколько людей!.. Там, там, поверьте мне, там настоящий король Франции!
- У кардинала?
- Да, у кардинала.
- Тогда я погиб!
Людовик не отвечал.
- Да, погиб, потому что я не стану просить того, кто оставил бы умирать от голода и холода мою мать и сестру, - дочь и внучку Генриха Четвертого, - если бы де Рец и парламент не прислали им дров и хлеба.
- Умирать! - прошептал Людовик XIV.
- Ну что ж! Король Англии, несчастный Карл Второй, такой же внук Генриха Четвертого, как и ваше величество, умрет от голода, как едва не умерли сестра и мать его.
Людовик, нахмурив брови, молча теребил кружева своих манжет.
Эти безучастность и апатичность, скрывавшие явное волнение, поразили Карла II. Он взял молодого короля за руку.
- Благодарю вас, брат мой, - сказал он, - вы пожалели меня, а в теперешнем вашем положении я не могу требовать от вас большего.
- Ваше величество, - спросил вдруг Людовик XIV, подняв голову, - вы говорили, что вам нужен миллион или двести дворян, не так ли?
- Миллиона будет довольно.
- Это так мало.
- Это много, если предложить его одному человеку. Убеждения людей часто покупали гораздо дешевле; а мне придется иметь дело с продажными душами.
- Двести дворян, только! Подумайте! Ведь это немногим больше роты?
- Ваше величество, в нашем семействе сохранилось одно предание: четверо преданных французских дворян едва не спасли моего отца, которого судил парламент, стерегла целая армия, окружал весь народ.
- Значит, если я доставлю вам миллион пли двести дворян, вы будете довольны и назовете меня добрым братом?
- Я сочту вас своим спасителем. Если я взойду на трон моего отца, Англия на все время моего царствования останется доброй сестрой Франции, как вы будете мне добрым братом.
- Хорошо! - сказал Людовик, вставая. - То, чего вы, брат мой, не решаетесь просить, попрошу я, я сам! Я никогда ничего не просил для себя, но теперь сделаю это для вас! Пойду к королю Франции - к тому, богатому, всемогущему - и попрошу у него миллион или двести дворян… А там увидим!
- О! - вскричал Карл. - Вы благородный друг, высокая душа. Вы спасаете меня, брат мой. Если вам понадобится жизнь, которую вы теперь возвращаете мне, можете взять ее!
- Тише, брат мой, тише! - произнес Людовик вполголоса. - Берегитесь, чтобы нас не услышали. Мы езди не достигли цели. Просить денег у Мазарини! Это труднее, чем пройти по заколдованному лесу, где на каждом дереве притаился демон; это гораздо больше, чем завоевать целый свет…
- Однако когда просить будете вы.
- Я уже сказал вам, что никогда не просил, - ответил Людовик с гордостью, которая заставила английского короля побледнеть.
Заметив, что Карл почувствовал себя оскорбленным, Людовик продолжал:
- Простите меня, брат мой; у меня нет матери, ни сестры, которые страдают. Трон мой жесток и гол, но твердо сижу на нем. Простите меня, брат мой, не упрекайте меня за эти слова: они были продиктованы эгоизмом. Но я искуплю их жертвой. Я иду к кардиналу. Подождите меня, прошу вас. Я сейчас вернусь.

Глава 10. АРИФМЕТИКА КАРДИНАЛА МАЗАРИНИ

Когда король поспешно направился в то крыло дворца, где помещался кардинал Мазарини, взяв с собой только своего слугу, офицер мушкетеров вышел из маленькой комнаты, которую король считал пустой. Офицер вздохнул, как человек, долго сдерживавший дыхание. Маленькая комната отделялась от спальни, часть которой она раньше составляла, лишь тонкой перегородкой. Выходило, что эта преграда существовала лишь для глаз и позволяла хоть сколько-нибудь нескромному уху слышать все, что происходило в соседней комнате. Не оставалось, таким образом, сомнения, что дежурный офицер слышал все, что произошло только что у его величества.
Предупрежденный последними словами молодого короля, он вышел как раз вовремя, чтобы успеть склониться перед ним в поклоне и проводить его взглядом, пока тот не исчез в конце коридора Лейтенант покачал головою характерным для него движением и произнес с гасконским акцентом, не утраченным им за сорок лет, прожитых вне родины:
- Жалкая служба! Жалкий повелитель!
Затем, сев на прежнее место в кресло, он протянул ноги и закрыл глаза, как человек, который спит или размышляет.
Во время этого короткого монолога, пока король шел по коридорам старого замка к кардиналу, у Мазарини происходила сцена совсем в другом роде.
Мазарини лег в постель, потому что его начинала мучить подагра. Человек деловой, он извлекал пользу даже из болезни, работая в часы бессонницы. Он велел своему слуге Бернуину принести дорожный пюпитр, чтобы можно было писать в постели.
Но подагра такой враг, которого не легко победить. При каждом движении кардинала боль усиливалась и, наконец, он спросил Бернуина:
- Здесь Бриенн?
- Нет, ушел, - ответил слуга. - Вы изволили отпустить его, и он отправился спать. Если вам угодно, можно разбудить его.
- Нет, не нужно Однако надо работать! Проклятью цифры!
И кардинал задумался, считая по пальцам.
- О, эти цифры! - воскликнул Бернуин. - Если вы изволили заняться подсчетами, то завтра у вас, конечно, будет головная боль… Вдобавок еще здесь нет господина Гено!
- Ты прав, Бернуин! Но ты заменишь мне Бриенна. Действительно, я должен был бы взять с собою Кольбера. Он хорошо работает, Бернуин, очень хорошо. Он человек деловой!
- Не знаю, - отвечал слуга, - только мне не нравится лицо этого делового человека.
- Ладно, ладно, Бернуин! Я не спрашиваю вашего мнения. Садись сюда, бери перо и пиши.
- Я готов. Что прикажете писать?
- Пиши: семьсот шестьдесят тысяч ливров.
- Написано.
- На Лион… - Кардинал остановился в раздумье.
- На Лион, - повторил Бернуин.
- Три миллиона девятьсот тысяч.
- Написано.
- На Бордо семь миллионов.
- Семь, - повторил Бернуин.
- Да, семь, - с досадой сказал кардинал. - Ты понимаешь, Бернуин? Все эти суммы пишутся в расход…
- В расход или в приход, не все ли мне равно? Ведь эти миллионы не мои.
- Миллионы эти принадлежат королю; я считаю королевские деньги…
Итак, на чем мы остановились?.. Ты псе время прерываешь меня!
- Семь миллионов на Бордо.
- Да, так. На Мадрид четыре миллиона. Я говорю тебе, Бернуин, кому принадлежат эти деньги, так как весь свет имеет глупость считать меня миллионером. Я стараюсь опровергнуть этот вздор. У министра не может быть ничего своего… Теперь продолжай. Подати - семь миллионов. Земли девять миллионов. Написал?
- Написал.
- Наличных денег - шестьсот тысяч ливров; разных ценностей - два миллиона… Ах, еще забыл, - движимость в разных замках…
- Не прибавить ли в разных королевских замках? - спросил Бернуин.
- Нет, нет, не надо, - это подразумевается. Ну, что, Бернуин, написал?
- Написано.
- Теперь подведи итог.
- Тридцать девять миллионов двести шестьдесят тысяч ливров.
- Ах, - сказал кардинал с выражением досады, - нет полных сорока миллионов!
Бернуин опять пересчитал.
- Да, недостает семисот сорока тысяч.
Мазарини взял счет в руки и внимательно просмотрел его.
- Однако же, - заметил Бернуин, - тридцать девять миллионов двести шестьдесят тысяч ливров - порядочные деньги.
- Ах, Бернуин, я хотел бы видеть эту сумму в казне короля!
- Вы изволили сказать, что все эти деньги принадлежат его величеству.
- Разумеется, но только на одно мгновение. Эти тридцать девять миллионов уже заранее распределены, пожалуй, их еще не хватит.
Бернуин улыбнулся про себя, как человек, который верит только тому, чему хочет верить. Он приготовил на ночь питье кардиналу и поправил подушки.
- Да, - задумчиво протянул Мазарини, когда слуга вышел, - все еще нет сорока миллионов… Однако мне надо достичь намеченной мною цифры - сорока миллионов… Кто знает, быть может, я не доживу, не успею… Я старею, слабею. Может быть, я найду два-три миллиона в карманах наших добрых друзей, испанцев? Ведь недаром же они открыли Перу; у них, наверное, что-нибудь осталось от этого открытия!
Поглощенный расчетами, он позабыл о подагре: страсть кардинала к деньгам была сильнее болезни. Вдруг Бернуин, запыхавшись, вбежал в комнату.
- Что случилось? - спросил кардинал.
- Король! Король!
- Как! Король идет сюда? - вскричал Мазарини, поспешно пряча листок.
- Король здесь в такой поздний час? Я думал, что он уже давно лег. Что произошло?
Людовик XIV слышал последние слова и увидел испуганное лицо кардинала, приподнявшегося на постели при его появлении.
- Ничего особенного, господин кардинал, - сказал он, - пли, по крайней мере, ничего такого, что могло бы встревожить вас. Мне только необходимо сегодня же переговорить с вами об одном весьма важном деле.
Мазарини тотчас вспомнил, с каким вниманием король слушал его слова о Марии Манчини, и вообразил, что важное дело касается его племянницы. Поэтому лицо его немедленно прояснилось и приняло выражение крайней любезности. Эта перемена весьма обрадовала короля.
Он сел.
- Ваше величество, - обратился к нему Мазарини, - я должен был бы слушать вас стоя, но мучительная подагра…
- Что за церемонии между нами, любезный господин кардинал, - отвечал Людовик XIV ласково, - я ваш ученик, а не король, вы это хорошо знаете, - особенно сегодня вечером, потому что я пришел к вам как проситель, и даже как проситель самый покорный, желающий быть принятым благосклонно.
Мазарини, заметив, что король покраснел, укрепился в своем предположении, что за этими ласковыми словами кроются любовные помыслы. На этот раз при всей своей догадливости хитрый политик ошибся: король покраснел не от порыва юношеской страсти, а от чувства унижения своей королевской гордости.
Как добрый дядюшка, Мазарини решился облегчить королю признание.
- Говорите, пожалуйста, и если вашему величеству угодно на минуту забыть, что я ваш подданный, если вам угодно назвать меня своим наставником и учителем, то позвольте и мне высказать всю мою преданную и нежную любовь к вам.
- Благодарю вас, господин кардинал, - продолжая король. - Впрочем, то о чем я намерен просить вас, сущая безделица.
- Тем хуже, - возразил кардинал, - тем хуже, ваше величество. Я желал бы, чтобы вы попросили у меня чего-нибудь значительного, какой-нибудь жертвы… Но, впрочем, чего бы вы ни попросили у меня, я готов на все согласиться, чтобы угодить вам.
- Если так, вот в чем дело, - сказал король, сердце которого билось так же сильно, как сердце кардинала, - ко мне приехал брат мой, король Англии…
Мазарини привскочил на кровати, словно он прикоснулся к лейденской банке или вольтовой дуге. От изумления или, скорее, от разочарования лицо кардинала покрылось такой краской гнева, что Людовик при всей своей неопытности в дипломатии тотчас увидел, что министр надеялся услышать что-то совсем другое.
- Карл Второй! - вскричал Мазарини пронзительным голосом, с презрительною улыбкою. - Как! У вас в гостях Карл Второй!
- Да, король Карл Второй, - отвечал Людовик, подчеркивая принадлежавший внуку Генриха IV титул короля, который Мазарини пропустил. - Да, господин кардинал, этот несчастный король тронул мое сердце, рассказав мне о своих злоключениях. Он переживает страшные бедствия, господин кардинал. У меня тоже оспаривали престол, я тоже в дни волнений принужден был бежать из столицы, я познал несчастье, и мне трудно оставить без помощи брата, лишившегося всего и скрывающегося.
- Ах, - перебил кардинал с досадою, - отчего при нем нет какого-нибудь Мазарини, как при вас? Его корона была бы сохранена в неприкосновенности.
- Я знаю все, чем наш дом обязан вам, господин кардинал, - ответил молодой король гордо, - и верьте, я, со своей стороны, этого никогда не забуду. Именно потому, что мой брат, король английский, не имеет при своей особе такого могущественного гения, как тот, который спас меня, именно потому и хочу я доставить ему помощь этого гения, уверенный, что если ваша рука коснется его, она возвратит ему корону, которую он потерял в тот день, когда она упала к подножию эшафота его отца.
- Благодарю вас, ваше величество, за доброе мнение обо мне, - отвечал Мазарини, - но нам нечего делать там, где люди беснуются, отрицают бога и рубят головы своим королям. Они опасны, видите ли, очень опасны, и к ним противно прикоснуться с той минуты, как они забрызгали себя королевской кровью и грязью раздоров. Такой политики я никогда не любил и отстраняюсь от нее.
- Но вы можете помочь нам, создав ему иную.
- Какую?
- Например, восстановив Карла Второго.
- Боже мой! - воскликнул Мазарини. - Неужели несчастный король еще увлекается этой химерой?
- Разумеется, - возразил Людовик, испугавшись препятствий, которые верный глаз его министра видел в этом предприятии. - Он просит для этого… не более… как миллион.
- Только-то! Один миллион, не больше! - насмешливо повторил Мазарини с итальянским акцентом. - Братец, всего-навсего миллиончик, братец! Какое-то семейство нищих!
- Монсеньер, - сказал Людовик XIV, подняв голову, - это семейство нищих - ветвь нашего дома.
- А ваше величество так богаты, что можете раздавать миллионы? У вас есть миллионы?
- Да, - отвечал юный король с величественной скорбью, которую он сумел, однако, скрыть, - да, господин кардинал, я знаю, что я беден, но французская корона стоит все же миллиона; а для доброго дела я, пожалуй, готов заложить свою корону. Я найду еврея, которые охотно дадут мне за нее миллион.
- Итак, вы говорите, ваше величество, что вам нужен миллион? - спросил Мазарини.
- Да, миллион.
- Ваше величество сильно ошибаетесь. Вам нужно гораздо больше. Бернуин!.. Вы сейчас узнаете, сколько вам нужно на самом деле… Бернуин!
- Как, господин кардинал? Вы собираетесь спрашивать лакея о моих делах?
- Бернуин! - повторил кардинал, притворяясь, что не замечает возмущения короля. - Пойди сюда и скажи, какую сумму я хотел иметь сейчас?
- Монсеньер! Монсеньер! - повысил голос Людовик, побледнев от негодования. - Разве вы не слыхали моих слов?
- Не гневайтесь, ваше величество: я открыто веду ваши дела. Во Франции все это знают: книги мои не под замками. Бернуин, что ты сейчас здесь делал?
- Складывал цифры.
- И сложил?
- Точно так.
- И все для того, чтобы узнать, сколько нужно его величеству в настоящую минуту? Не так ли я сказал тебе? Говори откровенно, друг мой.
- Да, так вы изволили сказать.
- Хорошо. А сколько было нужно?
- Сорок пять миллионов, кажется.
- А какую сумму насчитали мы, соединив все паши средства, ничего не пропустив?
- Тридцать девять миллионов двести шестьдесят тысяч франков.
- Хорошо, Бернуин, больше мне ничего от тебя не нужно. Теперь оставь нас, - прибавил кардинал, устремив проницательный взгляд на молодого короля, который не мог вымолвить ни слова от изумления и едва прошептал:
- Но… однако же…
- А, вы еще сомневаетесь? - спросил кардинал. - Так вот доказательство того, что я вам сказал.
И он вынул из-под подушки листок, исписанный цифрами, и подал его королю, который отвернулся, до такой степени он был огорчен.
- Вы желаете получить миллион, а так как он в этот счет не внесен, значит, вам нужно сорок шесть миллионов. Поверьте, в мире нет еврея, который решился бы дать взаймы такую сумму, даже под залог французской короны.
Король, сжав кулаки под пышными манжетами, отодвинул свое кресло.
- Тогда, - сказал он, - брат мой, король английский, умрет с голоду.
- Ваше величество, - отвечал Мазарини тем же тоном, - не забывайте пословицы, которая выражает самую здравую политику: «Будь доволен, что ты беден, когда твой сосед беден тоже».
Людовик подумал несколько минут, с любопытством поглядывая на бумагу, краешек которой высовывался из-под подушки.
- Итак, - повторил он, - исполнить моей просьбы о деньгах никоим образом нельзя?
- Невозможно.
- Подумайте: он будет моим врагом, если вступит на престол без моей помощи.
- Если ваше величество боитесь только этого, то можете быть спокойны!
- с живостью заверил его кардинал.
- Хорошо, я больше не настаиваю.
- По крайней мере, убедил ли я ваше величество? - спросил Мазарини, беря руку короля.
- Вполне.
- Просите о чем угодно другом, и я почту за счастье исполнить ваше желание.
- Любую мою просьбу?
- Все, все! Разве я не предан душой и телом вашему величеству? Эй, Бернуин! Факелов и провожатых его величеству! Его величество возвращается в свои покои.
- Нет еще, кардинал! Раз вы готовы исполнить любую, другую мою просьбу, то я воспользуюсь случаем…
- Для вашего величества? - протянул кардинал, надеясь, что король заговорит наконец о его племяннице.
- Нет, не для меня, а опять для брата моего Карла.
Лицо Мазарини снова омрачилось, он пробормотал несколько слов, но король их не расслышал.

Глава 11. ПОЛИТИКА КАРДИНАЛА МАЗАРИНИ

Вместо нерешительности, с какой четверть часа назад юный король обращался к кардиналу, теперь в его глазах блистала воля. С ней можно было бороться, может быть, даже победить ее, но воспоминание о поражении, точно рана, жгло бы сердце короля.
- Господин кардинал, - сказал Людовик, - на этот раз моя просьба не затруднит вас. Исполнить ее легче, чем найти миллион.
- Ваше величество так полагаете? - спросил кардинал, посматривая на молодого короля хитрым взглядом, умевшим читать затаенные мысли.
- Да, я так думаю, и когда вы узнаете, о чем я намерен просить…
- А вы думаете, я этого не знаю?
- Как? Вы знаете, о чем я хочу просить?
- Выслушайте меня, ваше величество… Вот вам собственные слова короля Карла…
- Посмотрим!
- Слушайте: «Если этот скряга, этот мерзкий итальянец…»
- Господин кардинал!
- Если это не слова его, то, наверное, их смысл. Поверьте, я вовсе не сержусь на него. Каждый из нас смотрит на других через призму своих страстей. Король Карл сказал вам: «Если этот мерзкий итальянец откажет нам в миллионе, который мы у него просим; если мы будем принуждены, за неимением денег, отказаться от дипломатии, то, по крайней мере, выпросим у него пятьсот дворян».
Король вздрогнул, потому что кардинал ошибся только в цифре.
- Не так ли, ваше величество, не этого ли просил он? - воскликнул кардинал с торжествующим видом. - Потом Карл Второй прибавил еще: «У меня есть друзья по ту сторону пролива; этим друзьям недостает только начальника и знамени. Когда они увидят меня, когда увидят французское знамя, то непременно пойдут за мной: они поймут, что я пользуюсь вашей помощью. Французский мундир в моем войске заменит тот миллион, в котором кардинал мне откажет (он очень хорошо знал, что я не дам ему миллиона).
Я одержу победу при помощи этих пятисот дворян, и вся честь победы будет принадлежать вашему величеству». Вот что сказал он вам или почти то же, - не так ли? И, верно, разукрасил речь свою блестящими метафорами, увлекательными картинами; ведь в этом семействе все любят ораторствовать.
Его отец говорил даже на эшафоте.
От стыда на лице Людовика XIV выступил пот. Он чувствовал, что не может позволить, чтобы при нем оскорбляли его брата; но он не знал еще, как проявить свою волю, особенно в присутствии человека, которому все повиновались, даже вдовствующая королева.
Наконец он превозмог себя.
- Но, господин кардинал, нам нужно не пятьсот человек, а только двести.
- Вы видите, ваше величество, я угадал, о чем он просит.
- Я никогда не сомневался в вашей проницательности и потому думаю, что вы не откажете моему брату Карлу в просьбе, такой простой и легко исполнимой, в просьбе, которую я приношу вам от его имени или, лучше сказать, от своего имени.
- Ваше величество, - отвечал Мазарини, - вот уже тридцать лет, как я управляю политическими делами. Сначала я управлял вместе с кардиналом Ришелье, потом один. Политика эта была не всегда честной, надо признаться; но она никогда не была неразумной. Та политика, которую предлагают вашему величеству, и бесчестна и неразумна.
- Бесчестна!
- Вы подписали трактат с Кромвелем?
- Да, и в этом трактате Кромвель даже подписался выше меня.
- А зачем вы подписались так низко? Кромвель нашел хорошее место и занял его; таков уж его обычай. Но вернемся к делу. Вы заключили договор с Кромвелем, то есть с Англией, потому что в то время, когда вы подписали трактат, вся Англия заключалась в Кромвеле.
- Но Кромвель умер.
- Вы так полагаете?
- Разумеется. Ему наследовал сын Ричард, который уже успел отказаться от власти.
- В том-то и дело. Ричард наследовал после смерти Кромвеля, а Англия - после отречения Ричарда. Трактат составляет часть наследства, где бы оно ни находилось: в руках Ричарда или в руках Англии. Стало быть, трактат все еще имеет полную силу, полное действие. Почему же вы хотите нарушить его? Разве что-нибудь изменилось? Карл Второй хочет теперь того, чего мы не хотели десять лет назад; но случай этот был предусмотрен. Вы союзник Англии, ваше величество, а не Карла Второго. Разумеется, если смотреть с семейной точки зрения, бесчестно заключать трактат с человеком, который обезглавил вашего родственника, и вступать в переговоры о союзе с парламентом, который получил прозвание охвостья; согласен, это бесчестно, но в политическом смысле разумно: с помощью этого трактата я избавил ваше величество, когда вы были еще несовершеннолетним, от тягот внешней войны, из которой Фронда… вы помните Фронду, ваше величество?.. (Король опустил голову.) Из которой Фронда не преминула бы извлечь для себя пользу. Вот почему я доказываю вашему величеству, что изменить сейчас политику, не предупредив наших союзников, значило бы поступить и бесчестно и неразумно. Нам придется вести воину, повод к которой подали мы сами, и, вызвав ее сами, мы будем иметь такой вид, словно боимся ее: все равно, разрешим ли мы послать туда пятьсот человек, двести, пятьдесят или только десять, разрешение остается разрешением. Один француз уже нация; один мундир - войско. Представьте, например, что вашему величеству придется начать войну с Голландией, что, должно быть, и случится рано или поздно, или с Испанией, что, может быть, случится, если свадьба ваша расстроится (тут Мазарини пристально взглянул на короля): ведь тысячи причин могут помешать вашей свадьбе. Что скажете вы тогда, если Англия пошлет на помощь Голландии или инфанте полк, роту или хотя бы взвод английских дворян? Неужели вы сочтете, что она правильно выполняет условия союзного договора?
Людовик слушал. Ему казалось странным, что Мазарини ссылается на честность, - Мазарини, известный политическими обманами, которые даже назвали мазаринадами.
- Но, - возразил король, - я не дам открытого позволения. Я не могу запретить своим подданным ездить в Англию, если они того хотят.
- Вы должны заставить их вернуться или, по крайней мере, протестовать против того, что они ведут себя как враги в союзном нам государстве.
- Господин кардинал, у вас такой проницательный ум; поищите средства помочь несчастному королю так, чтобы и нам не было вреда.
- Вот этого-то я и не хочу, - ответил Мазарини. - Если б Англия следовала моим указаниям, она не могла бы действовать выгоднее для нас; если б я направлял отсюда политику Англии, я не повел бы ее по другой дороге. При таком управлении, как теперь, Англия для Европы - вечное гнездо раздоров. Голландия покровительствует Карлу Второму; пусть покровительствует. Они перессорятся, подерутся. Это единственные морские державы. Пусть истребляют флот одна у другой. Мы построим свой флот из остатков их кораблей, когда у нас будут деньги на гвозди.
- Ах, как мелки все ваши расчеты, как он и ничтожны! - вскричал король.
- Но они верны, сознайтесь сами! Послушайте дальше. Допустим, что можно изменить данному слову и обойти трактат: ведь мы часто видели, как изменяют слову и обходят трактаты. Но это делается в тех случаях, когда можно приобрести значительную выгоду или когда трактат чересчур стеснителен. Предположим, что вы позволите своим дворянам ехать в Англию;
Франция, или ее знамя, что одно и то же, пересечет пролив, завяжет сражение… и будет разбита…
- Почему же?
- Какой же полководец король Карл Второй? Разве вы забыли битву при Уорчестере?
- Но ему придется сражаться уже не с Кромвелем!
- Верно, но придется иметь дело с Монком, который гораздо опаснее.
Добрый торговец пивом был фанатиком; на него находили минуты восторженности, исступления. В такие минуты он лопался, как переполненная бочка; через щели всегда просачивалось несколько капель его мысли, а по образчику можно было узнать всю мысль. Таким-то путем Кромвель раз десять позволил нам заглянуть в свою душу, когда все думали, что она покрыта тройным покровом, как говорит Гораций. Но Монк… Ах, ваше величество, избави вас боже вести политические дела с Монком! От него-то в один год поседели мои волосы! Монк, к несчастью, не фанатик, а политик; он не лопнет, а сожмется. Вот уж десять лет, как взоры его устремлены к одной цели, и до сих пор никто не знает, чего он хочет. Каждое утро, следуя совету короля Людовика Одиннадцатого, он сжигает свой ночной колпак. Зато в тот день, когда его план, медленно и в одиночестве продуманный, созреет, он будет иметь все шансы на успех, как всегда бывает в непредвиденных случаях. Таков Монк, ваше величество, таков этот человек, имени которого вы не знали до той минуты, как его назвал при вас ваш брат Карл Второй. Брат ваш знает, что это за воля, что это за чудо глубокомыслия и упорства, двух качеств, перед которыми ничтожны ум и отвага. Ваше величество, я был отважен в молодости, но умным я был всегда. Могу этим похвастать, потому что меня упрекают за это. С этими двумя качествами я сделал неплохую карьеру: сын простого итальянского рыбака, я стал первым министром короля Франции, и в этом звании, как сами вы изволите признавать, оказал кое-какие услуги престолу вашего величества. И что же? Если б я на своей дороге встретил Монка, а не Бофора, Реца или принца Конда, мы, вероятно, погибли бы. При малейшей неосторожности, государь, вы попадаете в когти этого политика и солдата. Шлем Монка - железный сундук, в который он запирает свои мысли, и ни у кого нет ключа от этого сундука. При нем или, лучше сказать, перед ним я склоняюсь, потому что у меня просто бархатный берет.
- Так чего же хочет Монк, как вы думаете?
- Ах, если б я знал, чего он хочет! Тогда бы я не просил вас остерегаться, потому что был бы сильнее его; но с ним я боюсь гадать… Гадать! Понимаете ли вы смысл этого слова? Если я решу, что разгадал его, то остановлюсь на одной мысли и невольно стану следовать только ей. С тех пор как этот человек правит Англией, я стал похож на грешников Данте, которым сатана свернул шею: они идут вперед, а смотрят назад. Я иду к Мадриду и не теряю из вида Лондона. С этим проклятым человеком гадать - значит ошибаться, а ошибаться - значит проигрывать игру. Боже меня упаси стараться угадать, чего он хочет; я довольствуюсь - и это уже очень много - тем, что слежу за его действиями. И думаю, - вы понимаете смысл этого глагола? - что Монк просто хочет наследовать Кромвелю. Ваш Карл Второй посылал к нему уже человек десять с разными предложениями.
Монк ограничивался тем, что прогонял этих услужливых людей и говорил им вместо ответа: «Ступайте вон, или я прикажу вас повесить». Человек этот - могила. В настоящую минуту Монк - верный слуга парламентского охвостья; но он не обманет меня своей преданностью. Монк не хочет, чтобы его убили. Если его убьют, дело его останется незавершенным, а он должен довести свое дело до конца. Я думаю, - но не верьте тому, что я думаю: я употребил слово «думаю» так, по привычке, - я думаю, что Монк щадит парламент до той поры, пока не разобьет его. У вас просят солдат, но зачем?
Чтобы сражаться с Монком. Но избави нас боже драться с Монком, потому что Монк разобьет нас, а если он разобьет нас, тогда я не утешусь всю жизнь! Я буду убежден, что Монк предвидел эту победу за десять лет. Умоляю, ваше величество… из дружбы к вам или из уважения к самому себе, пусть Карл Второй оставит нас в покое. Ваше величество можете назначить ему небольшую пенсию, можете предоставить ему один из своих замков…
Ах, позвольте, позвольте! Я вспомнил трактат - этот знаменитый трактат, о котором мы сейчас говорили: ваше величество не имеете права предоставить Карлу Второму один из своих замков.
- Как так?
- Да, да, ваше величество обязались не оказывать гостеприимства Карлу Второму, даже изгнать его из Франции. Потому-то мы и выслали его, а он опять сюда явился! Надеюсь, ваше величество, вы объясните своему брату, что он не может оставаться у нас, что это невозможно, что он нас компрометирует. Или же я сам…
- Довольно, монсеньер! - остановил его Людовик XIV, вставая. - Вы отказали мне в миллионе, вы имели право на это: ваши миллионы принадлежат» вам. Вы отказали мне в отряде дворян, и на это вы имели полное право: вы первый министр и отвечаете перед Францией за мир и войну. Но вы хотите помешать мне дать приют внуку Генриха Четвертого, моему двоюродному брату, товарищу моего детства… Тут прекращается ваша власть - и начинается моя воля.
- Ваше величество, - отвечал Мазарини, радуясь, что отделался так дешево (ибо, в сущности, он боролся так смело только для того, чтобы достигнуть этой цели), - ваше величество, я всегда склоняюсь перед волей моего короля. Ваше величество можете приютить английского короля у себя пли в одном из ваших замков. Пусть об этом знает Мазарини, но не знает первый министр.
- Доброй ночи, монсеньер, - сказал король. - Я ухожу в отчаянии.
- Но разубежденный, а больше мне ничего и не требовалось от вашего величества, - улыбнулся Мазарини.
Король, не ответив, вышел в раздумье. Он убедился не в том, что объяснял ему Мазарини, а совсем в другом, о чем кардинал не сказал ни слова, - он убедился в необходимости самому серьезно изучать свои дела и дела Европы, казавшиеся ему такими трудными и запутанными.
Людовик нашел английского короля на том самом месте, где оставил его.
Увидев его, Карл встал; он тотчас же заметил печаль, темными знаками начертанную на челе кузена.
Чтобы избавить Людовика от тяжелого признания, Карл заговорил первый.
- Что бы ни случилось, - заверил он, - я никогда не забуду, как вы были добры со мной, как дружно меня приняли!
- Ах, - отвечал Людовик с грустью. - Моя добрая воля бессильна, брат мой.
Карл II страшно побледнел, провел рукой по лбу в несколько минут не мог овладеть собой после этого последнего удара.
- Понимаю, - произнес он наконец. - Никакой надежды!
Людовик схватил Карла за руку.
- Подождите, брат мой, - попросил Людовик, - подождите, обстоятельства могут перемениться. Отчаянные решения всегда губят дело. Умоляю вас, прибавьте еще один год испытания ко многим годам, которые вы вынесли. Нет таких особых обстоятельств, какие побудили бы вас начать действовать немедля. Останьтесь со мною, брат мой: я предоставлю вам один из своих замков, какой вы сами выберете. Мы вместе станем наблюдать за событиями, вместе будем подготовлять их. Послушайте меня, брат мой, мужайтесь!
Карл II высвободил свою руку из рук короля, отступил и учтиво поклонился.
- От всей души благодарю ваше величество, - сказал он. - Я безуспешно просил помощи у величайшего из королей земных: теперь буду просить чуда у бога.
И он вышел, не желая продолжать разговор, с высоко поднятой головой, но с дрожащими руками, с искаженным от горя лицом и мрачным взглядом, как человек, которому нечего надеяться на людей и который хочет искать помощи в неведомых мирах.
Офицер мушкетеров, увидев его мертвенную бледность, поклонился ему почти до земли.
Потом он взял факел, позвал двух мушкетеров и повел несчастного короля по пустой лестнице, держа в левой руке шляпу, перо которой касалось ступеней.
Дойдя до дверей, офицер спросил короля, куда ему угодно идти, чтобы послать с ним мушкетеров.
- Господин офицер, - отвечал Карл II вполголоса, - вы говорили, что знали отца моего; может быть, вы даже молились за него? Если так, то не забудьте и меня в своих молитвах. А теперь я пойду один. Прошу вас не провожать меня и не посылать конвоя.
Офицер поклонился и отослал мушкетеров во внутренние покои.
Но сам остался еще несколько минут под воротами. Он хотел видеть, как удалился и исчез Карл II во мраке извилистой улицы.
- Ах, - прошептал он, - если б Атос был здесь, то мог бы сказать и ему, как некогда сказал отцу его: «Приветствую павшее величество!»
Потом он пошел по лестнице, приговаривая на каждом шагу:
- О, что за скверная служба!.. Что за жалкий властелин!.. Такая жизнь невыносима! Пора мне решиться на что-нибудь!.. Ни великодушия, ни энергии! Да, учитель достиг цели, ученик убит навсегда! Черт возьми! Я этого не перенесу… Ну, что вы? - спросил он мушкетеров, войдя в переднюю. Чего вы смотрите на меня? Погасите факелы и ступайте на свои места! А, вы ждали меня?.. Да, вы охраняли меня, добрые товарищи!.. Но я не герцог Гиз, и будьте уверены, меня не убьют в узком (коридоре, - прибавил офицер сквозь зубы, - такой поступок показал бы решимость, а у нас нет решимости с тех пор, как умер кардинал Ришелье. Ах, вот был человек!.. Решено, завтра же сбрасываю с плеч этот мундир!
Потом, спохватившись, добавил:
- Нет, еще рано! Остается еще одна - последняя попытка! Решусь на нее; но она, клянусь честью, будет действительно последней, черт возьми!
Он успел он договорить этой фразы, как из комнаты короля раздалось:
- Господин лейтенант! Король желает говорить с вами.
- Хорошо, - сказал лейтенант вполголоса, - может быть, как раз о том, о чем я думаю.
И он вошел к королю.

Глава 12. КОРОЛЬ И ЛЕЙТЕНАНТ

Увидев офицера, король отпустил слугу и приближенного.
- Кто завтра дежурит? - поинтересовался он.
Лейтенант склонил голову с вежливостью исправного солдата и отвечал:
- Я, ваше величество.
- Как! Опять вы!
- Опять я.
- Почему так?
- Во время путешествия вашего величества мушкетеры занимают все посты в доме вашего величества, они есть в ваших покоях, в комнатах вдовствующей королевах и в помещении кардинала, который берет у короля лучшую или, правильнее сказать, большую часть королевских телохранителей.
- А те, которые не заняты?
- Незанятых всего человек двадцать или тридцать из ста двадцати. Когда мы в Лувре, дело другое; в Лувре я мог бы отдохнуть, полагаясь на сержанта, но в дороге, ваше величество, неизвестно, что может случиться, и я предпочитаю принять всю заботу на себя.
- Так вы каждый день в карауле?
- Да, ваше величество, и каждую ночь.
- Я не могу этого допустить: я хочу, чтобы вы отдохнули.
- Прекрасно, ваше величество, но я этого не хочу.
- Что такое? - спросил король, который в первую минуту не понял смысла его ответа.
- Я говорю, государь, что не желаю быть неисправным солдатом. Если б черт захотел подшутить надо мной, то, наверное, выбрал бы ту минуту, когда меня здесь не будет. А мне всего важнее служба и спокойствие совести.
- Но вы убьете себя службой.
- Ах, ваше величество! Я уже тридцать пять лет на этой службе, и все-таки нет человека во всей Франции и Наварре здоровее меня. Впрочем, прошу ваше величество не беспокоиться обо мне. Это было бы слишком необычным: я не привык к этому.
Король прервал его новым вопросом:
- Так вы будете здесь завтра утром?
- Да, ваше величество, как и сегодня.
Король несколько раз прошелся по комнате; видно было, что ему очень хотелось заговорить, но его что-то удерживало.
Лейтенант стоял неподвижно со шляпой в руках и смотрел, как король ходит взад и вперед. Кусая с досады усы, он думал:
«Черт возьми! В нем нет ни капли решимости… клянусь честью, он не заговорит!»
Король продолжал расхаживать, искоса поглядывая на лейтенанта.
«Он весь в отца, - говорил себе офицер, продолжая свой мысленный монолог, - горд, скуп и нерешителен, все вместе. Хорош король, нечего сказать!»
Вдруг Людовик остановился.
- Лейтенант! - начал он.
- Здесь, ваше величество.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Зачем сегодня вечером, там, в зале, вы крикнули: «Конвой его величества!
- Вы сами так приказали, ваше величество.
- Что вы! Я не произнес ни слова.
- Ваше величество, приказания даются знаком, жестом, взглядом так же ясно, так же внятно, как и словом. Слуга, у которого есть только уши, не слуга, а только половина хорошего слуги.
- Ваши глаза чересчур остры.
- Почему, государь?
- Они видят то, чего нет.
- Мои глаза и вправду хороши, хотя давно и много служат своему господину; когда они могут заметить что-нибудь, они никогда не упускают случая. Сегодня же вечером они заметили, что ваше величество даже покраснели от усилия сдержать зевоту; что ваше величество с мольбой посмотрели сперва на кардинала, потом на королеву-мать и, наконец, на дверь, в которую можно было выйти. Мои глаза хорошо все это заметили, как и то, что губы вашего величества шептали: «Кто поможет мне выйти отсюда?»
- Сударь!
- Или, по крайней мере: «Ко мне, мои мушкетеры!» Я не колебался более. Этот взгляд и слова были для меня приказанием, и я сейчас же крикнул: «Конвой его величества!» И я не ошибся: доказательством служит то, что ваше величество не выбранили меня, а вышли из зала, оправдав мои слова.
Король отвернулся с улыбкой. Через минуту он опять взглянул на умное, отважное и решительное лицо офицера, который стоял твердо и смело, как орел перед лицом солнца.
- Хорошо, - сказал король после непродолжительного молчания, во время которого он тщетно старался заставить офицера опустить глаза.
Видя, что король замолчал, лейтенант повернулся на каблуках и сделал несколько шагов к двери, пробормотав:
- Он ничего не скажет, черт возьми!.. Ничего не скажет!
- Благодарю вас, - отпустил его король.
«Недоставало только, - подумал офицер, - чтобы меня выругали за то, что я не так глуп, как другие».
И он направился к двери, энергично звеня шпорами.
Но, дойдя до порога, он почувствовал взгляд короля и обернулся.
- Ваше величество ничего больше не желаете мне сказать? - спросил он трудно передаваемым тоном: в нем не было навязчивости, но в нем звучала такая убедительная откровенность, что король тотчас ответил ему:
- Постойте…
- Ну! Наконец-то! - прошептал офицер.
- Слушайте. Завтра к четырем часам утра будьте готовы к выезду верхом, а также приготовьте лошадь для меня.
- Из конюшни вашего величества?
- Нет, из мушкетерской.
- Будет исполнено.
- Вы поедете со мною.
- Один?
- Да, один.
- Прикажете прийти за вами или ждать вас?
- Ждите меня у калитки парка.
Лейтенант поклонился, поняв, что король сказал ему все, что хотел.
Действительно, Людовик отпустил его, ласково махнув рукой.
Офицер вышел из королевской спальни и по-прежнему спокойно уселся в свое кресло. Но он не заснул, как следовало бы в такой поздний час, а задумался так крепко, как еще никогда в жизни.
Результат этих размышлений, казалось, был не столь печален, как результат прежнего раздумья.
«Хорошо, он уже начал, - думал офицер, - любовь подталкивает его, и он идет! Король никуда не годится, но, может статься, человек окажется лучше… Впрочем, завтра утром увидим…»
- Ого! - вдруг вскричал он, выпрямившись. - Вот грандиозная мысль, черт возьми! Может быть, наконец, все мое счастье в этой идее!
После этого восклицания офицер встал, и, засунув руки в карманы камзола, принялся быстрыми шагами мерить огромную переднюю, служившую ему штаб-квартирой.
Свеча дрожала от свежего ветерка, который, пробираясь сквозь щели в дверях и в окнах, проникал в комнату. Свет казался красноватым, неровным: он то ярко блистал, то меркнул, и по стене ходила тень офицера, изображавшая его, как на гравюрах Калло, в профиль, со шпагой и в шляпе с пером.
- Черт возьми! - шептал он. - Или я ничего не понимаю, или Мазарини ставит ловушку влюбленному королю. Мазарини сегодня вечером назначил свидание и дал адрес так охотно, как мог сделать только Данжо. Я отлично слышал и понял все. «Завтра утром, - сказал кардинал, - они будут против Блуаского моста». Черт возьми! Это ясно, особенно для любовника! Вот откуда нерешительность и смущение короля, вот откуда приказ: «Господин лейтенант мушкетеров, завтра в четыре часа утра садитесь на лошадь». Это так же точно, как если бы он мне сказал: «Господин лейтенант мушкетеров, завтра будьте у Блуаского моста, слышите?» Значит, здесь кроется государственная тайна, которой обладаю я, человек ничтожный. А почему овладел я этой тайной? Потому, что у меня хорошие глаза, как я сейчас сказал королю. Говорят, он до безумия влюблен в эту итальянскую куклу! Говорят, он на коленях просил у матери позволения жениться на этой девчонке! Говорят даже, что вдовствующая королева справлялась в Риме, будет ли такой брак без ее дозволения считаться действительным. О, если б мне было двадцать пять лет! Если б рядом со мной были те, кого уже нет здесь! Если б я не так глубоко презирал весь свет, я поссорил бы кардинала Мазарини с вдовствующей королевой, Францию с Испанией и сам выбрал бы королеву… Но, черт возьми!..
Офицер щелкнул пальцами в знак презрения.
- Этот дрянной итальянишка, этот скупец, гнусный скряга, который сейчас отказал в миллионе английскому королю, не даст мне, пожалуй, и тысячи пистолей, если я принесу ему эту новость. Черт возьми!.. Я становлюсь ребенком, глупею… Может ли Мазарини дать что-нибудь кому-нибудь!
И лейтенант громко расхохотался.
- Лягу сейчас, - решил он, - и засну. Мой ум устал от впечатлений сегодняшнего вечера. Завтра он будет яснее.
Дав самому себе такой совет, он завернулся в плащ.
Минут через пять он уже крепко спал, стиснув кулаки, раскрыв рот, из которого вырывались не тайны, а звучный храп, свободно разносившийся под величественными сводами огромной передней.

Глава 13. МАРИЯ МАНЧИНИ

Едва солнце первыми лучами осветило верхушки деревьев в парке и крыши замка, как юный король, страдавший бессонницей от любви и проснувшийся уже два часа назад, сам отворил ставни и бросил пристальный взгляд во двор безмолвного замка.
Он увидел, что настало условленное время: на больших башенных часах стрелка показывала уже четверть пятого.
Не будя камердинера, спавшего глубоким сном в нескольких шагах от пего, он оделся сам. Камердинер в испуге прибежал помогать ему, думая, что оказался неисправным по службе, но Людовик отпустил его, приказав не говорить никому ни слова.
Потом он спустился по маленькой лестнице, вышел через боковую дверь и увидел у стены парка всадника, Державшего под уздцы лошадь.
Всадника этого под широким плащом и надвинутой шляпой нельзя было узнать.
Лошадь была оседлана очень просто, и самый опытный глаз не нашел бы в ней ничего необыкновенного.
Людовик взял в руку повод; офицер держал ему стремя, не сходя с седла, и тихим голосом спросил приказаний его величества.
- Поезжайте за мной!
Офицер пустил свою лошадь рысью за Людовиком XIV. Так они добрались до моста.
Когда они переехали через Луару, король повернулся к своему спутнику:
- Поезжайте вперед, все прямо, пока не заметите кареты. Увидев ее, возвращайтесь известить меня. Я буду ждать вас здесь.
- Не соблаговолит ли ваше величество сообщить мне приметы этого экипажа?
- В нем приедут две дамы. Возможно, что с ними будут горничные.
- Ваше величество, я не хотел бы ошибиться. Нет ли еще каких-нибудь особенностей?
- На карете, вероятно, будет герб кардинала.
- Этого мне достаточно, - сказал офицер, знавший теперь точно, кого он должен искать.
Он поскакал в указанную сторону. Не проехал он и пятисот шагов, как увидел за пригорком четырех, мулов и карету.
За первой каретой следовала другая.
Достаточно было офицеру взглянуть на них, чтобы убедиться, что это те самые экипажи, которые ему поручено было отыскать.
Он тотчас повернул назад и, подъехав к королю, доложил:
- Ваше величество, экипажи близко. В одном две дамы со своими служанками, а в другом лакеи, провизия и поклажа.
- Хорошо, хорошо, - взволнованно отвечал король. - Поезжайте, прошу вас, и скажите этим дамам, что придворный кавалер желает засвидетельствовать им свое почтение.
Офицер поскакал галопом.
- Черт возьми! - ворчал он, погоняя лошадь. - Вот новая должность, и, надеюсь, почетная! Я жаловался на свое ничтожество - и вдруг стал наперсником короля. Я - мушкетер! Можно лопнуть от гордости.
Он подъехал к карете и выполнил поручение, как учтивый и искусный посредник.
Действительно, в карете сидели две дамы: одна - замечательная красавица, хотя и несколько худощавая; другая - менее красивая, но чрезвычайно живая и грациозная. Легкие морщинки на лбу указывали на ее сильную волю. Проницательный взгляд ее живых глаз был красноречивее всех любезных слов, общепринятых в те времена.
Д'Артаньян обратился ко второй, и не ошибся, хотя первая, как мы сказали, была гораздо красивее.
- Сударыня, - поклонился он, - я лейтенант королевских мушкетеров.
Здесь, на дороге, вас ждет один кавалер, желающий засвидетельствовать вам свое почтение.
При этих словах черноглазая дама вскрикнула от радости, выглянула в дверцу кареты и, видя, что король скачет к ним навстречу, протянула к нему руки с возгласом:
- Ах, дорогой государь!
Слезы брызнули из ее глаз.
Кучер остановил лошадей, горничные в смущении встали, а другая дама слегка поклонилась и улыбнулась той насмешливой улыбкой, какую вызывает ревность на уста женщины.
- Мария, милая Мария! - вскричал король, схватив руки дамы с черными глазами.
Он сам отворил тяжелую дверцу кареты и с таким пылом помог даме выйти, что она очутилась в его объятиях, прежде чем ступила на землю.
Лейтенант, стоявший по другую сторону кареты, все видел и слышал, не будучи, однако, никем замечен.
Король взял Марию Манчини под руку и подал кучерам и лакеям знак, чтобы они ехали дальше.
Было около шести часов утра. Дорога была очаровательна. На деревьях со свежею, едва распускавшеюся зеленью, точно алмазные капли, блестела утренняя роса. Ласточки, недавно вернувшиеся с юга, грациозно кружились над водой; ароматный ветерок пролетал по дороге и рябил гладкую поверхность реки. Вся эта красота, благоухание цветов, вздохи земли опьяняли влюбленных. Они шли рядом, тесно прижавшись друг к другу, глядя друг другу в глаза, держась за руки; они двигались медленно, не начиная разговора: слишком много хотелось им сказать.
Офицер заметил, что брошенная королем лошадь не стоит на месте и беспокоит Марию Манчини. Он воспользовался этим предлогом, подошел ближе к влюбленным и взял лошадь под уздцы; став между обеими лошадьми и удерживая их за поводья, он не упустил ни одного слова, ни одного движения влюбленных.
Первой заговорила Мария.
- Ах, ваше величество, - сказала она, - вы не покидаете меня!
- О нет… - отвечал король. - Вы видите, Мария!
- А мне часто говорили, что, если нас разлучат, вы тотчас забудете меня.
- Милая Мария, неужели вы только сегодня заметили, что мы окружены людьми, которым выгодно нас обманывать?
- Но, однако… ваше величество… Это путешествие, этот союз с Испанией!.. Вас женят!
Людовик опустил голову.
Офицер увидел, как, словно кинжал, выхваченный из ножен, сверкнули глаза Марии Манчини.
- И вы ничего не сделали для нашей любви? - спросила она, помолчав минуту.
- Ах, Мария! Как можете вы думать это! Я на коленях молил свою мать.
Я сказал ей, что все мое счастье в вас! Я даже грозил…
- И что же? - живо спросила она.
- Королева написала в Рим, и ей ответили, что брак между нами не будет считаться действительным и папа расторгнет его. Увидев наконец, что нет никакой надежды, я просил, по крайней мере, отсрочить мою свадьбу с инфантой.
- Однако вы уже в дороге и спешите навстречу невесте.
- Что ж делать? На мои просьбы, мольбы, слезы мне отвечали государственными соображениями.
- И что же?
- Что же?.. Что делать, когда столько людей соединилось против меня!
Мария, в свою очередь, опустила голову.
- Значит, я должна навсегда проститься с вами! - промолвила она. - Вы знаете, что меня удаляют… отправляют в ссылку. Мало этого, вы знаете, меня хотя! выдать замуж!
Людовик побледнел и приложил руку к сердцу.
- Если бы дело шло только о моей жизни - меня так измучили, что я, вероятно, покорилась бы; но я думала, что дело идет о вашей жизни, и потому сопротивлялась, надеясь сохранить вам себя, ваше достояние…
- Да, мое достояние, мое сокровище! - прошептал король, пожалуй, скорее любезно, чем страстно.
- Кардинал уступил бы, - сказала Мария, - если бы вы обратились к нему и настоятельно потребовали его согласия. Кардинал назвал бы короля своим племянником, понимаете вы? Ради этого он решился бы на все, даже на войну! Уверенный, что он один будет править, воспитав короля и дав ему в жены свою племянницу, кардинал поборол бы всех противников, опрокинул бы все препятствия. Ах, ваше величество, я отвечаю вам за это!
Ведь я женщина и очень проницательна во всем, что касается любви.
Ее слова производили на короля странное воздействие. Они не возбуждали его страсть, а охлаждали ее. Он замедлил шаги и проговорил поспешно:
- Что ж делать? Все против нас!
- Кроме вашей воли, не так ли, ваше величество?
- Ах, боже мой! - вздохнул король, покраснев. - Разве у меня есть воля?
- О! - с горечью прошептала Мария Манчини, оскорбленная его ответом.
- У короля одна воля: та, которую ему диктует политика, та, которую предписывает ему польза государства.
- О, так вы не любите! - вскричала Мария Манчини. - Если бы вы любили меня, у вас была бы воля.
При этих словах Мария подняла глаза на своего возлюбленного и увидела, что он бледен и расстроен, как изгнанник, навсегда расстающийся с родиной.
- Обвиняйте меня, - воскликнул король, - только не говорите, что я не люблю вас.
Они долго молчали после этих слов, которые молодой король произнес с глубоким и искренним чувством.
- Я не могу себе представить, - заговорила Мария, делая последнюю попытку, - что завтра и послезавтра я не увижу вашего величества. Не могу представить, что мне придется вести печальную жизнь вдали от Парижа, что губы старика, чуждого мне, будут прикасаться к той руке, которую теперь держите вы. Нет, нет, не могу думать об этом; сердце мое разрывается от отчаяния…
И действительно, Мария зарыдала.
Растроганный король поднес платок к губам и подавил глухой стон.
- Смотрите, - продолжала она, - кареты остановились, сестра ждет меня. Настала решительная минута. То, что вы скажете теперь, определит всю нашу жизнь… Ах, ваше величество! Вы хотите, чтобы я потеряла вас! Вы хотите, Луи, чтобы та, которой вы сказали: «Я люблю тебя», принадлежала другому, а не своему королю, не своему владыке, не своему любимому? Ах, Луи, будьте мужественны, одно слово, только одно… Произнесите: «Я хочу! - и жизнь моя сольется с вашей, сердце мое будет вашим…
Король не отвечал.
Мария взглянула на него, как Дидона на Энея в полях Элизиума, с гневом и презрением.
- Прощайте же, - сказала она. - Прощай, жизнь, прощай, любовь, прощай, небо!
И она сделала шаг в сторону. Король остановил ее, схватил ее руку и прижал к губам. Отчаяние взяло верх над его решимостью: он уронил горячую слезу на прелестную ручку. Мария вздрогнула, как будто эта слеза действительно ее обожгла.
Она увидела влажные глаза короля, его бледное лицо, его сжатые губы и воскликнула с непередаваемым выражением:
- Ах, ваше величество, вы король, вы плачете, а я уезжаю!
Вместо ответа король закрыл лицо платком.
У офицера вырвался такой громкий вздох, что обе лошади испугались.
Разгневанная Мария Манчини отвернулась от короля, бросилась в карету и крикнула кучеру:
- Поезжай! Скорей! Скорей!
Кучер повиновался, ударил по лошадям, и тяжелая карета покачнулась на скрипучих осях. Король Франции остался один, в раздумье, в отчаянии, не смея взглянуть ни вперед, ни назад.

Глава 14. КОРОЛЬ И ЛЕЙТЕНАНТ ОБНАРУЖИВАЮТ ХОРОШУЮ ПАМЯТЬ

Король, как все влюбленные в мире, долго и пристально смотрел в ту сторону, где исчезла карета, уносившая его возлюбленную; сто раз он оборачивался и наконец, успокоив немного волнение сердца и мыслей, вспомнил, что он не один.
Офицер все еще держал лошадей под уздцы, все еще надеялся, что король изменит свое решение.
«Есть еще возможность, - думал он, - остановить карету: стоит только сесть на коня и догнать ее».
Но лейтенант мушкетеров обладал слишком смелой и богатой фантазией; она далеко оставляла за собою воображение короля, которое никак не могло возвыситься до такого полета.
Он просто подошел к офицеру и печальным голосом произнес:
- Все кончено… Едем!
Офицер, подражая его движениям, его медлительности и грусти, медленно и печально сел на лошадь.
Король поскакал. Офицер последовал за ним.
На мосту Людовик обернулся в последний раз. Офицер, терпеливый, как бог, у которого позади и впереди вечность, все еще надеялся, что к королю вернется энергия. Но тщетно. Людовик выехал на улицу, ведущую к замку, и к семи часам вернулся во дворец.
Когда король вошел в свои комнаты и офицер заметил (он все замечал!), что в окне кардинала приподнялась штора, он глубоко вздохнул, как человек, с которого снимают тяжкие оковы, и сказал вполголоса:
- Ну, брат, теперь уж кончено!
Король позвал приближенного.
- Я никого не принимаю до двух часов, вы слышите?
- Ваше величество, - ответил приближенный, - вас хотел видеть…
- Кто?
- Лейтенант ваших мушкетеров.
- Хорошо! Впустите его!
Офицер вошел.
По знаку, данному королем, приближенный и слуга удалились из комнаты.
Людовик проводил их взглядом: когда они затворили за собою дверь и портьера опустилась за ними, он сказал:
- Вы своим появлением напоминаете мне, что я забыл предписать вам молчание.
- Ах, ваше величество, вы напрасно утруждаете себя таким приказанием.
Видно, что вы не знаете меня!
- Да, господин лейтенант, вы правы. Я знаю, что вы умеете молчать; но я ведь не предупреждал вас.
Офицер поклонился.
- Не будет ли еще каких-нибудь приказаний, ваше величество? - спросил он.
- Нет, можете идти.
- Не разрешите ли мне остаться и сказать несколько слов вашему величеству?
- Что вы желаете сказать? Говорите!
- Я хочу поговорить о деле, весьма ничтожном для вашего величества, но чрезвычайно важном для меня. Простите, что я осмеливаюсь беспокоить вас. Если бы не крайняя необходимость, я никогда не сделал бы этого; я исчез бы, как человек безгласный и маленький, каким был всегда.
- Вы бы исчезли! Что это значит? Я вас не понимаю.
- Словом, - продолжал офицер, - я пришел просить ваше величество уволить меня со службы.
Король взглянул на него с удивлением, но офицер стоял неподвижно, как статуя.
- Уволить вас, господин лейтенант? А позвольте узнать, на сколько времени?
- Навсегда, ваше величество.
- Как! Вы хотите оставить службу? - спросил Людовик голосом, выражавшим не только удивление.
- Да, ваше величество, к величайшему моему сожалению.
- Не может быть!
- Ваше величество, я становлюсь стар. Вот уже почти тридцать пять лет, как я ношу боевые доспехи. Мои бедные плечи устали. Я чувствую, что нужно уступить место молодым. Я не принадлежу к новому поколению. Я стою одной ногой в прошлой эпохе. Поэтому все мне кажется странным, все удивляет, ошеломляет меня. Словом, я прошу у вашего величества отставки.
- Господин лейтенант, - сказал король, взглянув на офицера, который носил мундир с ловкостью юноши, - вы здоровее и крепче меня.
- О, - отвечал офицер, улыбаясь с притворной скромностью. - Ваше величество говорите мне это потому, что глаз у меня верен и я твердо стою на ногах; потому, что я недурно сижу на лошади и усы у меня черные. Но, ваше величество, все это - суета сует; все это - мечта, видимость, дым!
Я кажусь еще молодым, но в сущности я стар и через полгода, уверен, буду разбит подагрой, болен… Поэтому, ваше величество, позвольте…
- Господин лейтенант, - перебил его король, - вспомните, что вы говорили вчера. На этом самом месте вы уверяли меня, что вы самый здоровый человек во всей Франции, что вы не знаете усталости, что вам ничего не стоит проводить на своем посту дни и ночи. Говорили вы мне все это? Да или нет? Вспомните хорошенько.
Офицер вздохнул.
- Ваше величество, - сказал он, - старость любит хвастать. Надо прощать старикам, когда они сами себя хвалят, потому что никто другой не похвалит их. Быть может, я и говорил все это вчера; но дело в том, ваше величество, что я чрезвычайно утомлен и прошу отставки.
- Господин лейтенант, - произнес король с жестом, полным величавого благородства, - вы не говорите мне настоящей причины. Вы не хотите больше служить мне, но вы скрываете свои побуждения.
- Верьте мне, государь…
- Я верю тому, что вижу. Вижу человека энергичного, крепкого, чрезвычайно находчивого, лучшего солдата Франции; все это никак не может убедить меня, что вы нуждаетесь в отдыхе.
- Ах, ваше величество, сколько похвал! - возразил лейтенант с горечью. - Ваше величество, вы смущаете меня! Человек энергичный, крепкий, умный, храбрый, лучший солдат французской армии»! Вы до такой степени преувеличиваете, что я, как бы себя ни ценил, не узнаю самого себя. Если бы я был настолько тщеславен, что поверил бы только половине ваших слов, то счел бы себя человеком драгоценным, необходимым; я сказал бы, что слуга, соединяющий столько блестящих качеств, неоценимое сокровище. Должен признаться вашему величеству, что меня всю жизнь, за исключением нынешнего дня, ценили гораздо ниже того, чего я, по моему мнению, стою.
Повторяю, вы преувеличиваете мои заслуги.
Король нахмурил брови, потому что почувствовал в словах офицера горькую насмешку.
- Господин лейтенант, - начал он, - будем говорить откровенно. Вам не нравится служить мне? Говорите! Отвечайте без околичностей, смело, прямо… Я так хочу.
При этих словах офицер, давно уже в смущении вертевший шляпу в руках, поднял голову.
- О, теперь, ваше величество, я могу говорить свободнее, - сказал он.
- На такой откровенный вопрос я отвечу столь же откровенно. Говорить правду - дело хорошее: правда облегчает душу, и, кроме того, она вещь чрезвычайно редкая. Поэтому я скажу правду королю, прося его извинить чистосердечие старого солдата.
Людовик взглянул на офицера с беспокойством, проявившимся в его тревожном жесте.
- Так говорите же, - приказал он, - я нетерпеливо жду вашей правды.
Офицер бросил шляпу на стол, и лицо его, всегда умное и мужественное, приняло вдруг выражение достоинства и торжественности.
- Ваше величество, я ухожу с королевской службы потому, что недоволен. В наше время слуга может почтительно подойти к своему господину, как я теперь делаю, рассказать ему, как работал, возвратить ему орудия ремесла, отдать отчет во вверенных ему деньгах и сказать: «Сударь, рабочий день кончен, прошу вас уплатить мне, и мы расстанемся».
- Что это значит, сударь? - вскричал король, покраснев от гнева.
- Ах, ваше величество, - молвил офицер, преклоняя колено, - никогда слуга не уважал своего господина так, как я вас, но вы хотели, чтобы я говорил правду, и теперь, когда я начал, я выскажу ее, даже если бы вы приказывали мне замолчать.
Лицо офицера выражало такую решимость, что Людовику XIV не нужно было приказывать ему продолжать. Офицер говорил, а король смотрел на него с любопытством, смешанным с восхищением.
- Ваше величество, скоро будет тридцать пять лет, как я служу французскому королевскому дому; нет человека, который бы износил на этой службе столько шпаг, сколько я, а шпаги, о которых я говорю, были крепкие. Я был еще юношей, не имевшим ничего, кроме храбрости, когда покойный король, отец ваш, угадал во мне человека. Я был уже взрослым, когда кардинал Ришелье, знаток людей, угадал во мне врага. Ваше величество, историю этой борьбы муравья со львом вы можете прочесть от первой до последней строки в секретном архиве вашего семейства. Если вашему величеству придет охота, прочтите ее; уверяю вас, она стоит внимания. Там вы узнаете, что наконец лев, истомленный, усталый, затравленный, попросил пощады и, надо отдать ему справедливость, сам пощадил противника. Ах, ваше величество! То была великая эпоха, исполненная битв, точно эпопеи Тасса или Ариоста! Чудеса того времени, которым отказывается верить наш век, казались нам делами самыми обыкновенными. В продолжение пяти лет я каждый день был героем, если верить словам некоторых достойных людей, а поверьте мне, ваше величество, быть героем в продолжение пяти лет - это очень много! Однако я верю словам этих людей, потому что они были превосходными ценителями. Их имена: Ришелье, Бекингэм, Бофор, Рец - этот великий гений уличной войны! То же говорил мне король Людовик Тринадцатый, и даже королева, ваша августейшая мать, удостоила меня однажды словом: благодарю. Не помню уже, какую услугу я имел счастье оказать ей.
Простите, государь, что я говорю так смело, но все, что я рассказываю, принадлежит истории, как я уже имел честь вам доложить.
Король, кусая губы, бросился в кресло.
- Я надоедаю вашему величеству, - сказал лейтенант. - Ах, вот что значит правда! Она жестокая подруга - вся в железных остриях, ранит того, кого коснется, а иногда и того, кто говорит ее.
- Нет, - отвечал король. - Я сам позволил вам говорить. Продолжайте!
- После службы королю и кардиналу настала пора служить регентству. Во время Фронды я дрался тоже хорошо, однако похуже прежнего. Люди начали мельчать. Но и тут я возглавлял ваших королевских мушкетеров в опасных стычках, которые отмечены в приказах по роте. Тогда участь моя была завидною! Я считался фаворитом кардинала Мазарини: «Лейтенант, сюда! Лейтенант, туда! Лейтенант, направо! Лейтенант, налево!» Во всей Франции не наносилось удара, в котором ваш покорный слуга не принял участия. Но скоро кардиналу стало мало одной Франции: он послал меня в Англию, для пользы господина Кромвеля. Это тоже был человек далеко не нежный, смею уверить ваше величество! Я имел честь знать его и мог оценить его по достоинству. Мне посулили золотые горы за исполнение поручения. За то, что я выполнил в Англии совсем противоположное тому, ради чего меня послали, меня щедро наградили, сделали капитаном мушкетеров, то есть дали звание, которому все при дворе завидуют, которое дает право идти впереди маршалов Франции!.. И это справедливо, потому что капитан мушкетеров цвет воинов, король всех храбрецов!
- Вас сделали капитаном? - переспросил король. - Вы, верно, ошиблись?
Вы хотите сказать - лейтенантом?
- Нет, ваше величество, я никогда не ошибаюсь.
Ваше величество может поверить: кардинал Мазарини дал мне патент.
- И что же?
- Но Мазарини - ваше величество знает это гораздо лучше всякого другого - дает не часто, а иногда отнимает то, что уже дал. Он отнял у меня патент после заключения мира, когда я стал ему не нужен. Разумеется, я не считал себя достойным преемником знаменитого господина де Тревиля, однако мне обещали это место, дали патент, и этим должно было все закончиться.
- А, вот вы чем недовольны, господин лейтенант!
Хорошо, я наведу справки. Я люблю справедливость, и ваше требование мне нравится, хотя вы предъявили его несколько бесцеремонно.
- Ах, - отвечал офицер, - ваше величество, вы меня неверно поняли.
Теперь я уже ничего не требую.
- Вы слишком деликатны, господин лейтенант. Но я займусь вашими делами попозже…
- Вот оно, это слово, ваше величество! Попозже!
Тридцать лет живу я этим словом, полным обещаний.
Мне говорили его самые великие люди. Теперь и ваше величество произносит его. Попозже! Благодаря ему я получил двадцать ран и дожил до пятидесяти четырех лет, не имея луидора в кармане и не встретив на жизненном пути ни одного покровителя, хотя сам покровительствовал очень многим! Но я меняю формулу, и когда мне говорят: «Попозже!», я отвечаю:
«Теперь же!» Я прошу сейчас только отдыха, ваше величество. Мне можно дать его, потому что это никому ничего не будет стоить.
- Я не ожидал таких речей, господин лейтенант, особенно от человека, который всегда жил подле высоких особ. Вы забываете, что говорите с королем, с дворянином, дворянство которого не хуже вашего, полагаю я. Когда я говорю «Попозже!», то можно поверить моему слову.
- Я в этом не сомневаюсь, ваше величество. Но извольте выслушать конец страшной правды, которую я должен высказать вам. Если бы я видел здесь на столе маршальский жезл, шпагу коннетабля, даже польскую корону, то, клянусь вам, я сказал бы то же: не впоследствии, а теперь же. Простите меня, ваше величество, я из той самой провинции, где родился ваш предок Генрих Четвертый: я говорю не часто, но если уж начал, так говорю до конца.
- Мое царствование, кажется, не соблазняет вас? - сказал Людовик высокомерно.
- Забвение везде забвение! - воскликнул офицер с достоинством. - Господин забыл слугу, и слуга Принужден забыть своего господина. Я живу в несчастное время, ваше величество! Я вижу, что юноши полны уныния и боязни; они робки и обобраны, когда им следовало бы быть богатыми и могущественными. Например, вчера я отворил дверь короля Франции английскому королю. Я, ничтожный, спас бы его отца, если б сам бог не восстал против меня, бог, покровительствовавший Кромвелю! Отворяю эту дверь, то есть дворец одного брата, другому брату, и что я вижу, ваше величество?.. Ах!
Это разорвало мое сердце!.. Вижу: королевский министр прогоняет изгнанника и унижает своего короля, осуждая на нищету такого же короля. Вижу, что мой государь, молодой, прекрасный, храбрый, у которого в сердце кипит отвага, а в глазах блестят молнии, вижу, что государь дрожит перед попом, смеющимся над ним за занавесками своей кровати, сидя в которой он пересчитывает все французское золото и прячет его в потайные сундуки. О, я понимаю взгляд вашего величества. Я сейчас дерзок до безумия, но что прикажете делать? Я старик и говорю вам, моему королю, такие вещи, за которые я отрезал бы язык любому другому, кто осмелился бы сказать их.
Наконец, ваше величество сами приказали мне высказать все, что у меня на душе, и вот я изливаю желчь, накопившуюся во мне за тридцать лет; точно так же пролил бы я всю кровь свою, если бы мне было это приказано.
Король, не говоря ни слова, отирал крупные капли пота, струившиеся по его лицу.
Минута молчания, последовавшая за этой дерзновенной выходкой, заключала в себе целый век мучений и для того, кто говорил, и для того, кто слушал.
- Сударь, - сказал наконец король, - вы произнесли слово «забвение», и я ничего не слышал, кроме этою слова. На это слово я вам и отвечу.
Иные, быть может, очень забывчивы; но я - другое дело, я ничего не забываю… И вот вам доказательство: в один ужасный день, когда кипело возмущение и парижский народ, грозный и бушующий, как море, бросился в Пале-Рояль; в тот день, когда я притворялся спящим в постели, - один человек с обнаженной шпагой, спрятавшись за моей кроватью, охранял мою жизнь, готовый отдать за меня собственную жизнь. Он рисковал ею уже раз двадцать для других членов моего семейства. Этого дворянина, у которого я тогда спросил его имя, звали д'Артаньяном. Не так ли, господин лейтенант?
- У вашего величества прекрасная память, - холодно отвечал офицер.
- Видите, господин лейтенант, - сказал король, - если я храню такие воспоминания с детства, то, верно, ничего не забуду в зрелые лета.
- Ваше величество щедро одарены природой, - отвечал офицер тем же тоном.
- Послушайте, господин д'Артаньян, - продолжал Людовик с лихорадочным волнением, - неужели вы не можете потерпеть, как я терплю? Разве вы не можете делать то, что я делаю?
- А что вы делаете, государь?
- Жду.
- Ваше величество, вы можете ждать, потому что вы молоды; но у меня, ваше величество, нет времени ждать! Старость стучится ко мне в дверь, а за нею - смерть, она уже заглядывает в мой дом. Ваше величество, вы только начинаете жить. Вы полны надежд, вы можете довольствоваться будущими благами, но я, ваше величество, я на другом конце горизонта, и мы так далеки один от другого, что я никак не успею дождаться, пока ваше величество подойдет ко мне.
Людовик прошелся по комнате, отирая холодный пот, который очень напугал бы докторов, если бы они увидели короля в таком состоянии.
- Хорошо, господин лейтенант, - сказал Людовик XIV отрывисто. - Вы хотите выйти в отставку? Вы будете уволены. Вы подаете мне прошение об увольнении вас от звания лейтенанта королевских мушкетеров?
- Почтительно повергаю его к стопам вашего величества!
- Довольно. Я прикажу назначить вам пенсию.
- Я буду вам очень обязан, ваше величество.
- Господин лейтенант, - начал опять король с заметным усилием, - мне кажется, что вы лишаетесь хорошего хозяина.
- Я в этом совершенно уверен.
- Найдете ли вы когда-нибудь такого же?
- О! Я знаю, государь, что вы единственный в мире. С этой минуты я уж не поступлю на службу ни к кому из королей земных и буду сам себе господином.
- Это правда?
- Клянусь вашему величеству.
- Я не забуду вашей клятвы.
Д'Артаньян поклонился.
- Вы знаете, господин лейтенант, что у меня хорошая память, - прибавил король.
- Знаю, ваше величество, но я желал бы, чтобы память изменила вам и вы забыли бы обиды, о которых я вынужден был рассказать вам. Ваше величество, вы стоите так высоко над нами, жалкими и ничтожными, что, надеюсь, забудете…
- Я буду подобен солнцу, господин лейтенант, которое видит всех - великих и малых, богатых и бедных, дает одним блеск, другим теплоту, а всем - жизнь. Прощайте, господин Д'Артаньян… Прощайте, вы свободны!
И король, едва сдерживая рыдания, поспешно удалился в соседнюю комнату.
Д'Артаньян взял со стола шляпу и вышел.

Глава 15. ИЗГНАННИК

Не успел Д'Артаньян сойти с лестницы, как король позвал своего приближенного.
- Я дам вам поручение, - сказал король.
- Я к услугам вашего величества.
- Тогда подождите.
Молодой король сел писать письмо. Из груди его вырвалось несколько вздохов, но в глазах сверкало торжество.
«Господин кардинал!
Следуя вашим добрым советам и особенно покоряясь вашей твердости, я победил и одолел слабость, недостойную короля. Вы так хорошо устроили мою будущность, что благодарность остановила меня в ту минуту, когда я хотел разрушить ваш труд. Я понял, что был неправ, пожелав идти не тем путем, который вы указали мне. Какое несчастье было бы для всей Франции и для моего семейства, если бы раздор вспыхнул между мной и моим министром.
Однако это, конечно, случилось бы, если бы я взял в жены вашу племянницу. Я прекрасно это понял и с настоящей минуты не буду противиться своему жребию. Я готов вступить в брак с инфантой Марией-Терезией. Вы можете немедленно начать переговоры.
Любящий вас
Людовик».
Король прочитал письмо, потом собственноручно запечатал его.
- Отдайте это письмо кардиналу, - приказал он.
Приближенный вышел.
У дверей Мазарини он встретил Бернуина, который ждал его с волнением.
- Что? - спросил он.
- Письмо от короля к господину кардиналу, - отвечал приближенный.
- Письмо! Мы ждали его после сегодняшней утренней прогулки его величества.
- А, вы знаете, что король…
- В качестве первого министра мы обязаны все знать. В этом письме его величество, вероятно, просит, умоляет?
- Не знаю, но король не раз вздохнул в то время, как писал.
- Да, да, мы знаем, что это значит. Вздыхать можно от счастья так же, как от горя.
- Однако король по возвращении не был похож на счастливого человека.
- Вы, верно, не рассмотрели? И вы видели его величество, только когда он возвратился: во время прогулки с ним находился только лейтенант мушкетеров. Но я смотрел в зрительную трубу кардинала, когда глаза его преосвященства уставали. Уверяю вас, оба плакали: и король и дама.
- И что же, плакали они тоже от счастья?
- Нет, от любви: они давали друг другу клятвы самой нежной любви, которые король готов сдержать очень охотно. И это письмо - начало исполнения клятв.
- А что думает господин кардинал об этой страсти, которая, впрочем, ни для кого не тайна?
Бернуин взял под руку королевского посланца и, подымаясь с ним по лестнице, сказал вполголоса:
- Если говорить откровенно, кардинал надеется на полный успех этого дела. Знаю, что нам придется воевать с Испанией, но что за беда? Война отвечает желаниям дворянства. Кардинал даст своей племяннице королевское приданое, быть может, даже лучше королевского. Будут деньги, празднества и битвы. Все будут довольны.
- А мне кажется, - возразил приближенный, покачивая головою, - что такое маленькое письмецо не может заключать в себе столько важных вещей.

Предыдущая страница 5 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 6

- Друг мой, - ответил Бернуин, - я уверен в том, что говорю. Господин д'Артаньян рассказал мне все.
- Что же именно?
- Я обратился к нему от имени кардинала и спросил, что там произошло.
Разумеется, я не открыл ему наших тайных замыслов, он ведь ловкий пройдоха. «Любезный господин Бернуин, - отвечал он мне, - король до безумия влюблен в Марию Манчини. Вот все, что я могу вам сказать». - О, неужели вы думаете, - сказал я, - что ради этой любви он способен нарушить волю кардинала?» - «Ах, не спрашивайте меня! Я думаю, что король готов на все! Он чрезвычайно упрям, и когда чего-нибудь хочет, так непременно настоит на своем. Если он задумал жениться на Марии Манчини, так непременно женится». С этими словами лейтенант простился со мной и пошел к конюшне; там он оседлал лошадь, вскочил на нее и пустился как стрела, словно за ним гнался сам дьявол.
- Значит, вы думаете…
- Что лейтенант знает гораздо больше того, что сказал мне…
- И, по-вашему мнению, господин д'Артаньян…
- Вероятно, скачет теперь за изгнанными красавицами и подготовляет все необходимое для успеха королевской любви.
Беседуя таким образом, оба наперсника подошли к кабинету кардинала.
Мазарини уже не мучила подагра; он в волнении ходил по комнате, прислушиваясь у дверей и заглядывая в окна.
Бернуин ввел к нему посланного, которому приказано было вручить письмо лично кардиналу. Мазарини взял письмо, но, прежде чем распечатать его, изобразил на своем лице ничего не выражающую улыбку, за которой так удобно скрывать любые переживания. Поэтому на его лице никак не отразились те чувства, которые возбудило в нем письмо.
- Хорошо! - произнес он, перечитав письмо два раза… - Превосходно!
Скажите его величеству, что я благодарю его за послушание королеве-матери и исполню его волю.
Посланный вышел.
Едва дверь закрылась, как кардинал, не имевший нужды притворяться при Бернуине, сбросил маску и мрачно крикнул:
- Позвать Бриенна!
Секретарь тотчас явился.
- Я оказал сейчас, - сообщил ему Мазарини, - такую важную услугу государству, какой никогда еще не оказывал. Вот письмо, свидетельствующее о ней; вы отнесете его королеве и, когда она прочтет, положите его в папку под литерою Б, где лежат документы и бумаги, касающиеся моей службы Франции.
Бриенн вышел. Он не мог удержаться, чтобы не прочитать по дороге это интересное письмо, так как оно не было запечатано. Разумеется, и Бернуин, живший в ладу со всеми, подошел к секретарю поближе, так что мог через его плечо прочесть письмо. Новость быстро разнеслась по дворцу, и Мазарини даже боялся, что она дойдет до королевы прежде, чем Бриенн успеет показать ей письмо сына.
Вскоре был отдан приказ об отъезде, и принц Конде, явившись к моменту пробуждения короля, пометил в своей записной книжке Пуатье как следующий пункт, где их величества решили остановиться и отдохнуть.
Так в несколько минут закончилась интрига, сильно занимавшая всех дипломатов Европы. Самый очевидный ее результат состоял в том, что лейтенант мушкетеров лишился места и жалованья. Правда, взамен того и другого он получил независимость.
Скоро мы узнаем, как д'Артаньян воспользовался ею. Теперь же, с позволения читателя, вернемся в «Гостиницу Медичи», где открылось окно как раз в ту же минуту, когда во дворце отдавали приказание об отъезде короля.
Окно отворилось в комнате Карла II. Несчастный король провел всю ночь в раздумье. Он сидел, опустив голову на руки и облокотившись на стол.
Больной и дряхлый Парри заснул в углу комнаты, утомленный духом и телом.
Странной была участь этого верного слуги: он видел, что и для второго поколения его королей начинается ряд страшных бедствий, терзавших первое. Когда король поразмыслил над своей неудачей, когда понял, в каком ужасном одиночестве он очутился, простившись с последней надеждой, у него закружилась голова, и он откинулся на спинку кресла, в котором сидел.
Тут судьба сжалилась над несчастным и послала ему сон. Он проснулся только в половине седьмого, когда солнце уже осветило комнату. Парри, не двигавшийся с места, чтобы не разбудить короля, с невыразимой грустью смотрел на глаза молодого монарха, покрасневшие от бессонницы, на его щеки, побледневшие от страданий и лишений.
Стук тяжелых телег, спускавшихся к Луаре, разбудил Карла. Он встал, осмотрелся, как человек, который все забыл, увидел Парри, пожал ему руку и приказал рассчитаться с Крополем.
Крополь, взявши с Парри по счетам, поступил вполне честно, повторив только свое замечание, что оба путешественника ничего не ели, в чем он видел двойное неудобство: обиду для своей кухни и необходимость брать за обеды, которые не были съедены, но все же были приготовлены.
Парри заплатил, не возражая.
- Надеюсь, - сказал король, - что лошади наши питались не так, как мы. По вашему счету я не вижу, чтобы они кормились, а нам, путешественникам, отправляющимся очень далеко, плохо иметь голодных лошадей.
При подобном подозрении Крополь принял величественный вид и ответил, что «Гостиница Медичи» оказывает одинаковое гостеприимство людям и лошадям.
Король и старый слуга сели на коней и, выехали на Парижскую дорогу, не встретив на пути ни одного человека ни на улицах, ни в предместьях города.
Для Карла II последний удар был тем сильнее, что он означал новое изгнание.
Несчастные хватаются за малейшую надежду, как счастливые - за величайшее благополучие, и если приходится покинуть место, где эта надежда ласкала их сердце, они испытывают ту смертельную тоску, какую чувствует изгнанник, едва лишь вступит на корабль, что должен увезти его в изгнание. Вероятно, сердце, раненное уже множество раз, сильнее ощущает малейший укол, ибо оно считает благом хоть минутное отсутствие зла, которое есть всего лишь отсутствие страдания. Ибо в конечном счете посреди самых ужасных невзгод бог бросил нам надежду, как ту каплю воды, что бессердечный богач в аду просил у Лазаря.
На мгновение надежда блеснула перед Карлом, когда Людовик ласково принял его. Она как будто начала осуществляться, как вдруг отказ Мазарини превратил этот мираж в несбыточную мечту. Обещание Людовика XIV, тотчас же взятое назад, показалось Карлу II насмешкой, так же как его корона, скипетр, друзья, как все, что окружало его в детстве и покинуло в изгнании. Все показалось Карлу II насмешкой, все, кроме холодного и мрачного покоя, который сулила ему смерть.
Вот о чем думал несчастный король, когда, опустив голову и бросив поводья, он ехал под теплыми и ласковыми лучами майского солнца

Глава 16. REMEMBER!

Всадник, спешивший по дороге в Блуа, встретился с двумя путешественниками и, - как он ни торопился, - минуя их, приподнял шляпу. Король едва заметил этого молодого человека, на вид лет двадцати пяти, поминутно оглядывавшегося и ласково кивавшего головой старику, который стоял у решетки перед красивым домом с аспидвой крышей, сложенным из белых камней и красных кирпичей.
Этот седой старик, худой и высокий, отвечал молодому человеку с отеческой нежностью. Всадник исчез за первым поворотом дороги, обсаженной красивыми деревьями, и старик собирался уже войти в дом, когда ваши путешественники, подъехав к решетке, привлекла его внимание.
Король, как мы уже сказали, ехал опустив поводья и отдавшись воле своего коня. Парри следовал за ним. Желая насладиться теплыми лучами солнца, он снял шляпу и стал смотреть по сторонам дороги. Взгляд его встретился со взглядом старика, прислонившегося к решетке; тот вдруг вскрикнул, точно пораженный чем-то, и шагнул навстречу путешественникам.
Посмотрев на Парри, он тотчас перевел взгляд на короля и несколько секунд не сводил с него глаз. В ту же минуту лицо старика изменилось.
Едва он узнал Карла II (мы говорим - узнал, потому что только полная уверенность могла произвести такое впечатление), как с благоговейным изумлением всплеснул руками, снял шляпу и поклонился так низко, точно хотел стать на колени.
Как ни был король рассеян, или, вернее, поглощен своими мыслями, он все же заметил это движение старика. Остановив лошадь, он повернулся к Парри и сказал:
- Боже мой, Парри! Что это за человек, который кланяется мне так низко? Неужели он знает меня?
Парри побледнел и в сильном волнении повернул свою лошадь к решетке.
- Ах, ваше величество, - сказал он, останавливаясь шагах в пяти от старика, все еще стоявшего преклонив колено. - Я сам крайне поражен. Мне кажется, я узнал его. Да, конечно, это он! Позвольте мне поговорить с ним.
- Пожалуйста.
- Как! Это вы, господин Гримо? - молвил Парри.
- Да, я, - отвечал высокий старик, выпрямившись, но сохраняя прежнюю почтительную позу.
- Ваше величество, - сказал Парри королю, - я не ошибся: это слуга графа де Ла Фер, а граф де Ла Фер - тот достойный вельможа, о котором я говорил вашему величеству так часто, что воспоминание о нем должно было остаться не только в вашей памяти, но и в вашем сердце.
- Он присутствовал при последних минутах моего отца? - спросил Карл, вздрогнув при этом воспоминании.
- Именно так, ваше величество.
- Ах! - прошептал Карл.
Потом он обратился к Гримо, который следил за ним живыми и умными глазами, стараясь угадать его мысли, и спросил:
- Друг мой, ваш господин, граф де Ла Фер, живет здесь?
- Да, - ответил Гримо, указывая рукой на здание.
- И он сейчас дома?
- Там, под каштанами.
- Парри, - сказал король, - я не хочу упустить такой драгоценной возможности отблагодарить вельможу, которому наше семейство обязано столь великолепным доказательством преданности и великодушия. Подержите мою лошадь, друг мой.
И, бросив поводья Гримо, король один направился к Атосу, как к равному. Карл запомнил лаконическое объяснение Гримо: «Там, под каштанами».
Поэтому он прошел мимо дома и направился прямо к указанной аллее. Ее не трудно было найти: верхушки каштанов, уже покрытых листьями и цветами, возвышались над всеми остальными деревьями.
Войдя под своды аллеи, освещенной полосами света там, где солнце пробивалось сквозь густую листву каштанов, король увидел Атоса. Тот прогуливался, заложив руки за спину, в спокойной задумчивости. Карлу, вероятно, часто описывали внешность Атоса, поэтому он тотчас узнал его и пошел прямо к нему.
Услышав шум шагов, граф де Ла Фер поднял голову и, видя, что к нему подходит человек изящной и благородной наружности, снял шляпу. В нескольких шагах от него Карл тоже снял шляпу, потом, как бы отвечая на немой вопрос графа, сказал:
- Граф, я явился исполнить свой долг. Уже давно я хотел высказать вам свою глубокую благодарность. Я - Карл Второй, сын того Карла Стюарта, который правил Англией и погиб на эшафоте.
При этом имени Атос содрогнулся; он взглянул на молодого короля, стоявшего перед ним с непокрытой головой, и в его чистых голубых глазах заблестели слезы.
Он почтительно поклонился, но король взял его за руку.
- Понимаете ли вы, граф, как я несчастлив! Нужно было, чтобы случай привел меня к вам. Ах! Почему нет при мне людей, которых я люблю и уважаю? Почему принужден я только хранить их имена в памяти, а заслуги в сердце? Если б ваш слуга не узнал моего, я проехал бы мимо ваших ворот.
- Правда, - сказал Атос, отвечая словами на первую фразу короля и поклоном на вторую, - правда, ваше величество видали дурные дни.
- А самые дурные, может быть, еще впереди!
- Не теряйте надежды, ваше величество!
- Граф, граф! - отвечал Карл, покачав головою. - Я надеялся до вчерашнего вечера, как добрый христианин, клянусь вам.
Атос вопросительно посмотрел на короля.
- О, это легко рассказать, - продолжал Карл II. - В изгнании, ограбленный, заброшенный, я решился на последнюю попытку. Кажется, в Книге судеб написано, что вечным источником всякого горя и всякой радости для нашего семейства будет Франция! Вы сами это знаете, граф, ведь вы были одним из тех французов, которых мой несчастный отец в сражениях видел по правую руку от себя, а в день смерти - у эшафота.
- Ваше величество, - скромно ответил Атос, - я был не один; товарищи мои и я в этом случае поступили как дворяне, не более. Но ваше величество оказали мне честь, начав свой рассказ.
- Да, правда. Мне покровительствует… - вы понимаете, граф, как тяжело Стюарту выговорить это слово, - мне покровительствует двоюродный брат мой, штатгальтер Голландии, но без участия или, по крайней мере, без согласия Франции он ничего не хочет предпринять. Я приехал просить этого согласия у короля Франции; он отказал мне…
- Король отказал вашему величеству?
- Нет, надо отдать ему справедливость, это сделал не он, а Мазарини.
Атос закусил губу.
- Вы полагаете, что я должен был ожидать отказа? - спросил король, заметив движение Атоса.
- Именно так я и думал, ваше величество, - отвечал Атос почтительно.
- Я давно знаю этого пронырливого итальянца.
- Я хотел довести дело до конца и немедленно узнать, как решится моя участь. Я сказал, брату моему Людовику, что я не хочу причинять Франции и Голландии затруднений и попытаю счастья, как уже делал прежде, с двумя сотнями дворян, если он захочет дать их мне, или с миллионом, если ему угодно будет одолжить мне его.
- И что же?
- Что?.. Я испытываю сейчас странное чувство: я упиваюсь отчаянием.
Некоторые души - моя, по-видимому, принадлежит к их числу - находят наслаждение в уверенности, что все потеряно и наконец настал час, когда надо погибнуть.
- О, надеюсь, ваше величество, - сказал Атос, - что вы еще не дошли до такой крайности!
- Если вы говорите мне это, граф, если вы стараетесь оживить надежду в моем сердце, значит, вы неправильно поняли меня. Я приезжал в Блуа, граф, просить как милостыню миллион у Людовика, надеясь при его помощи поправить свои дела. Но брат мой Людовик отказал мне… Вы видите, что все погибло.
- Позвольте, ваше величество, не согласиться с вами.
- Как, граф, вы не предполагаете во мне достаточно мужества, чтобы оценить свое положение?
- Ваше величество, я всегда замечал, что резкие повороты судьбы случаются именно в отчаянных положениях.
- Благодарю вас, граф. Отрадно встретить человека с таким сердцем, как ваше, человека, чья вера в бога и монархию никогда не позволит ему разувериться в судьбе короля, каким бы испытаниям она его не подвергала.
К несчастью, ваши слова, граф, похожи на лекарства, которые излечивают раны, но бессильны против смерти. Благодарю вас, граф, за желание утешить меня; благодарю за вашу добрую память, но я знаю, что мне нужно делать… Теперь меня ничто не спасет. И я так уверен в этом, что еду в изгнание с моим старым Парри; еду упиваться своими бедствиями в пустынном убежище, которое предлагает мне Голландия. Там, поверьте мне, граф, скоро все кончится. Смерть не замедлит явиться. Ее так часто призывало это тело, терзаемое душевными муками, и эта душа, взывающая к небесам.
- У вашего величества есть мать, сестра, братья, вы глава семейства, вы должны просить у бога долгих лет жизни, а не скорой смерти. Вы в изгнании, в несчастье, но за вами ваше право. Вы должны искать битв, опасностей, подвигов, а не покоя смерти.
- Граф, - ответил Карл, улыбаясь с невыразимой грустью, - слыхали ли вы когда-нибудь, чтобы король завоевал государство с одним слугою, таким старым, как Парри, и с тремястами экю, которые везет этот слуга в своем кошельке?
- Нет, этого я не слыхал, но я знаю, что не один развенчанный король вступал на престол с помощью твердой воли, постоянства друзей и миллиона франков, умело израсходованного.
- Вы, очевидно, не поняли меня? Этот миллион я просил у брата моего Людовика… и мне было отказано.
- Ваше величество, - произнес Атос, - не угодно ли вам уделить мне несколько минут и внимательно выслушать то, что мне остается сказать вам?
Карл пристально посмотрел на Атоса.
- Извольте, говорите.
- Соблаговолите пройти ко мне, ваше величество, - сказал граф, направляясь к дому.
Он привел короля в свой кабинет и предложил ему сесть.
- Ваше величество, - начал он, - говорили мне, что при нынешнем положении вещей в Англии с помощью миллиона франков вы сможете возвратить себе престол?
- Могу, по крайней мере, решиться на попытку и, если она не удастся, умереть как подобает королю.
- Так исполните ваше обещание и выслушайте меня терпеливо.
Карл кивнул в знак согласия. Атос подошел к двери, посмотрел, не подслушивает ли кто-нибудь, запер задвижку и сел на прежнее место.
- Ваше величество, - сказал он, - изволили вспомнить, что я находился при благородном и несчастном короле Карле Первом, когда палачи перевезли его из Сент-Джемса в Уайт-Холл.
- Да, помню и вечно буду помнить.
- Сыну трудно слушать такую мрачную повесть, которую он, вероятно, не раз уже выслушивал. Однако я должен повторить ее вам со всеми подробностями.
- Говорите.
- Когда король, отец ваш, готовился взойти на эшафот, поставленный у самого окна его комнаты, все было подготовлено к побегу. Палача удалили.
Устроили ход под полом помещения, в котором находился король. Я сам стоял под роковым помостом, как вдруг услышал на нем шаги вашего отца.
- Парри рассказывал мне все эти страшные подробности, граф.
Атос поклонился и продолжал:
- Но вот чего он не мог рассказать вам, потому что это происходило только между вашим отцом, богом и мною и я никогда не говорил об этом даже самым близким из моих друзей. «Отойди, - сказал ваш отец палачу в маске, - отойди на минуту. Я знаю, что принадлежу тебе, но помни, что ты должен поразить меня, только когда я дам знак. Я хочу спокойно помолиться».
- Извините, если я перебью вас, - молвил Карл II, побледнев, - но вы, граф, знаете все подробности этого страшного события, никому другому не известные. Не помните ли вы имени этого проклятого палача, этого труса, который закрыл свое лицо, чтобы безнаказанно лишить жизни короля?
Атос слегка побледнел.
- Его имя? - повторил он. - Помню, но не могу сказать.
- А что с ним стало?.. В Англии никто ничего о нем не знает. Где он теперь?
- Он умер.
- Он умер, но как? Неужели в своей постели, спокойной и тихой смертью честных людей?
- Он умер насильственной смертью, в страшную ночь, пораженный гневом людским и громом небесным. Тело его, пронзенное кинжалом, низверглось в бездну океана. Бог да простит его убийцу.
- Продолжайте, - попросил Карл II, заметив, что Атос не хочет больше говорить об этом.
- Сказав это палачу, король прибавил: «Ты поразишь меня, когда я подниму руку и скажу: Remember!»
- В самом деле, - прошептал Карл II, - я знаю, что это было последнее слово моего несчастного отца. Но с какой целью сказал он его? Кому?
- Французскому дворянину, стоявшему под эшафотом.
- Стало быть, вам, граф?
- Да, ваше величество, и каждое слово короля, проникшее через покрытые черным сукном доски эшафота, и теперь еще звучит в моих ушах. Король стал на колени. «Граф де Ла Фер, здесь ли вы?» - спросил он. «Здесь, ваше величество», - отвечал я. Тогда король наклонился ниже.
Карл II в сильном волнении тоже наклонился к Атосу, ловя каждое его слово. Голова его почти касалась головы Атоса.
Граф продолжал:
- «Граф де Ла Фер, - сказал он, - ты не мог спасти меня. Меня нельзя было спасти. Пусть я совершу святотатство, но последние слова будут обращены к тебе. Ради поддержки дела, которое я считал правым, я потерял престол своих предков и погубил наследие своих детей».
Карл II закрыл лицо руками, и слеза скатилась между его бледными худыми пальцами.
- «У меня остался миллион золотом, - рассказывал король. - Я зарыл его в подземелье Ньюкаслского замка, когда покидал этот город».
Карл поднял голову с такой скорбной радостью, которая могла бы вызвать слезы у всех, кто знал о его неисчислимых бедствиях.
- Миллион! - прошептал он.
- «Ты один знаешь об этих деньгах. Используй их, когда будет нужно, для блага моего старшего сына. А теперь, граф де Ла Фер, простись со мной!» - «Прощайте! Прощайте!» - вскричал я.
Карл II встал и подошел к окну охладить пылавшую голову.
Атос продолжал:
- Тогда король сказал: «Remember!» Это слово было обращено ко мне. Вы видите, ваше величество, я не забыл.
Король не мог сдержать волнения. Атос видел судорожное движение его плеч, слезы на его глазах и сам замолчал, подавленный воспоминаниями, которые пробудил в молодом короле.
Карл II величайшим усилием поборол рыдания, отошел от окна и сел возле Атоса.
- Ваше величество, - сказал Атос, - до сих пор я думал, что еще не настал час использовать эти деньги. Но, присматриваясь к событиям в Англии, я почувствовал, что час этот приближается. Завтра я собирался узнать, где вы скрываетесь, и ехать к вашему величеству. Вы сами явились ко мне. Это знак того, что с нами бог.
- Граф, - отвечал Карл голосом, дрожащим от сильного волнения, - вы мой ангел-хранитель, посланный богом. Вы - мой избавитель, присланный мне отцом из его могилы. Но уже десять лет междоусобная война разоряет мою родину. Она уничтожила многих людей, истерзала землю. Вероятно, в Англии уже нет этого золота, как в сердцах моих подданных - любви.
- Ваше величество, место, где король зарыл деньги, мне хорошо известно. И никто, я уверен, не мог найти их. Притом разве Ньюкаслский замок совершенно разрушен? Разве его разобрали по камням до - самого основания?
- Нет, он еще цел, но сейчас генерал Монк занял его и стоит в нем лагерем. Единственное место, где меня ждет помощь, где у меня есть средства, занято, как вы видите, моими врагами.
- Генерал Монк не мог найти сокровище, о котором я говорю вашему величеству.
- Допустим, что так. Но неужели я должен отдаться в руки Монка, чтобы воспользоваться сокровищем? Ах, вы видите, граф, надо отказаться от борьбы с судьбой. Она обрушивается на меня всякий раз, как я поднимаюсь.
Что я смогу сделать вдвоем с Парри, которого Монк уже один раз прогнал?
Нет, граф, нет, покоримся этому последнему удару!
- А я, не могу ли я сделать попытку там, где вы и Парри бессильны?
- Вы, граф, вы?!
- Я поеду с вами, - отвечал Атос, кланяясь, - если это угодно вашему величеству.
- Ведь вы так счастливы здесь!
- Я не могу быть счастлив, пока на мне лежит неисполненный долг, а король, ваш отец, возложил на меня заботу о вашей судьбе и распоряжение его деньгами согласно его воле По первому знаку вашего величества я готов двинуться в путь.
- Ах, граф! - вскричал король, забывая этикет и бросаясь на шею к Атосу. - Вы живое доказательство, что есть на небесах бог, который посылает еще своих вестников несчастным, страждущим на земле.
Атос, взволнованный этим порывом молодого короля, почтительно поблагодарил его и, подойдя к окну, крикнул:
- Гримо, лошадей!
- Как! Вы хотите ехать сейчас же? - спросил король. - Ах, граф, вы удивительный человек!
- Ваше величество, - отвечал Атос, - для меня всего важнее служить вам. Притом же, - прибавил он с улыбкой, - эту привычку я приобрел давно, на службе у королевы, вашей тетки, и у короля, вашего отца. Как я могу отступить от нее в ту минуту, когда надо послужить вашему величеству?
- Что за человек! - прошептал король.
Потом, подумав, прибавил:
- Но, граф, я не могу подвергать вас таким тяжким лишениям, не имея никаких средств вознаградить вас за услуги.
- О, - сказал Атос с улыбкой, - ваше величество смеется надо мной. У вас целый миллион. Ах, если б у меня была половина этих денег, я давно бы уже завербовал целый полк. Но, к счастью, у меня есть еще немного золота и горстка фамильных брильянтов. Надеюсь, вашему величеству угодно будет разделить их с преданным слугой?
- Не со слугой, а с другом Согласен, граф, но с условием, что потом мои друг разделит со мной мое состояние.
- Ваше величество, - сказал Атос, отворяя ларец и вынимая из него деньги и драгоценности, - теперь мы богаты. По счастью, нас будет четверо против грабителей.
Радость окрасила румянцем бледные щеки Карла II. Он увидел, как Гримо, уже одетый по-дорожному, подвел двух лошадей к крыльцу дома.
- Блезуа, отдай это письмо виконту де Бражелону. Отвечай всем, что я уехал в Париж. Надзор за домом поручаю тебе.
Блезуа поклонился, простился с Гримо и отпер путешественниками ворота.

Глава 17. ИЩУТ АРАМИСА, А НАХОДЯТ ТОЛЬКО БАЗЕНА

Не прошло и двух часов с момента отъезда Атоса, направившегося на виду у Блезуа по дороге в Париж, как всадник на прекрасной пегой лошади остановился у ворот дома и звонким «Эй!» окликнул конюхов, толпившихся вместе с садовником около Блезуа, обычного поставщика всяких новостей.
Услышав хорошо знакомый голос, Блезуа повернул голову и воскликнул:
- Господин д'Артаньян!.. Скорей бегите, отоприте ему ворота!
Человек восемь бросились к решетке и быстро, словно она была легкой, как перышко, отворили ее. Все низко поклонились д'Артаньяну, зная, что граф особенно ласково принимает этого друга, а такие вещи слуги всегда замечают.
- Ну, - начал д'Артаньян с любезной улыбкой, став на стремя, чтобы спрыгнуть с лошади, - где мой дорогой граф?
- Ах, сударь, какая неудача, - отвечал Блезуа, - и как будет досадно графу, когда он узнает, что вы приезжали! Граф, волею случая, уехал часа два тому назад.
Д'Артаньяна не смутило это известие.
- Хорошо, - сказал он, - я вижу, что ты все еще говоришь на самом чистом французском языке; ты дашь мне урок грамматики и красноречия, пока я буду ждать возвращения твоего господина.
- Это никак не выйдет, сударь, - возразил Блезуа. - Вам придется ждать слишком долго.
- Он не воротится сегодня?
- Ни завтра, ни послезавтра: граф отправился в далекое путешествие.
- Путешествие! - повторил д'Артаньян с удивлением. - Что за вздор ты мелешь?
- Это, сударь, сущая правда Граф поручил мне надзор за домом и прибавил: «Отвечай всем, что я поохал в Париж».
- А, он поехал в Париж! - воскликнул д'Артаньян. - Больше мне ничего не надо… С этого следовало начать, болтун!.. Он уехал часа два назад?..
- Так точно.
- Я быстро догоню его. Он один?
- Нет, сударь.
- Кто же с ним?
- Какой-то вельможа, которого я не знаю, да еще старик и наш Гримо.
- Они не могут мчаться так, как я… Прощай, я спешу.
- Не угодно ли вам, сударь, выслушать меня? - сказал Блезуа, удерживая лошадь за повод.
- Пожалуй, если ты бросишь свое краснобайство и будешь говорить побыстрее.
- Извольте, сударь. Мне кажется, что граф произнес слово Париж так, нарочно…
- Ого, - протянул д'Артаньян задумчиво.
- Да, сударь. Я уверен, что граф поехал не в Париж. Я готов в этом поклясться.
- Что заставляет тебя так думать?
- А вот что: господин Гримо всегда знает, куда направляется наш господин, и он обещал мне, в первый же раз, как они поедут в Париж, взять у меня немного денег, чтобы передать моей жене.
- Ах, вот что! У тебя есть жена?
- Со мною была жена, она местная, но господин нашел, что она слишком много болтает, и я отослал ее в Париж; иногда это стеснительно, но порою бывает даже приятно.
- Я понимаю, но договаривай, однако: значит, ты не думаешь, что граф уехал в Париж?
- Нет, сударь, ибо это означало бы, что Гримо но сдержал своего слова, нарушил клятву, а это невозможно.
- Это невозможно, - повторил д'Артаньян мечтательно, но с твердой уверенностью. - Хорошо, мой добрый Блезуа, благодарю тебя.
Блезуа поклонился.
- Слушай, Блезуа, ты знаешь, что я нелюбопытен…
Мне непременно нужно увидеться с твоим господином, не можешь ли ты… хотя бы (ты говоришь так хорошо), намекнуть. Скажи одно слово… Остальное я пойму, - Честью клянусь, сударь, не могу… Я решительно не знаю, куда поехал граф. Подслушивать у дверей я не привык, это у нас строго запрещено.
- Ах, мой друг, - отвечал д'Артаньян, - какое плохое начало для меня!
Знаешь ли ты, по крайней мере, когда граф воротится?
- Тоже не знаю.
- Вспомни, Блезуа, сделай усилие!
- Вы не верите моей искренности?.. Вы меня чувствительно обижаете!
- Черт бы побрал его позлащенный язык! - проворчал д'Артаньян. - Лучше бы встретить простого мужика, он сказал бы мне все, что нужно… Прощай!
- Имею честь, сударь, всенижайше вам кланяться.
«А, чтоб тебя! - подумал д'Артаньян. - Какой несносный болтун!»
Он в последний раз взглянул на красный дом, повернул лошадь и поехал с видом беззаботного человека.
Доехав до конца стены, скрытый от всех посторонних взоров, он тяжело вздохнул и сказал:
- Обсудим положение. Неужели Атос был дома? Кет. Все эти лентяи, стоявшие сложа руки посреди двора, бегали бы как сумасшедшие, если б хозяин мог видеть их. Атос путешествует?.. Это непостижимо. Он ужасно любит таинственность. Вообще не такой человек нужен мне. Мне нужен ум хитрый, терпеливый. Мой герой живет в Мелюне, в знакомом церковном доме. Сорок пять лье! Четыре с половиной дня! Ну что ж, погода прекрасная, и я свободен. Проглотим это пространство.
Он пустил лошадь рысью по дороге в Париж. Через четыре дня он приехал в Мелюн, как и задумал.
Д'Артаньян имел обыкновение ни у кого не спрашивать дороги. Он всегда полагался на свою проницательность, которая никогда его не обманывала, на свой тридцатилетний опыт и старую привычку читать по внешнему виду зданий и лицам людей.
В Мелюне д'Артаньян сразу разыскал церковный дом, красивое оштукатуренное здание из кирпича. Виноградные лозы вились вдоль труб, а на крыше виднелся высеченный из камня крест. Из залы, расположенной в нижнем этаже дома, доносился говор или, лучше сказать, гул голосов, похожий на писк птенцов, сидящих б гнезде под крылом матери. Один голос громко называл буквы азбуки. Другой, густой и певучий, бранил шалунов и поправлял ошибки учеников.
Д'Артаньян узнал этот голос. И так как окно было открыто, то он наклонился с лошади, раздвинул листья винограда и крикнул:
- Базен! Милый Базен, здравствуй!
Низенький толстяк, с плоским лицом, с коротко стриженными, - чтобы походить на тонзуру, - седыми волосами и в черной бархатной ермолке на голове, встал, услышав голос д'Артаньяна, впрочем, даже не встал, а, скорее, подпрыгнул, уронив табуретку. Ученики бросились поднимать ее, и между ними завязалась битва не хуже той, какую затеяли греки, чтобы отнять у троянцев тело Патрокла. Букварь и линейка тоже выпали из рук Базена.
- Вы здесь! - вскричал он. - Вы, господин д'Артаньян?!
- Да, это я. Где Арамис… то бишь шевалье д'Эрбле?.. Ах, опять ошибся! Где господин главный викарий?
- Сударь, - отвечал Базен с достоинством, - его преосвященство в своей епархии.
- Что такое? - сказал д'Артаньян. - Так он епископ?
- Откуда вы явились, что не знаете этого? - перебил Базен довольно непочтительно.
- Любезный Базен, мы, язычники, люди военные, знаем только, когда кого-нибудь производят в полковники, генералы или фельдмаршалы; но о епископах и папе, черт меня побери, вести до нас доходят только тогда, когда три четверти мира знает об этом!
- Шш! Шш! - сказал Базен, вытаращив глаза. - Не портите мне детей, которым я стараюсь внушить добрые нравы.
Дети действительно оглядывали д'Артаньяна и любовались его лошадью, длинной шпагой, шпорами и воинственным видом. Они особенно удивлялись его громкому голосу, и когда он произнес свое любимое словцо, вся школа закричала: «Черт побери! - со страшным хохотом, визгом и топаньем. Мушкетер усмехнулся, а старый учитель совсем потерял голову.
- Да замолчите ли вы, шалуны! - закричал он. - Ах, господин Д'Артаньян, вот вы приехали, и прощай мои добрые нравы!.. Как всегда, вместе с вами приходит беспорядок!.. Просто столпотворение вавилонское!.. Ах, такие несносные мальчишки!
Достопочтенный Базен стал раздавать направо и налево затрещины, от которых ученики его принялись кривить еще громче, только другими голосами.
- А где епархия Арамиса? - спросил Д'Артаньян.
- Его преосвященство Рене состоит епископом в Ванне.
- Кто выхлопотал ему это место?
- Наш сосед, господин суперинтендант финансов.
- Кто? Господин Фуке?
- Конечно, он.
- Так Арамис с ним в дружбе?
- Господин епископ каждое воскресенье говорил проповедь в капелле господина суперинтенданта в Во; и потом они вместе ходили на охоту.
- Вот как!
- И господин епископ часто работал над своими нотациями… то есть я хотел сказать - над своими проповедями, вместе с суперинтендантом.
- Так он стихами, что ли, проповедует, сей достойный епископ?
- Сударь, не шутите над религией, ради бога!
- Ладно, Базен, ладно. Так что Арамис в Ванне?
- В Ванне, в Бретани.
- Ты скрытен, Базен, это неправда.
- Но, сударь, ведь священнический дом пустует.
- Он прав, - промолвил Д'Артаньян, глядя на дом, вид которого говорил об отсутствии хозяина.
- Но монсеньер должен был написать вам о своем посвящении.
- А давно он посвящен?
- Уже месяц.
- Ну, так времени прошло немного. Я не мог еще понадобиться Арамису.
А почему ты не поехал с ним, Базен?
- Нельзя, сударь, у меня здесь дело.
- Азбука?
- И мои прихожане.
- Как! Ты исповедуешь, ты аббат?
- Почти. Таково мое призвание.
- А ты прошел предварительные ступени?
- О, - сказал Базен с апломбом, - теперь, когда мой господин назначен епископом, мне в этом нет надобности.
И он самодовольно потер руки.
«Решительно, - подумал д'Артаньян, - с этим человеком ничего не поделаешь».
- Вели дать мне поесть, Базен.
- С удовольствием, сударь.
- Цыпленка, бульон и бутылку вина.
- Сегодня суббота, день постный, - заме! ил Базен.
- Мне разрешено, - возразил д'Артаньян.
Базен посмотрел на него с сомнением.
- Ах ты, лицемер! - закричал д'Артаньян. - Так ты, слуга Арамиса, надеешься получить позволение совершать злодеяния, не пройдя предварительных ступеней, а мне, его другу, не разрешено даже поесть скоромного в субботу? Базен, будь со мною любезен, или, клянусь богом, я пожалуюсь королю, и ты навсегда лишишься права исповедовать. Ты знаешь, что король утверждает епископов? Король на моей стороне; значит, я сильнее вас.
Базен двусмысленно улыбнулся.
- О, на нашей стороне господин суперинтендант!
- Так ты издеваешься над королем?
Базен ничего не ответил, но улыбка его была довольно красноречива.
- Давай ужинать! - попросил д'Артаньян. - Скоро семь часов.
Базен обернулся и приказал старшему ученику пойти к кухарке. Тем временем д'Артаньян занялся осмотром дома.
- Ну, - сказал он пренебрежительно, - господин епископ живет неважно.
- У него есть замок в Во, - молвил Базен.
- Который, может быть, стоит Лувра? - спросил мушкетер с насмешкой.
- Он гораздо лучше, - ответил Базен хладнокровно.
- Вот как? - ответил д'Артаньян.
Может быть, он стал бы спорить и отстаивать превосходство Лувра. Но тут он заметил, что лошадь его все еще стоит на привязи у ворот.
- Черт возьми! - сказал он. - Вели-ка позаботиться о моей лошади. У твоего господина, верно, нет такого коня.
Базен искоса взглянул на лошадь и произнес:
- Господин суперинтендант пожаловал нам четырех лошадей из своей конюшни, и каждая из них стоит четырех таких, как ваша.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Кровь бросилась в лицо д'Артаньяну. У него зачесались руки. Он посмотрел на голову Базена, обдумывая, куда хватить кулаком Но вспышка эта тотчас же прошла, д'Артаньян успокоился и усмехнулся:
- Черт возьми! Я хорошо сделал, что оставил королевскую службу. А скажи-ка мне, любезный Базен, сколько мушкетеров у господина суперинтенданта?
- На свои деньги он купит всех, сколько их есть во Франции, - отвечал Базен, закрывая книгу и выпроваживая учеников из залы ударами линейки.
- Черт возьми! - сказал д'Артаньян в последний раз.
Тут ему доложили, что ужин готов. Он пошел за кухаркой, которая провела его в столовую, где ожидал накрытый стол.
Д'Артаньян сел за стол и решительно атаковал жаркое. «Мне кажется, думал он, запуская зубы в цыпленка, которого, видимо, забыли откормить, - что я напрасно не поступил в свое время на службу к этому господину.
Суперинтендант, должно быть, могущественный вельможа. Право же, живя при дворе, мы ровно ничего не знаем. Лучи солнца мешают нам видеть крупные звезды; а они такие же солнца, только немного подальше от земли, вот и вся разница».
Д'Артаньян любил, для своего удовольствия и пользы, заставлять людей говорить о предметах, занимавших его. Поэтому он всячески стал тормошить Базена, но тщетно: от державшегося настороженно Базена ничего не удалось добиться, кроме однообразных и преувеличенных похвал суперинтенданту финансов. С досады д'Артаньян тотчас по окончании ужина попросил, чтобы ему указали место для ночлега.
Базен ввел д'Артаньяна в неуютную комнату, где он увидел скверную постель. Но мушкетер был нетребователен. Базен заявил ему, что Арамис взял с собою ключи от остальных комнат. Это нисколько не удивило д'Артаньяна, так как он знал, что Арамис часто прячет у себя вещи, которые никто не должен видеть. Поэтому д'Артаньян так же решительно атаковал жесткую постель, как раньше жесткого цыпленка. Ему не меньше хотелось спать, чем прежде есть, и потому он заснул так же быстро, как обглодал цыплячьи косточки.
Выйдя в отставку, д'Артаньян дал себе слово, что будет теперь спать так же крепко, как прежде чутко; хотя он дал себе это обещание от души и с твердым намерением неукоснительно исполнить его, однако же вскоре после полуночи его разбудил стук экипажей и топот коней… Внезапно свет проник в его комнату. В одной рубашке он соскочил с постели и подбежал к окну.
«Неужели король решил вернуться? - подумал он, протирая глаза. - Такая свита может сопровождать только короля…»
- Да здравствует господин суперинтендант! - кричал или, лучше сказать, вопил кто-то в окне нижнего этажа.
Д'Артаньян узнал голос Базена. Базен орал изо всех сил, одной рукой размахивая платком, в другой держа свечу.
Перед глазами д'Артаньяна в окне первой кареты промелькнуло лицо блестящего вельможи. В то же время в карете раздался громкий хохот, вероятно, относившийся к странной фигуре Базена. Свита тоже хохотала.
- Я должен был догадаться, что это не король, - сказал д'Артаньян. Никто так от души не смеется, когда проезжает его величество.
- Эй, Базен! - закричал он своему соседу, который высунулся из окна, чтобы подольше видеть карету. - Кто это такой?
- Господин Фуке, - отвечал Базен важно.
- А все эти люди?
- Двор господина Фуке.
- Ого! - пробормотал д'Артаньян. - Что сказал бы Мазарини, если б слышал это?
И он снова лег в раздумье, спрашивая себя, каким образом случается, что Арамису всегда покровительствует самый могущественный в королевстве вельможа.
«Неужели он счастливее меня? Или я глупее его?.. Эх!..»
Словом «эх» д'Артаньян, научившись мудрости, оканчивал теперь каждую свою мысль и фразу. Прежде он говаривал: «черт возьми!», похожее на удар шпор. Теперь он состарился и шептал только философское «эх», служившее уздой для всех страстей.

Глава 18. Д'АРТАНЬЯН ИЩЕТ ПОРТОСА, А НАХОДИТ ТОЛЬКО МУШКЕТОНА

Когда д'Артаньян убедился, что господина главного викария д'Эрбле нет дома и что его нельзя найти ни в Мелюне, ни в окрестностях, он расстался с Базеном без особого сожаления и лишь искоса взглянул на великолепный замок Во, начинавший уже гордиться тем величием, которое впоследствии послужило причиной его падения.
Кусая губы, как человек, полный подозрений и недоверия, он сказал, пришпорив свою пегую лошадь:
- Ну, верно, в Пьерфоне я найду человека получше и сундук пополнее. А мне только этого и надо, потому что у меня возникла одна идея.
Не станем передавать читателю прозаических подробностей путешествия д'Артаньяна, прибывшего в Пьерфон лишь на третий день. Д'Артаньян ехал через Нантейль-ле-Одуан и Крепи. Еще издалека он увидел замок Людовика Орлеанского, который, став достоянием короны, охранялся старым привратником. Это был один из тех волшебных средневековых замков, обнесенных стеною толщиной в двадцать футов, с башнями высотой в сто.
Д'Артаньян проехал вдоль стен замка, взглядом измерил его башни и спустился в долину. Вдалеке возвышался замок Портоса, расположенный над большим прудом и прилегавший к великолепному лесу. Это был тот же замок, который мы уже имели удовольствие описать нашим читателям; так что сейчас мы ограничимся тем, что лишь укажем на него.
Первое, что заметил д'Артаньян после того, как взглянул на прекрасные деревья, на майское солнце, золотившее зеленые холмы, на тенистые леса, тянувшиеся к Компьену, был огромный ящик на колесах; два лакея подталкивали его сзади, а другие два тащили спереди. В ящике помещалось нечто странное, зеленого и золотого цвета. Издалека оно представлялось какой-то бесформенной массой. Когда ящик немного приблизился, содержимое его стало походить на огромную бочку, обтянутую зеленым сукном с галунами; еще ближе оно оказалось человеком, неуклюжим толстяком, нижняя часть туловища которого расползлась внутри ящика, заполнив все его пространство; наконец, подъехав, этот толстяк обернулся Мушкетоном. Да, это был Мушкетон, разжиревший и состарившийся, с седыми волосами и красным, как у паяца, лицом.
- Клянусь богом, - воскликнул д'Артаньян, - это наш добрый, милый Мушкетон!
- А! - вскричал толстяк. - Какая радость! Какое счастье! Господин д'Артаньян!.. Стойте, дураки!
Последние слова относились к лакеям, которые везли его. Ящик остановился, и все четыре лакея с военной четкостью разом сняли шляпы, украшенные галуном, и стали в ряд за ящиком.
- Ах, господин д'Артаньян! - сказал Мушкетон. - Как бы я желал обнять ваши колени! Но я не могу двигаться, как вы изволите видеть.
- Что же это, от старости?
- О нет, сударь, не от старости, а от болезней, от горестей!
- От горестей? - повторил д'Артаньян, подходя к ящику. - Что, ты с ума сошел, добрый друг? Слава богу, ты здоров, как трехсотлетний дуб.
- Ах, а ноги-то, господин д'Артаньян, а ноги-то? - простонал верный слуга.
- Что же?
- Ноги не хотят меня носить.
- Неблагодарные! А ведь ты, верно, очень хорошо кормишь их, Мушкетон?
- Увы, сударь, да! Они не могут пожаловаться на меня в этом отношении, - вздохнул Мушкетон. - Я всегда делал все, что мог, для своего тела; ведь я не эгоист. - И Мушкетон опять вздохнул.
«С чего это он так? Может быть, тоже хочет стать бароном», - подумал д'Артаньян.
- Боже мой! - продолжал Мушкетон, выходя из задумчивости. - Как монсеньер будет рад, узнав, что вы вспомнили о нем.
- Добрый Портос! - вскричал д'Артаньян. - Я горю желанием обнять его!
- О, - сказал Мушкетон с чувством. - Я, разумеется, не премину написать ему. Сегодня же и немедля.
- Так он в отсутствии?
- Да нет же, господин.
- Так где же он, близко или далеко?
- О, если б я знал, господин…
- Черт возьми! - вскричал мушкетер, топнув ногой. - Ужасно мне не везет! Ведь Портос всегда сидел дома.
- Ваша правда, сударь. Нет человека, который был бы так привязан к дому, как монсеньер. Но, однако… по просьбе друга, достопочтенного господина д'Эрбле…
- Так Портоса увез Арамис?
- Вот как все это случилось. Господин д'Эрбле написал монсеньеру письмо, да такое, что здесь все перевернулось вверх дном…
- Расскажи мне все, любезный друг. Но прежде отошли лакеев.
Мушкетон закричал: «Прочь, болваны!» - таким могучим голосом, что мог одним дыханием, без слов, свалить с ног всех четырех слуг. Д'Артаньян присел на край ящика и приготовился слушать.
Мушкетон начал:
- Как я уже докладывал вам, монсеньер получил письмо от господина главного викария д'Эрбле дней восемь или девять тому назад, когда у нас был день сельских наслаждений, то есть среда.
- Что это значит, - спросил д'Артаньян, - «день сельских наслаждений»?
- Изволите видеть, у нас столько наслаждений в этой прекрасной стране, что они нас обременяют. Наконец мы были вынуждены распределить их по дням недели.
- Как узнаю я в этом руку Портоса! Мне бы такая мысль не пришла в голову. Правда, я-то не обременен различными удовольствиями.
- Зато мы были обременены, - заметил Мушкетон.
- Ну как же вы распределили их? Говори! - сказал д'Артаньян.
- Да длинно рассказывать, сударь.
- Все равно говори, у нас есть время; и к тому же ты говоришь так красиво, любезный Мушкетон, что слушать тебя - просто наслаждение.
- Это верно, - отозвался Мушкетон с выражением удовлетворения на лице, происходящим, вероятно, оттого, что его оценили по справедливости. Это верно, что я добился больших успехов в обществе монсеньера.
- Я жду распределения удовольствий, Мушкетон, и жду его с нетерпением. Я хочу убедиться, что приехал в удачный день.
- Ах, господин д'Артаньян, - отвечал Мушкетон печально. - С тех пор как уехал монсеньер, улетели все наслаждения!
- Ну так призовите к себе ваши воспоминания, милый мой Мушкетон.
- Каким днем угодно вам начать?
- Разумеется, с воскресенья. Это - божий день.
- С воскресенья, господин?
- Да.
- В воскресенье у нас наслаждения благочестивые: монсеньер идет в капеллу, раздает освященный хлеб, слушает проповедь и наставления своего аббата. Это не слишком весело, но мы ждем монаха из Парижа: уверяют, что он говорит удивительно хорошо, это развлечет нас, потому что наш аббат всегда нагоняет на нас сон, - так что по воскресеньям - религиозные наслаждения, а по понедельникам - мирские.
- Ах, так! - сказал д'Артаньян. - А как ты сам это понимаешь, Мушкетон? Давай рассмотрим сначала мирские наслаждения, ладно?
- По понедельникам мы выезжаем в свет, принимаем гостей и отдаем визиты; играем на лютне, танцуем, пишем стихи на заданные рифмы, - словом, курим фимиам в честь наших дам.
- Черт возьми! Это предел галантности! - вскричал мушкетер, едва удерживаясь от непреодолимого желания расхохотаться.
- Во вторник наслаждения ученые.
- Браво! - одобрил д'Артаньян. - Перечисли-ка мне их подробнее, любезный Мушкетон.
- Монсеньер изволил купить большой шар, который я покажу вам; он занимает весь верх большой башни, кроме галереи, которая выстроена по приказанию монсеньера над шаром. Солнце и луна висят на ниточках и на проволоке Все это вертится; бесподобное зрелище! Монсеньер показывает мне далекие земли и моря; мы обещаемся никогда не ездить туда Это чрезвычайно занимательно!
- В самом деле, очень занимательно, - отвечал д'Артаньян - А в среду?
- В среду наслаждения сельские, как я уже имел честь вам докладывать.
Мы осматриваем овец и коз монсеньера; заставляем пастушек плясать под звуки свирели, как описано в одной книжке, которая есть в библиотеке у монсеньера. Но это еще ее все. Мы удим «рыбу в маленьком канале и потом обедаем с венками из цветов на головах. Вот наши наслаждения в среду.
- Да, среду вы не обижаете. Но что же осталось на долю бедного четверга?
- И он не обойден, сударь, - отвечал Мушкетон с улыбкой. - В четверг наслаждения олимпийские. Ах, сударь, как они великолепны! Мы собираем всех молодых вассалов монсеньера и заставляем их бегать, бороться, метать диски. Монсеньер сам уже не бегает, да и я тоже. Но диск монсеньер мечет лучше всех. А если ударит кулаком, так беда!
- Беда? Почему?
- Да, монсеньеру пришлось отказаться от борьбы. Он прошибал головы, разбивал челюсти, проламывал груди. Веселая игра, но никто не хочет больше играть с ним.
- Так его кулак…
- Стал еще крепче прежнего. У монсеньера несколько ослабели ноги, как он сам сознается; зато вся сила перешла в руки, и он…
- Убивает быка по-прежнему?
- Нет, сударь, лучше того: пробивает стены. Недавно, поужинав у одного из своих фермеров, - вы знаете, какой он пользуется любовью народа, монсеньер вздумал пошутить и ударил кулаком в стену. Стена упала, кровля тоже; убило трех крестьян и одну старуху.
- Боже мой! А сам он остался цел?
- Ему слегка поцарапало голову! Мы промыли ранку водой, которую присылают нам монахини… Но кулаку ничего не сделалось.
- К черту олимпийские наслаждения. Они обходятся слишком дорого, раз потом остаются вдовы и сироты…
- Ничего, сударь, мы им назначаем пенсии: на это определена десятая доля доходов монсеньера.
- Перейдем к пятнице!
- В пятницу наслаждения благородные и воинские.
Мы охотимся, фехтуем, учим соколов, объезжаем лошадей. Наконец, суббота посвящается умственным наслаждениям: мы обогащаем свой ум познаниями, смотрим картины и статуи монсеньера, иногда даже пишем и чертим планы, а иногда палим из пушек монсеньера.
- Чертите планы! Палите из пушек!
- Да, сударь.
- Друг мой, - сказал д'Артаньян, - барон дю Валлон обладает самым тонким и благородным умом; но есть род наслаждений, который вы забыли, мне кажется…
- Какие, сударь? - спросил Мушкетон с тревогой.
- Материальные.
Мушкетон покраснел.
- Что вы под этим подразумеваете? - спросил он, опуская глаза в землю.
- Стол, вино, веселую беседу за бутылкой.
- Ах, сударь, эти вещи не идут в счет: ими мы наслаждаемся ежедневно.
- Любезный Мушкетон, - продолжал д'Артаньян, - извини меня, но я так увлекся твоим очаровательным рассказом, что забыл о самом главном, о том, что господин д'Эрбле написал барону.
- Правда, сударь, наслаждения отвлекли нас от главного предмета разговора. Извольте выслушать. В среду пришло письмо; я узнал почерк и сразу подал письмо господину барону.
- И что же?
- Монсеньер прочел и закричал: «Лошадей! Оружие! Скорей!»
- Ах, боже мой! - воскликнул д'Артаньян. - Наверное, опять дуэль!
- Нет, сударь, в письме было только сказано: «Любезный Портос, сейчас же в дорогу, если хотите приехать раньше экинокса. Жду вас».
- Черт возьми, - прошептал д'Артаньян в раздумье. - Должно быть, дело очень спешное!
- Да, должно быть. Монсеньер, - продолжал Мушкетон, - уехал со своим секретарем в тот же день, чтобы поспеть вовремя.
- И поспел?
- Надеюсь. Монсеньер вовсе не трус, как вы сами изволите знать, а меж тем он беспрестанно повторял: «Черт возьми, кто такой этот экинокс? Все равно, будет чудо, если этот молодчик поспеет раньше меня».
- И ты думаешь, что Портос приехал раньше? - спросил д'Артаньян.
- Я в этом уверен. У этого экинокса, как бы он ни был богат, верно, нет таких лошадей, как у монсеньера.
Д'Артаньян сдержал желание расхохотаться только Потому, что краткость письма Арамиса заставила его призадуматься. Он прошел за Мушкетоном или, лучше сказать, за ящиком Мушкетона до самого замка; затем сел за стол, за которым его угощали по-королевски. Но он ничего больше не мог узнать от Мушкетона: верный слуга только рыдал - и все.
Проведя ночь в мягкой постели, д'Артаньян начал размышлять над смыслом письма Арамиса. Какое отношение могло иметь равноденствие к делам Портоса? Ничего не понимая, он решил, что тут, вероятно, дело идет о какой-нибудь новой любовной интрижке епископа, для которой нужно, чтобы дни были равны ночам.
Д'Артаньян выехал из замка Пьерфон так же, как выехал из Мелюна и из замка графа де Ла Фер. Он казался несколько задумчивым, а это означало, что он в очень дурном расположении духа. Опустив голову, с неподвижным взглядом, в том неопределенном раздумье, из которого иной раз рождается высокое красноречие, он говорил себе:
- Ни друзей, ни будущности, ничего!.. Силы мои иссякли, как и связи прежней дружбы!.. Приближается старость, холодная, неумолимая. Черным крепом обволакивает она все, чем сверкала и благоухала моя юность; взваливает эту сладостную ношу себе на плечи и уносит в бездонную пропасть смерти…
Сердце гасконца дрогнуло, как тверд и мужествен он ни был в борьбе с житейскими невзгодами; в продолжение нескольких минут облака казались ему черными, а земля липкой и скользкой, как на кладбище.
- Куда я еду?.. - спрашивал он сам себя. - Что буду делать? Один… совсем один… без семьи… без друзей… Эх! - вскричал он вдруг и пришпорил свою лошадь, которая, не найдя ничего печального в крупном отборном овсе Пьерфонского замка, воспользовалась знаком всадника, чтобы выказать свою веселость, промчавшись галопом добрых две мили. - В Париж!
На другой день он был в Париже.
Все путешествие заняло у него десять дней.

Глава 19. ЧТО Д'АРТАНЬЯН СОБИРАЛСЯ ДЕЛАТЬ В ПАРИЖЕ

Лейтенант остановился на Ломбардской улице, перед лавкой под вывеской «Золотой пестик».
Человек добродушной наружности, в белом переднике, пухлою рукою гладивший свои седоватые усы, вскрикнул от радости при виде пегой лошади.
- Это вы, господин лейтенант, вы? - воскликнул он.
- Здравствуй, Планше, - отвечал д'Артаньян, нагибаясь, чтобы войти в лавку.
- Скорей, - вскричал Планше, - возьмите коня господина д'Артаньяна.
Приготовьте ему комнату и ужин!
- Благодарю тебя, Планше. Здравствуйте, друзья мои, - сказал д'Артаньян суетившимся приказчикам.
- Позвольте мне отправить кофе, патоку и изюм? - спросил Планше. Это заказ для кухни господина суперинтенданта.
- Отправляй, отправляй!
- В одну минуту все будет кончено, а там - ужинать.
- Устрой-ка, чтоб мы ужинали одни, - попросил д'Артаньян. - Мне надо поговорить с тобою.
Планше многозначительно поглядел на своего прежнего господина.
- О, не бойся, - прибавил мушкетер. - Никаких неприятностей.
- Тем лучше! Тем лучше!
И Планше вздохнул свободнее, а д'Артаньян без церемоний сел в лавке на мешок с пробками и стал рассматривать все вокруг.
Лавка была богатая; в ней стоял запах имбиря, корицы и толченого перца, заставивший д'Артаньяна расчихаться.
Приказчики, обрадованные обществом такого знаменитого вояки, мушкетера и приближенного самого короля, принялись за работу с лихорадочным воодушевлением и обращались с покупателями с презрительной поспешностью, которая кое-кем была даже замечена.
Планше принимал деньги, подводил счета и в то же время осыпал любезностями своего бывшего господина.
С покупателями Планше обращался несколько фамильярно, говорил отрывисто, как богатый купец, который всем продает, но никого не зазывает.
Д'Артаньян отметил это с удовольствием, которое мы объясним потом подробнее. Мало-помалу наступила ночь. Наконец Планше ввел его в комнату в нижнем этаже, где посреди тюков и ящиков стоял накрытый стол, ждавший двух Собеседников.
Д'Артаньян воспользовался минутою покоя, чтобы рассмотреть Планше, которого он не видал больше года. Умница Планше отрастил небольшое брюшко, но лицо у него пока не расплылось. Его быстрые, глубоко сидящие глаза блестели по-прежнему, и жирок, который уравнивает характерные выпуклости лица, еще не коснулся ни его выдающихся скул, выражавших хитрость и корыстолюбие, ни острого подбородка, говорившего о лукавстве и терпении. Планше сидел в столовой так же величественно, как в лавке; он предложил своему господину ужин не роскошный, но чисто парижский: жаркое, приготовленное в печке у соседнего булочника, с овощами и салатом, и десерт, заимствованный из собственной лавки. Д'Артаньяну очень понравилось, что лавочник достал из-за дров бутылку анжуйского, которое д'Артаньян предпочитал всем другим винам.
- Прежде, - сказал Планше с добродушной улыбкою, - я пил ваше вино; теперь я счастлив, что вы пьете мое.
- С божьей помощью, друг Планше, я буду пить его долго, потому что теперь я совершенно свободен.
- Получили отпуск?
- Бессрочный!
- Как! Вышли в отставку? - спросил Планше с изумлением.
- Да, ушел на отдых.
- А король? - вскричал Планше, воображавший, что король не может обойтись без такого человека, как Д'Артаньян.
- Король поищет другого… Но мы хорошо поужинали, ты в ударе и побуждаешь меня довериться тебе…» Ну, раскрой уши!
- Раскрыл.
Планше рассмеялся скорее добродушно, чем лукаво, и откупорил бутылку белого вина.
- Пощади мою голову.
- О, когда вы, сударь, потеряете голову…
- Теперь она у меня ясная, и я намерен беречь ее более чем когда-либо. Сначала поговорим о финансах… Как поживают наши деньги?
- Великолепно. Двадцать тысяч ливров, которые я получил от вас, у меня в обороте; они приносят мне девять процентов. Я вам отдаю семь процентов, стало быть, еще зарабатываю на них.
- И ты доволен?
- Вполне. Вы привезли еще денег?
- Нет, но кое-что получше… А разве тебе нужны еще деньги?
- О нет! Теперь всякий готов мне ссудить, я умею вести дела.
- Ты когда-то мечтал об этом.
- Я подкапливаю немного… Покупаю товары у моих нуждающихся собратьев, ссужаю деньгами тех, кто стеснен в средствах и не может расплатиться.
- Неужели без лихвы?
- О, господин! На прошлой неделе у меня было целых два свидания на бульваре из-за слова, которое вы только что произнесли.
- Черт подери! Неплохо! - промолвил д'Артаньян.
- Меньше тринадцати процентов не соглашаюсь, - отозвался Планше, таков мой обычай.
- Бери двенадцать, - возразил д'Артаньян, - а остальные называй премией и комиссионными.
- Вы правы, господин. А какое же у вас дело?
- Ах, Планше, рассказывать о нем долго и трудно.
- Все-таки расскажите.
Д'Артаньян подергал ус, как человек, не решающийся довериться собеседнику.
- Что такое? Торговое предприятие? - спросил Планше.
- Да.
- Выгодное?
- Да, четыреста процентов.
Планше так ударил кулаком по столу, что бутылки задрожали, точно от испуга.
- Неужели?
- Думаю, что можно получить и больше, - хладнокровно молвил д'Артаньян. - Но лучше обещать меньше…
- Черт возьми! - сказал Планше, придвигая стул. - Но ведь это бесподобное дело!.. А много в него можно вложить денег?
- Каждый даст по двадцати тысяч ливров.
- Это весь ваш капитал. А на сколько времени?
- На один месяц.
- И мы получим…
- По пятидесяти тысяч наличными каждый.
- Это изумительно!.. И много придется сражаться за такие проценты?
- Да, конечно, придется немного подраться, - продолжал д'Артаньян с прежним спокойствием. - Но на этот раз, Планше, нас двое, и я беру все удары на себя.
- Нет, я не могу согласиться…
- Тебе, Планше, нельзя участвовать в этом деле.
Тебе пришлось бы бросить лавку…
- Так дело, значит, не в Париже?
- Нет, в Англии.
- В стране спекуляций? - сказал Планше. - Я ее знаю очень хорошо…
Но позвольте полюбопытствовать: какого рода дело, сударь?
- Реставрация…
- Памятников?
- Да, мы реставрируем Уайт-Холл.
- Ого!.. И за месяц, вы надеетесь?
- Беру все на себя.
- Ну, если вы, сударь, все берете на себя, так уж конечно…
- Ты прав… мне это дело знакомо… Однако я всегда не прочь посоветоваться с тобою…
- Слишком много чести… К тому же я ровно ничего не смыслю в архитектуре.
- О, ты ошибаешься, Планше: ты превосходный архитектор, не хуже меня, для постройки такого рода.
- Благодарю вас…
- Признаться, я попытался предложить это дело своим друзьям, но их не оказалось дома. Досадно, что нет больше смелых и ловких людей.
- Ах, вот как! Значит, будет конкуренция, предприятие придется отстаивать?
- Да…
- Но мне не терпится узнать подробности.
- Изволь. Только запри двери и садись поближе.
Планше трижды повернул ключ в замке.
- И открой окно. Шум шагов и стук повозок пометают подслушивать тем, кто может услышать нас.
Планше распахнул окно, и волна уличного гама ворвалась в комнату.
Стук колес, крики, звук шагов, собачий лай оглушили даже самого д'Артаньяна. Он выпил стакан белого вина и начал:
- Планше, у меня есть одна мысль.
- Ах, сударь, теперь я вас узнаю, - отвечал лавочник, дрожа от волнения.

Глава 20. В ЛАВКЕ «ЗОЛОТОЙ ПЕСТИК» НА ЛОМБАРДСКОЙ УЛИЦЕ СОСТАВЛЯЕТСЯ КОМПАНИЯ ДЛЯ ЭКСПЛУАТАЦИИ ИДЕИ Д'АРТАНЬЯНА

После минутного молчания, обдумав не одну мысль, а собрав все свои мысли, Д'Артаньян спросил:
- Любезный Планше, ты, без сомнения, слыхал об английском короле Карле Первом?
- Разумеется, сударь. Ведь вы покидали Францию, чтобы оказать ему помощь. Однако он все же погиб, да и вас едва не погубил.
- Именно так. Я вижу, что память у тебя хорошая, любезный Планше.
- Такие вещи не забываются даже при плохой памяти. Мне рассказал господин Гримо, - а ведь он не из болтливых, - как скатилась голова Карла Первого, как вы провели почти целую ночь на корабле, начиненном порохом, и как всплыл труп милейшего господина Мордаунта с золоченым кинжалом в груди. Разве такое забудешь!
- Однако есть люди, которые все это забыли.
- Разве те, которые ничего не видали или не слыхали рассказа Гримо.
- Тем лучше, если ты помнишь все это. Мне придется напомнить тебе только об одном: у короля Карла Первого остался сын.
- У него было, разрешите вам заметить, даже два сына, - возразил Планше. - Я видел меньшого, герцога Йоркского, в Париже, в тот день, когда он ехал в Пале-Рояль, и мне сказали, что он второй сын Карла Первого. Что касается старшего, то я имею честь знать его только по имени, но никогда в глаза его не видел.
- Вот о нем-то идет речь, Планше, об этом старшем сыне, который прежде назывался принцем Уэльским, а теперь называется королем английским, Карлом Вторым.
- Король без королевства, - нравоучительно заметил лавочник.
- Да, Планше, и можешь прибавить: несчастный принц, несчастнее, чем любой бедняк из самых нищих кварталов Парижа.
Планше безнадежно махнул рукой, как бы выражая привычное сострадание к иностранцам, с которыми не думаешь когда-либо соприкоснуться лично. К тому же в данной сентиментально-политической операции он не видел, как может развернуться коммерческий план д'Артаньяна, а именно этот план занимал его в первую очередь. Д'Артаньян понял Планше.
- Слушай же, - сказал Д'Артаньян. - Этот принц Уэльский, король без королевства, как ты верно выразился, заинтересовал меня. Я видел, как он просил помощи у Мазарини, этого скряги, и у Людовика Четырнадцатого, этого ребенка, и мне, человеку опытному в таких делах, показалось по умным глазам низложенного короля, по благородству, которое он сохранил, несмотря на все свои бедствия, что он человек смелый и способен быть королем.
Планше молча кивнул в знак согласия. Но все это еще не объясняло ему идеи д'Артаньяна.
Д'Артаньян продолжал:
- Так вот какой вывод сделал я из всего этого. Слушай хорошенько, Планше, потому что мы уже приближаемся к сути дела.
- Слушаю.
- Короли не так густо растут на земле, чтобы народы могли бы найти их всюду, где они понадобятся. Этот король без королевства, на мой взгляд, - хорошо сохранившееся зерно, которое даст недурные всходы, если его вовремя посадит в землю осторожная и сильная рука.
Планше по-прежнему кивал головою, по-прежнему не понимая, в чем дело.
- Бедное зернышко короля, подумал я и окончательно растрогался, но именно поэтому мне пришло в голову, не глупость ли я затеваю; вот я и решил посоветоваться с тобой, друг мой.
Планше покраснел от радости и гордости.
- Бедное зернышко короля! - повторил Д'Артаньян. - Не взять ли тебя да не перенести ли в добрую почву?
- Боже мой! - проговорил Планше и пристально взглянул на своего бывшего господина, как бы сомневаясь, в здравом ли он уме.
- Что с тобой?
- Ничего, сударь.
- Начинаешь ты понимать?
- Боюсь, что начинаю.
- А! Ты понимаешь, что я хочу возвратить престол Карлу Второму?
Планше привскочил на стуле.
- Ах, - сказал он с испугом, - так вот что называете вы реставрацией!
- А разве это не так называется?
- Правда, правда! Но подумали ли вы хорошенько?
- О чем?
- О том, что там делается.
- Где?
- В Англии.
- А что? Расскажи, Планше!
- Извините, сударь, - что я пускаюсь в рассуждения, вовсе не касающиеся моей торговли. Но так как вы предлагаете мне торговое предприятие…
Ведь вы мне предлагаете торговое предприятие, не так ли?
- Богатейшее!
- Ну, раз вы предлагаете мне торговое предприятие, то я могу обсуждать его.
- Обсуждай, Планше; это поможет выяснить истину.
- С вашего позволения, сударь, я скажу, что, во-первых, там есть парламент.
- А потом?
- Армия.
- Хорошо. Нет ли еще чего?
- Народ.
- Все ли?
- Народ сверг и казнил короля, отца теперешнего. Так уж, наверное, он и этого не примет.
- Планше, друг мой, - отвечал д'Артаньян, - ты рассуждаешь так, словно у тебя на плечах головка сыра… Народу уже надоели эти господа, которые называются какими-то варварскими именами и поют псалмы. Я заметил, любезный Планше, что народ предпочитает шутки церковному пению. Вспомни Фронду: как пели в то время! Славное было времечко!
- Ну, не очень-то! Меня чуть было не повесили!
- Да» но все-таки не повесили! И наживаться ты начал под эти песни.
- Ваша правда, но вернемся к армии и парламенту.
- Я сказал, что беру двадцать тысяч ливров господина Планше и сам вношу такую же сумму; на эти сорок тысяч я наберу войско.
Планше всплеснул руками. Видя, что д'Артаньян говорит серьезно, он подумал, что лейтенант положительно сошел с ума.
- Войско?.. Ах, сударь! - произнес он с ласковой улыбкой, опасаясь разъярить этого сумасшедшего и довести его до припадка бешенства. Войско! А какое?
- В сорок человек.
- Сорок человек против сорока тысяч? Маловато! Вы один стоите тысячи человек, в этом я совершенно уверен; но где найдете вы еще тридцать девять человек, которые могли бы сравниться с вами? А если и найдете, кто даст вам денег заплатить им?
- Недурно сказано, Планше!.. Черт возьми, ты становишься льстецом!
- Нет, сударь, я говорю то, что думаю; как только вы с вашими сорока людьми начнете первое настоящее сражение, я очень боюсь…

Предыдущая страница 7 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 8

- Так я не буду начинать настоящего сражения, любезный Планше, - отвечал гасконец с улыбкою. - Еще в древности были превосходные примеры искусных маневров, состоящих в том, чтобы избегать противника, а не нападать на него. Ты должен знать это, Планше; ведь ты командовал парижанами в тот день, когда они должны были драться с мушкетерами. Тогда ты так хорошо рассчитал маневры, что не двинулся с Королевской площади.
Планше засмеялся.
- Правда, - согласился он, - если ваши сорок человек будут всегда прятаться и действовать хитро, так можно надеяться, что никто их не разобьет. Но ведь вы хотите достичь какой-нибудь цели!
- Разумеется. Вот какой я придумал способ быстро восстановить короля Карла Второго на престоле.
- Какой? - вскричал Планше с удвоенным вниманием. - Расскажите ваш план. Но мне кажется, мы кое-что забыли.
- Что?
- Не стоит говорить о народе, который предпочитает веселые песни псалмам, и об армии, с которой мы не будем сражаться, но остается парламент, он-то ведь не поет.
- Но и не дерется. Как тебя, Планше, человека умного, может тревожить эта кучка крикунов, которую называют охвостьем и скелетом без мяса! Парламент меня не беспокоит.
- Ну, если так, не будем о нем говорить.
- Хорошо. Перейдем к самому главному. Помнишь ты Кромвеля, Планше?
- Много слыхал про него.
- Он был славный воин!
- И страшный обжора.
- Как так?
- Он разом проглотил всю Англию.
- Хорошо, Планше; а если б накануне того дня, как он проглотил Англию, кто-нибудь проглотил его самого?
- Ах, сударь, то он был бы больше его самого. Так говорит математика.
- Хорошо. Вот мы и пришли к нашему делу.
- Но Кромвель умер. Его поглотила могила.
- Любезный Планше, я с радостью вижу, что ты стал не только математиком, но и философом.
- Я употребляю в лавке много печатной бумаги; это просвещает меня.
- Браво! Стало быть, ты знаешь, - ты не мог научиться математике и философии, не научившись хоть немного истории, - что после великого Кромвеля явился другой, маленький?
- Да, его звали Ричардом, и он сделал то же, что и вы, господин д'Артаньян: подал в отставку.
- Хорошо! Очень хорошо! После великого, который умер, после маленького, который вышел в отставку, явился третий. Его зовут Монком. Он генерал очень искусный, потому что никогда не вступает в сражение; он отличнейший дипломат, потому что никогда не говорит ни слова, а желая сказать человеку: «Здравствуй», размышляет об этом двенадцать часов и наконец говорит: «Прощай». И все ахают, потому что слова его оказываются кстати.
- В самом деле, это не худо, - сказал Планше. - Но я знаю другого политика, очень похожего на него.
- Не Мазарини ли?
- Он самый.
- Ты прав, Планше. Только Мазарини не имеет видов на французский престол; а это, видишь ли, меняет все дело. Так вот, Монк, у которого на тарелке лежит, точно жаркое, вся Англия, который готовится проглотить ее, этот Монк, заявляющий приверженцам Карла Второго и самому Карлу Второму: «Nescio vos»…- Я не понимаю по-английски, - сказал Планше.
- Да, но я понимаю, - отвечал д'Артаньян. - Nescio vos значит: не знаю вас… Вот этого-то Монка, самого важного человека в Англии, после того как он проглотил ее…
- Что же?
- Друг мой, я еду в Англию и с моими сорока спутниками похищаю его, связываю и привожу во Францию, где перед моим восхищенным взором открываются два выхода.
- И перед моим! - вскричал Планше в восторге. - Мы посадим его в клетку и будем показывать за деньги!
- Об этой третьей возможности я и не подумал. Ты нашел ее, Планше!
- А хорошо придумано?
- Прекрасно. Но мое изобретение еще лучше.
- Посмотрим, говорите.
- Во-первых, я возьму с него выкуп.
- Сколько?
- Да такой молодец стоит сто тысяч экю.
- О, разумеется!
- Или, что еще лучше, отдам его королю Карлу Второму. Когда королю не придется бояться ни славного генерала, ни знаменитого дипломата, он сам найдет средство вступить на престол, а потом отсчитать мне эти сто тысяч экю. Вот какая у меня идея! Что ты скажешь о ней, Планше?
- Идея бесценная, сударь! - вскричал Планше, трепеща от восторга. Но как пришла она вам в голову?
- Она пришла мне в голову как-то раз утром, на берегу Луары, когда наш добрый король Людовик Четырнадцатый вздыхал, ведя под руку Марию Манчини.
- Ах, сударь, смею уверить вас, что идея бесподобна, но…
- А, ты говоришь «но»?
- Позвольте… Ее можно сравнить со шкурой того огромного медведя, которую, помните, надо было продать, но раньше содрать с еще живого медведя. А ведь взять Монка - это не шутка.
- Разумеется, но я наберу войско.
- Да, да, понимаю, вы захватите его врасплох. О, в таком случае успех обеспечен, потому что в таких подвигах никто с вами не сравнится.
- Мне везло в них, правда, - отвечал д'Артаньян с гордой простотой. Ты понимаешь, что если бы в этом деле со мной были мой милый Атос, бесстрашный Портос и хитрый Арамис, то мы бы быстро закончили его. Но они куда-то исчезли, и никто не знает, где их найти. Поэтому я возьмусь за дело один. Скажи мне только: выгодно ли оно? Можно ли рискнуть капиталом?
- Слишком выгодно.
- Как так?
- Блестящие дела редко удаются.
- Но это удастся наверное, и вот доказательство: я за него берусь. Ты извлечешь немалую выгоду, да и я тоже. Скажут: «Вот что совершил господин д'Артаньян в старости». Обо мне будут рассказывать легенды. Я попаду в историю, Планше. Я жажду славы!
- Ах, сударь! - вскричал Планше. - Как подумаю, что здесь, среди моей патоки, чернослива и корицы обсуждается такой великий проект, лавка моя кажется мне дворцом!
- Но берегись, Планше, берегись! Если узнают хоть что-нибудь, то Бастилия ждет нас обоих. Берегись, друг мой, ведь мы составляем заговор против министров: Монк - союзник Мазарини. Берегись!
- Когда имеешь честь служить вам, так ничего не боишься; а когда имеешь удовольствие вести с вами денежные дела, так умеешь молчать.
- Хорошо. Это касается тебя больше, чем меня: я через неделю буду уже в Англии.
- Поезжайте, сударь, и чем скорее, тем лучше.
- Так деньги готовы?
- Завтра будут готовы: вы их получите из моих рук. Желаете получить золотом или серебром?
- Золотом удобнее. Но как мы оформим все это? Подумай-ка!
- Очень просто: вы дадите мне расписку, вот и все.
- Нет, нет, - живо сказал д'Артаньян. - Я во всем люблю порядок.
- И я тоже; но с вами…
- А если я там умру, если меня убьет мушкетная Пуля, если я обопьюсь пивом?
- Ах! Поверьте, в этом случае я буду так огорчен вашей смертью, что забуду о деньгах.
- Благодарю, Планше, но порядок прежде всего. Мы сейчас напишем условие, которое можно назвать актом нашей компании.
Планше принес бумагу, перо и чернила.
Д'Артаньян взял перо, обмакнул его и написал:
«Отставной лейтенант королевских мушкетеров, г-н Д'Артаньян, ныне живущий на Тиктонской улице в гостинице „Козочка", и торговец г-н Планше, живущий на Ломбардской улице, при лавке под вывескою „Золотой пестик", условились о нижеследующем.
Составляется компания с капиталом в сорок тысяч ливров для эксплуатации идеи г-на д'Артаньяна. Г-н Планше, познакомившись с этой идеей и вполне ее одобряя, вручает г-ну д'Артаньяну двадцать тысяч ливров. Он не должен требовать ни возвращения капитала, ни уплаты процентов до тех пор, пока г-н д'Артаньян на вернется из Англии, куда теперь едет.
Господин д'Артаньян, со своей стороны, обязуется приложить свои двадцать тысяч ливров к деньгам, полученным от г-на Планше. Г-н д'Артаньян употребит эту сумму в сорок тысяч ливров по своему благоусмотрению, обязуясь, однако, выполнить нижеизложенное условие.
Когда г-н д'Артаньян каким бы то ни было способом возвратит его величеству королю Карлу II английский трон, он должен выплатить г-ну Планше всего…»
- Всего полтораста тысяч ливров, - наивно произнес Планше, видя, что д'Артаньян остановился.
- Нет, черт возьми! - сказал д'Артаньян. - Прибыль нельзя делить пополам, это было бы несправедливо.
- Однако, сударь, мы участвуем в деле поровну, - робко заметил Планше.
- Правда, но выслушай следующий пункт, любезный Планше; если он покажется тебе не совсем справедливым, мы вычеркнем его.
И д'Артаньян написал:
«Поскольку г-н д'Артаньян жертвует компании, кроме, капитала в двадцать тысяч ливров, свое время, уменье и свою шкуру, а все эти предметы для него весьма ценны, особенно последняя, то г-н д'Артаньян из трехсот тысяч ливров оставит себе двести тысяч, то есть на его долю придется две трети всей суммы».
- Очень хорошо, - сказал Планше.
- Справедливо?
- Вполне справедливо.
- И ты удовлетворишься сотней тысяч?
- Еще бы! Помилуйте! Получить сто тысяч ливров за двадцать тысяч!
- В один месяц, понимаешь ли?
- Как! В месяц?
- Да, я прошу у тебя только месяц срока.
- Сударь, - великодушно сказал Планше, - я даю вам шесть недель.
- Благодарю, - любезно ответил мушкетер.
Компаньоны еще раз перечли акт.
- Превосходно, сударь, - одобрил Планше. - Покойный Кокнар, первый муж баронессы дю Валлон, не мог бы лучше составить эту бумагу.
- Если так, подпишемся.
Оба подписали акт.
- Таким образом, - заключил д'Артаньян, - я никому ничем не буду обязан.
- Но я буду обязан вам, - сказал Планше.
- Как знать! Как я ни забочусь о своей шкуре, Планше, однако я все же могу оставить ее в Англии, и ты все потеряешь. Кстати, я вспомнил о самом нужном, самом важном пункте. Давай-ка я припишу его:
«Если г-н д'Артаньян погибнет во время предприятия, то компания ликвидируется, и г-н Планше заранее прощает тени г-на д'Артаньяна двадцать тысяч ливров, которые он, Планше, внес в кассу поименованной компании».
Последний пункт заставил Планше нахмуриться, но, взглянув на блестящие глаза своего компаньона, на его мускулистую руку, на его крепкое тело, он приободрился и без сожаления, уверенно подписал последний пункт.
Д'Артаньян сделал то же самое. Так был составлен и первый известный в истории общественный договор. Быть может, впоследствии несколько исказили его форму и содержание.
- А теперь, - сказал Планше, наливая д'Артаньяну последний стакан анжуйского вина, - извольте ложиться спать.
- Да нет же, - ответил д'Артаньян, - ибо теперь остается самое трудное, и я хочу обдумать это самое трудное.
- Ну вот! - заметил Планше. - Я так вам верю, господин д'Артаньян, что не отдал бы моих ста тысяч фунтов за девяносто.
- Черт меня побери! - воскликнул д'Артаньян. - Я считаю, что ты прав.
Д'Артаньян взял свечу, прошел в свою комнату и лег в постель.

Глава 21. Д'АРТАНЬЯН ГОТОВИТСЯ ПУТЕШЕСТВОВАТЬ ПО ДЕЛАМ ТОРГОВОГО ДОМА «ПЛАНШЕ И К°»

Д'Артаньян так много думал всю ночь, что к утру план был у него готов.
- Вот, - начал он, сев в постели, облокотившись на колено и подперев подбородок рукою, - вот что я сделаю! Я подыщу сорок человек, верных и стойких; найду их между людьми, пусть замешанными в сомнительные делишки, но приученными к дисциплине. Я обещаю им по пятьсот ливров, если они вернутся живыми во Францию; а если не вернутся, то ничего… или половину обещанной суммы их наследникам. Что касается пищи и жилья, то это дело англичан, у которых есть скот на пастбищах, сало в солильных кадках, куры в курятниках и зерно в амбарах. С этим отрядом я явлюсь к генералу Монку. Он примет меня; я приобрету его доверие и злоупотреблю им как можно скорее.
Но сейчас же д'Артаньян остановился и покачал головой.
- Нет, - произнес он, - и не решился бы сказать об этом Атосу; стало быть, это средство не совсем хорошее. Надо действовать силой, - прибавил он, - да, конечно, надо действовать силой, не роняя своей чести. С этими сорока солдатами я примусь вести войну, как партизан… Так, но если я встречу даже не сорок тысяч англичан, как говорил Планше, а только четыреста, то наверняка буду разбит, потому что между моими воинами будет, по крайней мере, десять трусов и десять таких дураков, которые позволят по глупости убить себя. Да, в самой деле, нельзя набрать сорок человек вполне верных… столько и на свете нет. Надо удовольствоваться тридцатью… Когда у меня будет только тридцать, я буду вправе избегать встречи с врагом, ссылаясь на малочисленность отряда; а если уж придется драться, то можно в тридцати людях быть более уверенным, чем в сорока.
Кроме того, я таким образом сберегу пять тысяч франков, то есть восьмую долю моего капитала… а это не шутка! Решено, возьму только тридцать человек! Разделю их на три отряда, и мы рассеемся по Англии с приказанием соединиться в известную минуту; таким образом, разъезжая группами по десяти человек, мы нигде не возбудим подозрений, везде проберемся незамеченными. Да, да, тридцать - чудесное число!.. Ах я, несчастный! вскричал вдруг д'Артаньян. - Ведь надо и тридцать лошадей! Это разорительно! Черт знает, где была у меня голова! Однако нельзя же без лошадей отважиться на такой подвиг! Хорошо, надо так надо; но лошадей мы добудем в Англии; кстати, они там недурны… Черт возьми! Еще забыл одну вещь: для трех отрядов нужны три начальника. Из трех начальников у меня есть один, это я сам; но остальные двое будут стоить почти столько же, сколько весь отряд. Нет, решительно, нужен только один лейтенант. В таком случае я ограничу отряд двадцатью людьми. Конечно, двадцати человек мало; но если я с тридцатью решил не искать встречи с неприятелем, то с отрядом в двадцать человек буду искать ее еще менее. Двадцать - круглое число; притом и число лошадей уменьшится на десять, чего не должно упускать из виду; и тогда, с хорошим лейтенантом… Черт возьми! Что значит, однако, терпение и расчет! Я хотел отправиться в Англию с сорока человеками, а теперь ограничился двадцатью, между тем успех будет тот же. Десять тысяч экономии и в сто раз больше спокойствия, вот штука! Ну, теперь остается только отыскать лейтенанта! Это не легко: необходимо, чтобы он был храбр и честен, словом, похож на меня. Да, но лейтенант должен знать мою тайну, а так как тайна моя стоит миллион, а я заплачу моему лейтенанту только тысячу ливров или, самое большее, полторы тысячи, то он продаст мой секрет генералу Монку. Долой лейтенанта, черт побери! Даже если бы он был нем, как ученик Пифагора, у него найдется в отряде любимец, который сделается сержантом и проникнет в тайну своего лейтенанта, если тот окажется честен и не захочет ее продать. Тогда сержант, не такой честный и менее честолюбивый, продаст тайну за каких-нибудь пятьдесят тысяч ливров.
Нет, это не годится. Решено, лейтенанта не нужно! Но в таком случае нельзя делить войско на два отряда и действовать одновременно в двух пунктах, если во втором пункте у меня не будет командира… Но зачем действовать в двух пунктах, когда надо захватить одного человека? Зачем ослаблять отряд, разделяя его на две части: тут правая, там левая?
Устрою один отряд под начальством самого д'Артаньяна, и баста! Но если двинутся в поход все двадцать человек, они всюду возбудят подозрение: да, двадцать всадников не должны ехать толпой. Не то навстречу вышлют роту, которая спросит пароль и, увидев, что с отзывом не торопятся, перестреляет господина д'Артаньяна и его сподвижников, как кроликов.
Поэтому хватит с меня десяти человек; так будет гораздо проще. Ведь я должен действовать осторожно: осторожность в таком деле половина успеха; большой отряд увлек бы меня, может быть, на какую-нибудь глупость. Десять лошадей легко купить или достать. Ах, какая счастливая мысль! И как она меня сразу успокоила! Никаких подозрений, паролей, опасностей… Десять человек могут сойти за лакеев или приказчиков. Десять человек могут иметь десять лошадей с товаром, и их везде примут хорошо…
Итак, десять человек путешествуют за счет дома Планше и французской Компании: здесь ничего не возразишь. Эти десять человек, одетые как на маневрах, имеют при себе добрый охотничий нож, мушкет на луке седла, хороший пистолет в седельной кобуре. Они ни в ком не вызывают тревоги, ибо у них нет никаких дурных намерений.
Может быть, они смахивают на контрабандистов, эка важность! Контрабанда не многоженство, за нее не повесят. Может быть, конфискуют наши товары: хуже ничего не случится. Пускай себе конфискуют товары, не беда!
Чудесно, удивительный план. Беру десять человек; они будут стоить сорока по своей решимости и четырех по издержкам. Для большей верности не скажу им ни слова о моем намерении. Скажу только: «Друзья мои, есть выгодное дельце!» Дьявол будет очень хитер, если при этих условиях сыграет со мной какую-нибудь скверную шутку. Пятнадцать тысяч экономии из двадцати.
Бесподобно!
Ободренный своим искусным расчетом, д'Артаньян остановился на этом плане и решил больше ничего не изменять в нем. Он уже вписал в листок своей богатой памяти десять имен славных искателей приключений, десять имен людей, к которым судьба или правосудие не были благосклонны.
Покончив с этим, д'Артаньян встал и тотчас отправился искать их, сказав, чтобы Планше не ждал его ни к завтраку, ни к обеду. Полтора дня он бегал по разным закоулкам Парижа и, переговорив с каждым из искателей приключений в отдельности, успел собрать превосходную коллекцию страшных рож, которые говорили по-французски немного лучше, чем на английском языке, на котором им предстояло изъясняться.
Большею частью это были солдаты, достоинства которых д'Артаньян имел возможность оценить во многих случаях. Пьянство, злополучный удар сабли, нечаянный карточный выигрыш или экономические реформы Мазарини принудили их искать уединения и мрака - этих двух великих утешителей непонятых и оскорбленных душ.
На их лицах и одежде видны были следы горестей, ими перенесенных. У некоторых физиономии были в шрамах; у всех без исключения платье было в лохмотьях. Д'Артаньян заткнул наиболее зияющие дыры из средств, принадлежавших компании. Распределив по справедливости небольшую сумму, чтобы придать отряду приличный вид, д'Артаньян назначил своим рекрутам сборный пункт на севере Франции, между Бергом и Сент-Омером. Срок был шесть дней; д'Артаньян, хорошо зная добрую волю, веселый нрав и относительную честность этих блистательных героев, был уверен, что все они не преминут явиться.
Отдав нужные приказания, он поехал проститься с Планше, который спросил у него, что делает их войско.
Д'Артаньян не счел нужным сообщить ему о переменах в численности армии из боязни, что компаньон потеряет нему доверие.
Планше весьма обрадовался, узнав, что армия уже набрана, а сам он что-то вроде короля на паях и, идя на своем троне за конторкой, - участвует в содержании воинской части, сформированной против коварного Альбиона, исконного врага всех истинных французов.
Планше отсчитал д'Артаньяну новенькими двойными луидорами свою долю в двадцать тысяч ливров и затем, такими же новенькими двойными луидорами, вручил ему его собственные деньги. Д'Артаньян положил деньги в два мешка и, взвесив их в руках, сказал:
- Знаешь, Планше, эти деньги вещь довольно обременительная. Тут, верно, больше тридцати фунтов.
- Ну, ваша лошадь свезет это, как перышко.
Д'Артаньян покачал головою.
- Не говори так, Планше. Лошадь, везущая, кроме всадника и багажа, еще тридцать фунтов, не может легко переплыть реку, перепрыгнуть через стену или через ров, а если нет лошади, так нет и всадника. Правда, ты этого не знаешь, Планше: ведь ты всю жизнь служил в пехоте.
- Так как же быть? - спросил Планше в сильном смущении.
- Знаешь что, - отвечал д'Артаньян, - я заплачу жалованье нашей армии по возвращении во Францию. Я оставлю у тебя мои двадцать тысяч ливров, и ты употреби их пока в дело.
- А моя доля?.. - начал было Планше.
- Ее я беру с собой.
- Горжусь вашим доверием, - сказал Планше. - А что, если вы не вернетесь?
- Может быть, и не вернусь, хотя не думаю этого.
А на случай моей гибели… «Дай-ка мне перо, я напишу завещание.
Д'Артаньян взял перо, бумагу и написал:
«Я, нижеподписавшийся, в продолжение трехлетней службы его величеству королю сберег двадцать тысяч ливров. Оставляю из них тридцати пять Франции, пять тысяч Атосу, пять тысяч Портосу, пять тысяч Арамису, чтобы они отдали их от моего и своего имени моему маленькому другу Раулю, виконту де Бражелону. Последние же пять тысяч оставляю г-ну Планше, чтобы он с меньшим сожалением передал прочие пятнадцать тысяч друзьям моим, В чем подписуюсь
д'Артаньян».
Планше, видимо, очень хотелось прочесть то, что написал д'Артаньян.
- На, прочти, - сказал мушкетер.
Читая последние строки, Планше расчувствовался и чуть не заплакал.
- Вы думаете, что без подарка я не отдал бы денег?
Я не возьму ваших пяти тысяч ливров!
Д'Артаньян улыбнулся:
- Бери, Планше, бери; таким образом, ты потеряешь только пятнадцать тысяч и не станешь искать способов ничего не потерять, не исполнив воли бывшего твоего господина и друга.
Как хорошо знал наш славный д'Артаньян сердце человеческое, в особенности сердце лавочника!
Те, кто называл сумасшедшим Дон Кихота, потому что он отправился завоевывать государство с одним оруженосцем Санчо; те, кто называл сумасшедшим Санчо за то, что он пустился за своим господином в этот поход, несомненно, были бы такого же мнения о д'Артаньяне и Планше.
Но д'Артаньян прослыл человеком тонкого ума при блестящем французском дворе. Планше по справедливости приобрел репутацию самой дельной головы между лавочниками Ломбардской улицы - главной торговой улицы Парижа, а следовательно, и Франции. Если взглянуть с обычной точки зрения на этих двух человек и на средства, которыми они хотели вернуть трон изгнанному королю, то, разумеется, даже самых недальновидных людей возмутили бы самонадеянность лейтенанта и глупость его компаньона.
По счастью, д'Артаньян вовсе не обращал внимания на болтовню. Его девиз был: поступай хорошо, и пусть говорят, что хотят. Планше избрал девизом: пусть делают, что хотят, будем молчать, И оба, по обыкновению всех великих умов, intra pectus были убеждены, что правы они, а не те, кто их бранит.
Для начала д'Артаньян пустился в путь в прекраснейшую погоду, при безоблачном небе и безоблачных мыслях, веселый, бодрый, спокойный и полный решимости и потому неся в себе двойную дозу тех мощных флюидов, какие потрясения души исторгают из наших нервов и какие придают человеческому механизму силу и влияние, в которых грядущие века отдадут себе, со всей очевидностью, более точный отчет, чем мы можем сделать это сегодня. Как в давно прошедшие времена, он снова ехал по богатой приключениями дороге в Булонь. Этот путь он совершал в четвертый раз и, казалось, мог найти прежние следы своих шагов на дороге и своих кулаков на дверях гостиниц.
В его памяти воскресла молодость, которую, несмотря на прошедшие с тех пор тридцать лет, он все еще сохранил в великодушии сердца и в стальной крепости кулаков.
Природа богато одарила этого человека. У него были все страсти, все недостатки, все слабости, ум, полный противоречий, превращавший все его несовершенства в высокие качества. Обладая беспокойным воображением, д'Артаньян мог испугаться тени, но, стыдясь своего испуга, он шел этой тени навстречу и совершал чудеса храбрости, если возникала действительная опасность. Он был весь во власти движений души, игры чувства. Д'Артаньян очень любил постороннее общество, но никогда не скучал в своем; не раз его можно было застать смеющимся в одиночестве над шутками, которыми он сам себя развлекал, или над смешными фантазиями, которые рисовало его воображение за пять минут до того, как должна была наступить скука.
Д'Артаньян был бы еще веселее, если бы в Кале его ждало несколько добрых товарищей вместо десяти отчаянных головорезов. Однако в задумчивость он погружался не больше раза в день; до приезда в Булонь, к морю, он только пять раз встречался с этою мрачною богинею, да и то посещения ее были очень непродолжительны. Как только д'Артаньян понял, что теперь время действовать, в нем тотчас же испарились все чувства, кроме веры в себя. Из Булони он проехал берегом до Кале.
В Кале был назначен сборный пункт. Всем своим наемникам д'Артаньян велел остановиться в дешевой гостинице «Великий монарх», где обыкновенно обедали матросы и где странствующие воины получали пристанище, стол и все радости жизни за тридцать су в день.
Д'Артаньян хотел незаметно понаблюдать за своими рекрутами и затем решить, по первому впечатлению, можно ли положиться на них как на добрых товарищей.
Он приехал в Кале вечером, в половине пятого.

Глава 22. Д'АРТАНЬЯН ПУТЕШЕСТВУЕТ ПО ДЕЛАМ ТОРГОВОГО ДОМА «ПЛАНШЕ И К°»

Гостиница «Великий монарх» находилась на улице» параллельной порту; несколько переулков соединяли порт с этой улицей наподобие перекладин переносной лестницы. Д'Артаньян доехал до порта, повернул в один из переулков и очутился перед гостиницей «Великий монарх».
Момент был хорошо выбран; он напомнил д'Артаньяну его дебют в гостинице «Вольный мельник» в Менге. Матросы, игравшие в кости, поссорились и в бешенстве угрожали друг другу. Трактирщик, трактирщица и двое слуг с трепетом посматривали на группы сердитых игроков, среди которых, того и гляди, готова была начаться жестокая схватка с ножами и топорами.
Игра между тем продолжалась.
На каменной скамье сидели два человека и следили за теми, кто входил в дверь. Четыре стола, стоявшие в глубине общей залы, были заняты еще восемью человеками. Сидевшие на скамье и за столом не принимали участия ни в игре, ни в ссоре.
Д'Артаньян узнал своих воинов в этих десяти зрителях, холодных и равнодушных.
Ссора все разгоралась. Во всякой страсти, как в море, есть свои отливы и приливы. Один матрос вышел из себя и опрокинул стол с лежащими на нем деньгами. Тотчас присутствующие бросились за упавшими монетами, и пока матросы дрались между собой, несколько серебряных монет исчезло в карманах.
Только гости, сидевшие на скамье и за отдельными столами, по-видимому незнакомые друг с другом, казалось, дали себе клятву оставаться спокойными среди этого бешеного крика и звона денег. Двое из них только оттолкнули ногами дерущихся, которые подкатились под стол.
Двое других, не желая участвовать в этой свалке, вышли из залы, засунув руки в карманы; наконец, еще двое влезли на стол, словно люди, застигнутые приливом и боящиеся утонуть.
- Молодцы! - сказал себе д'Артаньян, заметив все подробности описанной сцены. - Коллекция моя хоть куда. Осторожны, спокойны, привычны к шуму и драке. Черт возьми! У меня счастливая рука!
Вдруг его внимание приковал один угол залы.
Матросы помирились и принялись ругать тех двух, которые оттолкнули ногами боровшихся.
Матрос, опьяневший от гнева и вдрызг пьяный от пива, с яростью спросил одного из них, по какому праву он толкнул ногою божье создание, которое все-таки не собака. Задавая вопрос, матрос для вящей убедительности поднес свой огромный кулак к носу незнакомца.
Рекрут д'Артаньяна побледнел, но нельзя было угадать от чего: от страха или от бешенства. Увидев это, матрос вообразил, что враг побледнел от страха, и взмахнул кулаком с очевидным намерением стукнуть им по голове незнакомца. Рекрут д'Артаньяна, почти не шевельнувшись, отпустил матросу такой удар в живот, что матрос покатился к дверям с неистовыми криками. В ту же минуту товарищи побежденного дружно бросились за победителя, чтоб расправиться с ним.
Победитель с прежним хладнокровием, благоразумно не прибегая к оружию, схватил пивную кружку с оловянной крышкой и треснул ею двух или трех врагов. Видя, что он один не устоит против такого множества нападающих, семеро молчаливых гостей, которые сидели до этого неподвижно, поняли, что им самим придется плохо, и бросились на выручку.
В это время двое, с безразличным видом сидевшие на скамье у двери, обернулись. Их нахмуренные брови показывали, что они решили атаковать неприятеля с тыла, если он не прекратит нападения.
Хозяин, слуги и два ночных сторожа, проходившие мимо, из любопытства подошли слишком близко к дерущимся и были вовлечены в свалку.
Парижане наносили удары, как циклопы, с удивительным единством и выдержкой; наконец, вынужденные уступить численности, они укрепились за большим столом. Четверо из них подняли доску стола, остальные два вооружились козлами, на которых он стоял, и разом, с помощью этого страшного орудия, сбили с ног восьмерых матросов.
На полу в пыли валялись раненые, и в зале раздавались крики, когда д'Артаньян, довольный испытанием, пробился с обнаженной шпагой в руках на середину залы и, поражая эфесом торчащие головы, испустил могучий крик: «Довольно!», от которого все смолкло. Все бросились врассыпную, и д'Артаньян остался один победителем.
- Что тут делается? - спросил он с таким же величественным видом, с каким Нептун произносил: «Quos ego!» При первых звуках этого голоса «(развивая метафору Вергилия) рекруты д'Артаньяна, узнав, каждый по отдельности, своего суверена и властителя, немедля вложили в ножны свой гнев, перестали театрально размахивать шпагами и бить ногами в подмостки.
Матросы, оценив длинную обнаженную шпагу, воинственный вид и ловкую руку человека, пришедшего на помощь их врагам и привыкшего повелевать, начали подбирать раненых и разбитые кружки.
Парижане отерли пот с лица и подошли засвидетельствовать почтение своему начальнику. Хозяин «Великого монарха» осыпал д'Артаньяна поздравлениями. Тот принял их как должное и объявил, что до ужина пойдет прогуляться в порт.
Рекруты все до единого поняли приглашение, взяли шляпы, почистили свое платье и один за другим двинулись за д'Артаньяном.
Но д'Артаньян, прогуливаясь и посматривая, что делается вокруг, остерегался останавливаться на дороге. Он прошел на пустынный берег, и его десять рекрутов, встревоженные неожиданным присутствием товарищей справа, слева и сзади, следовали за ним, мрачно поглядывая один на другого.
Только в совсем пустынном месте на берегу д'Артаньян остановился, усмехнулся и приветливо подозвал их к себе.
- Ну, ну, приятели, - сказал он, - нечего смотреть друг на друга волками: вы созданы, чтобы жить вместе в мире и согласии, а не грызться между собой!
Недоверчивость сразу исчезла, воины вздохнули так, словно их только что вынули из гробов, они добродушно поглядели друг на друга и на своего начальника, опытного в обращении с такого рода людьми. После этого д'Артаньян, с чисто гасконской выразительностью, произнес следующую речь:
- Господа, вы все знаете, кто я. Я нанял вас, потому что знал вас как храбрецов и хотел доставить вам случай совершить славный поход. Можете считать, что, трудясь со мной, вы трудитесь для короля. Предупреждаю только, что если вы как-нибудь дадите это заметить, то я буду вынужден немедленно размозжить каждому из вас голову таким способом, который покажется мне наиболее удобным. Вы, вероятно, знаете, что государственные тайны подобны смертоносным ядам: пока яд в склянке и склянка закупорена, ни никому не вредит; а как только выйдет из склянки, он умерщвляет. Теперь подойдите ко мне, и вы узнаете столько, сколько я могу сказать вам.
Все столпились с любопытством.
- Еще ближе, - продолжал д'Артаньян, - чтобы нас не могли слышать ни птица, пролетая над нашуми головами, ни кролик, играя в дюнах, ни рыба, выпрыгнув из воды. Надо выяснить и доложить господину суперинтенданту финансов, какой вред английская контрабанда наносит французским купцам.
Я пройду везде и все осмотрю. Мы - бедные пикардийские рыбаки, выброшенные на берег бурей. Разумеется, мы станем продавать рыбу, как настоящие рыбаки. Но могут догадаться, кто мы; могут потревожить нас; стало быть, мы должны уметь - защищаться. Вот почему я выбрал вас, людей умных и храбрых. Мы будем жить весело, и нам не предстоит серьезной опасности, потому что у нас есть сильный покровитель, благодаря которому мы не встретим больших затруднений. Только одно досадно, но надеюсь, что вы поможете мне выйти из этого затруднения. Вот в чем дело: я должен взять с собою настоящих глупых рыбаков для гребли; такой экипаж будет нам мешать. Вот если бы кто-нибудь из вас бывал уже в море…
- О, трудность тут невелика! - сказал один из рекрутов. - Я прожил три года в плену у тунисских пиратов и знаю морские маневры, как адмирал.
- Скажите, - воскликнул Д'Артаньян, - какая удивительная вещь - случай!
Д'Артаньян произнес эти слова с выражением притворного простодушия.
Он хорошо знал, что эта бедная жертва морских разбойников была старым пиратом: потому-то он и завербовал его. Но Д'Артаньян никогда но говорил больше того, чем требовалось.
- А у меня, - сказал другой вояка, - есть дядюшка, надсмотрщик за работами в порту Ла-Рошель. Еще ребенком я игрывал на судах; поэтому я умею управлять веслом и парусом не хуже любого матроса.
Этот тоже не лгал: он шесть лет работал веслом на галерах его величества в Сьоте, на Средиземном море.
Двое других были откровеннее: они, не стыдясь, сознались, что служили на военном корабле, отбывая наказание. Таким образом, Д'Артаньян оказался начальником шести солдат и четырех матросов; у него было два отряда: сухопутный и морской. Планше очень бы возгордился, узнав об этом.
Д'Артаньян велел своим воинам готовиться к отбытию в Гаагу: одни проедут берегом в Брескенс, другие - по дороге на Антверпен.
Рассчитав время, нужное для переезда, назначили свидание на главной площади в Гааге ровно через две недели.
Д'Артаньян приказал своим людям ехать парами и выбрать себе спутника по вкусу. Сам он выбрал две наименее отвратительные рожи, двух солдат, которых он знавал прежде и у которых было только два порока: пьянство и страсть к игре. Эти люди еще помнили прошлое, и под военным мундиром их сердца забились как встарь. Д'Артаньян, чтобы не возбудить зависти, отправил сначала всех других. Он оставил при себе двух своих любимцев, одел их из своего гардероба и двинулся с ними в путь.
Этим молодцам, пользовавшимся, как им казалось, его особым доверием, он сообщил важную тайну, чтобы обеспечить успех предприятия. Он признался им, что дело идет вовсе не о том, насколько английская контрабанда вредит французской торговле, а, напротив, о том, насколько французская контрабанда вредит английской торговле. Любимцы д'Артаньяна охотно ему поверили. Д'Артаньян был убежден, что при первом же кутеже, когда они мертвецки напьются, хоть один из них непременно расскажет важную тайну всей шайке. Игра казалась ему беспроигрышной.
Через две недели после свидания в Кале вся шайка собралась в Гааге.
Тут Д'Артаньян заметил, что все его люди успели весьма ловко перерядиться в матросов, более или менее пострадавших от бурь.
Д'Артаньян поместил их на ночь в отдаленном квартале города, а сам устроился в удобной комнате на большом канале.
Он узнал, что Карл II вернулся к своему союзнику, штатгальтеру Голландии Вильгельму II. Он узнал также, что отказ короля Людовика XIV несколько ослабил покровительство несчастному королю и что поэтому он удалился в маленький дом в деревне Шевенинген, расположенной среди дюн на берегу моря, недалеко от Гааги.
Там, по слухам, несчастный изгнанник утешался тем, что со свойственной всему его семейству печалью смотрел на беспредельное Северное море, отделявшее его от родной Англии, подобно тому как некогда оно отделяло Марию Стюарт от Франции.
Там, за редкими деревьями красивого шевенингенского леса, на мелком песке, где растут золотистые кустарники дюн, Карл II прозябал, как они, более несчастный, чем они, ибо обладал разумом, и душа его полнилась поочередно то надеждою, то отчаянием.
Д'Артаньян дошел раз до Шевенингена, чтобы убедиться, правду ли говорят о короле. Он видел, как задумчивый Карл II один вышел через калитку в рощу и стал прогуливаться по берегу при заходящем солнце. Никто, даже рыбаки, вытаскивавшие лодки на песок, не обращал на него внимания.
Д'Артаньян узнал короля. Он видел, как король устремил свой мрачный взор на бескрайнюю гладь вод и как на бледном лице его погасли красные лучи солнца, полукруг которого уже утонул под черной линией горизонта.
Затем Карл II медленно направился к своему пустынному жилищу, все столь же одинокий и все столь же печальный, прислушиваясь к скрипу зыбкого и рыхлого песка под своими ногами.
В тот вечер д'Артаньян нанял за тысячу ливров рыбачье судно, стоившее не менее четырех тысяч. Он отдал тысячу ливров наличными, а остальные три, тысячи в виде обеспечения вручил бургомистру. Потом, темной ночью, тайно посадил на него свой сухопутный отряд из шести человек, и под утро, в три часа, судно вышло в море, открыто маневрируя под управлением четырех матросов.
Д'Артаньян полагался на искусство галерника так, словно тот был первым лоцманом Гаагского порта.

Глава 23. АВТОР ПРОТИВ ВОЛИ ПРИНУЖДЕН ЗАНЯТЬСЯ НЕМНОГО ИСТОРИЕЙ

Пока короли и все прочие занимались Англией, которая управлялась сама собою и которая, скажем к ее похвале, никогда не бывала управляема столь дурно, человек, на котором господь остановил свой взор и свой указующий перст, которому предстояло вписать имя крупными буквами в историю, продолжал на виду у всех свой таинственный и смелый подвиг. Он подвигался вперед, но никто не знал, куда он идет, хотя не только Англия, но и Франция и вся Европа видели, что он идет твердым шагом, гордо подняв голову. Сообщим здесь, что было известно об этом человеке.
Монк объявил, что будет защищать независимость усеченного парламента, или охвостья, как его тогда называли, - того самого парламента, который Ламберт, подражая Кромвелю, чьим сподвижником он был, подверг, стремясь навязать ему свою волю, столь суровой блокаде, что в это время ни один член парламента не мог выйти из здания.
Ламберт и Монк - все сказано этими именами. Первый был носителем деспотизма, а второй - республиканской идеи в ее чистом виде. Оба они были единственными политическими представителями революции, в которой король Карл I лишился сперва короны, а затем и головы.
Ламберт не скрывал своих целей: он хотел учредить чисто военное правительство и стать главою этого правительства.
Честный республиканец, по мнению некоторых, Монк хотел сохранить усеченный парламент - это явное, хотя и испорченное, детище республики.
Честолюбец, по уверению других, Монк хотел сделать себе из этого парламента, которому, казалось, он покровительствовал, прочную ступень к трону, еще не занятому после того, как Кромвель свергнул короля, но не осмелился сесть на этот трон сам.
Таким образом, Ламберт, который преследовал парламент, и Монк, который поддерживал его, стали врагами.
Прежде всего Монк и Ламберт решили каждый составить себе армию: Монк - в Шотландии, где находились просвитериане и роялисты, то есть недовольные; Ламберт - в Лондоне, где, как всегда, находилась самая сильная оппозиция.
Монк водворил спокойствие в Шотландии, создал там армию и устроил себе убежище, охранявшееся этой армией. Он знал, что не настал еще день, когда можно совершить переворот; поэтому шпага его, казалось, приросла к ножнам. Монк не боялся ничего в своей дикой, гористой Шотландии; генерал и властелин армии из одиннадцати тысяч старых солдат, которых он не раз водил к победе, он знал лондонские интриги гораздо лучше Ламберта, стоявшего с войском в Лондоне.
Таково было положение Монка, когда, находясь на расстоянии ста лье от Лондона, он объявил себя сторонником парламента.
Ламберт, как мы уже сказали, был в Лондоне. Там он сосредоточил все свои действия и объединил вокруг себя всех своих друзей и чернь, всегда склонную помогать врагам существующей власти.
В Лондоне Ламберт узнал, что Монк, находясь на границе Шотландии, помогает парламенту. Он понял, что нельзя терять времени и что Твид не так далек от Темзы, чтобы армия, особенно при хорошем командовании, не могла перешагнуть с одной реки на другую. Кроме того, он понимал, что армия Монка, проникая в сердце Англии, будет расти, как снежный ком.
Поэтому Ламберт собрал свое войско, грозное и по составу и по численности, и устремился навстречу Монку, который, подобно осторожному мореплавателю, пробирающемуся среди рифов, двигался медленно, держа нос по ветру, принюхиваясь и прислушиваясь ко всему, что доносилось из Лондона.
Обе армии сошлись у Ньюкасла. Ламберт пришел первый и занял город.
Монк, всегда осмотрительный, расположился в Колдстриме, на Твиде.
Увидав Ламберта, армия Монка воодушевилась; напротив, увидав Монка, армия Ламберта пала духом. Казалось, неустрашимые воины Ламберта, так сильно шумевшие на улицах Лондона, двинулись в путь в надежде никого не встретить; теперь же, при виде армии, которая выступила против них не только в защиту своего знамени, но и за дело республики, эти герои словно начали размышлять над тем, что они не такие хорошие республиканцы, как солдаты Монка, которые поддерживали парламент, тогда как Ламберт ничего не защищал, даже парламент.
Что же касается самого Монка, то он, надо полагать, был погружен в самые печальные мысли: история рассказывает, - а известно, что эта почтенная дама никогда не лжет, - что в день прибытия его в Колдстрим по всему городу тщетно искали хоть одного барана.
Если бы Монк командовал английской армией, то она бы вся разбежалась.
Но шотландцы не похожи на англичан, которым непременно нужно мясо с кровью. Шотландцы - люди бедные и скромные - могут питаться ячменными лепешками, испеченными на раскаленном камне.
Получив свою порцию ячменя, шотландцы нисколько не беспокоились о том, есть ли говядина в Колдстриме.
Монк, не привыкший к ячменным лепешкам, хотел есть; штаб его, такой же голодный, как и он, с тревогой поглядывал по сторонам, стараясь узнать, что готовят к ужину.
Монк выслал вперед разведку. Его разведчики, прибыв в город, никого не встретили и нашли, что все лавки пусты; на мясников и на булочников нечего было надеяться. В Колдстриме не нашлось даже куска пшеничного хлеба для генеральского стола.
По мере того как рассказы следовали один за другим, в общем все малоутешительные, Монк, видя испуг и уныние на лицах окружающих, постарался уверить всех, что он не голоден; к тому же они смогут поесть завтра, ибо Ламберт, вероятно, собирается развязать бой и, следовательно, добыть провизию, если потерпит неудачу в Ньюкасле, или навсегда освободить солдат Монка от голода, если окажется победителем. Подобное утешение оказало свое воздействие лишь на небольшую кучку людей, но это обстоятельство не особенно тревожило Монка, ибо он обладал характером весьма решительным, хоть внешне и выглядел человеком на редкость мягким.
Так что всем пришлось удовлетвориться его посулами или, по крайней мере, сделать вид, что они удовлетворены оными. Монк, столь же голодный, как и его люди, но выказывая самое великолепное безразличие к отсутствию вышеупомянутого барана, отрезал кусок табака в полпальца длиной и принялся жевать его, уверяя своих лейтенантов, что голод - одна выдумка, что нельзя быть голодным, когда есть что жевать.
Эта шутка утешила некоторых. Поставили караулы, разослали патрули, и генерал продолжал свой скудный ужин в открытой палатке.
Между его лагерем и неприятельским возвышалось старинное Ньюкаслское аббатство. Оно стояло на Обширном участке, обособленном как от долины, так и от реки: это было почти сплошное болото. Но между, лужами, покрытыми высокой травой, осокой и тростником, находились полосы твердой земли, превращенные в огород, в парк и в сад аббатства. Аббатство напоминало огромного паука, имевшего совершенно круглое туловище, от которого в разные стороны идут ноги неравной длины. Самую длинную ногу представлял огород, простиравшийся до самого лагеря Монка. К несчастью, было только начало июня, и в заброшенном огороде еще ничего не созрело.
Монк приказал стеречь это место, потому что оно было наиболее удобным для внезапного нападения. За аббатством виднелись огни неприятельского лагеря, а между лагерем и. аббатством под сенью зеленых дубов вилась река Твид.
Монк превосходно изучил позицию Ньюкасла и его окрестности, не раз уже служившие ему главной квартирой. Он знал, что днем, может быть, неприятель предпримет рекогносцировку и около аббатства произойдет стычка, но ночью он не решится явиться сюда. Поэтому Монк чувствовал себя в безопасности.
Солдаты могли видеть, как он после ужина, то есть пожевав табак, заснул, сидя в кресле, подобно Наполеону под Аустерлицем, при свете ночника и луны, поднимавшейся на горизонте.
Было около половины десятого вечера.
Вдруг Монка вывела из дремоты, быть может притворной, толпа солдат, прибежавших с веселыми криками и топотом.
Генерал тотчас открыл глаза.
- Что случилось, дети мои? - спросил Монк.
- Генерал, добрая новость.
- А! Не прислал ли Ламберт сказать, что даст завтра сражение?
- Нет, но мы захватили рыбаков, которые везли рыбу в Ньюкаслский лагерь.
- Напрасно, друзья мои. Лондонские господа люди деликатные и любят поесть. Вы приведете их в дурное настроение, и они будут беспощадны к нам. Гораздо разумнее будет отослать к Ламберту рыбу и рыбаков, если только…
Генерал задумался.
- Скажите-ка мне, что это за рыбаки?
- Пикардийские моряки. Они ловили рыбу у французских и голландских берегов, их загнало сюда бурею…
- А Говорят они по-английски?
- Их старшина обратился к нам по-английски.
Генерал становился все более подозрительным.
- Хорошо, - продолжал он, - я хочу видеть этих людей. Приведите их ко мне.
Офицер отправился за рыбаками.
- Сколько их? - спросил Монк. - Какое у них судно?
- Их человек десять или двенадцать, генерал; они на голландском рыбачьем судне, как нам показалось.
- И вы говорите, что они везли рыбу в лагерь Ламберта?
- Да, и у них, кажется, хороший улов.
- Посмотрим, посмотрим, - сказал Монк.
Офицер вернулся, ведя с собою старшину рыбаков человека лет пятидесяти или пятидесяти пяти, выглядевшего крепким молодцом. Он был среднего роста, в куртке из плотной шерстяной материи; шапка была надвинута на лоб. За поясом висел большой нож. Он шел обычной матросской поступью, слегка неуверенной на суше и такой крепкой, словно каждым шагом вбивал сваю.
Монк устремил на рыбака хитрый и проницательный взгляд и долго смотрел на него. Рыбак улыбался - той полухитрой, полуглупой улыбкой, которая свойственна французским крестьянам.
- Ты говоришь по-английски? - спросил Монк на очень чистом французском языке.
- Очень плохо, милорд, - отвечал рыбак.
Ответ был произнесен быстро и отрывисто, как говорят в провинциях за Луарой, а не медленно и протяжно, как в западных и северных провинциях Франции.
- Но все-таки говоришь? - спросил Монк еще раз, чтобы хорошенько прислушаться к выговору рыбака.
- Мы, моряки, говорим немножко на всех языках, - отвечал рыбак.
- Так ты рыбак?
- Сегодня рыбак, милорд, и неплохой рыбак! Я поймал морского окуня фунтов в тридцать и множество мелкой рыбы. Из этого можно изготовить недурной ужин.
- Ты, кажется, чаще удил в Гасконском заливе, чем в Ла-Маншском проливе? - сказал ему Монк с улыбкой.
- Это правда, я с юга Франции. Но разве это мешает быть хорошим рыбаком, милорд?
- О нет, и я покупаю у тебя весь улов. Говори откровенно: куда ты вез рыбу?
- Скажу правду, милорд: я направлялся в Ньюкасл. Моя барка шла вдоль берега, когда нас заметили ваши кавалеристы и, грозя мушкетами, приказали повернуть к вам в лагерь. Так как при мне не было оружия, - добавил рыбак с улыбкой, - пришлось подчиниться.
- А почему ты ехал к Ламберту, а не ко мне?
- Не стану скрывать, милорд, если позволите говорить откровенно.
- Позволяю - и даже приказываю.
- Я ехал к Ламберту, потому что лондонские господа едят хорошо и платят хорошо, а вы, шотландцы, просвитериане, пуритане, не знаю, как вас назвать, едите плохо и платите еще хуже.
Монк пожал плечами, с трудом скрывая улыбку.
- Но скажи мне, как ты, южанин, попал к нашим берегам?
- Я имел глупость жениться в Пикардии.
- Но Пикардия все же не Англия.
- Милорд! Человек спускает судно в море, а бог и ветер несут его, куда им угодно.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Так ты направлялся не сюда?
- И не думал!
- А куда?
- Мы возвращались из Остенде, где уже начался лов макрели, как вдруг сильный южный ветер погнал нас от берега. С ветром не поспоришь; мы пошли, куда он понес нас. Чтобы рыба не пропала, надо было продать ее в ближайшем английском порту. Всего ближе был Ньюкасл. Случай-то вышел неплохой: ходили слухи, что и в лагере и в городе народу тьма и дворяне изголодались. Вот я и направился в Ньюкасл.
- А где твои товарищи?
- Они остались на судне; ведь они простые матросы, ничего не знают.
- А ты знаешь? - спросил Монк.
- О, я! - отвечал моряк с улыбкой. - Я много шатался по свету с покойным отцом и умею на всех европейских языках назвать экю, луидор и двойной луидор. Зато экипаж слушается меня, как оракула, в повинуется, точно я адмирал.
- Так ты сам выбрал Ламберта, потому что он хорошо платит?
- Разумеется. И положа руку на сердце, милорд, признайтесь: разве я ошибся?
- Увидишь после.
- Во всяком случае, милорд, если я ошибся, так я и виноват, а товарищи мои ни при чем.
«Он очень неглуп», - подумал Монк. Помолчав несколько минут и продолжая разглядывать рыбака, од спросил:
- Ты прямо из Остенде?
- Прямехонько.
- Стало быть, ты знаешь, что происходит здесь у нас? Вероятно, во Франции и Голландии поговаривают о наших делах? Что делает человек, называющий себя королем АНГЛИИ?
- Ах, милорд, - вскричал рыбак с шумной и веселой откровенностью, вот удачный вопрос. Вы как раз попали на самого подходящего человека. Я вам все могу рассказать. Подумайте, милорд, когда я заходил в Остенде продавать наш улов, я сам видел бывшего короля: он разгуливал по берегу в ожидании лошадей, которые должны были везти его в Гаагу. Высокий такой, бледный, черноволосый, а лицо не очень-то доброе. Он, похоже, не совсем здоров; верно, голландский воздух ему не по нутру.
Монк внимательно слушал быстрый, цветистый рассказ рыбака на чужом языке; к счастью, как мы уже сказали, генерал хорошо знал по-французски.
Рыбак перемешивал всевозможные слова - французские и английские, а иногда вставлял и гасконское словечко. Впрочем, глаза его говорили за него так красноречиво, что если можно было не понять его слов, то никак нельзя было не понять выразительных взглядов.
Генерал, видимо, постепенно успокаивался.
- Ты, верно, слышал, зачем этот бывший король, как ты его называешь, отправляется в Гаагу?
- Само собой, слышал.
- Зачем же?
- Все затем же, - отвечал рыбак, - у него одна мысль: воротиться в Англию.
- Правда, - прошептал Монк, задумавшись.
- Притом, - прибавил рыбак, - штатгальтер - вы знаете его, милорд? Вильгельм Второй…
- Ну, что же?
- Помогает ему всеми силами.
- Ты слышал об этом?
- Нет, но я так думаю.
- Ты, мне кажется, силен в политике? - спросил Монк.
- Ах, милорд, мы, моряки, привыкли иметь дело с водой, и воздухом, с двумя самыми непостоянными вещами; стало быть, мы редко ошибаемся насчет остального.
- Послушай-ка, - сказал Монк, меняя разговор, - говорят, ты хорошо накормишь нас?
- Постараюсь, милорд.
- За сколько продашь свой улов?
- Я не так глуп, чтобы назначать цену.
- Почему?
- Моя рыба и так принадлежит вам.
- По какому праву?
- По праву сильного.
- Но я хочу заплатить тебе.
- Вы очень добры, милорд.
- И даже столько, сколько она стоит.
- Я не прошу столько.
- А сколько же?
- Прошу одного - позволения уйти.
- Куда? К генералу Ламберту?
- Нет! - воскликнул рыбак. - Зачем мне теперь идти в Ньюкасл, раз у меня нет рыбы?
- Во всяком случае, выслушай меня. Я дам тебе совет.
- Как! Милорд хочет заплатить мне и дать еще добрый совет? Какая милость!
Монк пристально взглянул на рыбака, который все еще внушал ему подозрения.
- Да, я хочу заплатить тебе и дать совет, потому что одно связано с другим. Слушай, если ты пойдешь к генералу Ламберту…
Рыбак пожал плечами, как будто хотел сказать: «Пожалуй, раз вы этого непременно желаете».
- Не проходи через болото, - продолжал Монк. - С тобой будут деньги, а я там поставил несколько шотландских отрядов. Шотландцы люди несговорчивые, плохо понимают язык, на котором ты говоришь, хоть он и составлен, как мне кажется, из трех наречий. Они могут отнять у тебя то, что я тебе дам. Вернувшись на родину, ты станешь рассказывать, что у генерала Монка две руки, одна шотландская, а другая английская, и что шотландской рукой он отнимает то, что щедро дает английской.
- Ах, генерал, я пойду той дорогой, какой вы прикажете, - сказал рыбак со страхом, слишком ясно выраженным, чтоб не быть преувеличенным. А охотнее всего я остался бы здесь, если бы вы мне позволили.
- Охотно верю, - отвечал Монк с едва заметною улыбкою. - Но я не могу оставить тебя здесь, в собственной палатке.
- Да я не смею и думать об этом, милорд, и прошу вас только сказать мне, где прикажете остановиться. Не извольте слишком беспокоиться: для моряков ночь проходит быстро.
- Так я прикажу отвести тебя к твоей барке.
- Как вам угодно, милорд. Если бы вы послали со мной плотника, то я был бы вам премного благодарен.
- Почему?
- Потому что ваши солдаты тянули мою барку вверх по реке на веревке и повредили ее о прибрежные утесы. Теперь в ней воды фута на два.
- Стало быть, ты должен позаботиться о своем судне?
- Так точно, милорд, - отвечал рыбак. - Я сейчас выгружу корзины с рыбой, куда вы прикажете; потом вы заплатите мне, если будет милость ваша, и отпустите меня, если вам заблагорассудится. Со мной легко сговориться.
- Хорошо, хорошо, ты славный малый, - сказал Монк, который при всей своей проницательности не мог найти ничего подозрительного в ясных глазах рыбака. - Эй, Дигби!
Вошел адъютант.
- Отведите этого человека и его товарищей в маленькие палатки, где помещаются маркитанты, у болота; там они будут близко к своей барке, и все же им не придется ночевать на воде… Что тебе надо, Спитхед?
Сержант Спитхед, который вошел в палатку генерала без вызова, ответил:
- Милорд, на аванпостах французский дворянин, он непременно хочет вас видеть.
Хотя оба говорили по-английски, рыбак тем не менее слегка вздрогнул; но Монк, занятый разговором с сержантом, этого не заметил.
- Что за дворянин? - спросил Монк.
- Милорд, - отвечал Спитхед, - он сказал мне свое имя, но эти проклятые французские имена так трудны для шотландской глотки, что я не мог запомнить. Караульные сказали мне, что это тот самый дворянин, который являлся вчера и которого вы не пожелали принять.
- Да, у меня был в это время военный совет.
- Что же прикажете теперь?
- Приведи его сюда.
- Надобно ли принять меры предосторожности?
- Какие?
- Завязать ему глаза, например?
- Зачем? Он увидит то, что я хочу, чтобы все видели, то есть что около меня одиннадцать тысяч храбрых воинов, которые горят нетерпением пролить кровь за парламент, Шотландию и Англию.
- Ас ним что делать? - спросил Спитхед, указывая на рыбака, который во все время разговора стоял неподвижно, как человек все видящий, но ничего не понимающий.
- Да, правда, - согласился Монк.
Он обратился к рыбаку:
- До свидания, любезный друг; я нашел тебе помещение. Дигби, отведите его. Не беспокойся, тебе сейчас же уплатят деньги.
- Благодарив вас, милорд, - сказал рыбак.
Он поклонился и вышел вместе с Дигби.
Пройдя шагов сто, он увидел своих товарищей. Они оживленно перешептывались и, казалось, боялись; он подал им знак, который несколько успокоил их.
- Эй вы! - закричал он. - Ступайте-ка сюда! Генерал Монк так щедр, что платит нам за рыбу, и так добр, что обещает приют на ночь.
Рыбаки подошли к своему предводителю и в сопровождении Дигби двинулись к маркитантским палаткам, где им отвели квартиру.
Дорогою рыбаки в темноте встретили солдата, который вел французского дворянина к генералу.
Дворянин ехал верхом, закутавшись в широкий плащ; поэтому рыбак не мог рассмотреть его, хотя и очень старался. А дворянин, не зная, что едет мимо соотечественников, не обратил на них никакого внимания.
Адъютант поместил гостей в довольно опрятной палатке, из которой выгнали ирландскую маркитантку. Она пошла искать где-нибудь приюта со своими шестью детьми. Перед палаткой развели большой огонь; он бросал красноватый отблеск на заросшие травою болотные воды, которые покрывал рябью свежий ветерок.
Разместив моряков, адъютант простился с ними и, уходя, сказал, что из палатки видна мачта их барки, качавшейся на волнах реки; стало быть, она еще но потонула. Это, видимо, очень обрадовало предводителя рыбаков.

Глава 24. СОКРОВИЩЕ

Французский дворянин, о котором Спитхед докладывал Монку и который, с ног до головы закутанный в плащ, проехал пять минут назад мимо рыбака, выходящего из палатки генерала, миновал несколько караулов, даже не бросив на них взгляда, чтобы не показаться слишком любопытным. Согласно приказанию, его провели прямо в палатку генерала.
Там он ждал Монка, который явился, сначала собрав сведения о приезжем от своих солдат и рассмотрев его лицо сквозь холщовую перегородку.
Должно быть, люди, сопровождавшие французского дворянина, рассказали генералу о его скромности. Поэтому прием, оказанный французу Монком, сразу показался незнакомцу лучшим, чем можно было ожидать в такое тревожное время со стороны столь недоверчивого человека, как Монк. Однако, очутившись лицом к лицу с незнакомцем, генерал, по своему обыкновению, устремил на него пристальный взгляд. Тот выдержал испытание без всякого смущения и страха.
Через несколько секунд генерал показал жестом, что ждет.
- Милорд, - сказал незнакомец на чистом английском языке, - я просил свидания с вами по чрезвычайно важному делу.
- Сударь, - ответил Монк по-французски, - вы француз, а между тем превосходно говорите на нашем языке. Прошу извинить меня, если предложу вам не совсем скромный вопрос: говорите ли вы так же чисто по-французски?
- Нет ничего удивительного, милорд, что я свободно говорю по-английски: в юности я долго жил в Англии, а потом еще два раза приезжал сюда.
Слова эти были сказаны на чистейшем французском языке, сразу выдававшем в говорившем уроженца Турени.
- А в какой части Англии живали вы, милостивый государь?
- В молодости я жил в Лондоне, милорд. Потом, в тысяча шестьсот тридцать пятом году, я ездил для своего удовольствия в Шотландию. А в тысяча шестьсот сорок восьмом году я жил несколько времени в Ньюкасле, в монастыре, сады которого заняты теперь вашей армией.
- Прошу извинить меня, сударь, но эти вопросы с моей стороны понятны.
- Милорд, меня бы удивило, если бы они не были мне заданы.
- Теперь, сударь, скажите, чего вы хотите от меня?
- Сейчас, милорд. Но одни ли мы здесь?
- Совершенно одни - разумеется, кроме караульного.
С этими словами Монк приподнял полотнище палатки и показал гостю часового, который стоял в десяти шагах и по первому зову мог явиться на помощь.
- В таком случае, - сказал дворянин столь спокойно, как если бы он с давних пор был в дружеских отношениях с генералом, - ничто не мешает мне переговорить с вами, потому что я считаю вас порядочным человеком. Тайна, которую я сообщу, вам, покажет, какое глубокое уважение я чувствую к вам, милорд.
Монк, удивленный такой речью, которая как бы устанавливала равенство между ним и незнакомцем, поднял на собеседника проницательный взгляд и произнес с иронией, заметной только по интонации его голоса, так как ни один мускул его лица не дрогнул:
- Благодарю вас, сударь. Но позвольте узнать, кто вы?
- Я уже назвал свое имя вашему сержанту, милорд.
- Извините его, он шотландец и с трудом запоминает имена.
- Меня зовут граф де Ла Фер, - ответил Атос с поклоном.
- Граф де Ла Фер! - повторил Монк, видимо, стараясь припомнить. - Извините, сударь, но, мне кажется, я в первый раз слышу это имя. Занимаете вы какую-нибудь должность при французском дворе?
- Нет. Я просто дворянин.
- И не имеете отличий?
- Король Карл Первый пожаловал меня в кавалеры ордена Подвязки. А королева Анна Австрийская наградила лентою ордена Святого Духа. Больше у меня нет ничего, милостивый государь.
- Орден Подвязки! Орден Святого Духа! Вы кавалер обоих этих орденов?
- Да.
- Но по какому случаю вы ими награждены?
- За услуги, оказанные их величествам.
Монк с удивлением посмотрел на человека, который казался ему одновременно простым и величественным. Потом, как бы отказавшись от попытки разгадать тайну этого величия и простоты, о которой умалчивал незнакомец, он продолжал:
- Так это вы приезжали вчера на аванпосты?
- Да, и меня не пропустили.
- Многие генералы никого не впускают в лагерь, особенно накануне возможного сражения. Но я поступаю иначе. Всякое предупреждение мне полезно. Любая опасность послана мне богом, и я взвешиваю ее, сравнивая с силою, дарованною мне им. Вчера вас не приняли только потому, что у меня был военный совет. Сегодня я свободен и готов вас выслушать.
- Очень хорошо, милорд, что вы меня приняли, тем более что дело мое не имеет никакого отношения ни к сражению, которое вы намерены дать генералу Ламберту, ни к вашему лагерю. В том порукой то, что я отвернулся, не желая видеть ваших солдат, и закрыл глаза, чтобы не иметь возможности сосчитать ваши палатки.
- Так говорите же, сударь.
- Я уже имел честь сказать вам, милорд, что я жил в Ньюкасле во времена Карла Первого, когда покойный король был предан в руки Кромвеля шотландцами.
- Знаю, - холодно произнес Монк.
- В то время я имел при себе значительную сумму, денег золотом и накануне сражения, предчувствуя то, что случилось на другой день, спрятал их в большом погребе Ньюкаслского монастыря, в башне, верхушку которой, освещенную луной, вы видите отсюда. Сокровище мое спрятано там, и я пришел просить, чтобы вы позволили мне взять его, прежде чем мина или что-нибудь другое разрушит здание и раскидает мое золото или обнаружит его и им завладеют солдаты.
Монк знал людей. По лицу графа он прочитал его энергию, ум и осторожность. Поэтому лишь благородной доверчивости мог он приписать поступок французского вельможи, и это глубоко тронуло его.
- Сударь, - сказал он, - вы в самом деле не ошиблись во мне. Но так ли велико ваше сокровище, чтобы подвергаться ради него опасности? Уверены ли вы, что оно еще на прежнем месте?
- Оно там, без сомнения.
- Хорошо, на один вопрос вы ответили. Теперь другой… Я спросил у вас: так ли велико сокровище, чтобы подвергаться опасности ради него?
- Да, очень велико, милорд; я спрятал на миллион золота в двух бочонках.
- Миллион! - вскричал Монк, с которого Атос не спускал долгого пристального взгляда.
К генералу вернулась вся его прежняя недоверчивость. «Этот человек хочет обмануть меня», - подумал он.
- Так вы хотите, - сказал он громко, - взять эти деньги?
- Если вы позволите, сегодня же вечером; и по соображениям, о которых я вам говорил.
- Но, сударь, - возразил Монк, - генерал Ламберт стоит не далее меня от аббатства, в котором хранятся ваши деньги. Почему же вы не обратились к нему?
- Потому, что в важных делах надо больше всего доверять своему инстинкту. Генерал Ламберт не внушает мне такого доверия, как вы.
- Хорошо. Я дам вам возможность отыскать деньги, если только они остались на прежнем месте; ведь, может быть, их там уже нет. С тысяча шестьсот сорок восьмого года прошло двенадцать лет, случилось немало событий.
Монк умышленно настаивал на этом, ему хотелось убедиться, не воспользуется ли французский дворянин предлогом, чтобы отказаться от поисков. Но Атос и бровью не повел.
- Уверяю вас, милорд, - произнес он твердым голосом, - я вполне убежден, что оба бочонка стоят на прежнем месте и не переменили хозяина.
Этот ответ избавил Монка от одного подозрения, но внушил другое.
Француз, вероятно, подослан, чтобы соблазнить защитника парламента; бочонки с золотом - пустая выдумка; может быть, этой выдумкой хотели пробудить в генерале корыстолюбие. Золота, наверное, не было.
Монк хотел уличить французского дворянина во лжи и коварстве и извлечь пользу из ловушки, расставленной ему врагами. Обдумав все это, Монк сказал гостю:
- Надеюсь, вы не откажетесь разделить со мной ужин?
- Охотно, - отвечал Атос, кланяясь. - Вы делаете мне честь, которой я считаю себя достойным, потому что чувствую к вам особенное расположение.
- Прошу быть снисходительным: поваров у меня мало, да и те очень плохи, а мой провиантмейстер вернулся с пустыми руками. Если бы в лагерь случайно не забрел французский рыбак, генерал Монк лег бы сегодня спать без ужина. У меня есть рыба - свежая, если верить поставщику.
- Милорд, я хочу только иметь удовольствие провести с вами несколько лишних минут.
После обмена этими учтивостями, во время которых Монк не забывал об осторожности, подали ужин или то, что должно было заменить таковой. Монк пригласил графа де Ла Фер сесть за стол и занял место против него.
Блюдо с отварной рыбою, предложенное двум знаменитым собеседникам, способно было удовлетворить голодные желудки, но не взыскательный вкус.
Ужиная и запивая рыбу плохим элем, Монк выслушал рассказ о последних событиях Фронды, о примирении принца Конде с королем, о предстоящем браке Людовика с инфантой Марией-Терезией.
Но он не спросил, а Атос ни слова не сказал о политических интересах, которые в то время соединяли или, что будет точнее, разъединяли Англию, Францию и Голландию.
Глядя на Атоса и слушая его, Монк решил, что он не может быть ни убийцей, ни шпионом. Но вместе с тем в Атосе было столько тонкости ума и твердости, что Монк принял его за заговорщика.
Когда они встали из-за стола, Монк спросил:
- Так вы серьезно верите в ваше сокровище?
- Вполне серьезно.
- И думаете, что нашли бы место?
- Сразу же.
- Если так, я из любопытства готов пойти с вами. Да мне и необходимо проводить вас. Вам невозможно проехать через лагерь без меня или без одного из моих офицеров.
- Генерал, я не допустил бы, чтобы вы так себя утруждали, если бы не нуждался в вашем присутствии; признаюсь, оно не только лестно, но и необходимо для меня, и потому я принимаю ваше предложение.
- Нужно ли брать солдат? - спросил Монк.
- Я думаю, что это бесполезно, если вам они не нужны. Два человека и лошадь, вот и все, что понадобится для перевозки обоих бочонков на фелуку, которая Привезла меня сюда.
- Но придется копать землю, разбивать камни. Вы, вероятно, не захотите сами работать, не так ли?
- Не нужно ни рыть землю, ни разбивать камни. Сокровище спрятано в монастырском склепе. Под плитой с железным кольцом скрыта лесенка в четыре ступеньки; там и лежат оба бочонка рядом, залитые гипсом в виде гроба. А плиту можно узнать по надписи да ней. Раз все между нами основано на доверии, я не стану скрывать от вас и скажу вам самую надпись:
Hic jacet venerabilis Petrus Guillelmus Scott, Canon. Honorab. Conventus Novi Castelli. Obiit quarta et decima die. Feb. Ann. Dom. MCCVIII. Requiescat in pace.
.
Монк слушал с напряженным вниманием. Он удивлялся не то изумительному лукавству этого человека и замечательному искусству, с каким он играл свою роль, не то прямодушию, с которым он излагал свою просьбу. Ведь дело шло о миллионе. Надо было взять этот миллион у солдат, которые могли счесть это воровством и, не задумываясь, покончили бы с похитителем ударом кинжала.
- Хорошо, - сказал он, - я пойду вместе с вами. Приключение кажется мне таким чудесным, что я хочу сам нести вам факел.
Он прицепил коротенькую шпагу и засунул за пояс пистолет; при этом движении он нарочно распахнул камзол и показал стальную кольчугу, которая защищала его от кинжалов наемных убийц. Потом он взял в левую руку шотландский дирк, повернулся к Атосу и спросил:
- Я готов, а вы?
Атос, в противоположность Монку, отвязал свой кинжал и положил на стол; расстегнул перевязь и положил шпагу возле кинжала; и, распахнув камзол, точно в поисках носового платка, показал под тонкой батистовой рубашкой голую грудь, ничем не защищенную.
«Вот удивительный человек! - подумал Монк. - У него нет оружия, но там, верно, есть засада».
- Генерал, - сказал Атос, словно угадав мысль Монка, - вы хотите, чтобы мы были одни? Но великий полководец никогда не должен неосторожно подвергать себя риску. Сейчас темно, переход через болото небезопасен, возьмите конвой.
- Вы правы, - согласился Монк.
И закричал:
- Дигби!
Вошел адъютант.
- Пятьдесят человек со шпагами и мушкетами! - И он взглянул на Атоса.
Тот ответил:
- Это слишком мало, если есть опасность, и слишком много, если ее нет.
- Ну, так я пойду один, - усмехнулся Монк. - Дигби, мне никого не нужно. Пойдемте, сударь.

Глава 25. БОЛОТО

Выйдя из лагеря по направлению к берегу реки, Атос и Монк пошли той дорогой, которой Дигби провел рыбаков от Твида до лагеря.
Вид этих мест, перемены, происшедшие здесь по вола людей, сильно подействовали на воображение впечатлительного Атоса. Все его внимание было приковано к этим пустынным местам. А все внимание Монка - к Атосу.
Атос шел, задумавшись и вздыхая, то поднимая глаза к небу, то устремляя их в землю.
Дигби, встревоженный последним приказанием генерала и особенно голосом, каким оно было отдано, прошел шагов двадцать за ночными пешеходами.
Но генерал обернулся, точно удивляясь, почему не исполняют его приказаний, и адъютант, поняв свою нескромность, вернулся в палатку.
Он решил, что генерал хочет тайно осмотреть лагерь, как обыкновенно делают все опытные полководцы перед решительным сражением.
Дигби старался объяснить себе присутствие Атоса, как обычно объясняют себе подчиненные таинственные поступки своих начальников. Он принимал Атоса за шпиона, доставившего генералу сведения.
Минут десять шли они между палатками и караулами, которых было очень много около штаб-квартиры. Потом Монк вышел на мощенную щебнем дорогу, которая разделялась на три ветви. Левая ветвь вела к реке, средняя - через болото к Ньюкаслскому аббатству, а правая тянулась вдоль передовых линий лагеря Монка, наиболее близких к армии Ламберта. За рекою находился передовой пост армии Монка, наблюдавший за передвижениями неприятеля; он состоял из ста пятидесяти шотландцев. Они пересекли Твид вплавь и в случае атаки должны были снова переплыть реку по сигналу тревоги; но так как в тех местах не было моста и поскольку солдаты Ламберта так же мало стремились бросаться в воду, как и солдаты Монка, последний не ждал особых осложнений с этой стороны.
На этом берегу реки, шагах в пятидесяти от старинного аббатства, рыбаки получили пристанище среди бесчисленного множества маленьких палаток, поставленных солдатами соседних кланов, которые привели с собою своих жен и детей.
Весь этот беспорядок при свете луны являл захватывающую картину; полумрак облагораживал каждую мелочь, и свет, этот льстец, что льнет лишь к гладкой стороне вещей, отыскивал на каждом заржавленном мушкете еще нетронутое местечко и на каждом лоскутке материи - самый белый и чистый кусочек.
По темному полю, освещенному двойным светом - серебристыми лучами луны и красноватыми отблесками потухающих костров, Монк вместе с Атосом подошел к перекрестку трех дорог. Тут он остановился и, обращаясь к своему спутнику, спросил:
- Сударь, узнаете вы дорогу?
- Если я не ошибаюсь, генерал, средняя дорога ведет прямо в аббатство.
- Именно так; но нам понадобится огонь, когда мы войдем в подземелье.
Монк обернулся.
- Кажется, Дигби шел за нами, - сказал он. - Тем лучше: он достанет нам огня.
- Да, генерал, какой-то человек, вон там, уже давно идет следом за нами.
- Дигби! - крикнул Монк. - Дигби! Подите-ка сюда.
Но тень, вместо того чтобы повиноваться, отскочила как будто с удивлением, нагнулась и исчезла слева, на дороге, которая вела к тому месту, где ночевали рыбаки.
- Очевидно, это не Дигби, - проговорил Монк.
Оба следили глазами за тенью, пока она не пропала. Но человек, бродящий в одиннадцать часов в лагере, где стоят десять тысяч солдат, - вещь не удивительная; Монк и Атос не придали этому значения.
- Однако нам непременно нужен огонь, факел или что-нибудь в этом роде; иначе мы не будем знать, куда идти. Поищем, - предложил Монк.
- Генерал, первый встречный солдат посветит нам.
- Нет, - сказал Монк, желая узнать, нет ли сговора у графа де Ла Фер с рыбаками. - Нет, проще взять одного из тех французских рыбаков, которые сегодня привезли мне рыбу. Они уезжают завтра, значит, лучше сохранят тайну. Если в шотландской армии разнесется слух, что в Ньюкаслском аббатстве находят сокровища, то мои горцы вообразят, что под каждой плитой лежит по миллиону, и не оставят камня на камне.
- Как вам угодно, генерал, - отвечал Атос непринужденно. Видно было, что ему все равно, кто пойдет с ними: рыбак или солдат.
Монк подошел к дороге, на которой исчез тот, кого он принял за Дигби.
Тут он встретил патруль, обходивший палатки и направлявшейся к штабу.
Патруль остановил генерала и его спутника. Монк произнес пароль, и их пропустили. Один из спавших солдат, услышав шум шагов, проснулся.
- Спросите у него, где рыбаки, - обратился Монк к Атосу. - Если спрошу я, он узнает меня.
Атос подошел к солдату, который указал ему палатку. Монк и Атос пошли в ту сторону.
Генералу показалось, что, когда они подходили к палатке, промелькнула та самая тень, которую они уже видели. Но, войдя в палатку, ни убедился, что ошибся, потому что там все спали.
Атос, опасаясь, чтобы его не сочли сообщником французов, остался у входа в палатку.
- Эй! - крикнул Монк по-французски. - Вставайте!
Два или три человека приподнялись.
- Мне нужен человек, чтоб посветить нам, - продолжал Монк.
Все пришло в движение. Некоторые из рыбаков вскочили, другие заворочались.
Первым встал их предводитель.
- Можете положиться на нас, - произнес он голосом, от которого Атос вздрогнул. - Куда надо идти?
- Увидишь. Бери факел! Скорей!
- Сейчас, милорд. Угодно, я провожу вас?
- Ты или другой, все равно. Только бы кто-нибудь посветил мне.
«Странно, - подумал Атос. - Какой удивительный голос у этого рыбака».
- Эй, огня! - закричал рыбак. - Ну, живей!
Потом шепнул на ухо своему соседу:
- Ступай, Менвиль, возьми фонарь и будь готов ко всему.
Один из рыбаков высек огонь, зажег кусок трута, фонарь загорелся.
Тотчас вся палатка осветилась.
- Готовы ли вы, сударь? - спросил Монк у Атоса, который отвернулся, чтобы не выставлять на свет свое лицо.
- Готов, - отвечал он.
- А, это французский дворянин! - сказал предводитель рыбаков. - Хорошо, что я передал поручение тебе, Менвиль. Он, может быть, узнал бы меня! Свети!
Они вели разговор в глубине палатки и так тихо, что Монк ничего не слышал: он беседовал с Атосом. Менвиль между тем готовился в путь - вернее, выслушивал приказания своего начальника.
- Скоро ты там? - спросил Монк.
- Я готов, - отвечал рыбак.
Монк, Атос и рыбак вышли из палатки.
«Этого не может быть! - подумал Атос. - Что за нелепая мысль взбрела мне в голову!»
- Ступай вперед, по средней дороге, да поскорее! - приказал Монк рыбаку.
Не прошли они и двадцати шагов, как из палатки опять скользнула тень и, скрываясь за столбами, вбитыми по сторонам дороги, с любопытством стала следить за генералом.
Все трое скрылись в ночном тумане. Они шли к Ньюкаслу, белые камни которого виднелись вдали, как надгробные памятники.
Постояв несколько секунд под воротами, они вошли во двор. Ворота были разрушены ударами топора. Тут в безопасности спал караул из четырех человек, - настолько сильна была уверенность, что с этой стороны не может быть нападения.
- Караульные не помешают нам? - спросил Монк у Атоса.
- Напротив, генерал, они помогут перекатить бочонки, если вы позволите.
- Вы правы.
Сонные солдаты сразу встрепенулись, услышав в траве и кустарнике, разросшемся у ворот, шаги неведомых посетителей. Монк сказал пароль и вошел в аббатство; впереди двигался моряк с фонарем. Монк держался сзади и наблюдал за малейшим движением Атоса; он прятал обнаженный дирк в рукаве и при первом подозрительном жесте француза мог заколоть его. Но Атос твердо и уверенно пересекал дворы и залы.
В здании не было ни дверей, ни окон. Кое-где подожженные двери обуглились внизу, но огонь погас, не будучи в силах охватить массивные дубовые створки, обитые железом. Все стекла в окнах были разбиты, и в зиявшие дыры вылетали ночные птицы, испуганные светом фонаря. Летучие мыши беззвучно чертили круги над пришельцами, фонарь отбрасывал их тени на высокие стены. Это зрелище могло успокоить человека, привыкшего рассуждать. Монк заключил, что в монастыре нет никого, потому что тут еще оставались дикие птицы, улетавшие при приближении человека.
Пробравшись между обломками, Атос вступил в склеп, который находился под главною залой и соединялся с часовней. Там он остановился.
- Мы пришли, генерал, - сказал он.
- Так вот эта плита?
- Да.
- В самом деле, я узнаю кольцо… Но оно плотно прижато к плите.
- Нам нужен рычаг.
- Его нетрудно достать.
Осмотревшись кругом, Атос и Монк увидели небольшой ясень дюйма в три в диаметре; он вырос в углу, у стены, и, дотянувшись до окна, закрывал его своими ветвями.
- Есть у тебя нож? - спросил Монк у рыбака.
- Есть.
- Срежь это деревце.
Рыбак повиновался, хотя нож его пострадал от этой операции.
Из деревца сделали рычаг, затем все спустились в подземелье.
- Стань здесь, - сказал Монк рыбаку, указывая на угол склепа. - Мы хотим достать порох: твой факел нам опасен.
Рыбак со страхом отступил и не сдвинулся с указанного места. Монк и Атос зашли за колонну; луч месяца играл на плите, ради которой граф де Ла Фер совершил такое дальнее путешествие.
- Вот она, - проговорил Атос, указывая Монку на латинскую надпись.
- Да, вижу, - отвечал Монк.
Потом, желая дать французу последнюю возможность отказаться от поисков, прибавил:
- Замечаете ли вы, что в этом склепе уже побывали люди? Многие статуи разбиты.
- Вы, вероятно, знаете, милорд, что ваши шотландцы, из религиозного чувства, отдают под охрану надгробных статуй все драгоценности покойников. Поэтому солдаты могли подумать, что под пьедесталом этих статуй, украшающих многие могилы, хранятся сокровища. Вот почему они разрушили статуи и пьедесталы; но над гробницей смиренного каноника нет статуи.
Она совсем простая. Ее охраняет еще суеверный страх, который питают ваши пуритане к кощунству. Смотрите, она нигде не пострадала.
- Правда, - кивнул Монк.
Атос взялся за рычаг.
- Хотите, я помогу вам? - спросил Монк.
- Благодарю вас, милорд, я не хочу, чтобы вы приложили свою руку к делу, за которое вы, может быть, не приняли бы на себя ответственности, если бы знали его последствия.
Монк поднял голову.
- Что вы хотите сказать? - спросил он.
- Я хочу сказать… Но этот человек…
- Постойте, - сказал Монк. - Я понимаю, чего вы боитесь, и сейчас испытаю его.
Монк повернулся к рыбаку, который стоял боком и весь был освещен фонарем.
- Поди сюда, приятель, - произнес он по-английски повелительным тоном начальника.
Рыбак не сдвинулся с места.
- Хорошо, - продолжал Монк, - он не понимает по-английски. Говорите по-английски, сударь, если вам угодно.

Предыдущая страница 9 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 10

- Милорд, - отвечал Атос, - мне часто случалось видеть людей, которые в известных случаях так владеют собой, что не отвечают на вопросы, предложенные им на знакомом им языке. Рыбак, может быть, гораздо умнее, чем мы думаем. Отошлите его, милорд, прошу вас.
Монк подумал: «Решительно, он хочет остаться со мною с глазу на глаз здесь, в склепе. Все равно, пойдем до конца. Один человек стоит другого, а нас только двое».
- Друг мой, - обратился Монк к рыбаку, - поднимись по лестнице, по которой мы спустились, и стереги, чтобы нам не помешали.
Рыбак хотел исполнить приказание.
- Оставь здесь фонарь, - сказал Монк. - Он может обнаружить твое присутствие и навлечь на тебя мушкетный выстрел.
Рыбак, видимо, оценил совет, поставил фонарь на землю и исчез под сводами лестницы. Монк взял фонарь и отнес его к колонне.
- Послушайте, - спросил он, - действительно ли в этой гробнице спрятаны деньги?
- Да, милорд, и через пять минут вы перестанете сомневаться.
С этими словами Атос с силой ударил по крышке гробницы; алебастр треснул, в нем показалось отверстие.
Атос вставил рычаг в трещину, и вскоре куски алебастра начали отделяться один за другим.
- Милорд, - начал Атос, - я говорил вам…
- Да, но я еще не вижу бочонков, - отвечал Монк.
- Если б у меня был кинжал, - сказал Атос, оглядываясь по сторонам, вы бы скоро увидели их. К не - счастью, я оставил мой кинжал у вас в палатке.
- Я бы дал вам свой, - отвечал Монк, - но боюсь, что его лезвие слишком хрупко для такой работы.
Атос стал искать около себя какой-нибудь предмет, способный заменить нужное орудие. Монк следил за каждым движением его рук, за каждой переменой в выражении его глаз.
- Спросите нож у рыбака, - посоветовал Монк.
Атос подошел к лестнице.
- Друг мой, - попросил он у рыбака, - брось мне свой нож: он мне нужен.
Нож зазвенел на ступеньках.
- Возьмите его, - сказал Монк. - Мне кажется, это неплохой инструмент. Крепкая рука может мастерски воспользоваться им.
Атос, по-видимому, придал словам Монка самый простой и обычный смысл; он не заметил также, как Монк отступил, давая ему пройти, и положил левую руку на рукоятку пистолета, продолжая держать дирк в правой.
Атос принялся за работу, повернувшись спиной к Монку и вверив ему свою жизнь. В продолжение нескольких секунд он так ловко и метко ударял по крышке, что пробил ее насквозь. Монк увидел два бочонка, лежавшие рядом.
- Милорд, - усмехнулся Атос, - видите, предчувствие не обмануло меня.
- Да, и надеюсь, вы удовлетворены?
- Разумеется. Потеря этих денег была бы для меня чрезвычайно чувствительна; но я был уверен, что бог не позволит, чтобы погибло золото, которое должно помочь восторжествовать правому делу.
- Клянусь честью, вы столь же таинственны в речах, как и в делах, сказал Монк. - Я только что на вполне понял вас, когда вы заявили, что не хотите возлагать на меня ответственность за это дело.
- Я имел причины сказать вам так.
- А теперь вы говорите о каком-то правом деле. Что разумеете вы под этими словами? В настоящий момент мы защищаем в Англии пять или шесть дел: это не мешает каждому из нас думать, что его дело не только правое, но и самое благое. Какое дело защищаете вы? Говорите смело. Я хочу знать, согласны ли мы во мнениях об этом предмете, которому вы придаете такое значение.
Атос устремил на Монка проницательный взгляд, казалось, читавший его мысли; потом он снял шляпу и заговорил торжественным голосом, в то время как Монк, слушая его, задумчиво смотрел в глубину темного подземелья, поглаживая подбородок и усы.

Глава 26. СЕРДЦЕ И УМ

- Милорд, - произнес граф де Ла Фер, - вы благородный англичанин, вы честный человек и говорите с благородным французом, тоже человеком честным. Я сказал вам неправду: золото, лежащее в этих двух бочонках, принадлежит не мне. Я первый раз в жизни солгал. Золото принадлежит королю Карлу Второму, изгнанному с родины и из своего дворца, лишенному одновременно и отца и престола; королю, которому отказано во всем, даже в печальном утешении, преклонив колени, поцеловать камень, на котором рукою убийц начертана простая надпись, вечно зовущая к мести: «Здесь погребен Карл Первый».
Монк слегка побледнел; едва заметная дрожь пробежала по его лицу и приподняла седые усы.
Атос продолжал:
- Я, граф де Ла Фер, единственный последний приверженец несчастного покинутого короля, обещал ему съездить к человеку, от которого зависит теперь судьба королевской власти в Англии. Вот я и приехал, предстал перед этим человеком, безоружный предался в его руки и говорю ему: «Милорд, здесь, в этом золоте, последняя надежда принца, который по воле божьей ваш господин и по рождению король; от вас одного зависит его жизнь и будущая судьба. Хотите употребить эти деньги на успокоение Англии после всех бедствий, причиненных анархией, иначе говоря, хотите помочь Карлу Второму или, по крайней мере, не мешать ему действовать? Вы здесь повелитель, неограниченный властелин. Мы здесь одни, милорд: если вы не хотите делиться успехом, если мое участие тяготит вас, - у вас есть оружие, милорд, и вот - готовая могила. Если, напротив, предпринятое вами дело увлекает вас, если вы являетесь именно тем, кем кажетесь, если в том, что вы делаете, ваша рука повинуется вашему уму, а ум сердцу, вы имеете случай навсегда погубить дело врага вашего, Карла Стюарта: убейте человека, который стоит перед вами, потому что иначе он уедет с золотом, доверенным ему покойным королем Карлом Первым; убейте и возьмите золото, которое могло бы поддержать междоусобную войну. Увы, милорд, таково роковое предназначение этого злосчастного принца. Он должен совращать или убивать, ибо все сопротивляется ему, все отвергает его, все враждебно ему, а между тем он отмечен божественною печатью, и должно, ежели не предается его происхождение, чтобы он взошел на трон или пал мертвым на священную землю своей родины.
Милорд, вы слышали меня. Если бы меня слушал менее благородный человек, я бы сказал ему: «Вы бедны, король предлагает вам этот миллион как задаток огромной сделки; возьмите его и служите Карлу Второму, как я служил Карлу Первому». Но генералу Монку, знаменитому человеку, все благородство которого я, кажется, постиг, я скажу только: «Милорд, вы займете в истории народов и королей блестящее место, покроете себя вечной бессмертной славой, если бескорыстно, единственно для блага родины и торжества справедливости, станете опорою вашего короля. Много было завоевателей и похитителей престолов. Вы, милорд, прославитесь добродетелью и бескорыстием, и я уверен, что бог, который нас слышит, который нас видит, который читает в сердце вашем то, что скрыто от взоров людских, я уверен, что бог дарует вам славу в жизни вечной после славной смерти. Вы держите корону в руках и, не возлагая на себя, отдадите ее тому, кому она принадлежит. О милорд! Сделайте это, и вы оставите потомству славное имя, которое оно будет хранить с гордостью».
Атос умолк.
Пока он говорил, Монк ни одним знаком не выразил ни одобрения, ни порицания. Во время этой пылкой речи даже взгляд его оставался безучастным. Граф де Ла Фер печально посмотрел на него; при виде этого неподвижного лица он почувствовал глубокое разочарование. Наконец Монк несколько оживился и произнес тихо и серьезно:
- Сударь, я отвечу вам, повторив ваши собственные слова. Всякому другому я ответил бы изгнанием, тюрьмой или еще худшим. Ведь вы соблазняете меня, даже совершаете надо мною насилие. Но вы принадлежите к числу тех людей, которым нельзя не оказать внимания и уважения. Вы благородный человек, я это вижу, - а я знаю людей. Вы сейчас сказали, что получили от Карла Первого сокровище, которое он поручил вам передать своему сыну. Не из тех ли вы французов, которые, как мне говорили, хотели похитить короля из Уайт-Холла?
- Да, милорд, я стоял под эшафотом во время казни. Я не мог спасти Карла Первого, но, обрызганный кровью короля-мученика, я слышал его последнее слово. Это мне он сказал: «Помни!», намекая на сокровище, которое лежит теперь у ваших ног, милорд.
- Я много слышал о вас, сударь, - сказал Монк, - но я рад, что сейчас оценил вас по личному впечатлению, а не по чужим суждениям. Поэтому я скажу вам то, чего не говорил никому, и вы увидите, насколько я отличаю вас от всех тех, кого до сих пор ко мне присылали.
Атос поклонился и приготовился слушать, жадно вбирая слова Монка, слова скупые и драгоценные, как роса в пустыне.
Монк продолжал:
- Вы говорите о короле Карле Втором, но скажите мне, прошу вас, какое мне дело до этого мнимого короля? Я состарился в трудах военных и политических, а война и политика теперь переплетены так тесно, что каждый воин должен сражаться в сознании своего права или своих стремлений, будучи заинтересован лично, а не повинуясь слепо командиру, как в обыкновенных войнах. Я, может быть, ничего не хочу, но боюсь многого. С войной связана независимость Англии и каждого англичанина. Теперь положение мое независимо, а вы хотите, чтобы я сам дал надеть на себя оковы иностранцу. Ведь Карл Второй для меня не более как иностранец. Он дал здесь несколько сражений и проиграл их; стало быть, он плохой полководец. Ему не удались переговоры; стало быть, он плохой дипломат. Он просил помощи у всех европейских дворов; стало быть, он человек малодушный и бесхарактерный. Мы еще не видели ничего благородного, ничего великого, ничего сильного от этого ума, который хочет управлять величайшею в мире державою. Я знаю Карла только с самой дурной стороны, и вы хотите, чтобы я, человек разумный, добровольно стал рабом существа, которое гораздо ниже меня по военным знаниям, политическим способностям и даже по своему положению.
Нет, сударь, когда какой-нибудь великий и благородный подвиг заставит меня оценить Карла Стюарта, я, может быть, признаю его права на престол, с которого мы свергли его отца, потому что тот был лишен достоинств, отсутствующих пока и у сына. Но сейчас я признаю только свои права. Революция произвела меня в генералы, а моя шпага сделает меня протектором, если я захочу. Пусть Карл явится, вступит в открытую борьбу и особенно пусть не забывает, что он из той породы, с которой спросится больше, чем со всякой другой. Перестанем же говорить об этом, я не принимаю вашего предложения и не отказываюсь: я жду.
Атос понял, что Монк слишком хорошо осведомлен обо всем, что касается Карла II, и потому счел бесполезным продолжать свои настояния. И час и место мало подходили для этого.
- Милорд, - сказал он, - мне остается только выразить вам мою благодарность.
- За что, сударь? За то, что вы разгадали меня и что я поступил так, как вы надеялись? Право, это не стоит благодарности. Золото, которое вы отвезете Карлу, послужит ему испытанием. Увидим, что он из него сделает, и, может быть, я переменю о нем мнение.
- Однако ваша милость не боится скомпрометировать себя, выпуская из рук деньги, которые дадут вашему противнику средство действовать против вас?
- Моему противнику, говорите вы? Но у меня, сударь, нет противника. Я служу парламенту, который приказывает мне сражаться с генералом Ламбертом и королем Карлом! Они - враги парламента, а не мои, По его приказанию я сражаюсь с ними. Если бы парламент приказал мне украсить флагами Лондонский порт, выстроить солдат на берегу и встретить короля Карла Второго…
- То вы бы повиновались ему? - воскликнул Атос с радостью.
- Извините меня, - отвечал Монк с улыбкою, - где моя голова: я, седой старик, чуть не сказал ребяческой глупости.
- Так вы ослушались бы приказания парламента? - спросил Атос.
- Я не говорю и этого, сударь. Прежде всего спасение родины. Богу угодно было дать мне силу, которую я должен употребить на общее благо, и в то же время он дал мне способность рассуждения. Поэтому, если бы парламент отдал мне подобное приказание, то я бы еще подумал.
Атос опечалился.
- Вижу, - вздохнул он, - вижу, ваша милость, что вы решительно против короля Карла Второго.
- Вы все предлагали мне вопросы; позвольте и мне спросить вас, граф.
- Извольте, сударь, я отвечу вам так же откровенно, как вы мне.
- Когда вы доставите этот миллион вашему принцу, что посоветуете вы ему с ним сделать?
Атос устремил на Монка гордый - и решительный взгляд.
- Милорд, - сказал он, - другие употребили бы эти деньги на подкуп.
Но я посоветую королю навербовать два полка, явиться в Шотландию, которую вы усмирили, и дать народу вольности, обещанные ему революцией, но еще не обеспеченные. Я посоветую ему лично командовать этой небольшой армией, которая быстро будет расти, верьте мне, и искать смерти со знаменем в руках, не обнажая шпаги, с криком: «Англичане! От вашей руки погибнет третий король! Берегитесь! Есть высшее правосудие!»
Монк опустил голову и задумался.
- А если он добьется успеха, - спросил он, - что очень невероятно, однако и не невозможно, ибо нет ничего невозможного на этом свете, - в таком случае что посоветуете вы ему?
- Посоветую помнить, что судьба лишила его престола, а добрые люди помогли вернуть его.
Монк насмешливо улыбнулся.
- К несчастью, - сказал он, - короли не всегда следуют хорошим советам.
- Ах, милорд, Карл Второй не король, - отвечал Атос, тоже улыбаясь, но с иным выражением.
- Граф, кончим переговоры… Вы сами того же хотите, не так ли?
Атос поклонился.
- Я прикажу отнести эти два бочонка куда вам угодно. Где вы живете?
- В предместье, около устья реки.
- О, я знаю его: все предместье состоит из пяти или шести домов.
- Совершенно верно. Я поселился в первом доме. Два рыбака живут со мной; они перевезли меня сюда на своей лодке.
- А где сейчас ваше судно?
- Стоит в море на якоре и ждет меня.
- Но вы поедете не тотчас?
- Милорд, я попытаюсь еще раз убедить вашу милость.
- Вам это не удастся, - сказал Монк. - Но вам надо выехать из Ньюкасла так, чтобы вы не оставили здесь никаких подозрений, которые могут повредить вам или мне. Офицеры мои думают, что Ламберт атакует меня завтра. Я же ручаюсь, что он не двинется с места. Ламберт предводительствует армией, неоднородною по своим принципам, а такая армия не может существовать. Я обучил моих солдат подчинять мой авторитет высшему авторитету, так чтобы после меня, вокруг меня, надо мною они чувствовали еще что-то. У моих солдат есть цель. Если я умру, что очень возможно, армия моя не начнет сразу же разлагаться; если я отлучусь, а это иногда бывает, в лагере моем не будет и тени беспокойства или беспорядка. Я магнит, сила, естественно притягивающая всех англичан. Я притяну к себе все мечи, посланные против меня. Ламберт командует теперь восемнадцатью тысячами дезертиров. Но вы понимаете, я ни слова не сказал об этом моим офицерам. Очень полезно для армии чувствовать, что предстоит сражение: все осторожны, внимательны. Я говорю вам об этом, чтобы вы жили спокойно, поэтому не спешите на родину: через неделю случится что-нибудь новое - либо сражение, либо мир. Так как вы, считая меня порядочным человеком, доверили мне вашу тайну, то я должен отблагодарить вас за доверие. Я приду к вам или пришлю за вами. Не уезжайте же, не поговорив со мной, еще раз прошу вас об этом.
- Обещаю вам остаться! - вскричал Атос, и искра радости вспыхнула в его глазах.
Монк понял его радость и остановил ее немою улыбкою, - так он убивал надежду у тех, кто думал, что убедил его.
- А что же мне делать в течение этой недели?
- Если у нас будет сражение, не принимайте в нем участия, прошу вас.
Я знаю, французы любят развлечения подобного рода. В вас может попасть шальная пуля; наши шотландцы стреляют очень плохо, и я не хочу, чтобы такой достойный дворянин вернулся во Францию раненым. Наконец, я не хочу, чтобы мне пришлось самому отсылать вашему принцу миллион, который вы мне оставите; тогда скажут, и не без оснований, что я плачу претенденту на престол, чтобы он воевал с парламентом. Ступайте, сударь, и будем оба соблюдать наши условия.
- Ах, милорд, - сказал Атос, - в каком был бы я восторге, если бы первый проник в тайны благородного сердца, которое бьется в груди, прикрытой этим плащом.
- Так вы решительно думаете, что у меня есть тайны? - спросил Монк, не меняя слегка насмешливого выражения лица. - Какая тайна может скрываться в пустой голове простого солдата? Но уже поздно, фонарь гаснет; пора позвать нашего моряка. Эй, рыбак! - крикнул Монк по-французски, подходя к лестнице.
Рыбак, продрогший на холоде, откликнулся хриплым голосом:
- Что угодно?
- Дойди до караула, - сказал ему Монк, - и позови сюда сержанта от имени генерала Монка.
Это было нетрудное поручение. Сержант, которого очень интересовало, зачем генерал явился в пустынное аббатство, подходил тем временем все ближе и находился уже в нескольких шагах от рыбака.
Услыхав приказание генерала, он тотчас подбежал к нему.
Монк приказал:
- Возьми лошадь и двух солдат.
- Лошадь и двух солдат, - повторил сержант.
- Да, а можешь ты достать вьючную лошадь с корзинами?
- Могу, в шотландском лагере. До него отсюда шагов сто.
- Сойди сюда.
Сержант спустился по ступенькам в подземелье к Монку.
- Взгляни туда, где стоит этот дворянин. Видишь два бочонка?
- Вижу.
- В одном из них порох, в Другом пули. Надо перевезти их в селенье, там, на берегу реки; я намерен занять его завтра отрядом в двести человек. Ты понимаешь, что это поручение - тайное; от него может зависеть наша победа. Привяжи оба бочонка к лошади и отведи ее под охраной двух солдат до дома этого дворянина, моего друга. Но смотри, чтоб никто ничего не знал.
- Я прошел бы по болотам, если бы хоть сколько-нибудь знал дорогу, заметил сержант.
- Я знаю одну тропу, - отозвался Атос, - она не очень длинна и притом надежна, ибо построена на сваях, так что, приняв необходимые предосторожности, мы доберемся по ней куда надо.
- Слушайся моего друга, - добавил Монк.
- Ото, какие тяжелые! - сказал сержант, силясь приподнять бочонок.
- В каждом четыреста фунтов, если они содержат то, что в них должно быть, не так ли, сударь? - спросил Монк.
- Да, почти, - отвечал Атос.
Сержант пошел за лошадью и солдатами.
- Оставляю вас с этими людьми, - сказал Монк, услышав топот копыт, и возвращаюсь в лагерь. Вы в безопасности.
- Так я увижу вас еще?
- Это решено; мне это доставит большое удовольствие.
Монк подал руку Атосу.
- О! Если бы вы захотели, - прошептал Атос…
- Тес! Ведь мы условились, что не будем говорить об этом, - остановил его Монк.
Поклонившись Атосу, он стал подыматься по лестнице и встретился с солдатами, которые спускались в подземелье. Не успел он пройти и двадцати шагов, как в отдалении раздался продолжительный свист.
Монк прислушался; затем, ничего не видя и не слыша, пошел опять вперед. Тут он вспомнил о рыбаке и стал искать его глазами, но рыбак уже исчез. Если бы Монк посмотрел внимательнее, то увидел бы, что этот человек, пригнувшись, полз, как змея, за камнями, скрываясь в тумане, стоявшем над болотом. Сквозь туман он увидел бы также мачту рыбачьей лодки, стоявшей уже в другом месте, у самого берега реки.
Но Монк ничего не видел и, думая, что бояться нечего, шел по пустынной дороге, которая тянулась к лагерю. Исчезновение рыбака показалось ему, однако, странным, и подозрения снова начали тревожить его. Он отпустил с Атосом солдат, которые могли проводить его, а до лагеря оставалась еще целая миля.
Спустился такой густой туман, что в десяти шагах нельзя было ничего различить.
Монку казалось, что он слышит глухие удары весел в болоте, с правой стороны.
- Кто идет? - крикнул он.
Ответа не было. Он взвел курок пистолета, обнажил шпагу и молча ускорил шаг. Он считал недостойным звать на помощь, когда не было очевидной опасности,

Глава 27. НА ДРУГОЙ ДЕНЬ

Было семь часов утра, солнечные лучи осветили пруды, когда Атос проснулся, раскрыл окно своей спальни и увидел шагах в пятнадцати сержанта и солдат, своих вчерашних проводников. Накануне они принесли бочонки в квартиру Атоса и возвратились в лагерь.
«Зачем эти люди опять пришли из лагеря?» - вот первый вопрос, который задал себе Атос.
Сержант, подняв голову, казалось, ждал появления незнакомца, чтобы обратиться к нему с вопросом. Атос не мог не высказать им своего недоумения.
- Тут нет ничего удивительного, - отвечал сержант. - Вчера генерал приказал мне охранять вас, и я исполняю его приказание.
- Генерал в лагере? - спросил Атос.
- Разумеется. Ведь вы вчера, прощаясь с ним, видели, что он пошел в лагерь.
- Прекрасно. Я сейчас схожу туда сказать, что вы точно исполнили его поручение, и возьму шпагу, которую я забыл на столе в палатке генерала.
- Отлично, - сказал сержант, - мы сами хотели просить вас об этом.
Атосу показалось, что добродушное выражение на лице сержанта несколько притворно, но приключение с подземельем могло вызвать любопытство этого человека, и тогда не следовало удивляться, что он не сумел до конца скрыть чувства, волновавшие его.
Атос тщательно запер двери и отдал ключи своему верному Гримо, поместившемуся в комнате под лестницей, которая вела в погреб, куда спрятали бочонки. Сержант сопровождал графа де Ла Фер до лагеря. Тут их ждал другой караул, который сменил четырех солдат, провожавших Атоса.
Новым караулом командовал адъютант Дигби. Во время перехода он так неприветливо смотрел на Атоса, что француз недоумевал: откуда сегодня такая строгость и недоверие, когда вчера ему предоставляли полную свободу.
Однако он шел к штабу, не задавая никаких вопросов. В палатке генерала он увидел трех офицеров. Это был лейтенант Монка и два полковника.
Атос узнал свою шпагу: она лежала на столе на том самом месте, где он вчера ее оставил.
Никто из этих офицеров не видел раньше Атоса, и, следовательно, никто не знал его в лицо. Лейтенант Монка спросил, тот ли это дворянин, с которым генерал вышел из палатки.
- Тот самый, - отвечал сержант.
- Кажется, я и не отрицаю этого, - сказал Атос высокомерно. - Но теперь, господа, я, в свою очередь, позволю себе спросить вас: что значат ваши вопросы и особенно тон, каким вы их мне предлагаете?
- Сударь, - отвечал лейтенант Монка, - мы задаем вам вопросы потому, что имеем на это право, а если предлагаем их таким тоном, то поверьте, что для этого тоже есть основания.
- Милостивые государи, - отвечал Атос, - вы не знаете меня, но я должен сказать вам, что признаю здесь равным себе только генерала Монка.
Где он? Проведите меня к нему. Если он хочет спросить меня о чем-нибудь, я отвечу ему и надеюсь, что удовлетворю его. Еще раз спрашиваю: где генерал?
- Черт возьми! Вы лучше нас знаете, где он! - вскричал лейтенант.

- Я?
- Конечно, вы.
- Я вас не понимаю, - возразил Атос.
- Сейчас поймете. Прошу вас только говорить тише.
Что сказал вам вчера генерал?
Атос презрительно улыбнулся.
- Улыбка не ответ! - вскричал один из полковников, вспылив. - Прошу вас отвечать.
- А я заявляю вам, что буду отвечать только при генерале.
- Но вы сами знаете, - сказал тот же полковник, - что требуете невозможного.
- Вот уже два раза вы отказываетесь исполнить мое желание. Разве генерала здесь нет?
Атос спросил таким естественным тоном и выразил такое удивление, что офицеры переглянулись. Тогда, как бы с молчаливого согласия двух остальных офицеров, заговорил лейтенант.
- Сударь, - начал он, - генерал расстался с вами вчера у аббатства?
- Да.
- Куда вы пошли?
- Не мне отвечать на это, а тем, кто провожал меня.
Спросите у своих солдат.
- Но если мы хотим узнать от вас?
- Повторяю, что я здесь никому не подчинен. Я знаю только генерала и буду отвечать ему одному.
- Но распоряжаемся здесь мы. Мы составим военный совет, и когда вы будете стоять перед судьями, вам придется им ответить.
Офицеры думали, что Атос испугался этой угрозы, но его лицо выразило только удивление и презрение.
- Англичане или шотландцы будут судить меня, подданного французского короля, находящегося под покровительствен британской чести! Вы сошли с ума, господа! - произнес Атос, пожимая плечами.
Офицеры опять переглянулись.
- Так вы уверяете, - сказали они, - что не знаете, где находится сейчас генерал?
- Я уже ответил вам на этот вопрос.
- Но ваш ответ неправдоподобен.
- Однако это правда. Люди моего звания но имеют обыкновения лгать. Я уже сказал вам, что я дворянин, и когда при мне шпага, - которую я из деликатности оставил вчера здесь на столе, - никто не смеет говорить мне того, чего я не желаю слушать. Сейчас я без оружия. Вы уверяете, что вы мои судьи? Так судите меня. А если вы палачи, то убейте меня.
- Но позвольте… - начал более вежливым тоном лейтенант, которого поразили гордость и хладнокровие Атоса.
- Сударь, я явился с полным доверием к вашему генералу, чтобы переговорить с ним о чрезвычайно важных делах. Он принял меня, как принимают немногих; об этом вы можете спросить своих солдат. Если он принял меня таким образом, то, верно, знал мои права на уважение. Вы не думаете, надеюсь, что я открою свои и особенно его тайны?
- Что было в этих бочонках?
- Разве вы не спрашивали об этом солдат? Что ответили они вам?
- Что там порох и пули.
- Откуда солдаты знают это? Они, наверное, вам сказали?
- Они говорят, что узнали это от генерала; но мы не так легковерны.
- Берегитесь, вы подвергаете сомнению не мои слова, а слова вашего начальника.
Офицеры снова переглянулись.
Атос продолжал:
- В присутствии ваших солдат генерал просил меня подождать неделю: через неделю он даст мне» ответ, Разве я бежал? Нет, я жду.
- Он просил вас подождать неделю! - воскликнул лейтенант.
- Да, просил, и вот доказательство: в устье реки стоит на якоре мое судно; я мог сесть на него вчера и отплыть. Но я остался, чтобы исполнить желание генерала: он просил меня не уезжать, не повидавшись с ним, и назначил свидание через неделю. Повторяю вам, я жду.
Лейтенант повернулся к полковникам и заметил вполголоса:
- Если этот дворянин говорит правду, то надежда не потеряна. Генерал, вероятно, ведет какие-то столь тайные переговоры, что счел неосторожным сообщить о них даже нам. Тогда возможно, что он вернется через неделю.
Потом, обращаясь к Атосу, сказал:
- Сударь, ваше показание чрезвычайно важно; можете вы повторить его под присягою?
- Сударь, - ответил Атос, - я всегда жил в кругу людей, где мое слово равнялось самой святой клятве.
- Но сейчас обстоятельства исключительные. Дело идет о спасении целой армии. Подумайте хорошенько: генерал исчез, и мы разыскиваем его. Добровольно ли он уехал? Или тут кроется преступление? Должны ли мы продолжать поиски? Или же нам следует терпеливо ждать? В эту минуту все зависит от одного вашего слова, сударь.
- Если вы таким образом будете спрашивать меня, я готов рассказать все, - отвечал Атос. - Я приехал переговорить секретно с генералом Монком о некоторых делах; генерал не мог дать мне ответа до сражения, которого здесь ждут; он просил меня пожить еще немного в том доме, где я поселился, и обещал увидеться со мною через неделю. Все сказанное мною правда, и я клянусь в этом богом, который может безраздельно распоряжаться и моей и вашей жизнью.
Атос произнес эти слова с таким величием, с такой торжественностью, что все три офицера почти поверили ему. Тем не менее один из полковников решился на последнюю попытку.
- Сударь, - сказал он, - хотя мы уверены в правдивости ваших слов, здесь все же таится какая-то непостижимая тайна. Генерал - человек слишком благоразумный и осторожный, чтобы бросить армию за день до сражения, не предупредив кого-нибудь из нас. Что касается меня, то, признаюсь, я считаю исчезновение генерала загадочным. Вчера приехали сюда рыбаки, иностранцы, продавать рыбу; их поместили на ночь в шотландский лагерь, то есть на той самой дороге, по которой генерал шел с вами в аббатство и возвращался обратно. Один из рыбаков с фонарем провожал генерала. А сегодня утром рыбаки исчезли вместе со своим судном.
- Мне кажется, - заметил лейтенант, - здесь нет ничего удивительного: рыбаки не были пленниками.
- Правда, но, повторяю, один из них освещал генералу подземелье, и Дигби уверял нас, что генерал относился к этим людям с подозрением. Кто поручится, что рыбаки не сообщники нашего гостя? Может быть, он, человек несомненно храбрый, остался здесь, чтобы успокоить нас своим присутствием и помешать нашим розыскам?
Эта речь произвела впечатление на двух остальных офицеров.
- Сударь, - сказал Атос, - позвольте возразить, что ваше мнение, очень серьезное на первый взгляд, неосновательно в отношении меня. Я остался здесь, говорите вы, чтобы отвести подозрения; напротив, я начинаю беспокоиться так же, как и вы, и говорю вам: «Не может быть, господа, чтобы генерал уехал накануне сражения, не сказав никому ни слова. Да, во всем этом есть что-то странное; не будьте беспечны, не ждите, проявите всю свою энергию, всю вашу проницательность. Я ваш пленник под честное слово или как вам угодно. Честь моя требует, чтобы вы узнали, что случилось с генералом». Если бы вы даже отпустили меня, я бы ответил: «Нет, я остаюсь». И если б вы спросили моего мнения, то я сказал бы вам: «Генерал оказался жертвою заговора, потому что если бы он уехал из лагеря, то, наверное, предупредил бы меня. Ищите, взройте землю, взбороздите море. Генерал не уехал или, если уехал, то не по своей воле».
Лейтенант сделал знак полковникам.
- Нет, сударь, нет, - сказал он, - теперь вы заходите слишком далеко.
Генерал никогда не подчиняется обстоятельствам; напротив, он сам управляет ими. Монк уже не раз делал то, что сделал сейчас. Стало быть, мы напрасно тревожимся; вероятно, он пробудет в отсутствии недолго. Не станем из малодушия, которое генерал вменит нам в преступление, разглашать об его отсутствии, так как это может смутить всю армию. Генерал дает нам величайшее доказательство своего доверия; выкажем себя достойными его.
Господа, это происшествие должно быть окружено величайшей тайной; мы будем держать нашего гостя под арестом не потому, чтобы мы сомневались в его непричастности к преступлению, но для того, чтобы тайна исчезновения генерала осталась между, нами. Впредь до нового распоряжения, сударь, вы останетесь в штаб-квартире.
- Вы забываете, - возразил Атос, - что вчера генерал доверил мне на хранение вещи, за которые Я отвечаю перед ним. Поставьте около меня какой вам угодно караул, прикуйте меня к стене, если хотите, но устройте мне тюрьму в доме, где я живу. Вернувшись, генерал упрекнет вас за то, что вы нарушили его приказания; клянусь вам в этом честью дворянина.
Офицеры посоветовались между собой, и лейтенант сказал:
- Хорошо, сударь, возвращайтесь домой.
Они послали с Атосом конвой из пятидесяти человек. Солдатам приказано было запереть его в доме и не выпускать из виду ни на секунду.
Тайны никто не узнал. Проходили часы, дни, а генерал все не возвращался; о нем не было никаких известий.

Глава 28. КОНТРАБАНДА

Через два дня после событий, о которых мы только что рассказали, в то время, как в лагере ждали генерала Монка, а он все не возвращался, небольшая голландская фелука с экипажем в десять человек бросила якорь у шевенингенского берега, на расстоянии пушечного выстрела от земли. Было за полночь, и царила тьма: удобный час для высадки пассажиров и выгрузки товаров. Шевенингенская бухта образует широкий полукруг; она не очень глубока и в особенности мало надежна, так что там можно увидеть у причала лишь большие фламандские дукаты или голландские рыбачьи лодки, вытащенные по песку на берег за трос, как поступали древние, если верить Вергилию. Во время прилива, когда высокие волны стремительно несутся к земле, неосторожно ставить корабль слишком близко к берегу, ибо, когда крепчает ветер, нос погружается в песок, а песок на этом берегу весьма рыхлый, он легко засасывает, но не легко отпускает. Очевидно, по этой причине шлюпка сразу же отделилась от корабля, как только тот бросил якорь. В шлюпке были восемь матросов и какой-то продолговатый предмет, большой ящик или тюк.
Берег был пустынен: прибрежные рыбаки уже легли спать. Единственный караульный на берегу (побережье это не охранялось, потому что большие корабли не могли здесь пристать) не мог в точности последовать примеру рыбаков; он спал сидя в своей будке так же крепко, как они у себя дома.
На берегу раздавался только свист ветра, колыхавшего прибрежный вереск.
Но люди в шлюпке были чрезвычайно осторожны: безмолвие и пустынность этого места не успокаивали их. Шлюпка, казавшаяся черной точкой в океане, скользила бесшумно; они почти не ударяли веслами, чтобы не привлечь внимания, и подошли к берегу насколько могли ближе.
Из шлюпки выскочил человек и отдал какое-то приказание отрывистым голосом, показывавшим привычку повелевать. Несколько мушкетов блеснуло в слабом отсвете воды, и продолговатый тюк, надо думать - с контрабандой, был перенесен на землю с бесконечными предосторожностями. Человек, отдававший приказания, сейчас же побежал к Шевенингену, направляясь к ближайшей опушке леса. Он быстро разыскал дом, стоявший за деревьями и служивший временным скромным жилищем так называемого короля Карла Английского.
Тут, как и везде, все спали; только огромная собака из породы тех, на которых шевенингенские рыбаки возят в тележках рыбу в Гаагу, принялась громко лаять, как только под окнами раздались шаги. Но вместо того чтобы испугать незнакомца, такая бдительность обрадовала его. Его зова, может быть, оказалось бы недостаточно, чтобы разбудить обитателей дома, а теперь ему даже незачем было подавать голос. Незнакомец сначала ждал, что лай собаки разбудит кого-нибудь в доме, но потом крикнул сам. Услышав незнакомый голос, собака залилась еще громче, и наконец в доме кто-то стал успокаивать ее. Когда она затихла, чей-то слабый, надтреснутый голос вежливо спросил:
- Что вам угодно?
- Мне надо видеть его величество короля Карла Второго, - отвечал незнакомец.
- Кто вы такой?
- Ах, черт возьми! Вы задаете мне слишком много вопросов. Я не люблю разговаривать через дверь.
- Скажите только свое имя.
- Я не очень люблю склонять и спрягать свое имя во всеуслышанье; к тому же, будьте покойны, я не съем вашу собаку, и я молю бога, чтобы она была столь же деликатна по отношению ко мне.
- Вы, верно, привезли какие-нибудь известия? - Опросил тот же старческий голос.
- Да, я привез известия, и еще какие! Каких вы не ожидаете! Отоприте же!
- Сударь, - продолжал старик, - прошу вас, скажите мне по совести: стоит ли будить короля ради ваших известий?
- Ради бога, отоприте поскорее; клянусь, вы не пожалеете. Я стою столько золота, сколько во мне весу, клянусь вам!
- Однако я никак не могу отпереть, пока вы мне не скажете ваше имя.
- Хорошо… Но предупреждаю вас, что мое имя вам ничего не объяснит.
Я - д'Артаньян.
- Ах, боже мой! - воскликнул старик за дверью. - Господин д'Артаньян!
Какое счастье! То-то мне показалось, что я слышу знакомый голос!
- Ого! - проговорил д'Артаньян. - Здесь знают мой голос! Это очень лестно!
- Да, да, знают, - отвечал старик, отпирая дверь. - Вот вам доказательство.
И он впустил д'Артаньяна.
Д'Артаньян при свете фонаря узнал своего упрямого собеседника.
- Парри! - вскричал он. - Я должен был догадаться сразу!
- Да, да, я Парри, господин д'Артаньян! Как я рад, что вижу вас!
- Да, на этот раз можете радоваться! - сказал д'Артаньян, пожимая руку старику. - Доложите обо мне королю.
- Но король почивает…
- Черт возьми! Разбудите его, и он не рассердится, будьте покойны.
- Вы не от графа?
- От какого графа?
- Де Ла Фер.
- От Атоса? О нет! Я сам от себя. Ну, Парри, скорее, мне нужен король.
Парри не спорил больше. Он знал, что на д'Артаньяна, хоть он и гасконец, всегда можно положиться. Он пересек двор и палисадник, успокоил собаку, которая всерьез собиралась попробовать на зуб мушкетера, и постучал в ставень комнаты, составлявшей нижний этаж маленького павильона.
И сразу же маленькая собачка, обитавшая в этой комнате, отозвалась на громкий лай большой собаки, обитавшей во дворе.
«Бедный король! - подумал д'Артаньян. - Вот какие у него телохранители, хотя, по правде говоря, они хранят его не хуже других!»
- Кто там? - спросил король из спальни.
- Господин д'Артаньян, он привез вам известия.
В комнате послышался шум; дверь отворилась, и поток яркого света хлынул в прихожую и в сад.
Король работал при свете лампы. Разбросанные бумаги лежали на столе; он писал письмо, и множество помарок говорило о том, что оно стоило ему больших усилий.
- Войдите, шевалье, - сказал он, обернувшись. Потом, увидев рыбака, прибавил:
- Что же ты говоришь, Парри? Где же шевалье д'Артаньян?
- Он перед вашим величеством, - отвечал д'Артаньян.
- В этом костюме?
- Всмотритесь в меня, государь. Вы видели меня в передней короля Людовика Четырнадцатого, в Блуа.
Неужели вы не узнаете?
- Узнаю и даже вспоминаю, что был вам очень обязан.
Д'Артаньян поклонился.
- Я поступил так, как должен был поступить, узнав, что это вы, ваше величество.
- Вы привезли мне известия?
- Да, государь.
- Вероятно, от французского короля?
- Нет, ваше величество. Вы могли заметить, что король Людовик занят только собой.
Карл поднял глаза к небу.
- Нет, ваше величество, нет, - продолжал д'Артаньян. - Я привез новости, касающиеся лично вас. Однако смею надеяться, что ваше величество выслушает их с некоторою благосклонностью.
- Говорите.
- Если не ошибаюсь, государь, вы много говорили в Блуа о плохом положении ваших дел в Англии.
Карл покраснел.
- Сударь, - прервал он, - я рассказывал об этом только французскому королю…
- О, ваше величество ошибаетесь, - холодно сказал мушкетер, - я умею говорить с королями в несчастье.
Скажу более: короли говорят со мной только тогда, когда они в несчастье; но едва им улыбнется счастье, они обо мне забывают. Я питаю к вашему величеству не только истинное уважение, но и глубокую преданность, а для меня, поверьте, это означает немало. Слушая жалобы вашего величества на судьбу, я решил, что вы благородны, великодушны и с достоинством переносите свои несчастия.
- Признаться, - сказал удивленно Карл, - я сам не понимаю, что мне приятнее: ваша смелая откровенность или ваше уважение.
- Вы сейчас выберете, - отвечал д'Артаньян. - Вы жаловались двоюродному брату вашему Людовику Четырнадцатому, что без войска и без денег вам очень трудно вернуться в Англию и вступить на престол.
Карл сделал нетерпеливое движение.
- И что главное препятствие представляет, - продолжал д'Артаньян, некий генерал, командующий армией парламента, который разыгрывает там роль второго Кромвеля. Верно?
- Да, но повторяю вам, что все это я говорил одному королю.
- И вы увидите, государь, какое счастье, что ваши слова услышал лейтенант его мушкетеров. Человека, который является главным препятствием на вашем пути к успеху, зовут генерал Монк, не так ли?
- Да, сударь. Но к чему все эти вопросы?
- Знаю, знаю, ваше величество, что строгий этикет запрещает предлагать вопросы королям. Надеюсь, что ваше величество скоро простит мне мою неучтивость. Ваше величество сказали еще, что если бы вам удалось повидать Монка, встретиться с ним лицом к лицу, переговорить с ним, то вы непременно восторжествовали бы силою или убеждением над этим единственным серьезным противником.
- Все это правда. Моя участь, мое будущее, безвестность или слава зависят от этого человека. Но что же из этого?
- А вот что: если генерал Монк до такой степени мешает вам, то полезно было бы избавить вас от него или превратить его в союзника вашего величества.
- Король, у которого нет ни армии, ни денег (мне нечего скрывать, раз вы слышали мой разговор с Людовиком Четырнадцатым), не может ничего сделать с таким человеком, как Монк.
- Да, ваше величество, таково ваше мнение, я знаю. К счастью для вас, я придерживаюсь другого мнения.
- Что это значит?
- Вот что: без армии и без миллиона я совершил то, для чего вашему величеству нужны были армия и целый миллион.
- Что вы говорите?.. Что вы сделали?
- Что я сделал?.. Я поехал туда и захватил там человека, мешавшего вашему величеству.
- Вы захватили Монка в Англии?
- Разве я плохо сделал?
- Вы, верно, сошли с ума?

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Право же, нет.
- Вы взяли Монка?
- Да. В его лагере.
Король вздрогнул от нетерпения и пожал плечами.
- Я захватил Монка на дороге в Ньюкасл, - сказал д'Артаньян просто, и привез его к вашему величеству.
- Привезли ко мне! - вскричал король, разгневанный этим рассказом, который казался ему басней.
- Да, привез его к вам, - продолжал д'Артаньян тем же тоном. - Он лежит там, в большом ящике, но не задохнется, потому что в крышке просверлены дыры.
- Боже мой!..
- О, будьте покойны, за ним усердно ухаживают. Он доставлен сюда целым и невредимым. Угодно вашему величеству видеть его, переговорить с ним или прикажете бросить его в воду?
- Боже мой! Боже мой! - повторил Карл. - Правду ли вы говорите? Не оскорбляете ли меня недостойной шуткой? Действительно ли вы совершили этот смелый, неслыханный подвиг? Не может быть!
- Ваше величество, разрешите мне открыть окно? - спросил д'Артаньян, отворяя окно.
Не успел король ответить, как д'Артаньян в тишине ночи свистнул три раза громко и протяжно.
- Сейчас, - сказал он, - вашему величеству принесут его.

Глава 29. Д'АРТАНЬЯН НАЧИНАЕТ БОЯТЬСЯ, ЧТО ДЕНЬГИ ЕГО И ПЛАНШЕ ПОГИБЛИ БЕЗ ВОЗВРАТА

Король не мог прийти в себя от изумления: он смотрел то на мушкетера, то в темное окно. Прежде чем он успел опомниться, восемь матросов д'Артаньяна (двое остались стеречь фелуку) внесли в дом продолговатый предмет, в котором в эту минуту заключалась судьба Англии. Парри открыл им дверь.
Перед отъездом из Кале д'Артаньян заказал там ящик вроде гроба, достаточно просторный, чтобы человек мог свободно поворачиваться в нем. Низ и бока, мягко обитые, служили удобной постелью, лежа на которой человек оставался бы невредимым при боковой качке. Маленькая решетка, о которой д'Артаньян говорил королю, походила на забрало шлема и была сделана на том месте, где находилось лицо пленника. Ее устроили так, что при малейшем крике можно было, надавив ее, заглушить крик и даже задушить кричащего.
Д'Артаньян очень хорошо знал и свой экипаж, я своего пленника - и во время дороги боялся только двух вещей: что генерал предпочтет смерть этому необычайному плену и заставит задушить себя, пытаясь говорить, или что сторожа соблазнятся обещаниями пленника я посадят его, д'Артаньяна, в ящик вместо Монка.
Поэтому д'Артаньян просидел два дня и две ночи подле ящика, наедине с генералом, предлагая ему вино и пищу, от которых тот, однако, упорно отказывался, и стараясь успокоить его и уверить, что с ним не случится ничего дурного от этого своеобразного плена. Два пистолета, лежавшие перед д'Артаньяном, и обнаженная шпага охраняли его от нескромности матросов.
Прибыв в Шевенинген, он перестал тревожиться. Его матросы очень боялись иметь дело с прибрежными жителями, Притом же он привлек на свою сторону Менвиля, ставшего его лейтенантом. Это был человек с незаурядным умом и более чистой совестью, чем остальные. Он надеялся, что служба у д'Артаньяна обеспечит его будущее, и потому скорее пошел бы на смерть, чем нарушил бы приказание начальника. Добравшись до берега, д'Артаньян поручил ящик и жизнь генерала ему. Ему же приказано было доставить ящик с помощью семи человек, как только он услышит троекратный свист. Мы видели, что лейтенант исполнил это приказание.
Когда ящик внесли в дом короля, д'Артаньян с приветливой улыбкой отпустил своих людей, сказав им».
- Господа, вы оказали важную услугу его величеству Карлу Второму, который через полтора месяца будет английским королем. Вы получите двойную плату. Ступайте и ждите меня у лодки.
Все тотчас разошлись в таком шумном восторге, что испугали даже собаку.
Д'Артаньян приказал внести ящик в переднюю короля, запер с величайшей тщательностью двери, открыл ящик и сказал генералу:
- Генерал, я должен тысячу раз извиниться перед вами, я обошелся с вами не так, как следовало бы с таким достойным человеком. Я это знаю; но мне надо было, чтобы вы приняли меня за простого рыбака. Притом же в Англии очень неудобно возить грузы. Надеюсь, что вы примете все это во внимание. Но здесь, генерал, - прибавил д'Артаньян, - вы можете встать и идти.
Он развязал руки генералу. Монк поднялся и сел с видом человека, ожидающего смерти. Д'Артаньян отворил дверь в кабинет Карла Второго и произнес:
- Ваше величество, здесь ваш враг, генерал Монк; я поклялся оказать вам эту услугу. Дело сделано, теперь извольте приказывать. Сударь, прибавил он, оборачиваясь к генералу, - вы перед его величеством, королем Карлом Вторым, монархом Великобритании.
Монк поднял на принца свой стоический, холодный взгляд и сказал:
- Я не знаю никакого английского короля. Здесь нет даже никого, кто был бы достоин носить имя благородного дворянина, потому что во имя Карла Второго посланец, которого я принял за честного человека, устроил мне позорную западню. Я попался в нее - тем хуже для меня. Теперь вы, подстрекатель (это относилось к королю), и вы, исполнитель (Монк обернулся к д'Артаньяну), не забудьте того, что я вам скажу. В вашей власти мое тело, вы можете убить меня; я даже советую вам это сделать, потому что вы никогда не завладеете ни моей душой, ни моей волей. А больше не ждите от меня ни слова, потому что с этой минуты я не раскрою рта, даже чтобы крикнуть. Вот и все.
Он произнес это с суровою и непреклонною решимостью закоренелого пуританина; д'Артаньян посмотрел на своего пленника, как человек, знающий цену каждому слову и определяющий ее по голосу, которым снова произносятся.
- В самом деле, - тихо сказал он королю, - генерал человек твердый.
Он не съел кусочка хлеба, не выпил капли вина в продолжение двух суток.
С этой минуты, ваше величество, извольте распоряжаться его участью; Я умываю руки, как сказал Пилат.
Бледный и покорный судьбе Монк стоял, скрестив руки, и ждал.
Д'Артаньян повернулся к нему.
- Вы очень хорошо понимаете, - сказал он генералу, - что ваше заявление, может быть, и превосходное, не удовлетворит никого, даже вас самих.
Его величество хотел переговорить с вами; вы отказывали ему в свидании.
Почему же теперь, когда вы встретились с королем лицом к лицу, когда к этому принудила вас сила, не зависящая от вас, почему вы толкаете нас на поступки, которые я считаю бесполезными и нелепыми? Говорите, черт побери! Скажите хоть «нет»!
Монк, не произнеся ни слова, не взглянув на короля, задумчиво поглаживал усы с видом человека, понимающего, что дела обстоят плохо.
Между тем Карл II погрузился в глубокое раздумье. Впервые он встретился с Монком - своим главным противником, которого так хотел видеть, и теперь проницательным взором пытался измерить глубину его сердца.
Он убедился, что Монк решил скорее умереть, чем заговорить. В этом не было ничего необыкновенного со стороны такого замечательного человека, получившего столь тяжкое оскорбление. Карл II в ту же секунду принял одно из решений, которые ставят на карту для простых людей - жизнь, для генерала - удачу, для короля - его королевство.
- Сударь, - обратился он к Монку, - в некотором смысле вы совершенно правы. Не прошу вас отвечать мне, прошу только выслушать меня.
На минуту воцарилось молчание. Король смотрел на Монка, который оставался бесстрастным.
- Вы только что упрекнули меня, сударь, - заговорил опять король. Вы уверены, что я подослал к вам в Ньюкасл человека, который заманил вас в западню; этого (скажу мимоходом) вовсе не учел господин д'Артаньян, которому, впрочем, я обязан искренней благодарностью за его безмерную великодушную преданность.
Д'Артаньян почтительно поклонился. Монк не шевельнулся.
- Господин Д'Артаньян, - заметьте, господин Монк, что я вовсе не намерен извиняться перед вами, - господин Д'Артаньян отправился в Англию по собственному побуждению, без всякой корысти, без приказа, без надежды, как истинный дворянин, с целью оказать услугу несчастному королю и прибавить к множеству совершенных им великих деяний этот новый замечательный подвиг.
Д'Артаньян слегка покраснел и кашлянул, стараясь скрыть смущение.
Монк по-прежнему не шевелился.
- Вы не верите моим словам, господин Монк, - продолжал король. - Я понимаю ваше недоверие: подобные доказательства преданности так редки, что естественно не верить им.
- Генерал не прав, если не верит вашему величеству! - воскликнул Д'Артаньян. - Вы сказали правду, столь истинную правду, что, должно быть, я поступил неправильно, захватив генерала: это, кажется, некстати, Если это так, клянусь, я в отчаянии!
- Шевалье Д'Артаньян, - сказал король, беря за руку мушкетера. - Вы обязали меня более, чем если бы доставили мне победу: вы указали неизвестного мне друга, которому я вечно буду благодарен и которого вечно буду любить…
Король дружески пожал ему руку и, поклонившись Монку, добавил:
- И врага, которого отныне я буду ценить по заслугам.
В глазах пуританина сверкнула молния; но она тотчас же погасла, и к нему вновь вернулось прежнее мрачное бесстрастие.
- Вот каков был мой план, господин Д'Артаньян, - продолжал король. Граф де Ла Фер, которого вы, кажется, знаете, отправился в Ньюкасл…
- Атос! - воскликнул Д'Артаньян.
- Да, кажется, таково его боевое прозвище… Граф де Ла Фер отправился в Ньюкасл и, может быть, склонил бы генерала к переговорам со мной или с кем-нибудь из моих приверженцев. Но тут вы насильственно вмешались в это дело.
- Черт побери! - сказал Д'Артаньян. - Должно быть, это он входил в лагерь в тот самый вечер, когда я пробрался туда с рыбаками!
Едва заметное движение бровей Монка показало д'Артаньяну, что он не ошибся.
- Да, да, - продолжал он, - мне показалось, что это его фигура, его голос. Ах, какая досада! Ваше величество, простите меня, я думал, что делаю все к лучшему.
- Не случилось ничего плохого, - ответил король, - кроме того, что генерал обвиняет меня в предательстве, в чем я вовсе не повинен. Нет, генерал, не таким оружием хочу я сражаться с вами. Вы скоро это увидите.
А до тех пор верьте мне, я клянусь вам честью дворянина! Теперь, господин Д'Артаньян, дозвольте сказать вам одно слово.
- Я слушаю, ваше величество.
- Вы преданы мне? Не так ли?
- Ваше величество видели, что безмерно предан.
- Хорошо. Довольно одного слова такого человека, как вы. Впрочем, за словом всегда следует дело. Генерал, прошу вас пройти за мною, И вы идите с нами, господин Д'Артаньян.
Д'Артаньян повиновался, слегка озадаченный. Карл II вышел, за ним Монк, за Монком Д'Артаньян. Карл направился по той самой дороге, по которой к нему приехал Д'Артаньян, и вскоре морской ветер повеял в лицо трем ночным путешественникам. Карл отпер калитку, и едва прошли они шагов пятьдесят, как увидели океан, который перестал бушевать и покоился у берега, как усталое чудовище.
Карл II шел в раздумье, опустив голову и поглаживая рукой подбородок.
Монк следовал за ним, беспокойно оглядываясь. Сзади шел д'Артаньян, положив руку на эфес шлаги.
- Где шлюпка, которая привезла вас сюда? - спросил Карл у мушкетера.
- Вон там; в ней ждут меня семь человек солдат и офицер.
- А, вижу! Шлюпка вытащена на берег. Но вы, верно, не на ней прибыли из Ньюкасла?
- О, нет! Я на свой счет нанял фелуку, которая бросила якорь на расстоянии пушечного выстрела от берега.
- Сударь, - сказал король Монку, - вы свободны.
При всей своей твердости Монк не мог не вскрикнуть. Король утвердительно кивнул головою и продолжал:
- Мы разбудим одного из здешних рыбаков. Он спустит судно этой же ночью и отвезет вас, куда вы ему прикажете. Господин д'Артаньян проводит вас. Я поручаю господина д'Артаньяна вашей чести, господин Монк.
Монк издал возглас удивления, а д'Артаньян глубоко вздохнул. Король, сделав вид, что ничего не замечает, постучал в дощатый забор, который окружал домик рыбака, жившего на берегу.
- Эй, Кейзер! - крикнул он. - Вставай!
- Кто там? - спросил рыбак.
- Я, король Карл.
- Ах, милорд! - вскричал Кейзер, вылезая совсем одетый из паруса, завернувшись в который он спал, как в колыбели. - Что вам угодно?
- Кейзер, - сказал король, - ты сейчас выйдешь в море. Вот этот путешественник нанимает твою барку; он тебе хорошо заплатит. Служи ему как следует.
И король отступил на несколько шагов, чтобы Монк мог свободно переговорить с рыбаком.
- Я хочу переправиться в Англию, - с трудом сказал Монк по-голландски.
- Что же, - отвечал рыбак, - я могу перевезти.
- Мы скоро можем отчалить?
- Через полчаса, милорд. Мой старший сын уже поднимает якорь; мы должны были выехать на ловлю в три часа утра.
- Ну как, сговорились? - спросил Карл, приблизившись.
- Обо всем, кроме платы, ваше величество, - ответил рыбак.
- Плату получишь от меня, - произнес король. - Это мой друг.
Услышав слова Карла, Монк вздрогнул и посмотрел на короля.
- Хорошо, милорд, - согласился Кейзер.
В эту минуту на берегу старший сын Кейзера затрубил в рожок.
- В путь, господа! - сказал король.
- Ваше величество, уделите мне еще несколько секунд, - отвечал д'Артаньян. - Я нанял людей. Так как я еду без них, я должен их предупредить.
- Свистните им, - улыбнулся Карл.
Д'Артаньян свистнул: тотчас явились четыре человека под предводительством Менвиля.
- Вот вам в счет платы, - начал д'Артаньян, отдавая им кошелек, в котором было две тысячи пятьсот ливров золотом. - Ступайте и ждите меня в Кале. Вы знаете где.
И д'Артаньян с глубоким вздохом опустил кошелек в руку Менвиля.
- Как! Вы расстаетесь с нами? - вскричали матросы.
- На самое короткое время, - а может быть, и надолго. Кто знает? Вы получили уже две тысячи пятьсот ливров. Сейчас я уплатил вам еще столько же. Значит, мы в расчете. Прощайте, дети мои!
Д'Артаньян вернулся к Монку и произнес:
- Жду ваших приказаний, потому что мы отправляемся вместе, если вам не тягостно мое общество.
- Нисколько, сударь, - отвечал Монк.
- Пора садиться! - крикнул сын Кейзера.
Карл с достоинством поклонился генералу и сказал ему:
- Вы, надеюсь, простите причиненную вам неприятность, когда убедитесь, что я в ней неповинен.
Монк, не отвечая, низко поклонился. Карл нарочно не сказал ни слова отдельно д'Артаньяну, но прибавил вслух:
- Благодарю еще раз, шевалье, благодарю вас за вашу службу. Господь воздаст вам за нее, а испытания и горести, надеюсь, оставит лишь на мою долю.
Монк направился к лодке. Д'Артаньян, идя за ним, пробормотал:
- Ах, мой бедный Планше! Мне кажется, что мы затеяли очень неудачную спекуляцию!

Глава 30. АКЦИИ «ПЛАНШЕ И К°» ПОДНИМАЮТСЯ

Во время переезда Монк говорил с д'Артаньяном только в тех случаях, когда нельзя было этого избежать. Например, когда француз медлил приняться за скудный обед, состоявший из соленой рыбы, сухарей и джина, Монк звал его:
- К столу, сударь.
И больше ни слова. Д'Артаньян в трудных обстоятельствах обыкновенно говорил мало, поэтому и из молчаливости Монка он сделал неблагоприятный для себя вывод. Располагая досугом, он ломал себе голову, стараясь отгадать, каким образом Атос увиделся с Карлом II, как составили они план этой поездки, как, наконец, Атос пробрался в лагерь Монка? И бедный лейтенант мушкетеров вырывал из усов по волоску каждый раз, как задумывался над тем, что, вероятно, Атос и был тем самым человеком, который сопровождал Монка в знаменитую ночь его похищения.
Через двое суток Кейзер, исполнявший все приказания Монка, пристал к берегу в месте, указанном генералом. Это было устье речки, на берегу которой Атос занял дом.
Вечерело. Солнце, как раскаленный стальной щит, скрылось до половины за синей линией горизонта. Фелука подымалась по реке, вначале еще довольно широкой. Но нетерпеливый Монк приказал пристать, и Кейзер высадил его вместе с д'Артаньяном на илистый берег, заросший тростником.
Д'Артаньян, решивший повиноваться, следовал за Монком, как медведь, идущий на цепи за хозяином. Но это оскорбляло его гордость, и он ворчал про себя, что не стоит служить королям, что даже лучший из них никуда не годится.
Монк шел быстро. Казалось, он не мог еще поверить, что снова находится на английской земле. Но вдали уже виднелись домики моряков и рыбаков, рассеянные на набережной жалкого порта.
Вдруг Д'Артаньян вскричал:
- Боже мой! Горит дом!
Монк поднял взгляд. Действительно, в одном из домов начинался пожар.
Горел сарай, стоявший возле дома, и пламя уже начало лизать крышу. Свежий вечерний ветерок помогал огню.
Оба путешественника, ускорив шаг, услышали страшный крик и, подойдя ближе, увидели солдат, которые размахивали оружием и грозили кулаками кому-то в горевшем доме. Увлеченные своим гневом, они не заменили фелуки.
Монк остановился и первый раз выразил свою мысль словами.
- Ах, - сказал он, - может быть, это уже не мои солдаты, а Ламберта.
В его словах прозвучали печаль, опасение, упрек, прекрасно понятые д'Артаньяном. В самом деле, во время отсутствия генерала Ламберт мог дать сражение, победить, рассеять приверженцев парламента и занять ту самую позицию, которую занимала армия Монка, лишенная своего предводителя. Из этой догадки, передавшейся от Монка к д'Артаньяну, мушкетер сделал такой вывод: «Случится одно из двух: либо Монк угадал, и тогда здесь никого нет, кроме ламбертистов, то есть его врагов, которые примут меня великолепно, будучи обязаны мне победою; либо нет никакой перемены, и Монк, обрадовавшись, что нашел лагерь на прежнем месте, не будет мстить мне слишком сурово».
Погруженные в размышления, наши путешественники шли вперед, пока не очутились среди группы моряков, которые уныло смотрели на горевший дом, не смея ничего сказать из страха перед солдатами. Монк спросил одного из моряков:
- Что здесь случилось?
- Сударь, - отвечал моряк, не узнав в Монке генерала, потому что тот завернулся в плащ, - в этом доме жил иностранец, и солдаты заподозрили его. Они захотели войти к нему под «предлогом того, что его надо отвести в лагерь; но он их не испугался и заявил, что убьет первого, кто попробует переступить порог его дома. Какой-то смельчак кинулся вперед, и француз уложил его на месте пистолетным выстрелом.
- А, это француз? - улыбнулся д'Артаньян, потирая руки. - Отлично!
- Почему отлично? - спросил моряк.
- Нет, нет, я ошибся, я не то хотел сказать. Продолжайте!
- Другие солдаты разъярились, как львы, дали выстрелов сто по этому дому, но француз был защищен стеной. Когда пробуют подойти к двери, стреляет его лакей, и очень метко! А когда подходят к окну, натыкаются на пистолет его господина. Смотрите, вон лежат уже семь человек убитых.
- А, храбрый мой соотечественник! - вскричал д'Артаньян. - Погоди, погоди! Я иду к тебе на помощь, мы вдвоем мы сладим с этой дрянью!
- Позвольте, сударь, - сказал Монк. - Погодите.
- А долго ли ждать?
- Дайте мне задать еще один вопрос.
Монк повернулся к моряку и с волнением, которое не мог скрыть, несмотря навею свою твердость, спросил:
- Друг мой, чьи это солдаты?
- Чьи? Разумеется, этого бешеного Монка.
- Так здесь не было сражения?
- К чему сражаться? Армия Ламберта тает, как снег в апреле. Все бегут к Монку, офицеры и солдаты. Через неделю у Ламберта не останется и пятидесяти человек.
Рассказ моряка был прерван новым залпом по горевшему дому. В ответ из дома раздался пистолетный выстрел, уложивший самого смелого из нападающих. Солдаты пришли в еще большую ярость.
Пламя поднималось все выше, и над домом вились клубы дыма и огня. Д'Артаньян не мог более удержаться.
- Черт возьми! - сказал он Монку, враждебно взглянув на него. - Вы генерал, а позволяете вашим солдатам жечь дома и убивать людей! Вы на все это смотрите спокойно, грея руки у огня. Черт возьми! Вы не человек!
- Потерпите! - молвил Монк с улыбкой.
- Терпеть! Терпеть до тех пор, пока совсем изжарят этого неведомого храбреца?
И Д'Артаньян бросился к дому.
- Стойте, - повелительно сказал Монк и сам направился туда же. В это время к дому подошел офицер я крикнул осажденному:
- Дом - горит. Через час ты превратишься в пепел. Время еще есть. Если ты скажешь нам все, что знаешь о генерале Монке, мы подарим тебе жизнь. Отвечай или, клянусь святым Патриком…
Осажденный не отвечал. Он, вероятно, заряжал свой пистолет.
- Скоро к нам придет подкрепление, - продолжал офицер, - через четверть часа около дома будет сто человек.
Француз спокойно произнес:
- Я буду отвечать, если все уйдут; я хочу свободно уйти отсюда и один пойти в лагерь. Иначе убейте меня здесь.
- Черт возьми, - воскликнул Д'Артаньян, - да ведь это голос Атоса!
Ах, канальи!
И шпага его сверкнула, выхваченная из ножен.
Монк остановил его, вышел вперед и сказал звучным голосом:
- Что здесь делается? Дигби, что это за пожар? Что за крики?
- Генерал! - вскричал Дигби, роняя шпагу.
- Генерал! - повторили солдаты.
- Что же тут удивительного? - спросил Монк спокойным, неторопливым тоном.
Потом, когда все смолкло, он продолжал:
- Кто поджег дом?
Солдаты опустили головы.
- Как! Я спрашиваю, и мне не отвечают! - возмутился Монк. - Я обвиняю, и никто не оправдывается! И еще не потушили пожара!
Солдаты тотчас бросились за ведрами, бочками.
Крючьями и принялись тушить огонь так же усердно, как прежде разжигали, но Д'Артаньян уже приставил Лестницу к стене дома и закричал:
- Атос! Это я, Д'Артаньян! Не стреляйте в меня, дорогой друг.
Через минуту он прижал графа к своей груди. Между тем Гримо с обычным хладнокровием разобрал укрепления в нижнем этаже и, открыв дверь, спокойно стал на пороге, скрестив руки. Но, услышав голос д'Артаньяна, он не мог удержаться от возгласа изумления.
Потушив пожар, смущенные солдаты подошли к генералу во главе с Дигби.
- Генерал, - сказал Дигби, - простите нас. Мы сделали все это из любви к вам, боясь, что вы исчезли.
- С ума вы сошли! Исчез! Разве такие люди, как я, исчезают? Разве я не могу отлучиться, не сказав никому о моих намерениях? Уж не считаете ли вы меня обыкновенным горожанином? Разве можно атаковать? осаждать дом и угрожать смертью дворянину, моему другу и гостю, только потому, что на него пало подозрение? Клянусь небом, я прикажу расстрелять всех, кого этот храбрый дворянин не отправил еще на тот свет!
- Генерал, - смиренно произнес Дигби, - нас было двадцать восемь человек. Восемь из них погибли!
- Я позволяю графу де Ла Фер присоединить к этим восьмерым двадцать остальных, - сказал Монк, подавая Атосу руку. - Идите все в лагерь. Дигби, вы просидите месяц под арестом.
- Генерал!..
- Это научит вас в другой раз действовать только по моим приказаниям.
- Мне приказал лейтенант…
- Лейтенанту не следовало давать вам таких приказаний. Он будет арестован вместо вас, если действительно поручил вам сжечь этого дворянина.
- Это не совсем так, генерал: он приказал доставить его в лагерь, но граф не хотел идти.
- Я не хотел, чтобы ограбили мой дом, - произнес Атос, выразительно глядя на Монка.
- И хорошо сделали. В лагерь!
Солдаты ушли, опустив головы.
- Теперь, когда мы одни, - обратился Монк к Атосу, - скажите мне, граф, почему вы непременно хотели остаться здесь? Ваша фелука так близко…
- Я ждал вас, генерал. Не вы ли назначили мне свиданье через неделю?
Красноречивый взгляд д'Артаньяна показал Монку, что два друга, храбрые и честные, не сговаривались похитить его. Монк уже знал это.
- Сударь, - сказал Монк д'Артаньяну, - вы были совершенно правы. Позвольте мне сказать несколько слов графу де Ла Фер.
Д'Артаньян воспользовался свободной минутой, чтобы подойти к Гримо поздороваться.
Монк попросил у Атоса позволения войти в его комнату. Она была еще полна обломков и дыма. Более полусотни пуль влетели в окно и избороздили стены. В комнате стоял стол с чернильницей и принадлежностями для письма. Монк взял перо, написал одну строчку, подписал свое имя, сложил бумагу, запечатал перстнем и отдал послание Атосу.
- Граф, - сказал он, - будьте так добры отвезти это письмо королю Карлу Второму. Поезжайте тотчас же, если ничто не удерживает вас.
- А бочонки? - спросил Атос.
- Рыбаки, которые привезли меня сюда, перетащат их я вам на фелуку.
Постарайтесь уехать не позже, чем через час.
- Хорошо, генерал.
- Господин Д'Артаньян! - крикнул Монк в окно.
Д'Артаньян поднялся в комнату.
- Обнимите вашего друга и проститесь с ним. Он возвращается в Голландию.
- В Голландию! - вскричал Д'Артаньян. - А я?
- Вы свободны и можете тоже ехать, но я очень прошу вас остаться. Неужели вы откажете мне?
- О нет! Я к вашим услугам, генерал.
Д'Артаньян быстро простился с Атосом. Монк наблюдал за ними обоими.
Потом он сам проследил за приготовлениями к отъезду, за отправкой бочонков на фелуку и, когда она отплыла, взял смущенного и расстроенного д'Артаньяна под руку и повел его в Ньюкасл. Идя под руку с Монком, Д'Артаньян шептал про себя: «Ну-ну, кажется, акции „Планше и К°" поднимаются!»

Глава 31. ОБЛИК МОНКА ОБРИСОВЫВАЕТСЯ

Хотя Д'Артаньян теперь больше рассчитывал на успех, однако он не совсем понимал положение дел. Обильную пищу для размышлений давала ему поездка Атоса в Англию, союз короля с Атосом и странное сплетение его собственной жизни с жизнью графа де Ла Фер. Лучше всего, казалось ему, предоставить себя судьбе. Была допущена неосторожность: хотя д'Артаньяну вполне удалось желаемое, хорошего из этого ничего не вышло. Все погибло, значит, теперь уже нечего было терять.
Д'Артаньян прошел с Монком в лагерь. Возвращение генерала произвело впечатление чуда, так как все считали его погибшим. Но суровое лицо и ледяной вид Монка словно спрашивали у обрадованных офицеров и восхищенных солдат о причине такого ликования. Лейтенант встретил Манка и рассказал ему, какое беспокойство причинило всем его отсутствие.
- Но о чем же вы беспокоились? - спросил Монк. - Разве я обязан во всем давать вам отчет?
- Но, генерал, овцы без пастуха могут испугаться.
- Испугаться! - повторил Монк своим твердым и могучим голосом. - Вот так слово!.. Черт возьми! Если у моих овец нет зубов и когтей, так я не хочу быть их пастухом. Вы испугались!..
- За вас, генерал!
- Занимайтесь лучше своим делом. Если у меня нет такого ума, какой бог дал Оливеру Кромвелю, то у меня есть свой ум, данный мне, и я им доволен, как бы мал он ни был.
Офицер не возражал, и все решили, что Монк совершил какой-нибудь важный подвиг или просто испытывал их. Очевидно, они мало знали своего осторожного и терпеливого генерала. Монк, если он был таким же искренним пуританином, как его союзники, должен был горячо благодарить своего святого за освобождение из ящика д'Артаньяна.
Пока все это происходило, наш мушкетер не переставал повторять про себя: «Дай бог, чтобы Монк был не так самолюбив, как я. Если бы кто-нибудь засадил меня в ящик, под решетку, и повез таким образом, как теленка, через море, я сохранил бы такое неприятное воспоминание о своем жалком положении в ящике, так сердился бы на того, кто запер меня туда, так опасался, чтобы он не смеялся над моим путешествием в ящике, что… Черт возьми! Я воткнул бы ему в горло кинжал в награду за его решетку и пригвоздил бы его к настоящему гробу в память о фальшивом, в котором я лежал два дня».
Д'Артаньян был искренен, говоря это; наш гасконец отличался большой чувствительностью. По счастью, Монк был поглощен другими мыслями. Он ни словом не обмолвился о минувшем своему смущенному победителю, напротив, оказывал ему полное доверие, водил с собой на рекогносцировки, чтобы добиться одобрения д'Артаньяна, которое ему, вероятно, очень хотелось получить. Д'Артаньян вел себя как искуснейший льстец: он восхищался тактикой Монка, порядком в его лагере и весело трунил над Ламбертом, который, говорил он, совершенно напрасно затруднял себя созданием лагеря на двадцать тысяч человек, тогда как ему хватило бы и десятины земли для капрала и пятидесяти гвардейцев, которые, возможно, останутся ему верны.
Тотчас по возвращении Монк согласился на свидание, О котором просил Ламберт накануне и на которое лейтенанты Монка ответили отказом под предлогом, что генерал болен. Это свидание не было ни продолжительным, ни интересным. Ламберт спросил об образе мыслей своего противника. Монк ответил, что согласен с мнением большинства. Ламберт спросил: не лучше ли кончить распрю союзом, чем сражением? Монк попросил неделю на размышление. Ламберт не посмел отказать ему в этой просьбе, хотя, отправляясь в поход, хвастался, что сразу уничтожит армию Монка.
Когда за этим свиданием, которого нетерпеливо ждали Приверженцы Ламберта, не последовало ни мира, ни сражения, мятежная армия Ламберта (как и предвидел д'Артаньян) предпочла парламент, хоть и «усеченный», пышным, но бесплодным замыслам своего генерала.
Вспоминались сытные лондонские обеды, эль и херес, которыми горожане потчевали солдат, своих друзей. Солдаты Ламберта с ужасом смотрели на черный походный хлеб, на мутную воду Твида, слишком соленую для питья, слишком пресную для пищи, и думали: «Не лучше ли вам будет на той стороне? Не для Монка ли жарится говядина в Лондоне?»
С тех пор только и говорили что о побегах из армии Ламберта. Солдаты давали увлечь себя силе тех начал, которые наравне с дисциплиной неизменно объединяют между собой членов любого отряда, сформированного с любой целью. «» Монк защищал парламент, Ламберт на него нападал. Желания поддерживать парламент у Монка было не более, чем у Ламберта, но он написал его на своих знаменах, и потому противной партии поневоле пришлось написать на своих лозунг восстания, резавший слух пуритан. Поэтому солдаты стекались от Ламберта к Монку, как грешники от Вельзевула к богу.
Монк подсчитал: если в день будет по тысяче дезертиров, то Ламберт продержится двадцать дней. Но при падении всякого тела скорость и сила тяжести всегда возрастают: в первый день было сто беглецов, во второй пятьсот, в третий тысяча. Монк думал уже, что дошло до среднего числа; нос тысячи число беглецов перескочило на две, потом на четыре, и через неделю Ламберт, чувствуя, что не может уже принять боя, если ему предложат драться, благоразумно решил ночью снять лагерь, вернуться в Лондон, чтобы опередить Монка, составив себе там крепкую армию из остатков военной партии.
Но Монк, ничего не боясь, - победоносно двинулся прямо на Лондон, вбирая в свою армию всех тех, кто сам плохо знал, к какой партии он принадлежит. Монк стал лагерем в Барнете, в четырех милях от столицы. Парламент ликовал, воображая, что нашел в нем покровителя. Народ ждал, когда знаменитый полководец покажет себя, чтобы судить о нем. Даже д'Артаньян не мог разобраться в его тактике. Он наблюдал и восхищался. Монк не мог войти в Лондон с готовым решением, не вызвав там междоусобной войны. Он медлил.
Вдруг, вопреки ожиданию, Монк прогнал из Лондона военную партию и занял город именем парламента.
Потом, когда граждане исполнились возмущения против Монка, когда даже солдаты стали обвинять своего начальника, он, убедившись, что сила на его стороне, объявил «охвостью» парламента, что пора ему сложить с себя полномочия и уступить место настоящему, а не шутовскому правительству.
Монк объявил об этом, опираясь на пятьдесят тысяч шпаг, к которым в тот же вечер с бурным ликованием присоединилось пятьсот тысяч жителей славного города Лондона.
И вот в ту минуту, когда народ, после шумных празднеств и пирушек на улицах, задумался над тем, кому передать власть, вдруг узнали, что из Гааги отплыл корабль, на котором находится Карл II.
- Господа, - заявил Монк своим офицерам, - я отправляюсь навстречу законному королю. Кто любит меня, пусть следует за мной!
Слова его были встречены бурными возгласами.
Услышав их, д'Артаньян задрожал от радости.
- Черт возьми! - сказал он Монку. - Вот это смело!
- Вы поедете со мной?
- Непременно, генерал!.. Но скажите мне, прошу вас, что написали вы в письме, отправленном с Атосом, то есть с графом де Ла Фер?.. Помните… в день нашего приезда?
- От вас у меня нет тайн, - ответил Монк. - Я написал только: «Жду ваше величество через шесть недель в Дувре».
- Ну, тогда я не скажу, что это смело, а скажу, что это тонко разыграно.
- Вы в этих делах знаток, - отвечал Монк.
Это был единственный намек генерала на его путешествие в Голландию.

Глава 32. АТОС И Д'АРТАНЬЯН ОПЯТЬ ВСТРЕЧАЮТСЯ В ГОСТИНИЦЕ «ОЛЕНИЙ РОГ»

Английский король с величайшей пышностью въехал в Дувр, потом в Лондон. Он вызвал братьев, привез с собой сестру и мать. Англия так долго была предоставлена самой себе, то есть тирании, власти людей жалких и безрассудных, что возвращение Карла II, которого англичане, впрочем, знали только как сына человека, которому они отрубили голову, было праздником для всех трех королевств. Ликующие крики народа так поразили молодого короля, что он прошептал на ухо своему младшему брату, Джону Йоркскому:
- Право, мы, должно быть, сами виноваты, что долго не возвращались в страну, где нас так любят.
Короля окружала великолепная свита. Прекрасная погода благоприятствовала торжеству. Карл точно помолодел и был весел; он казался совершенно другим. Все ему улыбалось, даже солнце. Среди этой праздничной и шумной толпы придворных льстецов, по-видимому, забывших, что они сопровождали на эшафот отца нового короля, человек в костюме лейтенанта мушкетеров с улыбкой на тонких умных губах смотрел то на оравшую толпу, то на Карла II: король притворялся растроганным и усердно кланялся дамам, бросавшим букеты под ноги его лошади.
- Неплохо быть королем! - сказал себе этот человек, поглощенный созерцанием окружающего, и, глубоко задумавшись, остановился на дороге, пропустив всю свиту. - Вот король, усыпанный золотом и брильянтами, как Соломон, пестреющий цветами, как, весенний луг: он пригоршнями будет черпать из сундуков, где его верноподданные, прежде поголовно изменявшие ему, накопили кучу золота. Теперь его забрасывают букетами так, что он может утонуть в них; а если б он явился сюда два месяца назад, на него посыпалось бы столько же пуль и ядер. Право же, неплохо быть королем!
Шествие двигалось вперед. Волна криков отхлынула вслед за королем по направлению к дворцу; однако мушкетера все еще сильно толкали.
- Черт возьми! - продолжал наш философ. - Все эти люди наступают мне на ноги и не ставят меня ни во что, потому что они англичане, а я француз. Если спросить у них: «Кто такой д'Артаньян?» - они ответят: «Не знаем!» Но если им сказать: «Вот король! Вот Монк!» - они сейчас же до полной хрипоты будут кричать во всю глотку: «Да здравствует король! Да здравствует Монк!» Однако, - продолжал он, лукаво и немного свысока поглядывая на спешащую толпу, - подумайте немножко, добрые люди, что совершил Карл Второй, что совершил Монк, и припомните кстати, что сделал незнакомец, именуемый д'Артаньяном. Правда, вы не знаете, что он сделал, вы не знаете его самого, что, может быть, мешает вам правильно судить.
Но… какая важность! Это не мешает Карлу Второму быть великим королем, хотя он провел двенадцать лет в изгнании, а Монку - великим полководцем, хотя он съездил в Голландию в ящике. Ну, если уж признано, что один великий король, а другой - великий полководец, то будем кричать: «Ура королю Карлу Второму! Ура генералу Монку!»
И его голос слился с тысячью голосов, на минуту заглушив все другие.
Чтобы подчеркнуть свою преданность, он снял шляпу и размахивал ею.
Кто-то схватил его за руку, как раз когда он с величайшим жаром проявлял свои верноподданнические чувства.
- Атос! - воскликнул д'Артаньян. - Вы здесь!
Друзья обнялись.
- Вы здесь, - продолжал мушкетер, - и не в королевской свите, любезный граф? Как! Вы - герой праздника - не едете возле его величества, восстановленного короля, по левую сторону, как Монк по правую? Признаюсь, я не понимаю ни вас, ни короля, который вам стольким обязан.
- Вы всегда шутите, любезный д'Артаньян, - отвечал Атос. - Неужели вы никогда не бросите этой дурной привычки?
- Почему же вы не в свите?
- Я не в свите потому, что не хочу этого.
- А почему вы не хотите?
- Потому что я не курьер, не посланник, и не представитель короля французского, и мне не следует быть зовите иностранного короля.
- Черт возьми! Вы, однако, были при покойном короле, отце его…
- То было другое дело: он шел на смерть.
- Однако ваши услуги Карлу Второму…
- Я сделал только то, что должен был сделать. Вы знаете, я не люблю блеска. Пусть король Карл Второй оставит меня в покое и в тени, раз я ему не нужен; это то, чего я прошу.
Д'Артаньян вздохнул.
- Что с вами? - спросил Атос. - Можно подумать, что счастливое возвращение короля в Лондон огорчает вас, друг мой? А ведь вы сделали для его величества, по крайней мере, столько же, сколько и я.
- Не правда ли? - спросил д'Артаньян со своим смехом гасконца. - Не правда ли, и я много сделал для его величества, хотя этого и не подозревают?
- Да, да! - отвечал Атос. - И король знает это, поверьте мне, друг мой.
- Знает! - повторил мушкетер с - горечью. - Черт возьми, я в этом не сомневался, но сейчас постарался забыть!
- Но он не забудет, уверяю вас!
- Выговорите так только затем, чтобы утешить меня, Атос!
- В чем же?
- Черт возьми! А мои издержки? Я разорился, мой друг, совершенно разорился из-за восстановления этого принца, который сейчас проскакал на буланой лошадке.
- Король не знает, что вы разорились, друг мой, но он знает, что многим обязан вам.
- Что мне в этом, Атос, подумайте! Я вам отдаю попранную справедливость: вы сделали все, что могли. Но ведь именно я привел к благополучному концу все ваши замыслы, хотя с первого взгляда кажется, что я мешал их успеху. Следите за ходом моих рассуждений: все ваши доводы и вся ваша кротость, наверное, не убедили бы генерала Монка; а я так жестоко обошелся с ним, что доставил вашему принцу случай щегольнуть благородством.
Только из-за моего счастливого промаха он смог проявить великодушие; а за великодушие Монк заплатил Карлу, возвратив ему трон.
- Все это, друг мой, сущая правда, - отвечал Атос.
- И что же? Хотя это сущая правда, однако, любезный друг, я ворочусь домой, обласканный Монком, который называет меня беспрестанно «любезным капитаном», хотя я ему вовсе не любезен и не капитан, любимый королем, который уже забыл мое имя; я человек, проклинаемый солдатами, которых я соблазнил обещаниями крупной награды, осуждаемый славным Планше, у которого я взял часть его состояния.
- Как так? При чем тут Планше?
- А вот при чем. Монк воображает, что он призвал этого разодетого, улыбающегося, обожаемого короля; вы воображаете, что поддержали его; я думаю, что доставил ему победу; народу кажется, что он отвоевал его; сам он воображает, что достиг цели переговорами. Все это неправда: Карл Второй, король Англии, Шотландии и Ирландии, восстановлен французским лавочником по имени Планше, живущим на Ломбардской улице. Вот что значит величие! Суета сует! - как говорит Писание.
Атос невольно улыбнулся.
- Любезный д'Артаньян, - сказал он, дружески пожимая руку мушкетера, - неужели вы перестали быть философом? Неужели вас не утешает мысль, что вы спасли мне жизнь, подоспев так счастливо с Монком, когда эти окаянные приверженцы парламента хотели сжечь меня живьем?
- Вы отчасти сами заслужили такое наказание, дорогой граф.
- За что? За спасение миллиона, принадлежавшего его величеству королю Карлу?
- Какого миллиона?
- Да, ведь вы ничего не знаете о нем, друг мой!
Но не сердитесь на меня; это была не моя тайна. Слово «Remember!», которое сказал Карл Первый на эшафоте…
- И которое значит помни!..
- Именно так. Слово это значило: «Помните, что в нью-каслских погребах спрятан миллион и что это золото принадлежит моему сыну».
- А, теперь понимаю!.. Понимаю также, - и это всего хуже, - что каждый раз, как Карл Второй вспоминает обо мне, он говорит самому себе:
«Этот человек чуть не заставил меня потерять корону. К счастью, я был великодушен, благороден, полон присутствия духа». Вот что думает обо мне и о короле молодой дворянин а черном поношенном платье, который в Блуаском замке оросил меня со шляпой в руке впустить его в кабинет короля французского.

Предыдущая страница 11 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 12

- Д'Артаньян, д'Артаньян! - сказал Атос, кладя руку на плечо мушкетера. - Вы несправедливы.
- Я имею право на это.
- Нет, вы не знаете будущего.
Д'Артаньян пристально посмотрел на друга и расхохотался.
- Признаюсь, любезный Атос, - заметил он, - у вас попадаются великолепные выражения. Я слыхал такие только от вас и от кардинала Мазарини.
Атос сделал протестующий жест.
- Извините, друг мой, если я оскорбил вас, - продолжал д'Артаньян с улыбкой. - Будущее! Как хороши снова, которые много обещают! Как приятно жевать их, когда нечего есть! Черт возьми! Я слышал пропасть многообещающих слов. Когда же я услышу хоть одно слово, которое исполняет обещание! Но оставим это, - молвил д'Артаньян. - Что вы делаете здесь, любезный Атос? Вы казначей короля?
- Как! Казначей? Почему?
- А как же? У короля есть миллион, стало быть, ему нужен казначей. У французского короля ровно ничего нет; однако у него есть суперинтендант финансов, господин Фуке. Впрочем, надо признать, что зато у господина Фуке есть несколько миллиончиков.
- О, наш миллион давно уже истрачен, - сказал Атос и рассмеялся, в свою очередь.
- Понимаю: он пошел на бархат, атлас, брильянты, на перья всяких сортов и цветов. Все это семейство очень нуждалось в портных и белошвейках.
Помните, Атос, сколько мы тратили на одежду во времена сражений под Ла-Рошелью, перед тем как вступить на конях в город, Две или три тысячи ливров. Но ведь на королевское платье нужно ткани больше, тут истратишь миллион… Скажите, по крайней мере, Атос, если вы и не казначей, то все-таки вы имеете вес при дворе?
- Клянусь честью, сам не знаю, - отвечал Атос просто.
- Неужели не знаете?
- Нет, я после Дувра не видал короля.
- А, он забыл и вас! Черт возьми! Недурно!
- У его величества столько дел!
- О! - вскричал д'Артаньян, со свойственной ему одному тонкой усмешкой, - Клянусь честью, я начинаю снова любить монсеньера Джулио Мазарини. Как! Король не видал вас, Атос?
- Нет.
- И вы не сердитесь?
- За что? Вы, кажется, думаете, любезный д'Артаньян, что я поступил таким образом ради короля? Да я совсем не знаю его. Я защищал отца, который олицетворял для меня священное начало, и я склонился в сторону сына опять-таки из приверженности тому же принципу. Я сделал все это ради его отца, который был достойный рыцарь, благороднейший человек, вы помните?
- Правда, человек прекрасный и добрый. Жил скверно, но умер хорошо.
- Так поймите же, любезный д'Артаньян, покойному королю я поклялся в последнюю минуту его жизни честно сохранить тайну о сокровище, которое я должен был передать его сыну, чтобы помочь ему в случае надобности. Молодой принц приехал ко мне. Он рассказал мне про свою бедность, видя во мне только живое воспоминание о своем отце. Я исполнил для Карла Второго только то, что обещал Карлу Первому, не больше. Стало быть, какое мне дело, благодарен он или нет! Не ему, а себе оказал я услугу, сняв с себя ответственность.
- Я всегда говорил, - произнес д'Артаньян со вздохом, - что бескорыстие - бесподобная вещь.
- Ну так что же, дорогой друг, - заметил Атос, - вы точно в таком же положении, как я. Если я правильно понял ваши слова, вас тронуло несчастье молодого принца. Вы поступили во много раз благороднее, чем я: вы ничем не были обязаны сыну погибшего короля, а я должен был исполнить свой долг. Вы-то не должны были платить ему цену той драгоценной капли крови, какую он уронил на мое чело с помоста своего эшафота. Вас побуждало только сердце, благородное доброе сердце, которое таится под вашим наружным скептицизмом, под вашими язвительными насмешками. Вы употребили на это деньги вашего преданного слуги, может быть, ваши собственные, - я даже в этом уверен, - и в довершение всего ваши жертвы не признаются!
Что за беда? Вы хотите возвратить деньги Планше?.. Понимаю ваше желание, друг мой: неприлично дворянину, заняв деньги у своего подчиненного, не отдать ему капитала вместе с процентами. Знаете что, я продам замок Ла Фер или, ради этого много, какую-нибудь маленькую ферму. Вы расплатитесь с Планше, и, будьте уверены, в моих амбарах останется довольно хлеба для нас обоих и для Рауля. Таким образом, любезный друг, вы будете обязаны только самому себе, и - я знаю вас хорошо - вам очень приятно будет думать: «Я возвратил корону королю Англии». Не так ли, друг мой?
- Атос, Атос, - протянул д'Артаньян в раздумье, - я уже говорил вам, что, когда вы станете аббатом, я буду слушать ваши проповеди. Если вы скажете мне, что есть ад, черт возьми, я стану бояться огня и сковородки. Вы лучше меня, вернее сказать, вы лучший из людей. А за собой я признаю только одно достоинство: я не завистлив. Все остальные пороки найдутся во мне с избытком.
- А я не знаю никого, кто бы мог сравниться с д'Артаньяном, - возразил Атос. - Но мы незаметно пришли К дому, где я живу. Не хотите ли вы зайти ко мне, дорогой друг?
- О, да это, кажется, гостиница «Олений рог»! - вскричал д'Артаньян.
- Признаюсь, мой друг, я нарочно выбрал ее. Люблю старых знакомых; мне приятно сидеть на том самом месте, на которое я опустился, истомленный усталостью, убитый отчаянием, когда вы воротились вечером тридцать первого января.
- Открыв убежище замаскированного палача? Да, то был страшный день!
- Так войдем же, - предложил Атос.
Они вошли в зал, который прежде был общим. И в гостинице, и в этом общем зале произошли большие перемены. Прежний хозяин разбогател, закрыл гостиницу и превратил зал в бакалейный склад. Остальные комнаты он сдавал внаймы приезжим.
С невыразимым волнением д'Артаньян узнал всю мебель комнаты, расположенной в первом этаже; узнал обивку стен, занавески, даже географическую карту, которую Портос так любовно изучал на досуге.
- Прошло одиннадцать лет! - воскликнул д'Артаньян. - Черт возьми! А мне кажется, что целое столетие!
- А мне - один день, - сказал Атос. - Понимаете ли, друг мой, какую я испытываю радость при мысли, что вы здесь со мною, что я жму вату руку, что могу далеко отбросить шпагу и кинжал и без опасения приняться за эту бутылку хереса. Моя радость была бы еще полнее, если б наши два друга сидели с нами у стола, а Рауль, милый мой Рауль, стоял на пороге и смотрел на нас своими большими, блестящими, ласковыми глазами.
- Да, да, - сказал д'Артаньян с волнением, - это правда. Я вполне согласен с вами, особенно с вашей первой мыслью: приятно смеяться, сидя на том самом месте, где мы содрогались, ежеминутно ожидая, что Мордаунт появится в дверях.
В эту минуту дверь отворилась, и д'Артаньян, как он ни был храбр, не мог не вздрогнуть.
Атос понял его и улыбнулся:
- Это наш хозяин, он несет мне какое-то письмо.
- Да, милорд, - сказал трактирщик, - я действительно принес письмо вашей милости.
- Благодарю, - кивнул Атос и взял письмо, не взглянув на него. - Скажите, любезный хозяин: вы не узнаете моего гостя?
Старик поднял голову и внимательно посмотрел на д'Артаньяна.
- Нет, не узнаю.
- Он один из тех друзей, о которых я вам говорил; он останавливался здесь со мною одиннадцать лет назад.
- Здесь перебывало столько иностранцев! - вздохнул старик.
- Но мы были здесь тридцатого января тысяча шестьсот сорок девятого года, - прибавил Атос, думая этим указанием расшевелить ленивую память трактирщика.
- Может статься, - отвечал он, - но это было так давно!
Он поклонился и вышел.
- Благодарю! - сказал д'Артаньян. - Вот, совершай подвиги и перевороты, вырубай шпагою свое имя на камнях или на меди; если кое-что крепче, тверже и беспамятнее железа, меди и камня: это старый череп разбогатевшего трактирщика. Он не узнает меня! А я так узнал бы его…
Атос, улыбаясь, распечатал письмо.
- А! - обрадовался он. - Письмо от Парри.
- Ого! - проговорил д'Артаньян. - Читайте, друг мой, читайте! В нем, верно, есть свежие новости.
Атос покачал головой и прочел:
«Любезный граф, его величество король с величайшим сожалением заметил, что вы не находились при нем сегодня во время его торжественного въезда. Король приказал мне написать вам об этом и просить, чтобы вы вспомнили о нем. Его величество ждет вас сегодня вечером в Сент-Джемсском дворце от девяти до одиннадцати часов.
С истинным почтением имею честь быть вашим покорнейшим слугою
Парри».
- Видите, любезный д'Артаньян, не надо сомневаться в доброте королей.
- Не сомневайтесь, вы правы, - отвечал д'Артаньян.
- Ах, милый, дорогой друг, простите меня, - сказал Атос, от которого не ускользнул оттенок горечи в словах д'Артаньяна. - Неужели я невольно оскорбил своего лучшего товарища?
- Что вы, Атос! Я даже провожу вас до дворца, разумеется до ворот; кстати прогуляюсь.
- Вы войдете вместе со мною, друг мой. Я хочу сказать его величеству…
- Не надо! - вскричал д'Артаньян с непритворной гордостью. - Нехорошо просить милостыню; но нет хуже, чем просить ее через других. Пойдемте, друг мой, прогулка мне будет очень приятна; по дороге я покажу вам дом генерала Монка, который приютил меня. Славный домик! Знаете ли, выгоднее быть генералом в Англии, чем маршалом во Франции.
И он увел Атоса, огорченного притворной веселостью своего друга.
Весь город был в радостном возбуждении. Двое друзей каждое мгновение сталкивались с энтузиастами, которые расспрашивали их, намереваясь покричать: «Да здравствует добрый король Карл!» Д'Артаньян отвечал ворчанием, Атос улыбкой. Так дошли они до дома Монка, который, как мы уже говорили, надо было миновать, чтобы достичь Сен-Джемсского дворца.
Дорогой Атос и д'Артаньян разговаривали мало, должно быть потому, что им надо было переговорить о слитком многом. Атос думал, что, если он заговорит, д'Артаньяну покажется, что слова его звучат радостью, которая оскорбит мушкетера, д'Артаньян, со своей стороны, молчал из опасения, что в словах его проявится горечь, которая смутит Атоса. Радость одного и обида другого словно соперничали в молчании. Наконец первым заговорил д'Артаньян, у которого слова всегда вертелись на кончике языка.
- Помните ли, Атос, - произнес наконец он, - то место в записках д'Обинье, где этот преданный слуга - гасконец, как я, бедный, как я, - я чуть не сказал: храбрый, как я, - рассказывает про скупость Генриха Четвертого? Отец мой часто говорил мне, я хорошо помню, что господин д'Обинье лгун. Однако посмотрите, как вся нисходящая линия великого Генриха похожа на него в этом отношении.
- Помилуйте, д'Артаньян! Французские короли скупы? - воскликнул Атос.
- Вы сума сошли, друг мой!
- О, вы никогда не видите недостатков в других, потому что у вас самого их нет. Но Генрих Четвертый в самом деле был скуп. Людовик Тринадцатый, сын его, тоже был скуп; мы с вами знаем об этом кое-что, не так ли! У Гастона Орлеанского этот порок дошел до предела; за это его ненавидели все служившие у него. Бедная Генриетта была скупа поневоле. Она обедала не каждый день и топила у себя в комнатах не каждую зиму, и она подала пример своему сыну, Карлу Второму, внуку великого Генриха Четвертого, который скуп вдвойне, и как мать и как дед. Что, хорошо я вывел родословную скупости?
- Д'Артаньян, друг мой, вы очень строги к Бурбонам.
- Ах, я забыл еще самого лучшего из них… другого внука беарнца, Людовика Четырнадцатого, моего бывшего повелителя. Этот тоже, я думаю, скуп: он не хотел дать миллиона своему брату Карлу! Ну-ну, вижу, что вы начинаете сердиться… Кстати, мы подошли к моему дому или, лучше сказать, к дому моего друга Монка.
- Дорогой д'Артаньян, я не сержусь, но вы меня огорчаете. В самом деле, всегда грустно, когда человек не занимает того положения, на какое имеет право по своим заслугам: ваше имя должно так же блистать, как имена самых знаменитых воинов и дипломатов. Разве Люини, Беллегарды и Бассомпьеры больше вас заслужили богатство и славу? О, вы правы, друг мой, тысячу раз правы!
Д'Артаньян вздохнул и ввел друга в дом генерала Монка.
- Позвольте, - сказал он, - я оставлю дома свой и кошелек. Если в толпе хваленые лондонские жулики, славящиеся даже в Париже, обокрадут меня, отнимут последнее, то мне не на что будет вернуться во Францию…
С веселым сердцем выехал я из Франции и еще веселее возвращаюсь, потому что вся моя старая ненависть к Англии воскресла и еще усилилась.
Атос не отвечал.
- Так подождите, любезный друг, минутку, я пойду посмотрю. Знаю, что вы спешите получить награду, но поверьте, мне также не терпится разделить вашу радость… Хоть издали… Подождите меня.
Д'Артаньян почти уже прошел сени, когда полусонный, полулакей, исполнявший у Монка должность привратника и сторожа, остановил нашего мушкетера и произнес по-английски:
- Извините, милорд д'Артаньян.
- Это еще что такое? Уж не выгоняет ли меня и генерал? Только этого недоставало.
Эти слова, сказанные по-французски, нисколько не подействовали на того, к кому относились: привратник говорил только по-английски, с примесью самого грубого шотландского наречия. Но они больно кольнули Атоса, Потому что, казалось, Белова д'Артаньяна начинали оправдываться.
Англичанин протянул письмо д'Артаньяну со словами:
- От генерала.
- Отлично, так и есть, он выгоняет меня, - сказал гасконец. - Читать ли письмо, Атос?
- Вы, наверное, ошибаетесь, - отвечал Атос. - Или на свете нет честных людей, кроме вас и меня?
Д'Артаньян пожал плечами и распечатал письмо; между тем невозмутимый англичанин поднес фонарь, чтоб посветить нашему мушкетеру.
- Что с вами? - спросил Атос, видя, что д'Артаньян изменился в лице.
- Прочтите сами.
Атос взял бумагу и прочитал:
«Господин д'Артаньян, король очень сожалеет, что вы не провожали его в собор св. Павла. Его величество говорит, что ему очень недоставало вас, - так же как и мне, любезный капитан. Есть только одно средство исправить дело. Его величество ждет меня в девять часов в Сент-Джемсском дворце. Не хотите ли быть там в одно время со мною? Король назначает этот час для вашей аудиенции».
Письмо было подписано Монком.

Глава 33. АУДИЕНЦИЯ

- Ну что? - воскликнул Атос с ласковым упреком, прочтя д'Артаньяну письмо Монка.
- Что? - повторил мушкетер, покраснев от радости и немного от стыда, так как слишком поторопился обвинить короля и Монка. - Простая вежливость, она ни к чему не обязывает, но, конечно, все-таки вежливость.
- Мне не верилось, что молодой король так неблагодарен, - сказал Атос.
- Надо признаться, у него еще не было времени забыть прошлое, - отвечал д'Артаньян. - Но до сих пор все оправдывало мое мнение.
- Согласен, дорогой друг, согласен. Вот вы опять развеселились. Вы не поверите, как я рад.
- Значит, - сказал д'Артаньян, - король принимает Монка в девять часов, а меня примет в десять. Это, наверное, большая аудиенция, из тех, которые мы называем в Лувре раздачей святой воды. Пойдемте, друг мой, авось и нам перепадет капелька.
Атос ничего не ответил, и оба направились к Сент-Джемсскому дворцу, вокруг которого еще теснилась толпа, стремившаяся увидеть в окнах тени придворных и силуэт короля. Было восемь часов, когда два друга вошли в дворцовую галерею, битком набитую придворными и просителями. Все украдкой поглядывали на их простые костюмы иностранного покроя, на их благородные и выразительные лица. Атос и д'Артаньян, окинув взглядом толпу, продолжали свою беседу.
Вдруг в конце галереи послышался шум: вошел генерал Монк, а за ним человек двадцать офицеров, искавших его улыбки. Ведь еще вчера он был владыкой Англии; предполагали, что человека, восстановившего Стюартов, ожидает блистательное будущее.
- Господа, - сказал Монк, обернувшись, - прошу вас, не забудьте, что я теперь уже ничего не значу. Недавно я командовал главной армией республики; теперь эта армия принадлежит королю, я передал в его руки всю власть, которою пользовался вчера.
Глубочайшее изумление выразилось на всех лицах; кружок льстецов и просителей около Монка начал редеть и мало-помалу слился с толпою. Монк собирался ждать короля, так же как все другие. Д'Артаньян не мог не заметить этого графу де Ла Фер, хмурившему брови.
Вдруг дверь кабинета Карла II отворилась, и появился молодой король; перед ним шли двое придворных.
- Здравствуйте, господа, - начал он. - Здесь ли генерал Монк?
- Я здесь, ваше величество! - ответил старый солдат.
Карл поспешно подошел к нему и с искренним порывом сжал его руки.
- Генерал, - сказал король громко, - я сейчас подписал патент: вы герцог Олбермельский, и я хочу, чтобы по богатству и могуществу вы стояли выше всех в королевстве, где, за исключением благородного Монтроза, никто не сравнится с вами по верности, храбрости и таланту. Господа, герцог назначается главнокомандующим нашими сухопутными и морскими силами; поздравьте его с этим званием.
В то время как все столпились вокруг генерала, принимавшего поздравления со своим обычным бесстрастием, д'Артаньян шепнул Атосу:
- Когда подумаешь, что это герцогство, это командование сухопутными и морскими силами, словом, все это величие лежало в ящике длиной в шесть футов и шириною в три…
- Друг мой, - возразил Атос, - еще более крупные знаменитости помещаются в ящиках еще меньших, из которых уже нельзя выйти.
Вдруг Монк заметил обоих французов, стоявших в стороне в ожидании, когда толпа поредеет. Он тотчас подошел к ним и застал их в разгаре философских рассуждений.
- Вы говорили обо мне? - спросил он с улыбкою.
- Милорд, - ответил Атос, - мы говорили также о боге.
Монк задумался, потом весело предложил:
- Поговорим немножко о короле, если позволите; ведь, кажется, вам назначена аудиенция?
- В девять часов, - сказал Атос.
- В десять часов, - продолжил д'Артаньян.
- Войдем скорее в этот кабинет, - отозвался Монк, делая знак двум своим товарищам, чтобы они прошли впереди него, на что ни один, ни другой не хотели согласиться.
Король во время этого истинно французского спора вышел на середину галереи.
- Ах, вот и мои французы! - воскликнул он с беспечной веселостью, уцелевшей, несмотря на все его бедствия. - Французы - мое утешение!
Атос и д'Артаньян поклонились.
- Герцог, проводите их в мой рабочий кабинет. Я сейчас приду, господа, - прибавил король по-французски.
И он поспешно отпустил весь двор, чтобы скорее вернуться к своим французам, как он их называл.
- Шевалье д'Артаньян, - сказал он, входя в кабинет, - я очень рад вас видеть.
- Государь, я в восторге оттого, что могу приветствовать ваше величество в Сент-Джемсском дворце.
- Сударь, вы хотели оказать мне чрезвычайно важную услугу, и я обязан вам за нее благодарностью. Если б я не боялся захватить права нашего главнокомандующего, то предложил бы вам достойное вас звание при моей особе.
- Ваше величество, - возразил д'Артаньян, - я оставил службу короля французского и обещал ему, что не буду служить другому королю.
- Очень жаль, - сказал Карл. - Я желал бы сделать для вас как можно больше; вы нравитесь мне.
- Ваше величество…
- Посмотрим, - продолжал Карл с улыбкою, - не удастся ли мне заставить вас изменить слову. Герцог, помогите мне. Если б вам предложили, я хочу сказать, если б я предложил вам должность главного начальника своих мушкетеров?
Д'Артаньян поклонился еще ниже, чем первый раз.
- Я бы имел несчастье отказать вашему величеству, - сказал он. - У дворянина нет ничего, кроме честного слова, а мое слово, как я уже имел честь сообщить, дано французскому королю.
- Так не будем говорить об этом, - заметил король, поворачиваясь к Атосу.
Д'Артаньяна вновь охватило горестное разочарование.
«Я предвидел это, - прошептал мушкетер. - Слова!
Слова! Святая вода! Король всегда умеет предложить вам именно то, чего вы заведомо не можете принять, и показаться великодушным, ничем не рискуя! Дурак, трижды дурак я, что надеялся!»
Между тем Карл взял Атоса за руку.
- Граф, - произнес он, - вы мне были вторым отцом? За услугу, которую вы мне оказали, ничем нельзя оплатить. Но мне все же хочется наградить вас. Отец мой пожаловал вас орденом Подвязки; орден этот имеют не все государи в Европе. Королева-регентша наградила вас орденом Святого Духа, и это не менее знаменитый орден. Я жалую вам знаки Золотого Руна, которые прислал мне французский король; он получил к своей свадьбе два патента на этот орден от испанского короля, своего тестя. Но за это я попрошу у вас услуги.
- Ваше величество, - заговорил Атос в смущении, - вы жалуете мне знаки Золотого Руна! Во Франции она есть только у короля.
- Я хочу, чтобы и у себя на родине, и всюду вы были равны всем знаменитейшим людям, которых отличают государи, - сказал Карл, снимая цепь с груди. - Я уверен, граф, что отец одобрил бы меня из могилы!
«Однако странно, - думал д'Артаньян в то время, когда друг его на коленях принимал знаменитый орден, - странно и удивительно, что дождь счастья всегда лил на всех окружающих, а на меня никогда не попадало ни капли. О, если б я был завистлив, клянусь честью, мне пришлось бы рвать на себе волосы».
Атос встал, Карл нежно обнял его.
- Генерал! - сказал король Монку.
Потом остановился, улыбнулся и продолжал:
- Извините, я хотел сказать: герцог… Я ошибаюсь только потому, что слово «герцог», по-моему, слишком коротко… Я все ищу титула подлиннее.
Я желаю, чтобы вы были как можно ближе к трону и чтобы я мог называть вас, как короля Людовика, братом! Нашел! Вы будете почти моим братом: я жалую вам звание вице-короля Ирландии и Шотландии, любезный герцог… Теперь уж я не ошибусь.
Герцог пожал руку короля, но по обыкновению без излишнего восторга.
Однако эта последняя милость тронула его сердце. Карл проявлял великодушие мудро, с тем чтобы дать герцогу время высказать какое-нибудь желание, но дарованные Монку милости превзошли все то, что он мог пожелать.
- Черт возьми! - пробормотал д'Артаньян про себя. - Дождь льет ливмя!
Можно сойти с ума!
Он казался таким жалким и грустным, что король не мог сдержать улыбки. Монк хотел проститься с Карлом II.
- Как, вы уже уходите, мой верный друг? - спросил король у герцога.
- Если ваше величество позволит… Я очень устал от впечатлений этого дня. Мне нужно отдохнуть.
- Но, - сказал король, - вы не уйдете без господина д'Артаньяна, надеюсь?
- Почему же? - спросил старый воин.
- Вы сами знаете почему.
Монк взглянул на короля с удивлением.
- Простите, ваше величество, - пробормотал он, - я никак не могу понять…
- Возможно. Но если вы забыли, так господин д'Артаньян помнит.
Лицо мушкетера выразило удивление.
- Позвольте спросить, герцог, - сказал король, - вы живете вместе с господином д'Артаньяном?
- Да, ваше величество: я имел честь предложить ему квартиру.
- Это и не могло быть иначе… Пленник всегда неразлучен с победителем.
Монк покраснел.
- Да, правда, - согласился он, - я действительно пленник господина д'Артаньяна.
- Разумеется, Монк, потому что вы еще не выкупили себя. Но не беспокойтесь: я вырвал вас из рук господина д'Артаньяна, я же заплачу и выкуп.
В глазах д'Артаньяна блеснула радость. Гасконец начал понимать.
Карл подошел к нему.
- Генерал не очень богат, - начал он, - и не может заплатить вам за себя столько, сколько он стоит. Я, разумеется, богаче. Но теперь, когда он герцог и почти король, возможно, что и я уже не в состоянии буду заплатить за него. Господин д'Артаньян, будьте снисходительны. Сколько я должен вам?
Д'Артаньян несказанно обрадовался такому обороту дела, но не выдал своего восторга.
- Ваше величество, вы напрасно беспокоитесь, - ответил он. - Когда я имел счастье захватить господина Монка, он был только генералом; стало быть, мне следует получить выкуп за генерала. Пусть генерал отдаст мне свою шпагу, и я буду считать, что мне уплатили сполна. Только шпага генерала стоит столько же, сколько он сам.
- Odds fish, как говаривал отец мой! - воскликнул Карл II. - Вот благородная речь благородного человека, не правда ли, герцог?
- По чести так, ваше величество.
И он обнажил шпагу.
- Сударь, - сказал он д'Артаньяну, - вот шпага, которую вы просите. У многих клинки бывали получше; но мой никогда ни перед кем не склонялся, хотя он очень прост.
Д'Артаньян с гордостью взял шпагу, которая только что возвела короля на престол.
- Ого! - вскричал Карл II. - Как! Шпага, вернувшая мне трон, удалится из Англии? И не будет в числе наших государственных драгоценностей? Нет, клянусь душою, этого не случится! Капитан д'Артаньян, я даю двести тысяч ливров за эту шпагу: если мало, скажите…
- Да, ваше величество, этого мало, - ответил д'Артаньян с неподражаемой серьезностью. - Прежде всего, я не хотел бы продавать ее; но вы желаете, а желание вашего величества для меня закон. Я повинуюсь. Но из уважения к славному воину, который слышит меня, я должен оценить ее, по крайней мере, наполовину дороже. Я прошу триста тысяч за шпагу или готов даром отдать ее вашему величеству.
И, взяв шпагу за острие, он протянул ее королю.
Карл II громко рассмеялся.
- Вот благородный человек и веселый товарищ! Не так ли, герцог? Он нравится мне, и я люблю его. Вот, шевалье д'Артаньян, - прибавил он, возьмите это.
Он подошел к столу, взял перо и написал чек на триста тысяч ливров.
Д'Артаньян взял чек, с важностью повернулся к Монку и произнес:
- Я взял за шпагу слишком мало, я это знаю; но верьте мне, герцог, я скорее умру, чем прослыву стяжателем.
Король опять захохотал, как счастливейший человек во всем государстве.
- Вы еще повидаетесь со мною до отъезда, шевалье, - сказал он. - Мне нужно будет запастись веселостью, если мои французы уезжают.
- Ваше величество! Моя веселость не то, что шпага герцога. Я отдам ее даром, - отвечал д'Артаньян, вполне довольный.
- И вы, граф, - прибавил Карл, оборачиваясь к Атосу, - и вы тоже еще придете ко мне. Я должен дать вам важное поручение. Вашу руку, герцог.
Монк пожал руку королю.
- Прощайте, господа, - сказал Карл французам, подавая им руку, которую они поочередно поцеловали.
- Ну так что же? - спросил Атос, когда они вышли из дворца. - Теперь вы довольны?
- Тeс… - отвечал д'Артаньян в радостном волнении. - Ведь я еще не вернулся от казначея… По дороге мне на голову еще может свалиться кирпич.

Глава 34. НЕУДОБСТВА БОГАТСТВА

Как только приличие позволило ему явиться за деньгами, д'Артаньян, не теряя времени, отправился к королевскому казначею.
Тут он имел удовольствие променять клочок бумаги, исписанный весьма плохим почерком, на огромное количество золотых, только что вычеканенных монет с изображением короля Карла II.
Д'Артаньян всегда умел владеть собою, но в этом случае он не мог скрыть радости, которую читатель поймет, если захочет быть снисходительным к человеку, отовсюду не видавшему столько свертков золотых монет, которые лежали в порядке, поистине ласкающем глаз. Казначей положил все эти свертки в мешки и на каждый мешок наложил печать с английским гербом; такую милость казначеи оказывают не всякому. Потом он бесстрастно и с той учтивостью, какую он обязан был проявить к человеку, пользовавшемуся дружбой короля, сказал:
- Возьмите ваши деньги, сударь.
«Ваши деньги»! От этих слов в душе д'Артаньяна задрожали струнки, о существовании которых он раньше и не подозревал.
Он приказал положить мешки на тележку и вернулся домой в глубоком раздумье. Человек, у которого триста тысяч ливров, не может не морщить лба; на каждую сотню тысяч ливров по одной морщине - это еще ничего.
Д'Артаньян заперся в своей комнате, не обедал, никого не впускал к себе; зажег лампу, положил заряженный пистолет на стол и всю ночь напролет бодрствовал, обдумывая, как бы сделать, чтобы эти красивые золотые монеты, попавшие в его сундук из королевской казны, не перешли в карманы какого-нибудь ловкого вора.
Лучшим средством, какое пришло в голову гасконцу, било немедля запереть свое сокровище замками, столь прочными, чтобы никакая рука не сломала их, чтобы никакой обычный ключ их не открыл. Д'Артаньян вспомнил, что англичане слывут мастерами в механике и в деде всяческой охраны; он решил назавтра же пойти на поиски механика, который мог бы продать ему добротный сундук или несгораемый шкаф. Ему недолго пришлось искать. Некто Вилл Джобсон, обитающий на Пиккадилли, выслушал его распоряжения, понял его затруднения и обещал сделать ему надежный замок, который освободит его от всякого страха за будущее.
- Я дам вам, - сказал он, - совершенно новый механизм. При первой сколько-нибудь серьезной попытка открыть ваш замок незаметно приподнимается маленькая пластина, маленькая пушечка столь же незаметно выплюнет хорошенькое медное ядрышко весом в полфунта, которое свалит наземь неудачника, не без оглушительного грохота, разумеется. Что вы об этом думаете?
- Клянусь, это воистину здорово! - воскликнул д'Артаньян. - Маленькое медное ядрышко мне очень по душе. А каковы условия, господин механик?
- Пятнадцать дней на работу и пятнадцать тысяч ливров в уплату. С доставкой, - ответствовал мастер.
Д'Артаньян нахмурился. Пятнадцать дней - это совершенно достаточная отсрочка для того, чтобы все жулики Лондона сделали ненужным приобретение каких бы то ни было замков. Что же касается пятнадцати тысяч ливров - это слишком высокая плата за то, что небольшая осторожность доставила бы ему бесплатно.
- Я подумаю, - сказал он, - спасибо.
И он почти бегом возвратился домой; никто еще не трогал его сокровище.
На следующий день Атос зашел проведать своего друга и нашел его таким встревоженным, что не мог скрыть своего удивления.
- Как, - сказал Атос, - вы богаты и не веселы! А вы так мечтали о богатстве…
- Друг мой, удовольствия, к которым мы не привыкли, беспокоят нас больше, чем привычные горести. Дайте мне совет, прошу вас. У вас ведь всегда есть деньги. Когда имеешь капитал, что надо с ним делать?
- Это зависит от владельца.
- Что вы делаете со своими деньгами, чтоб не превратиться ни в скупца, ни в мота? Ведь скупость сушит душу, а расточительность топит ее… не так ли?
- Фабриций не сказал бы умнее. Признаться, мои деньги никогда не были мне в тягость.
- Скажите же: вы отдаете их под проценты?
- Нет. Вы знаете, что у меня довольно приличный дом, и он составляет главную часть моего состояния.
- А доходы вы прячете?
- Нет.
- Что вы думаете о тайнике где-нибудь в стене?
- Я никогда не пользовался тайниками.
- Так у вас есть доверенный, которому вы отдаете свои капиталы, и он платит вам изрядные проценты?
- Нет.
- Так куда же идут доходы?
- Я трачу все, что получаю; излишков у меня нет, дорогой Д'Артаньян.
- А, вот что! Вы живете как вельможа, и пятнадцать - шестнадцать тысяч ливров в год проходят у вас сквозь пальцы? Притом на вас лежат разные обязанности: вы непременно должны принимать…
- Но, мне кажется, вы точно такой же вельможа, как я, мой друг, и ваших денег вам только-только хватит.
- Триста тысяч ливров!.. Тут две трети лишних!
- Извините, но мне показалось, будто вы говорили… мне послышалось… я вообразил, что у вас есть компаньон…
- Ах, черт возьми! Правда! - вскричал Д'Артаньян, покраснев. - У меня есть Планше! Клянусь честью, я забыл о Планше… Вот и отходит часть моих денег. Жаль, сумма была круглая, и цифра выглядела славно. Правда ваша, Атос, я вовсе не так уж богат. Какая у вас память!
- Да, порядочная, слава богу!
- Добрый Планше не прогадал, - пробормотал д'Артаньян. - Неплохое предприятие, черт возьми! Ну, давши слово - держись!
- Сколько придется на его долю?
- О, - сказал Д'Артаньян, - он славный малый, и я рассчитаюсь с ним на совесть; не забудьте, ведь я много хлопотал, много издержал, все это надо внести в счет.
- Друг мой, я не сомневаюсь в вас, - проговорил Атос спокойно, - и нисколько не боюсь за добряка Планше. Его деньги сохраннее в ваших руках, чем в его собственных. Но теперь, когда вам уже нечего здесь делать, уедем поскорее. Поблагодарите его величество - ив путь! Через неделю мы увидим башни собора Парижской богоматери.
- Да, мой друг, мне самому очень хочется уехать, и я сейчас же пойду проститься с королем.
- А я, - сказал Атос, - пойду повидаться со знакомыми, и потом я к вашим услугам.
- Одолжите мне вашего Гримо.
- Извольте!.. Зачем он вам?
- Он нужен мне для очень простого дела, которое не затруднит его: я попрошу его покараулить мои пистолеты, которые лежат на столе, вот здесь, возле этих сундуков.
- Хорошо, - отвечал Атос хладнокровно.
- И он никуда не уйдет?
- Он останется здесь с пистолетами.
- Тогда я пойду к королю. До свиданья!
Д'Артаньян явился в Сент-Джемсский дворец, где Карл II, писавший в это время письма, заставил его ждать целый час.
Д'Артаньян прогуливался вдоль галереи от дверей до окон и обратно; вдруг в передней промелькнул плащ, очень похожий на плащ Атоса. Не успел Д'Артаньян посмотреть, кто там, как его позвали к королю.
Карл II, потирая руки, принял изъявления благодарности мушкетера.
- Шевалье, - сказал он, - вы напрасно так благодарите меня. Я не заплатил и четверти настоящей цены за историю с ящиком, в который вы запрятали нашего храброго генерала… я хочу сказать, нашего милого герцога Олбермеля.
И король громко расхохотался.
Д'Артаньян не счел нужным прерывать его величество и скромно молчал.
- Кстати, - продолжал Карл, - действительно ли любезный Монк простил вам?
- Да, надеюсь…
- О, но шутка была жестокая… odds fish! Закупорить, как селедку в бочонок, первое лицо английского королевства! На вашем месте я не был бы так спокоен, шевалье.
- Но…
- Монк называет вас своим другом, я знаю… Но по глазам его видно, что память у него хорошая. И к тому же он очень горд, об этом говорят его высокие брови! Знаете, большая supercilium.
«Обязательно выучу латынь», - подумал Д'Артаньян.
- Послушайте! - весело продолжал король. - Я должен устроить ваше примирение; я сумею взяться за дело так, что…
Д'Артаньян закусил ус.
- Разрешите сказать откровенно вашему величеству?
- Говорите, шевалье.
- Ваше величество очень пугаете меня… Если вы пожелаете уладить это дело, то я человек погибший: герцог велит убить меня.
Король снова расхохотался: от его смеха страх д'Артаньяна перешел в ужас.
- Ваше величество, сделайте милость, обещайте, что позволите мне самому уладить это дело; и если я больше не нужен вам…
- Нет, шевалье. Вы хотите ехать? - спросил Карл с веселостью, вселявшей в мушкетера все большее и большее беспокойство.
- Если ваше величество ничего не хочет приказать мне…
Карл стал почти серьезен.
- У меня есть к вам просьба. Повидайтесь с моей сестрой Генриеттой.
Она знает вас?
- Нет, ваше величество. Но такой старый солдат, как я, - скучное зрелище для веселой и молодой принцессы.
- Я хочу, чтоб сестра моя знала вас, чтоб она в случае надобности могла положиться на вас.
- Все, что вам дорого, для меня священно.
- Хорошо!.. Парри! Добрый Парри!.. Войди сюда.
Боковая дверь отворилась, и вошел Парри. Увидев д'Артаньяна, он очень обрадовался.
- Что делает Рочестер? - спросил король.
- Он на канале с дамами, - отвечал Парри.
- А Бекингэм?
- Там же.
- Очень хорошо. Ты отведешь господина д'Артаньяна к Виллье, - так зовут герцога Бекингэма, шевалье, - и попросишь его представить господина д'Артаньяна леди Генриетте.
Парри поклонился королю и улыбнулся д'Артаньяну.
- Шевалье, - продолжал король, - это ваша прощальная аудиенция. Можете ехать, когда вам будет угодно.
- Благодарю, ваше величество.
- Но только помиритесь с Монком…
- Непременно!
- Вы знаете, что я предоставил корабль в ваше полное распоряжение?

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Ваше величество осыпаете меня милостями, но я не допущу, чтобы офицеры вашего величества беспокоились ради меня.
Король потрепал д'Артаньяна по плечу.
- Вы никому не причиняете хлопот, шевалье, я отправлю во Францию посла, которому, я думаю, вы охотно будете спутником, потому что коротко знакомы с ним.
Д'Артаньян взглянул на короля с изумлением.
- Посол мой - некий граф де Ла Фер… тот самый, которого вы называете Атосом, - прибавил король, оканчивая разговор, как и начал, взрывом веселого смеха. - Прощайте, шевалье, прощайте! Любите меня, как я вас люблю!
Спросив знаком у Парри, не ждет ли его кто-нибудь в соседнем кабинете, король прошел туда, оставив д'Артаньяна в величайшем изумлении от такой страны ной аудиенции.
Старик дружески взял его под руку и повел в сад.

Глава 35. НА КАНАЛЕ

Вдоль наполненного мутной зеленоватой водой канала с мраморными берегами, изъеденными временем и поросшими густой травой, величественно скользила длинная лодка под балдахином, украшенная флагами с английским гербом и устланная коврами, бахрома которых свисала до самой воды. Восемь гребцов, плавно налегая на весла, медленно подвигали ее вперед; она плыла так же грациозно, как лебеди, которые, заслышав шум, издали смотрели на это великолепие, невиданное в их старом приюте. В лодке сидели четыре музыканта игравших на лютне и на гитаре, два певца и несколько придворных в одеждах, расшитых золотом и драгоценными камнями. Придворные приятно улыбались, чтобы угодить прелестной леди Стюарт, внучке Генриха IV, дочери Карла I, сестре Карла II, которая сидела в этой лодке на почетном месте под балдахином.
Мы уже знаем юную принцессу: мы видели ее в Лувре с матерью, когда у них не было ни дров, ни хлеба, когда ее кормили коадъютор и парламент.
Она, так же как и братья, провела юность в лишениях; потом она внезапно очнулась от этого долгого страшного сна на ступенях трона среди придворных и льстецов.
Так же как и Мария Стюарт после выхода из тюрьмы, она наслаждалась жизнью, свободой, властью и богатством.
Генриетта, сформировавшись, стала замечательной красавицей. Красота ее расцвела еще пышнее, когда Стюарты опять вступили на престол.
Несчастье отняло у нее блеск гордости, но благоденствие вернуло его снова. Она вся сияла в своей радости и преуспеянии, подобно тем оранжерейным цветам, что, случайно оставленные на одну ночь, первым осенним заморозкам, повесили головки, но назавтра, согретые воздухом, в котором родились, раскрываются с еще невиданной пышностью.
Лорд Виллье Бекингэм (сын того самого лорда Бекингэма, который играет столь значительную роль в первых частях нашего повествования), красивый молодой человек, томный с женщинами, веселый с мужчинами, и Вильмот Рочестер, весельчак и с мужчинами и с женщинами, стояли в лодке перед Генриеттой, наперерыв стараясь вызвать у нее улыбку.
Прелестная молодая принцесса, прислонясь к бархатной, вышитой золотом подушке и опустив руку в воду, лениво слушала музыкантов, не слыша их, и прислушивалась к болтовне обоих придворных, делая виду что вовсе не слушает их.
Леди Генриетта, соединившая в себе очарование французских и английских красавиц, никогда еще не любила и была очень жестока, когда принималась кокетничать. Улыбка - это наивное свидетельство благосклонности у девушек - не освещала ее лица, и когда она поднимала глаза, то смотрела так пристально на того или другого кавалера, что они, при всей своей дерзости и привычке угождать дамам, невольно смущались.
Между тем лодка все подвигалась вперед. Музыканты выбились из сил, да и придворные устали не меньше их. Прогулка казалась, вероятно, слишком однообразною принцессе, потому что она вдруг, нетерпеливо приподняв голову, произнесла:
- Ну довольно! Пора домой!
- Ах, - сказал Бекингэм, - как мы несчастны: нам не удалось развеселить ваше высочество.
- Матушка ждет меня, - отвечала Генриетта, - откровенно признаться, мне скучно.
Произнеся эти жестокие слова, принцесса попыталась успокоить взглядом обоих молодых людей, которые казались задетыми за живое подобной откровенностью. Взгляд ее произвел ожидаемое действие, и оба лица просветлели; но сразу же, видимо, решив, что сделала слишком много для простых смертных, царственная кокетка передернула плечиками и повернулась спиной к своим красноречивым собеседникам, словно бы погруженная в мысли и мечтания, в которых им, конечно же, не могло быть никакого места.
Бекингэм яростно закусил губу, потому что он в самом деле был влюблен в леди Генриетту и, как влюбленный, принимал всерьез каждое ее слово.
Рочестер тоже прикусил губу; но так как ум всегда господствовал у него над чувством, он сделал это только затем, чтобы удержаться от злобного смеха.
Принцесса смотрела на берег, на траву, на цветы, отвернувшись от придворных. Вдруг она увидела издали д'Артаньяна и Парри.
- Кто там идет? - спросила она.
Оба кавалера повернулись с быстротой молнии.
- Это Парри, - отвечал Бекингэм, - всего только Парри.
- Извините, - возразил Рочестер, - но мне кажется, с ним кто-то еще.
- Да, это во-первых, - томно проговорила принцесса, - а во-вторых, что значат эти слова «всего только Парри», скажите, милорд?
- Они значат, - отвечал обиженный Бекингэм, - что верный Парри, блуждающий Парри, вечный Парри - не очень важная птица.
- Вы ошибаетесь, герцог. Парри, блуждающий Парри, как вы его назвали, вечно блуждал, служа нашему семейству, и мне всегда очень приятно видеть этого старика.
Леди Генриетта следовала привычке всех хорошеньких и кокетливых женщин: от капризов переходила к досаде. Влюбленный уже покорился ее капризу; теперь придворный должен был сносить ее досаду. Бекингэм поклонился и ничего не ответил.
- Правда, ваше высочество, - сказал Рочестер, тоже кланяясь, - правда, что Парри - образец верного слуги. Но он уже немолод, а мы смеемся, только когда видим веселых людей. Разве старик может быть веселым?
- Довольно, милорд, - сказала Генриетта сухо. - Этот разговор мне неприятен.
Потом, словно говоря сама с собой, прибавила:
- Странно и непонятно, до чего друзья моего брата мало уважают его слуг!
- Ах, ваше высочество, - вскричал Бекингэм, - вы пронзили мне сердце кинжалом, выкованным вашими руками.
- Что значит эта фраза, составленная по образцу французских мадригалов? Я не понимаю ее.
- Она значит, ваше высочество, что вы сами, вы, добрая, снисходительная, милостивая, вы иногда смеялись, - извините, я хотел сказать, улыбались, слушая несвязную болтовню доброго Парри, за которого теперь вступаетесь так горячо.
- О, милорд! Если я до такой степени забывалась, то вы напрасно напоминаете мне об этом, - отвечала леди Генриетта с досадой. - Добрый Парри, кажется, хочет говорить со мной. Рочестер, прошу вас, прикажите пристать к берегу.
Рочестер тотчас передал приказание принцессы; минуту спустя лодка остановилась.
- Сойдем на берег, - сказала Генриетта, ища руки Рочестера, хотя Бекингэм стоял ближе к ней и предлагал ей свою.
Рочестер, не скрывая своей гордости, которая поразила бедного Бекингэма прямо в сердце, провел принцессу по мостику, который гребцы перекинули с лодки на берег.
- Куда вы желаете идти, ваше высочество? - спросил Рочестер.
- Вы видите, милорд: к доброму Парри, который все блуждает, как говорил лорд Бекингэм. Он ищет меня глазами, ослабевшими от слез, пролитых над нашими несчастиями.
- Боже мой, - сказал Рочестер, - как ваше высочество печальны! Мы в самом деле кажемся вам смешными безумцами!
- Говорите за себя, милорд, - заметил Бекингэм с досадой. - Что касается меня, я до такой степени неприятен ее высочеству, что вовсе для нее не существую.
Ни Рочестер, ни принцесса не отвечали ему; Генриетта только ускорила шаги. Бекингэм остался позади и, воспользовавшись уединением, принялся грызть свой платок так беспощадно, что в три приема разорвал его в клочки.
- Парри, добрый Парри, - проговорила принцесса своим чарующим голосом, - поди сюда. Я вижу, что ты меня ищешь, я жду тебя.
- Ах, ваше высочество, - сказал Рочестер, - если Парри не видит вас, то человек, сопровождающий его, превосходный проводник для слепого. Посмотрите, какие у него огненные глаза: точно фонари маяка.
- Да, и они освещают прекрасное лицо воина, - отвечала принцесса, решившая противоречить каждому слову.
Рочестер поклонился.
- Это одна из тех мужественных физиономий, какие можно видеть только во Франции, - прибавила принцесса с настойчивостью женщины, уверенной в безнаказанности.
Рочестер и Бекингэм переглянулись, как бы спрашивая друг друга: «Что с ней сделалось?»
- Герцог Бекингэм, - бросила Генриетта, - узнайте, зачем пришел Парри. Ступайте!
Молодой человек принял это приказание как милость, ободрился и побежал навстречу Парри, который вместе с д'Артаньяном не спеша двигался по направлению к принцессе. Парри шел медленно потому, что был стар. Д'Артаньян шел медленно и с достоинством, как должен был идти Д'Артаньян, владеющий третью миллиона, - то есть без чванства, но и без застенчивости. Когда Бекингэм, спешивший исполнить приказание принцессы, которая, пройдя несколько шагов, села на мраморную скамью, подошел к Парри, тот узнал его а сказал:
- Не угодно ли вам, милорд, исполнить желание его величества короля?
- Какое, господин Парри? - нахмурился молодой вельможа, немного смягчая тон в угоду принцессе.
- Его величество поручает вам представить этого господина ее высочеству леди Генриетте.
- Кого же? Кто этот господин? - спросил Бекингэм высокомерно?
Д'Артаньяна, как известно, легко было взбесить; тон герцога Бекингэма не понравился ему, он пристально взглянул на придворного, и две молнии сверкнули под его бровями. Однако он овладел собой и произнес спокойно:
- Я шевалье д'Артаньян, милорд.
- Извините, сударь, но я узнал только ваше имя, не более.
- Что это значит?
- Это значит, что я вас не знаю.
- Я счастливее вас, сударь, - сказал Д'Артаньян. - Я имел честь знать ваше семейство и особенно покойного герцога Бекингэма, вашего знаменитого отца.
- Моего отца!.. Да, я начинаю припоминать… Вас зовут шевалье Д'Артаньян?
Д'Артаньян поклонился.
- Может быть, вы один из тех французов, которые тайно сносились с моим отцом?
- Да, милорд, один из тех французов.
- Позвольте сказать вам, сударь: странно, что отец мой до самой смерти не слыхал больше о вас.
- Это правда, но он слышал обо мне в минуту смерти. Я передал ему через камердинера королевы Анны Австрийской предупреждение о грозившей ему опасности; к несчастью, предупреждение явилось слишком поздно.
- Все равно, - кивнул Бекингэм, - теперь я понимаю. Вы хотели оказать услугу отцу и потому ищете покровительства сына.
- Во-первых, милорд, я не ищу ничьего покровительства, - отвечал Д'Артаньян флегматично. - Его величество король Карл Второй, которому я имел счастье оказать некоторые услуги, - надо вам сказать, что услуги королям - главное занятие всей моей жизни, - король Карл Второй, которому угодно быть ко мне милостивым, пожелал, чтобы я представился сестре его, принцессе Генриетте, так как впоследствии я могу быть ей полезен.
Король знал, что вы теперь при ее высочестве, к послал меня к вам вместе с Парри. Вот и все. Я у вас ровно ничего не прошу, и если вам не угодно представить меня принцессе, то я, к моему прискорбию, обойдусь без вас и осмелюсь представиться сам.
- Надеюсь, - сказал Бекингэм, любивший, чтобы последнее слово оставалось за ним, - вы все же не откажетесь от объяснения, на которое вы сами вызвали меня?
- Я никогда не отказываюсь от объяснений, - отвечал д'Артаньян.
- Если вы находились в тайных сношениях с отцом моим, то должны знать некоторые подробности.
- Много времени прошло с тех пор, как кончились эти отношения, и вас тогда еще на свете не было. Не стоит тревожить старые воспоминания из-за нескольких несчастных брильянтовых подвесок, которые я получил из его рук и привез во Францию.
- Ах, сударь, - обрадовался Бекингэм, протягивая д'Артаньяну руку, так это вы! Это вас так упорно искал отец мой! Вы многого могли ждать от нас!
- Ждать! Тут я мастер. Я всю жизнь свою ждал!
Между тем принцесса, которой наскучило дожидаться, пока незнакомец подойдет к ней, поднялась со скамьи и направилась к разговаривавшим.
- По крайней мере, - сказал Бекингэм д'Артаньяну, - вы недолго будете ждать услуги, которую требуете от меня.
Он повернулся и, поклонившись леди Генриетте, начал:
- Его величество король, брат ваш, желает, чтобы я представил вашему высочеству шевалье д'Артаньяна.
- Дабы вы имели, ваше высочество, в случае необходимости, твердую опору и верного друга, - прибавил Парри.
Д'Артаньян поклонился.
- Больше вам нечего сказать, Парри? - спросила принцесса старого слугу, улыбаясь д'Артаньяну.
- Король желает еще, чтобы вы, ваше высочество, свято сохранили в памяти имя и заслуги господина д'Артаньяна, которому его величество, как он сам изволит говорить, обязан своим возвращением в Англию.
Бекингэм, принцесса и Рочестер переглянулись с удивлением.
- Это тоже маленькая тайна, - сказал д'Артаньян, - и я, вероятно, не стану хвастать ею перед сыном короля Карла Второго, как я не хвастал, говоря с вами, герцог, брильянтовыми подвесками.
- Ваше высочество, - заметил Бекингэм, - шевалье во второй раз напоминает мне о происшествии, которое столь меня интересует, что я попрошу у вас позволения похитить господина д'Артаньяна на минуту и переговорить с ним наедине.
- Извольте, милорд, - отвечала принцесса, - но, смотрите, не удерживайте его долго и возвратите мне поскорее друга, столь преданного моему брату.
Я она подала руку Рочестеру.
Бекингэм отошел с д'Артаньяном.
- Ах, шевалье, - начал герцог, - расскажите мне всю историю с брильянтами; никто не знает ее в Англии, даже сын того, кто был ее героем.
- Милорд, один человек в мире имел право рассказать эту историю, как вы выражаетесь: то был ваш отец. Он счел нужным молчать; прошу позволения последовать его примеру.
И д'Артаньян поклонился с видом человека, на которого не подействуют никакие убеждения.
- Если так, сударь, - сказал Бекингэм, - простите мою нескромность; и если я когда-нибудь поеду во Францию…
Он обернулся, чтобы в последний раз взглянуть на Принцессу; но она, казалось, вовсе не думала о нем, увлеченная разговором с Рочестером. Бекингэм вздохнул.
- Что же? - спросил д'Артаньян.
- Я говорил, что если я когда-нибудь поеду во Францию…
- Вы поедете туда, милорд, - сказал д'Артаньян с улыбкой, - я вам ручаюсь.
- А почему?
- О, я хороший пророк, и когда я предсказываю, редко ошибаюсь. Итак, если вы поедете во Францию…
- Осмелюсь ли я попросить у вас - чья драгоценная дружба возвращает троны королям, - осмелюсь ли я попросить у вас частицу того участия, какое вы оказывали моему отцу?
- Милорд, - отвечал д'Артаньян, - поверьте, я буду польщен, если вы пожелаете вспомнить, что вы виделись со мной здесь. А теперь разрешите…
И он повернулся к принцессе:
- Ваше высочество, вы - французская принцесса, и потому я надеюсь видеть вас в Париже. Счастливейшим днем моей жизни будет тот, когда вы пожелаете дать мне какое-нибудь приказание, доказав тем, что вы не забыли совета вашего августейшего брата.
И он поклонился принцессе, которая царственным движением подала ему руку для поцелуя.
- Ах, что надо сделать, чтобы заслужить у вашего высочества такую милость? - прошептал Бекингэм.
- Спросите у шевалье д'Артаньяна, - отвечала принцесса, - он скажет вам.

Глава 36. КАКИМ ВОЛШЕБСТВОМ Д'АРТАНЬЯН ИЗВЛЕК ИЗ СОСНОВОГО ЯЩИКА КОТТЕДЖ

Слова короля о самолюбии Монка очень встревожили д'Артаньяна. Лейтенант всю жизнь умел выбирать врагов, и когда ими оказывались люди непреклонные и непобедимые, значит, он сам того хотел. Но взгляды сильно меняются с возрастом: каждый год приносит перемену в образе мыслей. Образ мыслей - это волшебный фонарь, в котором глаз человека каждый раз меняет оттенки. Так что с последнего дня какого-либо года, когда вы видели все белым, до первого дня следующего, когда все кажется вам черным, достаточно промежутка в одну ночь.
Когда д'Артаньян выехал из Кале со своими десятью головорезами, его так же мало страшила встреча с Голиафом, Навуходоносором или Олоферном, как стычка с рекрутами или спор с трактирной хозяйкой. Он походил на голодного ястреба, налетающего на барана. Голод ослепляет. Но когда д'Артаньян насытился, когда он разбогател, победил, совершил исключительно трудный подвиг, тогда он потерял охоту рисковать и стал учитывать все возможные неудачи.
Возвращаясь с аудиенции, он думал только об одном: как бы не задеть такого сильного человека, как Монк, человека, которого старался, не задевать сам Карл II, хотя он и был королем. Едва утвердившись на престоле, король еще нуждался в покровительстве и, конечно, рассуждал д'Артаньян, не откажет этому покровителю в удовольствии сослать д'Артаньяна, заточить его в Миддлсекскую башню или утопить во время переправы из Дувра в Булонь. Короли всегда с готовностью оказывают своим вице-королям услуги такого сорта.
Впрочем, если Монк вздумает мстить, он обойдется и без короля. Королю пришлось бы только простить ирландскому вице-королю его действия против д'Артаньяна. Сказанных со смехом слов: te absolve или сделанной каракулями пометки на пергаменте: «Король Карл» было бы совершенно достаточно, чтобы успокоить совесть герцога Олбермеля. Щедрая фантазия бедняги д'Артаньяна рисовала ему картину верной гибели, если слова эти будут произнесены или написаны.
Притом же наш предусмотрительный мушкетер чувствовал, что в этом случае он останется совсем одинок: дружба Атоса не поможет. Если бы дело шло об ударах шпагой, мушкетер мог положиться на своего товарища; но д'Артаньян слишком хорошо знал Атоса и был уверен, что при щекотливых отношениях с королем можно будет все свалить на несчастный случай, который позволит оправдать Монка или Карла II, причем Атос непременно станет защищать честность и благородство оставшихся в живых и только поплачет над могилою друга, сочинив великолепную эпитафию.
- Решительно, - заключил гасконец, обдумав все это, - необходимо попасть в милость к Монку и убедиться, что он равнодушен к случившемуся.
Если, боже упаси, он все еще сердится и не забыл обиду, то я отдам свои деньги Атосу и останусь в Англии, сколько будет нужно, чтобы хорошенько изучить генерала; а потом, - у меня глаз острый и ноги проворные, - если я увижу малейший признак враждебности, я убегу и спрячусь у. милорда Бекингэма, который кажется мне славным малым. В благодарность за гостеприимство я расскажу ему всю историю с брильянтами. Она может повредить только репутации старой королевы, ну, а она, выйдя замуж за подлого скрягу Мазарини, сможет сознаться, что в молодости любила красавца Бекингэма. Черт возьми! Монку не победить меня! Притом же у меня явилась новая мысль.
Известно, что д'Артаньян отнюдь не был беден идеями.
Во время своего монолога д'Артаньян внутренне весь собрался, словно застегнулся на все пуговицы, а ничто так не подстегивало его воображения, как эта готовность к бою, какому бы то ни было.
Весьма возбужденный, д'Артаньян вошел в дом герцога Олбермельского.
Его ввели к вице-королю с поспешностью, доказывавшей, что его считают своим человеком. Монк сидел в своем рабочем кабинете.
- Милорд, - сказал д'Артаньян с простодушным видом, который хитрый гасконец умел принимать в совершенстве, - я пришел просить у вас совета.
Монк, столь же собранный душевно, сколь его антагонист был собран мысленно, отвечал:
- Говорите, дорогой мой.
Лицо его казалось еще простодушнее лица д'Артаньяна.
- Милорд, прежде всего обещайте мне снисходительность и молчание.
- Обещаю все, что вам угодно. Но скажите же, в чем дело.
- Вот что, милорд: я не совсем доволен его величеством королем.
- В самом деле? Чем же именно вы недовольны, любезнейший лейтенант?
- Его величество иногда шутит очень нескромно над своими верными слугами, а шутка, милорд, такое оружие, которое больно ранит нашу братию военных.
Монк всеми силами старался не выдать своих мыслей; но д'Артаньян следил так внимательно, что заметил на его лице едва приметную краску.
- Но я, - отвечал Монк самым естественным тоном, - отнюдь не враг шуток, любезный господин д'Артаньян. Мои солдаты скажут вам, что в лагере я частенько не без удовольствия слушал сатирические песни, которые залетали из армии Ламберта в мою. Генералу построже они бы, наверное, резали слух.
- Ах, милорд, - сказал д'Артаньян, - я знаю, что вы совершенство.
Знаю, что вы выше всех человеческих слабостей Но шутки шуткам рознь.
Есть такие, что прямо бесят меня.
- Нельзя ли узнать, какие именно, дорогой мой?
- Те, которые обращены против моих друзей или против людей, уважаемых мною.
Монк слегка вздрогнул, и д'Артаньян подметил его движение.
- Каким образом, - спросил Монк, - булавка, царапающая другого, может колоть вам кожу? Ну-ка расскажите.
- Милорд, я все объясню вам одной фразой: дело шло о вас.
Монк подошел к д'Артаньяну.
- Обо мне?
- Да, и вот чего я не мог объяснить себе. Быть может, я плохо знаю характер короля. Как у короля достает духу смеяться над человеком, оказавшим ему такие услуги? Чего ради он хочет стравить вас, льва, со мной, мухой?
- Но я совсем не вижу, чтобы он имел намерение стравить нас, - ответил Монк.
- Да, да, он хочет! Король должен был дать мне награду и мог наградить меня как солдата, не сочиняя истории с выкупом, которая задевает вас.
- Да она вовсе не задевает меня, уверяю вас, - отвечал Монк с улыбкой.
- Вы не гневаетесь на меня, понимаю. Вы меня знаете, милорд, я умею хранить тайны так крепко, что скорей могила выдаст их, чем я. Но все-таки… Понимаете, милорд?
- Нет, - упрямо отвечал Монк.
- Если кто-нибудь другой узнает тайну…
- Какую тайну?
- Ах, милорд! Эту злополучную тайну про Ньюкасл.
- А! Про миллион графа де Ла Фер?
- Нет, милорд, нет! Покушение на вашу свободу.
- Оно было превосходно исполнено, и тут не о чем говорить. Вы воин храбрый и хитрый, вы соединяете качества Фабия и Ганнибала. Вы применили к делу ваши оба качества - Мужество и хитрость. Против этого тоже ничего не скажешь, я должен был позаботиться о своей защите.
- Я это знаю, милорд. Этого я и ждал от вашего беспристрастия, и если б ничего не было, кроме похищения, так черт возьми! Но обстоятельства этого похищения…
- Какие обстоятельства?
- Вы ведь знаете, милорд, что я имею в виду.
- Нет же, клянусь вам!
- Ах… Право, это трудно выговорить!
- Что ж такое?
- Этот проклятый ящик!
Монк заметно покраснел.
- О, я совсем забыл про него!
- Сосновый, - говорил д'Артаньян, - с отверстиями для носа и рта. По правде сказать, милорд, все остальное еще куда ни шло, но ящик!..
Ящик!.. Решительно, это скверная шутка!
Монк смутился. Д'Артаньян продолжал:
- Однако нет ничего удивительного, что я сделал это, я, солдат, искавший счастья. Легкомыслие моего поступка извиняется важностью предприятия, и, кроме того, я осторожен и умею молчать.
- Ах, - вздохнул Монк, - верьте, господин д'Артаньян, я хорошо вас знаю и ценю по заслугам.
Д'Артаньян не спускал глаз с Монка и видел, что происходило в душе генерала, пока он говорил.
- Но дело не во мне, - сказал мушкетер.
- Так в ком же? - спросил Монк, начинавший уже терять терпение.
- В короле, который не умеет молчать.
- А если он будет говорить, - так что за беда? - пробормотал Монк.
- Милорд, - сказал д'Артаньян, - умоляю вас, не притворяйтесь со мной. Ведь я говорю совершенно откровенно. Вы имеете право сердиться, как бы вы ни были снисходительны. Черт возьми! Человеку, столь важному, как вы, человеку, играющему скипетрами и коронами, как фокусник шарами, не следует попадать в ящик! Ведь вы не цветок, не окаменелость! Понимаете ли, от этого лопнут со смеху все ваши враги, а у вас их, должно быть, не перечесть, так как вы благородны, великодушны, честны. Половина рода человеческого расхохочется, когда представит себе вас в ящике. А ведь смеяться таким образом над вторым лицом в королевстве - совсем неприлично.
Монк совершенно растерялся при мысли, что его представят лежащим в ящике. Насмешка, как и предвидел д'Артаньян, подействовала на генерала так, как никогда не действовали ни опасности войны, ни жгучее честолюбие, ни страх смерти.
«Отлично, - подумал гасконец, - я спасен, потому что он испугался».
- О, - начал Монк, - что касается короля, то не бойтесь, любезный господин д'Артаньян. Король не станет шутить с Монком, клянусь вам!
Д'Артаньян заметил молнию, блеснувшую в его главах и тотчас же исчезнувшую.
- Король добр и благороден, - продолжал Монк, - и не пожелает зла тому, кто сделал ему добро.
- Ну еще бы, разумеется! - воскликнул д'Артаньян. - Я совершенно согласен с вашим мнением насчет сердца короля, но только не насчет его головы: он добр, но чересчур легкомыслен.
- Король не поступит легкомысленно с Монком, поверьте мне.
- Значит, вы спокойны, милорд?
- С этой стороны - совершенно.
- Но не с моей?
- Я уже, кажется, сказал вам, что полагаюсь на вашу честность и умение молчать.
- Тем лучше, но, однако, вспомните еще одно…
- Что же?
- Ведь я не один: у меня были товарищи, и еще какие!
- Да, я знаю их.
- К несчастью, и они вас знают.
- Так что же?
- А то, что они там, в Булони, ждут меня.
- И вы боитесь?
- Боюсь, что в мое отсутствие… Черт возьми! Если б я был с ними, так поручился бы за их молчание!
- Не правду ли я говорил вам, что опасность грозит не со стороны его величества, хоть он и любит шутить, а от ваших же товарищей, как вы сами признаете… Сносить насмешки короля - это еще возможно, но со стороны каких-то бездельников… Черт возьми!
- Да, понимаю, это невыносимо. Вот почему я вам и говорю: не думаете ли вы, что мне надо ехать во Францию как можно скорее?
- Если вы находите, что ваше присутствие…
- Остановит этих бездельников?.. О, я в этом уверен.
- Но ваше присутствие не помешает слухам распространяться, если они уже пущены.
- О, тайна еще не разглашена, милорд, ручаюсь вам. Во всяком случае, верьте, я твердо решился…
- На что?
- Проломить голову первому, кто заикнется о ней, и первому, кто услышит ее. Потом я вернусь в Англию искать убежища у вас и, может быть, просить службы.
- Возвращайтесь!
- К несчастью, милорд, я здесь никого не знаю, кроме вас, и если я не найду вас или вы, в своем величии забудете меня…
- Послушайте, господин д'Артаньян, - отвечал Монк, - вы прелюбезный человек, чрезвычайно умный и храбрый. Вы достойны пользоваться всеми земными благами. Поезжайте со мной в Шотландию, и, клянусь вам, я так хорошо устрою вас в моем вице-королевстве, что все станут завидовать вам.
- Ах, милорд, сейчас это невозможно. Сейчас на мне лежит священная обязанность: я должен охранять вашу славу. Я должен помешать какому-нибудь глупому шутнику омрачить блеск вашего, имени перед современниками, даже, быть может, перед потомством!
- Перед потомством!
- А как же! Для потомства подробности этого происшествия должны остаться тайной. Представьте себе, что эта несчастная история с сосновым ящиком разойдется по свету, - что подумают? Подумают, что вы восстановили королевскую власть не из благородных побуждений, не по собственному движению сердца, а вследствие условия, заключенного между вами обоими в Шевенингене. Сколько бы я ни рассказывал, как было все на деле, мне не поверят: скажут, что и я урвал кусочек и уписываю его.
Монк нахмурил брови.
- Слава, почести, честность! - прошептал он. - Пустые звуки!
- Туман, - прибавил д'Артаньян, - туман, сквозь который никто ясно не может видеть.
- Если так, поезжайте во Францию, любезный друг, - сказал Монк. - Поезжайте, и чтобы вам было приятнее и удобнее вернуться в Англию, примите от меня на память подарок…
«Давно бы так!» - подумал д'Артаньян.
- На берегу Клайда, - продолжал Монк, - у меня есть домик под сенью деревьев; у нас это называется коттедж. При доме несколько сот арканов земли. Примите его от меня!
- Ах, милорд…
- Вы будете там как дома; это как раз такое убежище, о каком вы сейчас говорили.
- Как! Вы хотите обязать меня такою благодарностью! Но мне совестно!
- Нет, - сказал Монк с тонкой улыбкой, - не вы будете благодарны мне, а я вам.
Он пожал руку мушкетеру и прибавил:
- Я велю написать дарственную.
И вышел.
Д'Артаньян посмотрел ему вслед и задумался: он был тронут.
«Вот наконец, - подумал он, - честный человек. Только больно чувствовать, что он делает все это не из приязни ко мне, а из страха. О, я хочу, чтобы он полюбил меня!»
Потом, поразмыслив еще, он прошептал: «А впрочем, на что мне его любовь? Ведь он англичанин!»
И вышел, слегка утомленный этим поединком.
«Вот я и помещик, - подумал он. - Но, черт возьми, как разделить этот коттедж с Планше? Разве отдать ему землю, а себе взять дом, или пусть он возьмет дом, а я возьму… Черт возьми! Монк не позволит мне подарить лавочнику дом, в котором он жил! Он слишком горд! Впрочем, к чему говорить Планше об этом? Не деньгами компании приобрел я эту усадьбу, а своим умом: стало быть, она принадлежит мне одному».
И он пошел к графу де Ла Фер.

Глава 37. КАК Д'АРТАНЬЯН УЛАДИЛ С ПАССИВОМ ОБЩЕСТВА, ПРЕЖДЕ ЧЕМ ЗАВЕСТИ СВОЙ АКТИВ

«Решительно, - признался д'Артаньян самому себе, - я в ударе. Та звезда, что светит один раз в жизни каждого человека, что светила Иову и Иру, самому несчастному из иудеев и самому бедному из греков, наконец взошла и для меня. Но на этот раз я не буду безрассуден, воспользуюсь случаем, - пора взяться за ум».
В этот вечер он весело поужинал со своим другом Атосом, ни словом не обмолвившись о полученном подарке. Но во время ужина он не удержался, чтобы не расспросить друга о посевах, уборке хлеба, о сельском хозяйстве. Атос отвечал охотно, как всегда. Он уже подумал, что Д'Артаньян хочет стать помещиком, и не раз пожалел о прежнем живом нраве, об уморительных выходках своего старого приятеля. Д'Артаньян между тем на жире, застывшем в тарелке, чертил цифры и складывал какие-то весьма круглые суммы.
Вечером они получили приказ, или, лучше сказать, разрешение выехать.
В то время как графу подавали бумагу, другой посланец вручил д'Артаньяну кипу документов с множеством печатей, какими обыкновенно скрепляется земельная собственность в Англии. Атос заметил, что Д'Артаньян просматривает акты, утверждавшие передачу ему загородного домика генерала. Осторожный Монк или, как сказали бы другие, щедрый Монк превратил подарок в продажу и дал расписку, что получил за дом пятнадцать тысяч ливров.
Посланец уже ушел, а Д'Артаньян все еще читал.
Атос с улыбкой смотрел на него. Д'Артаньян, поймав его улыбку, спрятал бумаги в карман.
- Извините, - улыбнулся Атос.
- Ничего, ничего, любезный друг! - сказал лейтенант. - Я расскажу вам…
- Нет, не говорите ничего, прошу вас. Приказы - вещь священная; получивший их не должен говорить ни слова ни брагу, ни отцу. А я люблю вас более, чем брата, более всех на свете…
- За исключением Рауля?
- Я буду еще больше любить Рауля, когда характер его определится, когда он проявит себя… как вы, дорогой ДРУГ.
- Так вам, говорите, тоже дано приказание, и вы ничего не скажете мне о нем?
- Да, друг мой.
Гасконец вздохнул.
- Было время, - произнес он, - когда вы положили бы эту секретную бумагу на стол и сказали бы: «Д'Артаньян, прочтите эти каракули Портосу и Арамису».
- Правда… То было время молодости, доверчивости, благодатное время, когда нами повелевала кровь, кипевшая страстями!..
- Атос, сказать ли вам?
- Говорите, друг мой.
- Об этом упоительном времени, об этой благодатной поре, о кипевшей крови, обо всех этих прекрасных вещах я вовсе не жалею. Это то же самое, что школьные гиды… Я всюду встречал глупцов, которые расхваливали это время задач, розог, краюх черствого хлеба… Странно, я никогда не любил этих вещей, и хоть я был очень деятелен, очень умерен (вы это знаете, Атос), очень прост в одежде, однако расшитый камзол Портоса нравился мне куда больше моего, поношенного, не защищавшего меня зимой от ветра, а летом от зноя. Знайте, друг мой, мне как-то не внушает доверия человек, предпочитающий плохое хорошему. А в прежнее время у меня все было плохое; каждый месяц на моем теле и на моем платье появлялось раной больше и оказывалось одним экю меньше в моем тощем кошельке. Из этого дрянного времени, полного треволнений, я не жалею ни о чем, ни о чем, кроме нашей дружбы… потому что у меня есть сердце, - и, как ни странно, это сердце не иссушил ветер нищеты, который врывался в дыры моего плаща или в рапы, нанесенные моему несчастному телу шпагами разных мастеров!..
- Не жалейте о нашей дружбе, - сказал Атос, - она умрет только вместе с нами. Дружба, собственно, составляется из воспоминаний и привычек; и если вы сейчас усомнились в моей дружбе к вам, потому что я не могу рассказать вам о поручении, с которым меня посылают во Францию…
- Я?.. Боже мой!.. Если бы вы знали, милый друг, как безразличны мне теперь все поручения в мире! - И он пощупал бумаги в своем объемистом кармане.
Атос встал из-за стола и позвал хозяина, намереваясь расплатиться.
- С тех пор как я дружу с вами, - сказал д'Артаньян, - я еще ни разу не расплачивался в трактирах. Портос платил часто, Арамис иногда, и почти всегда после десерта вынимали кошелек вы. Теперь я богат и хочу попробовать, приятно ли платить.
- Пожалуйста, - отвечал Атос, кладя кошелек и карман.
После этого друзья двинулись в порт, причем в пути Д'Артаньян часто оглядывался на людей, несших дорогое его сердцу золото.
Ночь набросила темный покров на желтые воды Темзы; раздавался грохот бочек и блоков, предшествующий снятию с якоря, что столько раз заставлял биться сердца мушкетеров, когда опасность, таимая морем, была весомее грозной из всех опасностей, с какими им неминуемо предстояло встретиться. Они должны были плыть на большом корабле, ждавшем их в Гревсенде. Карл II, всегда очень предупредительный в мелочах, прислал яхту и двенадцать солдат шотландской гвардии, чтобы отдать почести послу, отправляемому во Францию.
В полночь яхта перевезла пассажиров на корабль, а в восемь часов утра корабль доставил посла и его друга в Булонь.
Пока граф де Ла Фер с Гримо хлопотали о лошадях, чтобы отправиться прямо в Париж, д'Артаньян поспешил в гостиницу, где, согласно приказанию, должны были ждать его воины. Когда д'Артаньян вошел, они завтракали устрицами и рыбой, запивая еду ароматической водкой. Все они были навеселе, но ни один еще не потерял головы.
Радостным «ура!» встретили они своего генерала.
- Вот и я, - приветствовал их д'Артаньян. - Кампания кончена. Я привез каждому обещанную награду.
Глаза у всех заблестели.
- Бьюсь об заклад, что у самого богатого из вас нет даже и ста ливров в кармане.
- Правда, - ответили все хором.
- Господа, - сказал д'Артаньян, - вот мой последний приказ. Торговый трактат заключен благодаря тому, что нам удалось захватить первейшего знатока финансового дела в Англии. Теперь я могу сказать вам, что мы должны были схватить казначея генерала Монка.
Слово «казначей» произвело некоторое впечатление на воинов д'Артаньяна. Он заметил, что только Менвиль не вполне верит ему.
- Этого казначея, - продолжал д'Артаньян, - я привез в нейтральную страну, Голландию. Там им был подписан трактат. Затем я сам отвез казначея обратно в Ньюкасл. Он остался вполне доволен: в сосновом ящике ему было спокойно, переносили его осторожно, и я выхлопотал у него для вас награду. Вот она.
Он бросил внушительного вида мешок на скатерть.
Все невольно протянули к нему руки.
- Постойте, друзья мои! - закричал д'Артаньян. - Если есть доходы, то есть и издержки!
- Ого! - пронесся гул голосов в зале.
- Мы оказались в положении, опасном для глупцов.
Скажу яснее: мы находимся между виселицей и Бастилией.
- Ого! - повторил хор.
- Это нетрудно понять. Следовало объяснить генералу Монку, каким образом исчез его казначей. Для этого я подождал благоприятной минуты-восстановления короля Карла Второго, с которым мы друзья…
Армия отвечала довольными взглядами на гордый взгляд д'Артаньяна.
- Когда король был восстановлен, я возвратил Монку его казначея, правда, немного поизмятого, но все же полого и невредимого. Генерал Монк простил мне, да, он простил, но сказал следующие слова, которые я прошу вас зарубить себе на носу: «Сударь, шутка недурна, но я вообще не любитель шуток. Если когда-нибудь хоть слово вылетит (вы понимаете, господин Менвиль? - прибавил д'Артаньян), если когда-нибудь хоть слово вылетит из ваших уст или из уст ваших товарищей о том, что вы сделали, то у меня в Шотландии и в Ирландии есть семьсот сорок одна виселица: все они из дуба, окованы железом и еженедельно смазываются маслом. Я подарю каждому из вас по такой виселице, и заметьте хорошенько, господин д'Артаньян (заметьте то же и вы, любезный господин Менвиль), что у меня останется еще семьсот тридцать для моих мелких надобностей. Притом…»
- Ага! - сказало несколько голосов. - Это еще не все?
- Остается пустяк: «Господин д'Артаньян, я отправлю королю французскому указанный трактат и попрошу его посадить предварительно в Бастилию и потом переслать ко мне всех тех, кто принимал участие в этой экспедиции: король, конечно, исполнит мою просьбу».
Все вскрикнули от ужаса.
- Погодите! - продолжал д'Артаньян. - Почтенный генерал Монк забыл только одно: он не знает ваших имен, я один знаю их, а ведь я-то уж не выдам вас, вы понимаете! Зачем мне выдавать вас! И вы сами, наверное, не так глупы, чтобы доносить на себя. Не то король, чтобы нет тратиться на ваше содержание и прокорм, отошлет вас в Шотландию, где стоит семьсот сорок одна виселица. Вот и все, господа. Мне нечего прибавить к тому, что я имел честь сказать вам. Надеюсь, вы меня хорошо поняли? Не так ли, господин Менвиль?
- Вполне, - отвечал Менвиль.

Предыдущая страница 13 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 14

- Теперь о деньгах, - сказал д'Артаньян. - Закройте дверь поплотнее.
Сказав это, он развязал мешок, и со стола на пол посыпалось множество блестящих золотых экю. Каждый сделал невольное движение, чтобы подобрать их.
- Тихо! - воскликнул д'Артаньян. - Пусть никто не нагибается. Я оделю вас справедливо.
И он действительно поступил так, дав каждому пятьдесят из этих блестящих экю, и получил столько же благословений, сколько роздал монет.
- Ах, - вздохнул он, - если бы вы могли остепениться, стать добрыми и честными гражданами…
- Трудно! - сказал один голос.
- А для чего это надо? - спросил другой.
- Для того, чтобы, снова отыскав вас, я мог при случае угостить новым подарком…
Он сделал знак Менвилю, который слушал все это с недоверчивым видом.
- Менвиль, пойдемте со мной. Прощайте, друзья мои; советую вам держать язык за зубами.
Менвиль вышел вслед за д'Артаньяном под звуки радостных восклицаний, смешанных со сладостным звоном золота в карманах.
- Менвиль, - сказал д'Артаньян, когда они оказались на улице, - вы не поверили мне, но, смотрите, не попадите впросак. Вы, кажется, не очень боитесь виселиц генерала Монка и даже Бастилии его величества короля Людовика Четырнадцатого. Но тогда бойтесь меня. Знайте, если у вас вырвется хоть одно слово, я зарежу вас, как цыпленка. Мне дано отпущение грехов папою.
- Уверяю вас, что я ровно ничего не знаю, любезный господин д'Артаньян, и вполне верю всему, что вы сказали нам.
- Теперь я вижу, что вы умный малый, - усмехнулся мушкетер. - Ведь я знаю вас уже двадцать пять лет. Вот вам еще пятьдесят золотых экю; вы видите, как я ценю вас. Получайте.
- Благодарю, - отвечал Менвиль.
- С этими деньгами вы действительно можете стать местным человеком, сказал д'Артаньян серьезно. - Стыдно вам: ваш ум и ваше имя, которое вы не смеете носить, покрыты ржавчиной дурной жизни. Станьте порядочным человеком, Менвиль, и вы проживете год на эти экю. Денег довольно: вдвое больше офицерского жалованья. Через год приходите повидаться со мною, и - черт возьми! - я сделаю из вас что-нибудь!
Менвиль, подобно своим товарищам, поклялся, что будет нем, как могила. Однако кто-нибудь из них все же рассказал, как было дело. Без сомнения, не те девять человек, которые боялись виселицы; да и не Менвиль; должно быть, и даже вернее всего, сам д'Артаньян; он, как гасконец, был несдержан на язык. Если не он, так кто же другой? Как объяснить, что мы знаем тайну соснового ящика с отверстиями, знаем ее так точно, что могли сообщить мельчайшие подробности? А подробности эти проливают совсем новый и неожиданный свет на главу английской истории, которую наши собратья историки до сих пор оставляли в тени.

Глава 38. ИЗ КОЕЙ ЯВСТВУЕТ, ЧТО ФРАНЦУЗСКИЙ ЛАВОЧНИК УЖЕ УСПЕЛ ВОССТАНОВИТЬ СВОЮ ЧЕСТЬ В СЕМНАДЦАТОМ ВЕКЕ

Рассчитавшись с товарищами и преподав им свои советы, д'Артаньян думал только о том, как бы скорее добраться до Парижа. Атос тоже торопился домой, чтобы отдохнуть. Каким бы спокойным ни остался человек после всех перипетий дороги, любой путешественник рад увидеть в конце дня, даже если день был прекрасен, что приближается ночь, неся с собою немножко отдыха. Друзья ехали из Булони в Париж рядом, но, погруженные каждый в свои мысли, беседовали о таких незначительных предметах, что мы не считаем нужным рассказывать о них читателю. Размышляя каждый о своих делах и рисуя каждый по-своему картины будущего, они погоняли коней, стараясь таким способом уменьшить расстояние до Парижа.
Атос и д'Артаньян подъехали к парижской заставе вечером, на четвертый день после отъезда из Булони.
- Куда вы поедете, любезный друг? - спросил Атос. - Я направляюсь к себе домой.
- А я к своему компаньону Планше.
- Мы увидимся?
- Да, если вы будете в Париже: ведь я остаюсь здесь.
- Нет, повидавшись с Раулем, которого я жду у себя дома, я тотчас отправляюсь в замок Ла Фер.
- Ну, так прощайте, дорогой друг.
- Нет, скажем лучше: «до свидания». Почему бы не поселиться вам в Блуа, вместе со мной? Вы теперь свободны, богаты. Хотите, я куплю вам славное именьице около Шеверни или Брасье? С одной стороны у вас будут чудесные леса, которые соединяются с Шамборскими, а с другой - изумительные болота. Вы любите охоту, и, кроме того, вы поэт, любезный друг.
Вы найдете там фазанов, дергачей и диких уток; я уж не говорю о закате солнца и о прогулках в лодке, которые пленили бы Немврода или самого Аполлона. До покупки имения вы поживете в замке Ла Фер, и мы будем гонять сорок в виноградниках, как делал некогда король Людовик Тринадцатый. Это - хорошее занятие для таких стариков, как мы.
Д'Артаньян взял Атоса за руки.
- Милый граф, - сказал он, - я не говорю вам ни да, ни нет. Позвольте мне остаться в Париже, пока я устрою свои дела и освоюсь с мыслью, одновременно гнетущей и восхищающей меня. Видите ли, я разбогател и, пока не привыкну к богатству, буду самым несносным существом: ведь я знаю себя. О, я еще не совсем поглупел и не хочу показаться дураком такому другу, как вы, Атос. Платье прекрасно, оно все раззолочено, но слишком ново и жмет под мышками.
Атос улыбнулся.
- Хорошо, - согласился он. - Но, кстати, по поводу этого платья, хотите я дам вам совет?
- Очень рад.
- Вы не рассердитесь?
- Помилуйте.
- Когда богатство приходит к человеку поздно и неожиданно, он должен, чтоб не испортиться, либо стать скупым, то есть тратить немного больше того, сколько тратил прежде, либо стать мотом, то есть наделать достаточно долгов, чтобы превратиться снова в бедняка.
- Ваши слова очень похожи на софизм, любезнейший философ.
- Не думаю. Хотите стать скупым?
- Нет, нет… Я уже был скуп, когда не был богат. Надо испробовать другое.
- Так сделайтесь мотом.
- И этого не хочу, черт возьми. Долги пугают меня. Кредиторы напоминают мне чертей, которые поджаривают несчастных грешников на сковородках, а так как терпенье не главная моя добродетель, то мне всегда хочется поколотить этих чертей.
- Вы самый умный из известных мне людей, и вам советы вовсе не нужны.
Глупы те, которые воображают, что могут вас научить чему-нибудь. Но мы, кажется, уже на улице Сент-Оноре?
- Да.
- Посмотрите, вон там, налево, в этом маленьком белом доме, моя квартира. Заметьте, в нем только два этажа. Первый занимаю я; второй снимает офицер, который по делам службы бывает в отсутствии месяцев восемь или девять в году. Таким образом, я здесь живу как бы в своем доме, с той разницей, что не трачусь на его содержание.
- Ах, как вы умеете устраиваться, Атос. Какая щедрость и какой порядок! Вот что хотел бы я в себе соединить. Но что поделаешь. Это дается от рождения, опыт здесь ни при чем.
- Льстец!.. Прощайте, милый друг, прощайте! Кстати, поклонитесь от меня почтеннейшему Планше. Он по-прежнему умен?
- И умен и честен. Прощайте, Атос!
Они расстались. Разговаривая, Д'Артаньян не спускал глаз с лошади, которая везла в корзинах, под сеном, мешки с золотом. На колокольне Сен-Мери пробило девять часов вечера; служащие Планше запирали лавку.
Под навесом на углу Ломбардской улицы Д'Артаньян остановил проводника, который вел лошадь. Подозвав одного из служащих Планше, он приказал ему стеречь не только лошадей, но и проводника. Потом он вошел к Планше, который только что отужинал и с некоторым беспокойством поглядывал на календарь: он имел привычку по вечерам зачеркивать истекший день.
В ту минуту, как Планше, по обыкновению, со вздохом вычеркивал отлетевший день, на пороге показался Д'Артаньян, звеня шпорами.
- Боже мой! - вскричал Планше.
Почтенный лавочник не мог ничего больше выговорить при виде своего компаньона. Д'Артаньян стоял согнувшись, с унылым видом. Гасконец хотел подшутить над Планше.
«Господи боже мой! - подумал лавочник, взглянув на гостя. - Как он печален!»
Мушкетер сел.
- Любезный господин Д'Артаньян, - сказал Планше в страшном волнении.
- Вот и вы! Здоровы ли вы?
- Да, ничего себе, - отвечал Д'Артаньян со вздохом.
- Вы не ранены, надеюсь?
- Гм!
- Ах, я понимаю, - прошептал Планше, еще более встревоженный. - Экспедиция была тяжелая?
- Да.
Планше вздрогнул.
- Мне хочется пить, - жалобно вымолвил мушкетер, поднимая голову.
Планше бросился к шкафу и налил д'Артаньяну большой стакан вина. Д'Артаньян взглянул на бутылку и спросил:
- Что это за вино?
- Ваше любимое, сударь, - отвечал Планше, - доброе старое анжуйское винцо, которое раз чуть не отправило нас на тот свет.
- Ах, - сказал Д'Артаньян с печальной улыбкой, - ах, добрый мой Планше! Придется ли мне еще когда-нибудь пить хорошее вино?
- Послушайте, - заговорил Планше, бледнея и с нечеловеческим усилием превозмогая дрожь, - послушайте, я был солдатом, значит, я храбр. Не мучьте меня, любезный господин Д'Артаньян: наши деньги погибли, не так ли?
Д'Артаньян помолчал несколько секунд, которые показались бедному Планше целым веком, хотя за это время он успел только повернуться на стуле.
- А если б и так, - сказал Д'Артаньян, медленно кивая головою, - то что сказал бы ты мне, друг мой?
Планше из бледного стал желтым. Казалось, он проглотил язык; шея у него налилась кровью, глаза покраснели.
- Двадцать тысяч ливров! - прошептал он. - Все-таки двадцать тысяч!
Д'Артаньян уронил голову, вытянул ноги, опустил руки: он походил на статую безнадежности. Планше испустил вздох из самой глубины души.
- Хорошо, - сказал он, - я все понимаю. Будем мужественны. Все кончено, не так ли? Слава богу, что вы спасли свою жизнь.
- Разумеется, жизнь кое-что значит, но все-таки я совсем разорен.
- Черт возьми, - вскричал Планше. - Если даже и разорены, то не надо отчаиваться. Вы вступите в товарищество со мною, мы станем торговать вместе и делить барыши, а когда не станет барышей, разделим миндаль, изюм и чернослив и съедим вместе последний кусочек голландского сыру.
Д'Артаньян не мог дольше скрывать правду.
- Черт возьми! - воскликнул он почти со слезами. - Ты молодчина, Планше! Но скажи, ты не притворялся? Ты не видел там, на улице, под навесом, лошадь с мешками?
- Какую лошадь? С какими мешками? - спросил Планше, сердце которого сжалось при мысли, что д'Артаньян сошел с ума.
- Черт возьми! С английскими мешками! - сказал Д'Артаньян, сияя от восторга.
- Боже мой! - прошептал Планше, заметив радостный блеск в глазах своего товарища.
- Глупец! - вскричал Д'Артаньян. - Ты думаешь, что я помешался. Черт возьми! Никогда еще голова моя не была такой ясной, никогда не было мне так весело. Пойдем за мешками, Планше, за мешками!
- За какими мешками?
Д'Артаньян подвел Планше к окну.
- Видишь там, под навесом, лошадь с корзинами?
- Да.
- Видишь, твой приказчик разговаривает с проводником?
- Да, да.
- Хорошо. Если это твой приказчик, то ты знаешь, как его зовут. Позови его!
- Абдон! - закричал Планше в окно.
- Веди сюда лошадь, - подсказал д'Артаньян.
- Веди сюда лошадь! - крикнул Планше громовым голосом.
- Дай десять ливров проводнику, - распорядился д'Артаньян громким повелительным голосом, точно командуя во время сражения. - Двух приказчиков для первых двух мешков и двух для второй пары. Огня, черт возьми!
Живо!
Планше бросился вниз по ступенькам, как будто за ним гнался сам дьявол. Через минуту приказчики поднимались по лестнице, кряхтя под своей ношей. Д'Артаньян отослал их спать, тщательно запер двери и сказал Планше, который, в свою очередь, начинал сходить с ума:
- Теперь примемся за дело.
Он разостлал на полу одеяло и высыпал на него содержимое первого мешка. Планше высыпал содержимое второго. Потом д'Артаньян вспорол ножом третий. Когда Планше услышал пленительный звон золота и серебра, увидел, что из мешка сыплются блестящие монеты, трепещущие, как рыбы, выброшенные из сети, когда почувствовал, что стоит по колено в золоте, голова у него закружилась, он пошатнулся, как человек, пораженный молнией, и тяжело упал на огромную кучу денег, которая со звоном рассыпалась.
Планше от радости лишился чувств. Д'Артаньян плеснул ему в лицо белым вином. Лавочник тотчас пришел в себя.
- Боже мой! Боже мой! - твердил Планше, отирая усы и бороду.
В те времена, как и теперь, лавочники носили бравые усы и бороду, как ландскнехты; только купанье в деньгах, очень редкое в ту пору, совсем вывелось теперь.
- Черт возьми! - воскликнул д'Артаньян. - Тут сто тысяч ливров для вас, милый компаньон. Извольте получить свою долю, если угодно. А я возьму свое.
- Славная сумма!.. Чудесная сумма, господин д'Артаньян.
- Полчаса тому назад я жалел о доле, которую должен отдать тебе, сказал д'Артаньян, - но теперь не жалею. Ты славный человек, Планше. Ну, разочтемся как следует: говорят, денежка счет любит.
- Ах, расскажите мне сначала всю историю! - попросил Планше. - Она, должно быть, еще лучше денег.
- Да, - согласился д'Артаньян, поглаживая усы, - да, может быть. И если когда-нибудь историк попросит у меня сведений, то почерпнет из верного источника. Слушай, Планше, я все тебе расскажу.
- А я тем временем пересчитаю деньги. Извольте начинать, мой дорогой господин.
- Итак, - сказал д'Артаньян, переведя дух.
- Итак, - сказал Планше, захватив первую пригоршню золота.

Глава 39. ИГРА МАЗАРИНИ

В тот самый вечер, когда наши друзья приехали в Париж, в одной из комнат Пале-Рояля, обтянутой темным бархатом и украшенной великолепными картинами в золоченых рамах, весь двор собрался перед постелью Мазарини, который пригласил короля и королеву на карточную игру.
В комнате стояли три стола, разделенные небольшими ширмами. За одним из столов сидели король и обе королевы. Король Людовик XIV занял место против своей молодой супруги и улыбался ей с выражением непритворного счастья. Анна Австрийская играла с кардиналом, и невестка помогала ей, когда не улыбалась мужу. Кардинал лежал в постели, похудевший, истомленный. За него играла графиня де Суасон, и он беспрестанно заглядывал ей в карты; глаза его выражали любопытство и жадность.
Мазарини приказал Бернуину нарумянить себя; но румянец, ярко выделяясь на щеках, еще более подчеркивал болезненную бледность остальной части лица и желтизну лоснившегося лба. Только глаза кардинала блестели, и на эти глаза больного человека король, королевы и придворные поглядывали с беспокойством.
В действительности же глаза синьора Мазарини были звездами, более или менее блестящими, по которым Франция XVII века читала свою судьбу каждый вечер и каждое утро.
Монсеньер не выигрывал и не проигрывал; он не был, следовательно, ни весел, ни грустен. Это был застой, в каком не захотела оставить его Анна Австрийская, полная сострадания к нему; но, чтобы привлечь внимание больного к какому-нибудь громкому делу, надо было выиграть или проиграть. Выиграть было опасно, потому что Мазарини сменил бы свое безразличие на уродливое лицемерие; проиграть было опасно, потому что пришлось бы плутовать, а принцесса, следя за игрою своей свекрови, наверняка пожаловалась бы на нее за доброе расположение к Мазарини.
Пользуясь затишьем, придворные болтали между собою. Мазарини, когда не был в дурном настроении, был добродушным человеком, и он, никому не мешавший никого оговаривать, поскольку люди платили, не был настолько тираном, чтобы запретить разговаривать, поскольку при этом тратили деньги.
Так что придворные болтали между собою.
За другим столом младший брат короля, Филипп, герцог Анжуйский, любовался в зеркальной крышке табакерки своим прекрасным лицом. Любимец его, шевалье де Лоррен, опершись о кресло герцога, слушал с тайной завистью графа де Гиша, другого любимца Филиппа. Граф высокопарным слогом повествовал о разных похождениях отважного короля Карла II. Точно волшебную сказку, он рассказывал историю его тайных скитаний по Шотландии и говорил об опасностях, окружавших короля, когда враги преследовали его по пятам: Карл проводил ночи в дуплах деревьев, а днем голодал и сражался.
Мало-помалу судьба несчастного короля так захватила внимание слушателей, что игра приостановилась даже за королевским столом, и молодой король, притворяясь рассеянным, задумчиво слушал эту одиссею, живо, во всех подробностях передаваемую графом де Гишем.
Графиня де Суасон прервала де Гиша.
- Признайтесь, граф, - улыбнулась она, - что вы немножко приукрашиваете ваш рассказ.
- Графиня, я, как попугай, передаю то, что сообщили мне англичане. К стыду своему должен признаться, что я точен, как копия.
- Карл Второй умер бы, если б перенес все это.
Людовик XIV поднял свою гордую голову.
- Графиня, - сказал он серьезным голосом, в котором сквозила еще юношеская застенчивость, - кардинал может подтвердить, что во время моего несовершеннолетня дела Франции шли очень плохо… И если б в то время я был бы постарше и мог взяться за оружие, мне часто приходилось бы воевать, чтобы добыть себе ужин.
- По счастью, - проговорил кардинал, первый раз нарушивший молчание, - вы преувеличиваете, ваше величество, и ужин всегда был готов вовремя для вас и для ваших слуг.
Король покраснел.
- О, - некстати вскричал Филипп со своего места, продолжая глядеться в зеркало, - я помню, что раз в Мелюне ни для кого не было ужина; король скушал две трети куска хлеба, а мне отдал остатки.
Все гости, увидев, что Мазарини улыбнулся, засмеялись. Королям льстят так же напоминанием минувших бедствий, как и надеждою на будущее счастье.
- И все же французская корона всегда крепко держалась на головах королей, - поспешно прибавила Анна Австрийская, - а английская корона упала с головы Карла Первого. И когда возмущение угрожало французскому трону, когда он колебался, - иногда ведь бывает, что трон колеблется, так же как случаются землетрясения, - всякий раз славная победа возвращала нам спокойствие.
- С новыми лаврами для короны, - добавил Мазарини.
Граф де Гиш умолк. Король принял равнодушный вид, а Мазарини обменялся взглядом с королевой Анной Австрийской, как бы благодаря ее за помощь.
- Все равно, - сказал Филипп, приглаживая волосы, - мой кузен Карл не хорош лицом, но очень храбр и дрался, как немецкий рейтар. И если еще будет так же драться, то непременно выиграет сражение… как при Рокруа…
- Но у него нет войска, - заметил шевалье де Лоррен.
- Союзник его, король голландский, даст ему войско. О, я послал бы ему солдат, если бы был королем Франции.
Людовик XIV вспыхнул. Мазарини притворился, что поглощен игрою.
- Теперь, - продолжал граф де Гиш, - судьба несчастного принца свершилась. Он погиб, если Монк обманул его. Тюрьма, может быть смерть, довершит его несчастья, начавшиеся с изгнания, битв и лишений.
Мазарини нахмурил брови.
- Правда ли, что его величество Карл Второй покинул Гаагу? - спросил Людовик XIV.
- Совершенная правда, ваше величество, - отвечал граф. - Отец мой получил письмо, в котором его уведомляют об этом отъезде со всеми подробностями. Известно даже, что король сошел на берег в Дувре. Рыбаки вилели, как он направился в порт. Но все дальнейшее - пока тайна.
- Как бы я хотел знать, что было дальше! - с жаром вскричал Филипп Анжуйский. - Вы, верно, знаете, братец?
Людовик XIV опять покраснел - в третий раз в продолжение часа.
- Спросите у кардинала, - отвечал он таким голосом, что Мазарини, Анна Австрийская и все гости посмотрели на него.
- Это значит, сын мой, - сказала Филиппу с улыбкой Анна Австрийская, - что король не любит говорить о государственных делах вне совета.
Филипп покорно выслушал замечание и, улыбаясь, низко поклонился брату, потом матери.
Но Мазарини заметил, что в дальнем углу комнаты составляется группа и что герцог Анжуйский, граф де Гиш и шевалье де Лоррен, лишенные возможности рассуждать громко, могут потихоньку сказать больше, чем нужно. Он бросал на них недоверчивые и беспокойные взгляды, намекая Анне Австрийской, что надо прервать это тайное совещание, как вдруг Бернуин вошел в дверь, за кроватью кардинала, и шепнул ему на ухо:
- Посол от его величества английского короля.
Мазарини не мог скрыть своего удивления, которое тотчас же заметил король. Не желая быть нескромным и в то же время показаться лишним, Людовик XIV немедленно встал и, подойдя к кардиналу, простился с ним.
Гости поднялись; послышался шум отодвигаемых стульев и столов.
- Устроите так, чтобы все постепенно разошлись, - сказал Мазарини тихо Людовику XIV, - и соблаговолите остаться у меня еще несколько минут.
Я кончаю дело, о котором теперь же, сегодня вечером, желал бы переговорить с вашим величеством.
- И с королевами? - спросил Людовик.
- Да, и с герцогом, - отвечал кардинал.
С этими словами он приподнялся на своей постели, и полог, спустившись, закрыл ее. Кардинал, однако, не забыл о заговорщиках, которые стояли в углу комнаты.
- Граф де Гиш, - позвал он слабым голосом, в то время как за опущенным пологом Бернуин подавал ему халат.
- Я здесь, - отвечал граф, подходя.
- Сыграйте за меня, вы очень счастливы. Выиграйте мне побольше у этих господ.
- Извольте, монсеньер.
Молодой человек сел за столом, откуда король перешел к королевам и заговорил с ними.
Между графом и несколькими придворными завязалась крупная игра.
Филипп Анжуйский разговаривал о модах с шевалье де Лорреном, а за пологом кровати уже не было слышно шелеста шелковой одежды кардинала.
Мазарини вслед за Бернуином вышел в соседнюю комнату

Глава 40. ГОСУДАРСТВЕННОЕ ДЕЛО

Перейдя в свой кабинет, кардинал увидел там графа де Ла Фер, который ждал его, внимательно рассматривая картину Рафаэля, висевшую над поставцом, украшенным серебром и золотом.
Кардинал вошел легко и бесшумно, как тень, и тотчас взглянул на графа, желая, как всегда, по выражению лица собеседника угадать характер разговора.
Но на этот раз он ошибся. Он ровно ничего не прочел на лице Атоса и не заметил даже того почтения, которое привык видеть всегда и у всех.
Атос был одет в черное платье, скромно вышитое серебром. Он носил знаки Подвязки, Золотого Руна и Святого Духа - трех высших орденов; соединенные вместе, они бывали только у королей или у артистов на сцене.
Мазарини долго, но безуспешно старался вспомнить, как зовут стоявшего перед ним человека.
- Мне доложили, - вымолвил он наконец, - что ко мне приехал посол из Англии.
Он сел, отпустив Бернуина и Бриенна, собиравшегося в качестве секретаря вести протокол.
- Действительно, господин кардинал, я прислан его величеством королем английским.
- Для англичанина вы говорите по-французски удивительно чисто, - приветливо сказал Мазарини, посматривая на ордена и стараясь поймать взгляд посла.
- Я не англичанин, я француз, господин кардинал, - отвечал Атос.
- Вот как! Английский король избирает французов в посланники? Это хорошее предзнаменование… Ваше имя, сударь?
- Граф де Ла Фер, - отвечал Атос без того глубокого поклона, какого требовали и сан и гордость всемогущего министра.
Мазарини пожал плечами, как бы говоря: «Не знаю этого имени». Потом спросил:
- И вы приехали сказать мне?..
- Я приехал от его величества короля английского объявить королю французскому…
Мазарини нахмурил брови.
- Объявить королю французскому, - невозмутимо продолжал Атос, - о счастливом возвращении его величества короля Карла Второго на отцовский престол.
Эта деталь не ускользнула от хитрого кардинала. Мазарини слишком хорошо знал людей и увидел в холодной, почти высокомерной учтивости Атоса признак неприязни, редко встречающейся в атмосфере придворных теплиц.
- У вас, верно, есть верительные грамоты? - спросил Мазарини сухо и с досадой.
- Есть, монсеньер.
Слово «монсеньер» с трудом слетело с уст Атоса; казалось, оно жгло его губы.
- Покажите их.
Атос достал депешу из вышитой бархатной сумки, висевшей у него на груди под камзолом.
Мазарини протянул руку.
- Извините, господин кардинал, - сказал Атос. - Депеша адресована королю.
- Если вы француз, сударь, вы должны знать, что значит первый министр при французском дворе.
Атос отвечал:
- Да, были времена, когда я знал, что значит первые министры, но давно уже решил всегда обращаться прямо к королю.
- В таком случае, - бросил Мазарини, начинавший сердиться, - вы не увидите ни министра, ни короля.
И Мазарини встал. Атос положил депешу в сумку, сдержанно поклонился и направился к двери. Его хладнокровие взбесило Мазарини.
- Какие странные дипломатические приемы! - вскричал он. - Неужели еще не кончились те времена, когда господин Кромвель присылал к нам своих молодчиков вместо поверенных в делах? Вам недостает, сударь, только круглой шляпы и Библии за поясом.
- Сударь, - сухо возразил Атос, - мне никогда не случалось, подобно вам, вести переговоры с Кромвелем, я встречал его посланцев только со шпагой в руках. Поэтому я не знаю, как он сносился с первым министром.
Скажу только о его величестве Карле Втором; когда он пишет его величеству королю Людовику Четырнадцатому, то это не значит, что он пишет его преосвященству кардиналу Мазарини. В этом различии я вовсе не вижу никакого дипломатического приема.
- А! - воскликнул Мазарини, поднимая голову и ударяя себя рукой по лбу. - А! Вспомнил!
Атос с удивлением посмотрел на него.
- Да, да… - продолжал кардинал, рассматривая гостя. - Конечно… Я узнаю вас, сударь! Diavolo! Теперь я уже не удивляюсь!
- Разумеется, - отвечал с улыбкой Атос. - Это я удивляюсь, что вы, при своей превосходной памяти, до сих пор не узнали меня.
- Вы, по обыкновению, непокорны, строптивы… Как бишь вас зовут?
Позвольте… название какой-то реки… Потамос… Нет, острова… Наксос… Нет, - per Jove, - название горы… Атос! Да, именно так!
Очень рад, что вижу вас на этот раз не в Рюэйле, где вы с вашими проклятыми товарищами содрали с меня изрядный выкуп!.. Фронда!.. Все еще Фронда!.. Проклятая Фронда!.. Ну и закваска!.. Но скажите, почему ваша ненависть ко мне сохранилась дольше, чем моя к вам? Вам-то уж не на что пожаловаться: ведь вы не только вышли сухим из воды, но даже с лентою ордена Святого Духа на шее…
- Господин кардинал, - возразил Атос, - позвольте мне не входить в рассуждения о подобных вещах… Мне дано поручение. Угодно вам помочь мне исполнить его?
- Меня удивляет одно, - с насмешкой сказал Мазарини, радуясь, что все припомнил. - Как это вы, господин… Атос, вы, фрондер, приняли на себя поручение к Мазарини, как попросту называли меня прежде…
И Мазарини рассмеялся. Но кашель мешал ему, и хохот его скоро перешел в хрип.
- Я принял поручение к королю французскому, господин кардинал, - спокойно отвечал Атос (он считал, что все преимущества на его стороне, и был сдержан).
- Во всяком случае, господин фрондер, - сказал Мазарини весело, после короля дело, за которое вы взялись…
- Дело, которое мне поручили, господин кардинал.
Я не ищу дел.
- Допустим. Дело это, говорю я, все равно пройдет через мои руки…
Не будем терять дорогого времени… Скажите мне условия.
- Я имел честь сообщить вам, что мне неизвестно содержание письма, в котором изложена воля его величества короля Карла Второго.
- Право, вы меня смешите своим бесстрастием, господин Атос… Видно, что вы водились с тамошними пуританами… Я знаю вашу тайну лучше вас, и вы напрасно не оказываете уважения человеку дряхлому и больному, который много поработал в жизни и храбро сражался за свои идеи, так же как вы за ваши… Вы ничего не хотите сказать мне? Хорошо! Не хотите отдать мне письма? Бесподобно!.. Пойдемте в мою спальню: там вы увидите короля, и при короле я… Но еще одно слово: кто пожаловал вам знаки Золотого Руна? Помню, что вы кавалер ордена Подвязки, но о Золотом Руне я не знал…
- Недавно испанский король по случаю бракосочетания его величества Людовика Четырнадцатого прислал королю Карлу Второму патент на орден Золотого Руна. Карл Второй передал патент мне, вписав мое имя.
Мазарини поднялся и, опираясь на руку Бернуина, прошел в свою спальню как раз в ту минуту, когда там доложили о приезде принца.
Действительно, принц Конде, первый принц крови, победитель при Рокруа, Лане и Нордлингене, явился к монсеньеру Мазарини в сопровождении своих дворян. Он приветствовал короля, когда первый министр отодвинул полог своей кровати.
Атос увидел Рауля, пожимавшего руку графу де Гишу, и ответил улыбкой на почтительный поклон сына.
Он увидел также, как вспыхнуло от радости лицо кардинала, когда тот заметил на столе перед собой груду золота. Граф де Гиш выиграл эти деньги, играя за Мазарини по его просьбе.
Кардинал забыл посла, посольство и принца; он думал только о деньгах.
- Как! Это мой выигрыш? - вскричал он.
- Да, почти пятьдесят тысяч экю, - ответил граф де Гиш, вставая. Вернуть ли вам карты или угодно, чтобы я продолжал?
- Верните! Верните! Вы неосторожны. Пожалуй, еще проиграете весь мой выигрыш!
- Господин кардинал! - сказал принц Конде, кланяясь.
- Здравствуйте, ваше высочество, - отвечал министр небрежно. - Очень любезно, что приехали навестить больного друга.
- Друга! - пробормотал про себя граф де Ла Фер, который не поверил своим ушам, услышав такое определение. - Друзья?! Мазарини и Конде?!
Кардинал угадал мысли фрондера; он улыбнулся и прибавил, обращаясь к королю:
- Имею честь представить вашему величеству графа де Ла Фер, посла его величества короля английского… Государственное дело, господа! - прибавил он, обращаясь к гостям, которые по его знаку вышли все, с принцем Конде во главе.
Рауль, взглянув в последний раз на графа де Ла Фер, вышел вслед за принцем. Филипп Анжуйский и королева, казалось, совещались, остаться ли им.
- Тут дело семейное, - вдруг сказал Мазарини, останавливая их. - Граф де Ла Фер привез королю послание, в котором Карл Второй, восстановленный на престоле, предлагает сочетать браком брата короля с принцессой Генриеттой, внучкой Генриха Четвертого… Не угодно ли вам, граф, вручить письмо его величеству?
Атос стоял в изумлении. Каким образом министр мог знать содержание бумаги, с которой он ни на секунду не расставался?
Но, вполне владея собою, Атос подал депешу молодому королю, который, покраснев, взял ее. Торжественное молчание воцарилось в спальне кардинала. Оно нарушалось только тихим звоном золота, которое Мазарини желтой, сухой рукой укладывал в ларчик, пока король читал письмо,

Глава 41. РАССКАЗ

Лукавый кардинал сообщил почти все, и послу ничего не оставалось прибавить. Однако весть о реставрации Карла II поразила короля. Он повернулся к графу, с которого не спускал глаз с самого его появления, и спросил:
- Не откажите, сударь, рассказать нам подробности о положении дел в Англии. Вы приехали прямо оттуда, вы француз, и ордена на вашей груди показывают, что вы человек знатный и заслуженный.
- Граф де Ла Фер - старинный слуга вашего величества, - сказал кардинал королеве-матери.
Анна Австрийская была забывчива, как королева, видевшая много бурь и много ясных дней. Она взглянула на Мазарини, кривая улыбка которого не предвещала ничего хорошего; потом перевела вопросительный взгляд на Атоса.
Кардинал продолжал:
- Граф был мушкетером во времена Тревиля и служил покойному королю…
Граф очень хорошо знает Англию, куда он ездил несколько раз в разное время… Вообще он замечательный человек…
В словах кардинала таился намек на воспоминания, которых Анна Австрийская так боялась. Англия напоминала ей о ее ненависти к Ришелье и любви к Бекингэму; мушкетер эпохи Тревиля вызвал в ее памяти былые победы, волновавшие ее сердце в молодости, и опасности, чуть не стоившие ей трона.
Слова эти произвели большое впечатление: члены королевской семьи замолкли, внимательно прислушиваясь. С различными чувствами думали они о тех таинственных временах; юноши уже не застали их, а старики считали их навсегда забытыми.
- Говорите, граф, - произнес наконец Людовик XIV, который раньше других преодолел смущение, подозрительность и воспоминания, всеми овладевшие.
- Да, говорите, - прибавил Мазарини, которому ядовитый выпад против Анны Австрийской возвратил бодрость и веселость.
- Ваше величество, - сказал граф, - судьба короля Карла Второго изменилась, словно чудом. Чего не могли сделать люди, то свершил бог.
Мазарини закашлялся и заворочался в своей постели.
- Король Карл Второй, - продолжал Атос, - выехал из Гааги не как изгнанник или завоеватель, а как настоящий король, который вернулся из дальнего путешествия, встреченный всеобщими благословениями.
- Это действительно чудо, - заметил Мазарини. - Если верить рассказам, Карл Второй, встреченный теперь благословениями, выехал из Англии под звуки выстрелов.
Король промолчал. Герцог Филипп, который был моложе и легкомысленнее короля, не мог не улыбнуться. Мазарини был доволен этой улыбкой, показывавшей, что его шутку оценили.
- В самом деле, это изумительно, - сказал король. - Но бог, когда он покровительствует королям, пользуется людьми для исполнения своих намерений. Кому же больше всего обязан Карл Второй возвращением престола?
- Но, - перебил кардинал, не считаясь с самолюбием короля, - неужели вы не знаете, что он обязан генералу Монку?
- Разумеется, знаю, - отвечал Людовик решительным голосом, - но я спрашиваю посла о причинах, побудивших генерала Монка изменить свое поведение.
- Ваше величество, вы коснулись самого существенного вопроса, - отвечал Атос. - Если б не чудо, о котором я имел честь доложить вам, Монк, вероятно, остался бы непобедимым врагом короля Карла Второго. Бог вложил странную, дерзкую и остроумнейшую мысль в голову одного человека, а другую мысль, честную и смелую, - в голову другого. Соединившись, эти две мысли произвели такую перемену во взглядах генерала Монка, что из смертельного врага он стал другом низложенного короля.
- Вот именно это я и хотел знать, - сказал король. - Но кто же эти два человека?
- Два француза.
- О, я очень рад.
- А мысли? Меня больше интересуют мысли, чем люди, - прибавил Мазарини.
- Правда, - прошептал король.
- Вторая мысль, честная и смелая, по менее важная, заключалась в решении добыть миллион, спрятанный покойным королем Карлом Первым в Ньюкасле, и на это золото купить помощь Монка.
- Ого! - пробормотал Мазарини, пораженный словом «миллион». - Но ведь Ньюкасл был занят Монком?
- Именно так, господин кардинал, потому-то и я назвал эту идею смелой. Дело состояло вот в чем: надо было вступить в переговоры с Монком, а если он отвергнет предложения, которые будут ему сделаны, добыть для Карла Второго эту сумму, действуя на порядочность, а не на верноподданнические чувства генерала Монка… Так все и было, несмотря на некоторые препятствия; генерал оказался человеком честным и отдал золото.
- Мне кажется, - сказал король нерешительно и задумчиво, - что король Карл Второй ничего не знал об этом миллионе, когда был в Париже.
- А я думаю, - прибавил кардинал насмешливо, - что его величество король английский знал о существовании этих денег, но предпочитал иметь два миллиона вместо одного.
- Ваше величество, - отвечал Атос твердо, - король Карл Второй находился в такой крайней бедности во Франции, что не мог нанять почтовых лошадей; в таком отчаянии, что несколько раз помышлял о смерти. Он и не подозревал, что золото спрятано в Ньюкасле, и если б один дворянин, подданный вашего величества, храни гель этой тайны, не рассказал ему о ней, Карл Второй жил бы до сих пор в самом жестоком забвении.
- Перейдем к мысли, странной, дерзкой и остроумной, - перебил Мазарини, предчувствуя поражение. - Что это за мысль?
- Вот она: генерал Монк был единственным препятствием к восстановлению Карла Второго на престоле, и один француз вздумал устранить это препятствие.
- Ого! Да этот француз - просто злодей, - сказал Мазарини, - и мысль не настолько хитра, чтобы помешать повесить или колесовать его на Гревской площади по приговору парламента.
- Вы ошибаетесь, монсеньер, - сухо заметил Атос. - Я не говорил, что этот француз намеревался убить генерала Монка, а только - что он хотел устранить его. Каждое слово во французском языке имеет определенное значение, и дворяне хорошо понимают его. Впрочем, была война, и того, кто служит королю против врагов его, судит не парламент, а бог. Французский дворянин задумал овладеть Монком и исполнил свое намерение.
Король оживился, слушая рассказ о таких подвигах. Юный брат короля ударил кулаком по столу, воскликнув:
- Вот молодец!
- И Монка похитили? - спросил король. - Но генерал находился в своем лагере…
- А француз был один.
- Удивительно! - воскликнул Филипп.
- Да, правда, удивительно! - повторил король.
- Ну! Два львенка спущены с цепи! - прошептал Мазарини. И прибавил вслух, не думая скрывать своей досады:
- Я не знал всех этих подробностей. Ручаетесь ли вы за их достоверность?
- Разумеется, ручаюсь, господин кардинал, потому что сам был очевидцем этих событий.
- Вы?
- Да, монсеньер.
Король невольно подошел к Атосу; герцог Филипп стал возле Атоса с другой стороны.
- Рассказывайте, граф, рассказывайте! - воскликнули оба в один голос.
- Ваше величество, француз похитил генерала Монка и привез к королю Карлу Второму в Голландию… Король освободил Монка, и генерал из чувства благодарности возвратил Карлу Второму престол, - за который столько храбрецов сражались без успеха.
Герцог Филипп в восторге захлопал в ладоши. Людовик XIV, более осторожный, спросил:

Предыдущая страница 14 Следующая страница


15 Александр Дюма

- И это все правда?
- Совершеннейшая, ваше величество.
- Один из моих дворян знал тайну о существовании миллиона и сохранил ее?
- Да.
- Кто он?
- Ваш покорный слуга, - просто ответил Атос.
Ропот восхищения был наградой Атосу. Даже сам Мазарини поднял руки к небу.
- Сударь, - сказал король, - я постараюсь найти средства вознаградить вас.
Атос вздрогнул.
- Не за честность: награда за честность оскорбила бы вас. Я должен наградить вас за участие в восстановлении на престоле брата моего Карла Второго.
- Разумеется, - подтвердил Мазарини.
- Успех этого дела радует все наше семейство! - прибавила Анна Австрийская.
- Позвольте, - сказал Людовик XIV. - Правда ли, что один человек пробрался к Монку в его лагерь и похитил его?
- У этого человека было десять помощников, но это были лишь жалкие наемники.
- И больше никого?
- Никого.
- Кто же он?
- Господин д'Артаньян, отставной лейтенант мушкетеров вашего величества.
Анна Австрийская покраснела. Мазарини пожелтел от стыда. Людовик XIV стал мрачен; пот выступил на его бледном лице.
- Что за люди! - прошептал он.
И он невольно бросил на кардинала взгляд, который испугал бы Мазарини, если б тот в это время не зарылся головой в подушку.
- Сударь! - воскликнул молодой герцог Анжуйский, кладя свою белую, женственную руку на плечо Атосу. - Скажите этому храбрецу, прошу вас, что брат короля французского будет пить за его здоровье завтра с сотней лучших французских дворян.
Сказав эти слова, юный герцог заметил, что в припадке восторга смял свою манжетку. Он с величайшим старанием расправил ее.
- Поговорим о деле, ваше величество, - вмешался Мазарини, который никогда не приходил в восторг и не носил манжет.
- Хорошо, - отвечал Людовик XIV. - Сообщите нам о цели вашего посольства, граф, - сказал он, обращаясь к Атосу.
Атос торжественно предложил руку леди Генриетты Стюарт молодому принцу у брату короля.
Совещание длилось час, после чего отворили дверь придворным. Они как ни в чем не бывало заняли прежние места, точно в этот вечер в их обычных занятиях не было никакого перерыва.
Атос оказался около Рауля. Отец и сын пожали друг другу руки.

Глава 42. МАЗАРИНИ СТАНОВИТСЯ МОТОМ

Пока Мазарини старался оправиться от охватившей его внезапно тревоги, Атос и Рауль успели обменяться несколькими словами в углу комнаты.
- Ты давно в Париже, Рауль? - спросил граф.
- С тех пор, как вернулся принц.
- Здесь я не могу говорить с тобой, за нами наблюдают. Но я сейчас еду домой и там жду тебя: приезжай, как только освободишься.
Рауль поклонился.
К ним подошел принц. У него был ясный и глубокий взгляд, как у благородных хищных птиц. Чертами лица он тоже напоминал птицу. Орлиный нос принца Конде был прямым продолжением его плоского лба; придворные насмешники, безжалостные даже к гению, уверяли, что у наследника знаменитого дома Конде не человеческий нос, а орлиный клюв.
Его проницательный взгляд и повелительное выражение лица обыкновенно смущали тех, с кем он разговаривал, больше, чем величественная осанка или красота, если бы ими обладал победитель при Рокруа. Огонь так быстро вспыхивал в его выпуклых глазах, что всякое одушевление походило у него на гнев.
Все при дворе уважали принца; многие трепетали перед ним.
Людовик Конде подошел к Раулю и графу де Ла Фер с явным намерением заговорить с первым и получить поклон от второго.
Никто не умел кланяться с таким благородным изяществом, как граф де Ла Фер. В его поклоне не было и следа угодливости, обычной в поклонах придворных. Зная себе цену, Атос кланялся принцам, как равным, искупая неизъяснимой приветливостью независимость манер, оскорбительную для их гордости.
Принц хотел заговорить с Раулем. Атос опередил его.
- Если бы виконт де Бражелон, - сказал он, - не был покорнейшим слугою вашего высочества, я просил бы его представить меня вам…
- Я имею честь говорить с графом де Ла Фер? - спросил принц.
- С моим отцом, - прибавил Рауль, покраснев.
- Одним из честнейших людей Франции, - продолжал принц, - одним из первых дворян, нашего государства… Я так много слышал о вас хорошего, что часто желал видеть вас в числе своих друзей.
- Такую честь, - отвечал Атос, - может оправдать лишь мое уважение и преданность вашему высочеству.
- Виконт де Бражелон отличный офицер, - сказал принц. - Видно, что он прошел хорошую школу. Ах, граф, какие в ваше время у полководцев были солдаты!..
- Ваше высочество совершенно правы, - но теперь солдаты могут похвастаться полководцами.
Этот комплимент, не похожий на лесть, очень понравился человеку, которого вся Европа считала героем и который пресытился похвалами.
- Очень жаль, граф, что вы оставили службу, - произнес принц Конде. Скоро королю придется вести войну с. Голландией или с Англией. Представится много случаев отличиться такому человеку, как вы, знающему Англию, как Францию.
- Могу сказать вашему высочеству, что я, кажется, не ошибся, оставив службу, - отвечал Атос с улыбкой. - Франция и Англия будут отныне жить в мире, как две сестры, если верить моему предчувствию.
- Вашему предчувствию?
- Да, прислушайтесь к тому, о чем говорят за столом кардинала.
В это время кардинал приподнялся на постели и подозвал знаком брата короля.
- Ваше высочество, - сказал Мазарини, - прикажите взять это золото.
И он указал на огромную кучу тусклых и блестящих монет, которую выиграл граф де Гиш.
- Оно мое? - вскричал герцог Анжуйский.
- Здесь пятьдесят тысяч экю… Они ваши…
- Вы дарите их мне?
- Я играл для вашего высочества, - отвечал кардинал все более и более слабеющим голосом, как будто усилие, которое он сделал, чтобы подарить деньги, истощило все его силы, телесные и умственные.
- Боже мой! - прошептал Филипп вне себя от радости. - Какой счастливый день!
Он проворно сгреб деньги со стола и положил в кармины… Более трети кучки осталось еще на столе.
- Шевалье, - обратился Филипп к своему любимцу де Лоррену, - поди сюда.
Тот подошел.
- Возьми, - приказал герцог, указывая на оставшиеся деньги.
Эту необычную сцену все присутствующие приняли как трогательный семейный праздник. Кардинал вел себя как отец французских принцев: оба принца выросли под его крылом. Никто не счел щедрости первого министра гордостью или даже дерзостью, как нашли бы в наше время.
Придворные только завидовали… Король отвернулся.
- Никогда еще не было у меня таких денег, - весело сказал Филипп, проходя со своим любимцем к выходу, чтобы уехать. - Никогда! Какие они тяжелые, эти сто пятьдесят тысяч ливров!
- Но почему господин кардинал подарил вдруг герцогу столько денег? шепотом спросил принц Конде у графа де Ла Фер. - Верно, он очень болен?
- Да, ваше высочество, болен. У него, как вы могли заметить, скверный вид.
- Но ведь он умрет от этого! Сто пятьдесят тысяч ливров! Непостижимо!
Скажите, граф, почему он их подарил? Найдите причину.
- Прошу ваше высочество не спешить с выводами. Вот герцог Анжуйский идет к нам вместе с шевалье де Лорреном. Послушайте, о чем они говорят.
Шевалье говорил герцогу вполголоса:
- Неестественно, что кардинал подарил столько денег вашему высочеству… Осторожнее, ваше высочество, не растеряйте… Чего же хочет от вас кардинал?
- Слышите? - сказал Атос на ухо принцу. - Вот ответ на ваш вопрос.
- Скажите же, ваше высочество, - нетерпеливо спрашивал де Лоррен, стараясь угадать по тяжести денег, оттягивающих его карман, какая сумма досталась на его долю.
- Это свадебный подарок, любезный шевалье!
- Как?
- Да, я женюсь, - продолжал герцог Анжуйский, не замечая, что он в эту минуту проходил мимо принца и Атоса, которые низко поклонились ему.
Де Лоррен бросил на молодого герцога такой странный и полный ненависти взгляд, что граф де Ла Фер вздрогнул.
- Вы женитесь? Вы! - повторил де Лоррен. - Это невозможно! Неужели вы решитесь на такую глупость?
- Не я решаюсь на эту глупость, а меня принуждают к ней, - отвечал герцог Анжуйский. - Но пойдем скорей, повеселимся на эти деньги.
Провожаемый поклонами придворных, он вышел со своим приятелем, радостно улыбаясь.
- Так вот в чем секрет! - тихо сказал принц Атосу. - Он женится на сестре Карла Второго?
- По-видимому, да.
Принц Конде задумался на минуту, глаза его блеснули.
- Вот оно что, - медленно произнес он, словно разговаривая с самим собою, - значит, шпаги долго еще но будут выниматься из ножен!..
И он вздохнул.
Один Атос слышал этот вздох и угадал все, что он в себе таил: подавленные честолюбивые стремления, разрушенные мечты, обманутые надежды…
Принц вскоре стал прощаться. Король тоже собрался уходить. Атос сделал Раулю знак, подтверждавший его прежнее приглашение.
Мало-помалу спальня опустела. Мазарини остался один, терзаемый своими страданиями, которых уже не скрывал.
- Бернуин! - произнес он слабым голосом.
- Что угодно, монсеньер?
- Позвать Гено!.. Поскорее!.. Мне кажется, я умираю, - сказал кардинал.
Испуганный Бернуин побежал в переднюю, отдал приказ, и верховой, поскакавший за доктором, обогнал карету короля Людовика XIV на улице Сент-Оноре.

Глава 43. ГЕНО

Приказание кардинала было спешное, и Гено не заставил себя ждать.
Он нашел больного в постели, с посиневшим лицом, распухшими ногами, с судорогами в желудке. У кардинала был жестокий приступ подагры. Он мучился ужасно и проявлял нетерпение, как человек, не привыкший к страданиям. Увидев Гено, он воскликнул:
- Ну, теперь я спасен!
Гено был человек очень ученый и очень осторожный, который не нуждался в критике Буало, чтобы заслужить подобную репутацию. Когда он встречался с болезнью, закрадись она хоть в тело самого короля, он обращался с больным без всякой пощады. Он не сказал, таким образом, Мазарини, как ждал министр: «Врач пришел, прощай болезнь». Напротив, осмотрев больного с весьма мрачным видом, он воскликнул только:

- О!
- В чем дело, Гено? И что за лицо у вас?
- У меня такое лицо, какое должно быть, чтобы лечить ваш недуг. У вас очень серьезная болезнь, монсеньер.
- Подагра… О да, подагра.
- С осложнением, монсеньер.
Мазарини приподнялся на локте и спросил с беспокойством:
- Неужели я болен опаснее, чем думаю?
- Господин кардинал, - ответил Гено, садясь у постели, - вы много потрудились в своей жизни, вы много страдали.
- Но я еще, кажется, не стар. Подумайте, мне только пятьдесят два года.
- О господин кардинал, вам гораздо больше… Сколько лет продолжалась Фронда?
- Зачем вы спрашиваете об этом?
- Из медицинских соображений.
- Да почти десять лет.
- Хорошо. Считайте каждый год Фронды за три года… Выходит тридцать лет, значит, лишних двадцать. Двадцать и пятьдесят два - семьдесят два года. Стало быть, вам семьдесят два года, а это уже старость.
Говоря это, он щупал пульс больного. Пульс показался ему таким плохим, что он тотчас прибавил, несмотря на возражения Мазарини:
- Если считать каждый год Фронды за четыре года, то вам будет восемьдесят два.
Мазарини, побледнев, спросил еле слышным, голосом:
- Вы говорите серьезно?
- Да, к сожалению, - отвечал медик.
Кардинал дышал так тяжело, что даже неумолимый доктор сжалился бы над ним.
- Болезни бывают разные, - промолвил Мазарини. - С некоторыми можно справиться.
- Это правда, монсеньер. И по отношению к человеку такого ума и мужества, как ваше высокопреосвященство, не следует прибегать к уверткам.
- Не правда ли? - воскликнул Мазарини почти весело. - Ибо в конечном счете для чего существует власть, сила воли? Для чего существует талант, ваш талант, Гено? И чему в конце концов служат наука и искусство, если больной, обладающий всем этим, не может избежать угрожающей ему опасности?
Гено пытался вставить слово, но Мазарини, не дав ему открыть рта, продолжал:
- Вспомните, что я самый послушный из ваших больных. Я слепо повинуюсь вам…
- Знаю, знаю, - кивнул Гено.
- Так я выздоровею?
- Господин кардинал, ни сила, ни воля, ни могущество, ни гений, ни наука не могут остановить болезни, которую бог насылает на свое создание. Когда болезнь неизлечима, она убивает, и тут ничего не поделаешь.
- Так моя болезнь… смертельна? - спросил Мазарини.
- Да, монсеньер.
Кардинал упал в изнеможении, как человек, раздавленный огромной тяжестью. Но у Мазарини была закаленная душа и мощный ум.
- Гено, - сказал он, приподнимаясь, - вы позволите мне проверить ваше решение? Я соберу ученейших врачей всей Европы и посоветуюсь с ними… Я хочу жить с помощью каких бы то ни было лекарств!
- Вы напрасно думаете, - отвечал Гено, - что я один решился бы произнести приговор такой драгоценной жизни, как ваша. Я опрашивал ученейших медиков Европы и Франции… двенадцать человек.
- И что же?
- Они считают, что болезнь ваша смертельна; в моем портфеле протокол консультации, подписанный ими. Если вам угодно прочесть эту бумагу, вы увидите, сколько неизлечимых болезней мы нашли у вас. Во-первых…
- Не нужно! Не нужно! - вскричал Мазарини, отталкивая бумагу. - Не нужно, Гено! Я сдаюсь!
И глубокая тишина, во время которой кардинал собирался с духом и силами, последовала за бурной взволнованностью предыдущей сцены.
- Есть еще кое-что, - промолвил Мазарини, - есть знахари, шарлатаны.
В моей стране те, от кого отказываются врачи, пробуют свой последний шанс у площадных лекарей, которые десять раз убьют, но сто раз спасут жизнь.
- Разве вы не заметили, ваше преосвященство, что я в течение последнего месяца сменил, по крайней мере, десяток лекарств?
- Да… И что же?
- А то, что я истратил пятьдесят тысяч ливров, чтобы купить у всех этих плутов их секреты. Список исчерпан, мои средства тоже. Вы не излечены, а без моего искусства вы были бы мертвы.
- Это конец, - промолвил тихо кардинал. - Это конец.
Он бросил мрачный взгляд на все свои богатства.
- Надо расстаться со всем этим! - прошептал он. - Я умираю, Гено? Я умер!
- О, нет еще! - вымолвил доктор.
Мазарини схватил его за руку.
- Когда же? - спросил он, глядя расширившимися глазами прямо в лицо невозмутимого медика.
- Таких вещей не говорят, монсеньер.
- Обыкновенным людям - нет. Но мне… Каждая минута моей жизни стоит сокровищ!.. Скажи мне, Гено!
- Нет, нет, монсеньер…
- Я так хочу, скажи! О, дай мне хоть месяц, и за каждый из этих тридцати дней я заплачу тебе по сто тысяч ливров!
- Бог дает вам дни, а не я, - отвечал Гено. - Бог даст вам не больше двух недель.
Кардинал тяжело вздохнул и упал на подушку прошептав:
- Спасибо, Гено, спасибо.
Затем, когда медик собрался уходить, он приподнялся и сказал, устремив на него пламенный взгляд:
- Никому ни слова! Ни слова!
- Я знаю эту тайну уже два месяца: вы видите, я умел хранить ее.
- Ступайте, Гено, я позабочусь о вас. Велите Бриенну прислать мне чиновника, которого зовут Кольбером. Ступайте.

Глава 44. КОЛЬБЕР

Кольбер был недалеко. Весь вечер он не выходил из соседнего коридора, разговаривая с Бернуином и Бриенном, и обсуждал с обычной ловкостью придворного человека все события и новости, вскипающие, как пузыри, на поверхности каждого события. Пора нарисовать в нескольких словах портрет одного из любопытнейших людей того времени, и нарисовать его с такой правдивостью, с какой могли сделать это живописцы той эпохи. Кольбер был человеком, на которого историк и моралист имеют равные права.
Кольбер был тринадцатью годами старше Людовика XIV, будущего своего владыки. Человек среднего роста, скорее худой, чем полный, с глубоко сидящими глазами, плоским лицом, черными жесткими и столь редкими волосами, что с молодости принужден был носить скуфейку. Взгляд у него был строгий, даже суровый. С подчиненными он был горд, перед вельможами держался с достоинством человека добродетельного. Всегда надменный, даже тогда, когда, будучи один, смотрел на себя в зеркало. Вот отличительные черты внешности Кольбера.
Что же до его ума, то все расхваливали его глубокое умение составлять счета и его искусство получать доходы там, где могли быть одни убытки.
Кольбер додумался до того, чтобы содержать гарнизоны в пограничных городах, не платя жалованья солдатам и предоставляя им существовать за счет контрибуции. Столь ценные качества подсказали Мазарини мысль после смерти своего управляющего Жубера назначить на его место Кольбера. Мало-помалу Кольбер выдвинулся при дворе, несмотря на свое незнатное происхождение: дед его был виноторговцем; отец тоже торговал, сначала вином, а потом сукном и шелковыми материями.
Кольбер, которого прочили в купцы, служил приказчиком у лионского торговца; потом он бросил лавку, уехал в Париж и поступил в контору господина Битерна, прокурора суда. Тут-то и научился он искусству составлять счета и еще более трудному искусству запутывать их. Твердость Кольбера принесла ему очень большую пользу.
В 1648 году двоюродный брат Кольбера, покровительствовавший ему, устроил его на службу к Мишелю Летелье, который был тогда министром.
Однажды министр послал Кольбера с поручением к Мазарини.
Кардинал в то время отличался цветущим здоровьем, в тяжелые годы Фронды еще не засчитывались ему втрое и вчетверо. Он жил в Седане, где его очень беспокоила одна придворная интрига, в которой Анна Австрийская готова была предать его.
Интригу эту затеял Летелье. Он получил письмо от Анны Австрийской, драгоценное для него и очень опасное для Мазарини. Но так как он всегда (и очень искусно) вел двойную игру, стараясь то мирить, то ссорить между собой всех своих противников, то и тут он решил показать письмо Анны Австрийской кардиналу, чтобы обеспечить себе его благодарность.
Послать письмо было легко; получить его обратно было гораздо труднее.
Летелье посмотрел кругом, заметил мрачного худого чиновника, который, нахмурив брови, писал бумаги, и решил, что он лучше всякого жандарма исполнит его поручение.
Кольбер поехал в Седан с приказанием показать кардиналу Мазарини письмо и привезти его назад к Летелье.
Он с особенным вниманием выслушал приказ, заставил повторить его два раза и задал вопрос: что важнее - показать письмо или привезти его обратно?
Летелье отвечал:
- Важнее привезти письмо назад.
Кольбер отправился в путь, спешил, не щадя себя, и вручил Мазарини сначала письмо от Летелье, уведомлявшее кардинала о драгоценной посылке, а потом само письмо королевы.
Мазарини, читая письмо Анны Австрийской, густо покраснел, ласково улыбнулся Кольберу и отпустил его.
- А когда будет ответ? - почтительно спросил Кольбер.
- Завтра.
- Завтра утром?
- Да.
На другой день, с семи часов утра, Кольбер был уже на месте. Мазарини заставил его ждать до десяти. Кольбер, которому пришлось сидеть в передней, и не подумал обидеться. Когда настала его очередь, он вошел, Мазарини отдал ему запечатанный пакет, на ко - тором была надпись: «Господину Мишелю Летелье».
Кольбер посмотрел на конверт с особенным вниманием; кардинал ласково улыбнулся ему и подтолкнул его к двери.
- А письмо ее величества королевы-матери? - спросил Кольбер.
- Оно в пакете со всем прочим.
- Очень хорошо, - сказал Кольбер и, зажав шляпу между колен, начал распечатывать пакет.
Мазарини вскрикнул.
- Что это вы делаете? - спросил он грубо.
- Распечатываю конверт, монсеньер.
- Вы что, не верите мне, господин педант? Видана ли подобная дерзость?
- О монсеньер, не гневайтесь на меня! Могу ли я не верить вашему слову?
- Так что же?
- Я не верю исправности вашей канцелярии. Что такое письмо? Клочок бумаги! Разве нельзя забыть лоскуток бумаги? Ах! Взгляните сами, господин кардинал, я не ошибся!.. Ваши чиновники забыли этот клочок бумаги.
Письма королевы нет в пакете.
- Вы наглец и ничего не понимаете! - закричал Мазарини с гневом. Убирайтесь и ждите моих приказаний!
Сказав это с чисто итальянской живостью, он вырвал пакет из рук Кольбера и вернулся в свой кабинет.
Но гнев его не мог продолжаться вечно, и Мазарини одумался. Каждое утро, отворяя дверь своего кабинета, Мазарини видел лицо дежурившего у дверей Кольбера, который смиренно, но упорно просил у него письмо королевы-матери.
Мазарини не выдержал и наконец отдал письмо. Возвращая драгоценную бумагу, кардинал произнес строжайший выговор, в продолжение которого Кольбер только рассматривал, разглаживал, даже нюхал бумагу, буквы и подпись, как будто имел дело с отъявленным мошенником. Мазарини еще больше разбранил его, а бесстрастный Кольбер, убедившись, что письмо настоящее, ушел, не сказав ни слова, точно глухой.
За это он получил после смерти Жубера место управляющего делами кардинала: Мазарини, вместо того чтобы разгневаться, восхитился им и пожелал сам иметь такого верного слугу.
Кольбер сумел скоро заслужить милость Мазарини и стать для него необходимым. Чиновник знал все его счета, хотя кардинал никогда ни слова не говорил ему о них. Этот секрет очень крепко связывал их друг с другом; вот почему Мазарини, готовясь перейти в иной мир, хотел спросить его совета, как распорядиться имуществом, которое он оставлял на земле.
Расставшись с Гено, кардинал позвал Кольбера, предложил ему сесть и сказал:
- Потолкуем, господин Кольбер, и серьезно, потому что я болен и могу умереть.
- Человек смертей, - произнес Кольбер.
- Я всегда помнил об этом, господин Кольбер, и трудился, предвидя это… Вы знаете, я скопил кое-что…
- Да, монсеньер.
- Какой приблизительно сумме, по-вашему, равно мое состояние?
- Сорок миллионов пятьсот шестьдесят тысяч двести ливров девять су и восемь денье, - ответил Кольбер.
Кардинал испустил глубокий вздох, с изумлением взглянул на Кольбера, но позволил себе улыбнуться.
- Это деньги явные, - сказал Кольбер в ответ на улыбку кардинала.
Кардинал привскочил на постели.
- Что это значит? - воскликнул он.
- Я хочу сказать, что, кроме этих сорока миллионов пятисот шестидесяти тысяч ливров, у вас есть еще тринадцать миллионов, о которых никому не известно.
- Уф! - пробормотал Мазарини. - Вот человек!
В эту минуту голова Бернуина показалась в дверях.
- Что случилось? - спросил Мазарини. - Почему мне мешают?
- Ваш духовник пришел: его пригласили сегодня вечером, - отвечал камердинер. - Он сможет прийти еще раз не раньше, как послезавтра.
Мазарини взглянул на Кольбера; тот взял шляпу и произнес:
- Я приду позже, господин кардинал.
Мазарини колебался.
- Нет, нет, - сказал он, - вы мне так же необходимы, как и он. Притом ведь вы - мой второй духовник… и что я скажу одному, то может слышать другой. Останьтесь!
- А тайна исповеди? Ваш духовник может не согласиться.
- Об этом не беспокойтесь, пройдите за кровать.
- Я могу подождать в другой комнате.
- Нет, нет, вам полезно будет слышать исповедь честного человека.
Кольбер поклонился и прошел за кровать.
- Привести духовника, - сказал Мазарини, опуская полог кровати.

Глава 45. ИСПОВЕДЬ ЧЕСТНОГО ЧЕЛОВЕКА

Монах вошел спокойно, не удивляясь шуму и движению во дворце, вызванным болезнью кардинала.
- Пожалуйте, преподобный отец, - произнес Мазарини, бросив последний взгляд за полог кровати, - пожалуйте! Помогите мне, отец мой!
- Это мой долг, - отвечал монах.
- Сядьте поудобнее, я хочу принести вам полную исповедь: вы отпустите мне грехи, и я буду чувствовать себя спокойнее.
- Вы не так больны, монсеньер, чтобы подробная исповедь была неотложна… И она крайне утомит вас. Будьте осторожны.
- Вы думаете, это надолго, преподобный отец?
- Как можно думать иначе, если прожита такая большая жизнь, ваше преосвященство.
- О, это верно… Да, рассказ может быть долгим.
- Милосердие божье велико, - прогнусавил театинец.
- Ах, - сказал Мазарини, - боюсь, что я совершил много дел, за которые господь может покарать.
- Так ли? - простодушно спросил монах, отстраняя от лампы свое тонкое лицо, заостренное, как у крота. - Все грешники таковы: сначала забывают, а потом вспоминают, когда уже поздно.
- Грешники или рыбаки?- спросил Мазарини. - Не намекаете ли вы на мое происхождение? Ведь я - сын рыбака.
- Гм, - пробормотал монах.
- Это мой первый грех, преподобный отец. Я велел составить генеалогию, выводящую мой род от древних римских консулов: Генанпя Мацерина Первого, Мацерина Второго и Прокула Мацерина Третьего, о котором говорит хроника Гаоландера… От Мацерина до Мазарини так близко, что сходство имен соблазнительно. Уменьшительная форма имени Мацерин значит «худенький». А теперь, преподобный отец, слову Мазарини с полным основанием можно придать значение «худой» в увеличительной степени, худой, как Лазарь.
И он показал монаху свои руки и ноги, иссушенные лихорадкой.
- Что вы родились в семействе рыбаков, в этом еще нет ничего плохого… Ведь и святой Петр был рыбаком; если вы кардинал, то он глава церкви. Далее!
- Тем более что я пригрозил Бастилией одному авиньонскому аббату, Бонне, который хотел опубликовать генеалогию дома Мазарини, такую удивительную…
- Что ей никто бы не поверил?..
- О преподобный отец, если б причина была в этом, мой грех был бы очень тяжкий… грех гордыни…
- То был излишек ума, и за это никого нельзя упрекнуть. Далее!
- На чем мы остановились? Да, на гордыне… Я хочу все распределить по смертным грехам.
- Мне нравятся точные разделения.
- Очень рад. Надо вам сказать, что в тысяча шестьсот тридцатом году… увы, тридцать один год тому назад…
- Вам тогда было двадцать девять лет.
- Пылкий возраст. Я изображал из себя солдата и в Испании участвовал в перестрелках, чтобы показать, что езжу верхом не хуже любого офицера.
Правда, надо добавить, что благодаря мне между испанцами и французами был заключен мир. Этим немного искупается мой грех.
- Не вижу греха в желании показать, что мастерски ездишь верхом. Это очень хорошо, и вы принесли честь монашескому званию. Как христианин - я хвалю, что вы остановили пролитие крови; как монах - горжусь мужеством, проявленным моим товарищем.
Мазарини скромно кивнул головою.
- Правда, - сказал он, - но последствия…
- Какие последствия?
- О, смертный грех гордыни всегда влечет за собою неисчислимые последствия… С той минуты, как я очутился между двух армий, понюхал пороху, проехал по фронту, я стал презирать генералов!

- А!
- Вот где зло!.. И с тех пор я не мог найти ни одного сносного.
- По правде сказать, у нас и не было замечательных полководцев, - заметил монах.
- О! - вскричал Мазарини. - У нас был принц Конде… Я долго мучил его!
- О нем нечего жалеть: у него достаточно славы и богатства.
- Хорошо, а Бофор, которого я заставил так сильно страдать в Венсенской башне?
- А! Но ведь он был мятежником, и безопасность государства требовала, чтобы вы принесли эту жертву… Далее!
- Кажется, я все сказал о гордыне. Есть другой грех, который я даже не смею назвать…
- Я дам ему название. Говорите!
- Вы, вероятно, слышали о моих близких отношениях с ее величеством королевой-матерью… Злые языки…
- Злые языки просто глупы… Для блага государства и ради молодого короля вы должны были жить в добром согласии с королевой… Далее, далее!
- Вы сняли с меня тяжелое бремя, уверяю вас, - сказал Мазарини.
- Все это сущая безделица… Переходите к серьезным вещам.
- Честолюбие, преподобный отец.
- Честолюбие - причина всех великих даяний, монсеньер.
- Я домогался тиары…
- Быть папой - значит быть первым из христиан. Почему не могли вы этого желать?
- Заявляли печатно, что для этой цели я даже продал Камбре испанцам.
- Вы, может быть, сами заказывали эти пасквили, чтобы проявить милосердие к авторам?
- В таком случае, преподобный отец, я дышу свободнее. Теперь остаются только мелкие грехи.
- Говорите.
- Страсть к игре в карты.
- Ну, она, конечно, носит несколько светский характер, но держать открытый дом обязывало вас звание.
- Я любил выигрывать…
- Кто же играет с намерением проиграть?
- Я иногда немного плутовал.
- Вы хотели обыграть партнера. Далее!

Предыдущая страница 15 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 16

- Если так, преподобный отец, то у меня на совести уже не осталось ничего. Дайте же мне отпущение грехов, и душа моя, когда господь призовет ее, возлетит прямо на небо…
Монах сидел неподвижно.
- Чего вы ждете, преподобный отец? - спросил Мазарини.
- Конца вашей исповеди.
- Я кончил.
- О нет! Вы ошибаетесь.
- Право, не знаю!
- Припомните хорошенько!
- Я припомнил все, что мог.
- Тогда я помогу вашей памяти.
- Извольте.
Монах кашлянул несколько раз.
- Вы ничего не сказали ни о скупости, которая тоже смертный грех, ни об этих миллионах…
- О каких миллионах, преподобный отец?
- О тех, которыми вы обладаете, монсеньер.
- Преподобный отец, эти деньги мои. Зачем же говорить вам о них?
- Видите ли, наши мнения на этот счет расходятся. Вы думаете, что эти деньги принадлежат вам, а я полагаю, что они принадлежат отчасти и другим.
Мазарини поднес холодную руку ко лбу, с которого струился пот.
- Как так? - пробормотал он.
- А вот как. Вы нажили значительное состояние на службе королю?
- Значительное… гм!.. Но не чрезмерное…
- Все равно. Откуда получали вы доходы?
- От государства.
- Государство - это король.
- Что вы хотите этим сказать, преподобный отец? - спросил Мазарини с дрожью.
- Ваши аббатства дают вам не меньше миллиона в год. С кардинальским и министерским жалованьем вы получаете более двух миллионов ежегодно.

- О!
- За десять лет это составляет двадцать миллионов - двадцать миллионов, отданные в рост по пятидесяти процентов, приносят за десять лет еще двадцать миллионов.
- Для монаха вы прекрасно считаете.
- С тех пор, как в тысяча шестьсот сорок четвертом году вы изволили перевести наш орден в монастырь близ Сен-Жермен-де-Пре, я веду счета нашего братства.
- Да и мои тоже, как я замечаю.
- Надо знать понемногу обо всем, монсеньер.
- Так говорите же!
- Я полагаю, что с такою огромною ношей вам будет трудно войти в узкие врата рая…
- Так я буду осужден?
- Да, если не возвратите денег.
Мазарини испустил жалобный вздох.
- Возвратить! Но кому?
- Хозяину этих денег, королю.
Вздохи Мазарини перешли в стоны.
- Дайте отпущение! - сказал он.
- Невозможно, монсеньер. Возвратите деньги!
- Но раз вы отпускаете мне все грехи, почему вы не хотите отпустить этого?
- Потому что, отпуская его, я сам совершу грех, которого король никогда мне не простит.
Монах встал с сокрушенным видом и вышел так же торжественно, как вошел.
- Боже мой! - простонал Мазарини. - Кольбер, подите сюда! Я очень болен, друг мой.

Глава 46. ДАРСТВЕННАЯ

Кольбер появился из-за занавесок.
- Вы слышали? - спросил Мазарини.
- Увы!
- Прав ли он? Разве все мои деньги - дурно приобретенная собственность?
- Монах - плохой судья в финансовых делах, монсеньер, - отвечал холодно Кольбер. - Однако невозможно, чтобы за вами, ваше преосвященство, с вашими идеями в области теологии, была какая-либо вина. Она всегда находится, когда умирают.
- Умереть - это и есть главная вина, Кольбер.
- Это верно, монсеньер. Так перед кем же вы все-таки виноваты, по мнению этого театинца?
- Перед королем.
Мазарини пожал плечами.
- Словно я не спас его государство и его финансы!
- Здесь нечего возразить, монсеньер.
- Не правда ли? Значит, я законно заработал награду, вопреки моему исповеднику?
- Вне всякого сомнения.
- И я могу сберечь для моей семьи, столь нуждающейся, немалую часть из всего, что я заработал?
- Я не вижу к этому никаких препятствий, монсеньер.
- Я был совершенно уверен, советуясь с вами, Кольбер, что услышу мудрое мнение, - радостно заметил Мазарини.
Кольбер с обычной строгостью поджал губы.
- Господин кардинал, - прервал Кольбер Мазарини, - надо хорошенько посмотреть, нет ли в словах монаха ловушки.
- Ловушки?.. Почему? Он честный человек.
- Он думал, ваше преосвященство, что вы умираете, раз послали за ним… Мне показалось, он говорил вам: «Отделите данное вам королем от того, что вы сами взяли… «Припомните хорошенько, не сказал ли он чего-нибудь подобного. Это похоже на монаха.
- Возможно.
- Если это так, то я думаю, монсеньер, что монах вынуждает вас…
- Возвратить все?.. Это невозможно!.. Вы говорите то же самое, что и мой духовник!
- Но если возвратить не все, а только долю его величества, это сопряжено с большой опасностью. Вы искусный политик и, верно, знаете, что теперь у короля в казне нет и полутораста тысяч ливров наличных денег.
- Я не суперинтендант королевских финансов: у меня своя казна… Разумеется, я готов для блага короля… оставить ему сколько-нибудь… Но я не хочу обездолить мое семейство. Это не мое дело, - сказал Мазарини с торжеством, - это дело суперинтенданта Фуке, все счета которого я дал вам проверить в течение последних месяцев.
Кольбер поджал губы при одном лишь упоминании имени Фуке.
- У его величества, - пробормотал он сквозь зубы, - есть лишь те деньги, которые копит Фуке; а ваши деньги, монсеньер, будут для него лекарством. Оставить часть - значит опозорить себя и оскорбить короля; это значит признать, что эта часть была приобретена незаконным путем.
- Господин Кольбер!..
- Я думал, что монсеньеру угодно выслушать мое мнение.
- Да, но вы не знаете всех подробностей.
- Я все знаю, господин кардинал. Вот уже десять лет, как я просматриваю все столбцы цифр, какие только пишутся во Франции; и если мне стоило большого труда вбить их себе в голову, зато они сидят там крепко, и я могу рассказать, сколько тратится денег от Шербура до Марселя, начиная с ведомства умеренного Летелье и кончая тайными расходами расточительного Фуке.
- Так вы хотите, чтобы я пересыпал все мои деньги в королевские сундуки! - насмешливо вскричал Мазарини, у которого подагра вырвала несколько тяжелых вздохов. - Король, конечно, не упрекнет меня, но он будет смеяться надо мною, растрачивая мои миллионы, и будет прав!
- Вы не поняли меня, монсеньер! У меня и в мыслях не было, чтобы король тратил ваши деньги.
- Но вы ясно дали это понять, советуя отдать ему мне мое имущество.
- Ах, монсеньер, - сказал Кольбер, - ваша болезнь так поглощает все ваши мысли, что вы совершенно забыли о характере его величества Людовика Четырнадцатого.
- Как так?
- Характером, если осмелюсь сказать правду, он очень похож на вас; основа его - гордость. Простите, монсеньер» высокомерие, хотел я сказать. У королей нет гордости - эта черта слишком свойственна роду человеческому.
- Вы правы.
- А если я прав, так вам, монсеньер, остается только отдать все деньги королю, притом сейчас же.
- Почему? - спросил Мазарини с величайшим любопытством.
- Потому, что король не примет всего.
- Не примет!.. Но у него нет денег, а честолюбие мучит его.
- Согласен…
- Он желает моей смерти.
- Монсеньер…
- Да, чтоб получить мое наследство, Кольбер. Да, он желает моей смерти ради наследства. А я еще стану помогать ему!
- Вот именно! Если дарственная будет написана в известной форме, он непременно откажется.
- Не может быть!
- Уверяю вас! Молодой человек, который еще ничего не совершил, который жаждет прославиться, и горит желанием управлять государством один, не примет ничего готового: он захочет создавать сам. Этот принц, монсеньер, не удовольствуется дворцом Пале-Рояль, который оставил ему в наследство Ришелье, ни дворцом Мазарини, который так великолепно построен по вашему велению, ни Лувром, где обитали его предки, ни Сен-Жерменским дворцом, где родился он сам. Все, что будет исходить не от него, он станет презирать, предсказываю вам это.
- Вы ручаетесь, что король, если я подарю ему мои сорок миллионов…
- Непременно откажется, если вы кое-что добавите при этом.
- Что же именно?
- Именно то, что монсеньер пожелает мне продиктовать.
- Но какая же мне от этого выгода?
- Огромная. Перестанут несправедливо обвинять вас в скупости, в которой авторы пасквилей упрекали знаменитейшего мужа нашего века.
- Ты прав, Кольбер. Пойди от моего имени к королю и отдай ему мое завещание.
- То есть дарственную?
- А если он примет?
- Тогда вашему семейству останется тринадцать миллионов - порядочная сумма.
- В таком случае ты либо предатель, либо глупец.
- Ни то, ни другое, монсеньер… Вы очень боитесь, мне кажется, что король примет деньги? Опасайтесь скорее, что он не возьмет их.
- Если он не примет, я отдам ему мои запасные тринадцать миллионов…
Да, отдам!.. Ох, боль опять начинается… Я сейчас потеряю сознание…
Ах, я очень болен, Кольбер… Знаешь ли, я очень близок к смерти.
Кольбер вздрогнул.
Кардинал действительно чувствовал себя очень плохо: пот тек с него ручьями на страдальческое ложе, и ужасающая бледность этого залитого влагой лица являла зрелище, какое самый очерствелый врач не мог бы видеть без сострадания. Кольбер был, безусловно, очень взволнован, ибо покинул комнату, призвав Бернуина к изголовью умирающего, и вышел в коридор.
Там, расхаживая взад и вперед с задумчивым выражением, придающим даже какое-то благородство его грубым чертам, опустив плечи, вытянув шею, с полуоткрытыми губами, с которых время от времени слетали бессвязные обрывки беспорядочных мыслей, он набирался смелости для шага, какой намерен был предпринять, тогда как в десяти шагах от него, отделенный одною лишь стеною, его господин задыхался в страшных муках, вырывавших у него жалобные крики, не думая более ни о сокровищах земли, ни о радостях рая, но лишь обо всех ужасах ада.
Пока Гено, призванный опять к кардиналу, старался помочь ему всевозможными средствами, Кольбер, сжимая обеими руками свою большую голову, обдумывал текст дарственной, которую надо было заставить кардинала подписать, как только страдания дадут ему хоть маленькую передышку. Казалось, стоны кардинала и посягательства смерти на этого представителя прошлого подстрекали ум молодого мыслителя.
Кольбер прошел к Мазарини, как только сознание вернулось к больному, и убедил его продиктовать следующую дарственную:
«Готовясь предстать перед владыкой небесным, прошу короля, земного моего властелина, принять от меня обратно богатства, которыми он в своей доброте наградил меня. Семейство мое будет счастливо, что они переходят в столь знаменитые руки. Опись моего имущества уже изготовленная, будет представлена его величеству по первому его требованию или при последнем вздохе преданнейшего его слуги
кардинала Мазарини»
Кардинал вздохнул и подписал, Кольбер запечатал пакет и отвез его в Лувр, где находился король.
Потом он вернулся домой, потирая руки, как работник, уверенный, что день не пропал даром.

Глава 47. КАК АННА АВСТРИЙСКАЯ ДАЛА ЛЮДОВИКУ ЧЕТЫРНАДЦАТОМУ ОДИН СОВЕТ, А Г-Н ФУКЕ - СОВСЕМ ИНОЙ

Слухи о тяжелом состоянии кардинала распространились быстро и привлекли в Лувр столько же посетителей, сколько и известие о женитьбе брата короля, герцога Анжуйского, о которой уже было объявлено официально.
Едва успел Людовик XIV вернуться во дворец и обдумать все виденное и слышанное в этот вечер, как слуга доложил ему, что толпа придворных, которая утром присутствовала при его вставании, опять явилась к его отходу ко сну. Этот знак почтения придворные оказывали обычно кардиналу, мало заботясь о том, нравится ли это королю.
Но у министра, как мы уже сказали, был сейчас тяжелый приступ подагры, и раболепство придворных тотчас обратилось к трону.
Придворные куртизаны обладают великолепным инстинктом чуять все события заранее. Они владеют высшими познаниями: они дипломаты, чтобы находить грандиозные развязки запутанных обстоятельств; они полководцы, чтобы угадывать исход битв; они врачи, чтобы лечить болезни.
Людовик XIV, которому его мать преподала эту аксиому среди многих других, понял, что его преосвященство монсеньер кардинал Мазарини очень болен.
Анна Австрийская, проводив молодую королеву в ее покои и освободившись от тяжелой парадной прически, прошла в кабинет к сыну, где тот, в мрачном одиночестве, с растерзанным сердцем, переживал один из тех немых и ужасных приступов королевского гнева, которые, разражаясь, чреваты бурными последствиями, но у Людовика XIV, благодаря его удивительному самообладанию, они превращались в легкие грозы.
Смотрясь в зеркало, Людовик говорил себе:
- Король… Король только по названию, а не в действительности!..
Призрак, пустой призрак!.. Безжизненная статуя, которой кланяются одни льстецы! Когда же ты поднимешь свою бархатную руку и сожмешь шелковые пальцы? Когда ты раскроешь не для вздоха и не для улыбки свой рот, осужденный на бессмысленное молчание мраморных изваяний дворцовых галерей?
Он провел рукой по лбу; желая освежиться, подошел к окну и увидел нескольких всадников, разговаривавших между собою, и небольшую группу любопытных. Всадники составляли отряд ночной стражи, а для собравшейся кучки народа король - вечный предмет любопытства, вроде носорога, крокодила или змеи.
Король ударил себя по лбу и воскликнул:
- Король французский! Какой титул! Народ французский! Какая масса людей!.. И вот я возвращаюсь в Лувр, лошади мои еще не остыли, а в ком я возбудил любопытство? Двадцать человек смотрят на меня… Что я говорю, двадцать? Нет и двадцати человек, интересующихся французским королем.
Нет даже десяти солдат на страже моего дворца: солдаты, народ, стража все в Пале-Рояле. Почему я, король, не могу получить этого?
- Потому, что в Пале-Рояле сосредоточено все золото, то есть вся сила человека, желающего царствовать, - ответил голос из-за портьеры в дверях кабинета.
Людовик быстро повернулся, узнав голос Анны Австрийской. Он вздрогнул и подошел к матери.
- Надеюсь, ваше величество, - сказал он, - вы не обратили внимания на пустые слова, вызванные уединением и скукою.
- Я обратила внимание только на одно, сын мой: вы жаловались.
- Я? О нет! - сказал Людовик XIV. - Нет, уверяю вас, нет, вы ошиблись.
- А что же вы делали?
- Я вообразил, что стою перед учителем и сочиняю ответ на заданную тему.
- Сын мой, - сказала Анна Австрийская, покачав головой, - вы напрасно не верите моим словам. Придет день, и может быть скоро, когда вам необходимо будет вспомнить закон: «В золоте заключено все могущество, и только тот король, кто всемогущ».
- Однако, - продолжал король, - вашим намерением ведь не было порицать богачи! века?
- О нет, - живо отозвалась Анна Австрийская - Нет, сир. Те, кто богат в наш век, под вашим владычеством, богат потому, что вы сами этого хотели, и у меня нет к ним ни злобы, ни зависти; они наверняка достойно послужили вашему величеству, если ваше величество дозволили им вознаградить самих себя. Вот что хотела я выразить словами, за которые, мне сдается, вы упрекаете меня.
- Богу не угодно, мадам, чтобы я когда-либо в чем-нибудь упрекнул свою мать.
- Притом же, - продолжала Анна Австрийская, - земное богатство недолговечно. Существуют страдания, болезни, смерть, и никто, - прибавила она с болезненной улыбкой, словно имея в виду себя, - не уносит богатства и величия с собой в могилу. Поэтому молодые пожинают то, что посеяли для них старики.
Людовик внимательно слушал слова королевы, старавшейся его утешить.
- Ваше величество, - сказал он, пристально взглянув на мать, - мне кажется, вы хотите прибавить еще что-то.
- Нет, ничего, сын мой. Но вы, верно, заметили сегодня вечером, что господин кардинал серьезно болен?
Людовик взглянул на мать, ища признаков волнения в ее голосе, грусти на ее лице. Лицо Анны Австрийской казалось расстроенным, но скорее от личных причин; может быть, ее беспокоили собственные болезни.
- Да, - сказал король, - господин кардинал очень болен.
- Великую потерю понесет государство, если господь отзовет его высокопреосвященство. Не так ли, сын мой? - спросила Анна Австрийская.
- Да, конечно, ваше величество, государство понесет непоправимую утрату, - отвечал король, покраснев. - Но, кажется, болезнь господина кардинала неопасна, и он еще не стар.
Едва успел король договорить, как камердинер приподнял портьеру и появился на пороге с бумагой в руке, ожидая, чтобы король позвал его.
- Что такое? - спросил Людовик.
- Письмо от господина кардинала Мазарини.
- Дайте.
Он взял письмо и хотел его распечатать, как вдруг послышался сильный шум в галерее, в передних и во дворе.
- О! - проговорил Людовик, видимо разгадавший причину поднявшегося шума. - Я говорил, что во Франции один король! Я ошибся: во Франции их целых два!
В эту минуту дверь распахнулась, и суперинтендант финансов Фуке предстал перед Людовиком XIV. Это он был причиной суматохи в галерее, это его лакеи шумели в передних, это его лошади проскакали по двору. Его появление вызвало тот особый гул голосов, которому завидовал Людовик XIV.
- Это не король, - заметила Анна Австрийская сыну, - а всего лишь очень богатый человек.
Горечь, звучавшая в словах королевы, выдавала ее ненависть. Но Людовик оставался совершенно хладнокровным. На лбу его не появилось ни малейшей морщинки.
Он приветливо кивнул головою Фуке, продолжая распечатывать письмо, поданное камердинером. Фуке заметил это движение и спокойно, с почтительной любезностью, подошел к Анне Австрийской, чтобы не помешать королю.
Людовик, однако, не начинал читать бумагу.
Он слушал, как Фуке говорил королеве комплименты, восторгаясь красотой ее рук. Лицо Анны Австрийской прояснилось; она почти улыбалась.
Фуке заметил, что король, забыв о письме, смотрит на него и слушает.
Он тотчас изменил позу и, продолжая разговор с королевой, повернулся лицом к королю.
- Вы знаете, господин Фуке, - сказал Людовик XIV, - что монсеньер очень плох?
- Знаю, ваше величество, - отвечал Фуке. - В самом деле, господин кардинал очень плох. Я был у себя в имении в Во, когда получил настолько тревожное известие, что тотчас все бросил.
- Вы выехали из Во сегодня вечером?
- Полтора часа тому назад, ваше величество, - отвечал Фуке, взглянув на свои часы, осыпанные брильянтами.
- Полтора часа! - повторил король, умевший лучше скрывать свой гнев, чем удивление.
- Понимаю, государь. Вы сомневаетесь в моих словах, ваше величество; но я приехал так скоро в Париж действительно чудом. Мне прислали из Англии три пары удивительных лошадей; я велел расставить их через каждые четыре лье и попробовал их сегодня вечером. Они пробежали расстояние от Во до Лувра в полтора часа; как видите, ваше величество, меня не обманули.
Королева улыбнулась с тайной завистью. Фуке постарался предупредив ее неудовольствие:
- Такие лошади, государыня, созданы не для подданных, а для королей, потому что короли ни в чем не должны уступать никому.
Король поднял голову.
- Однако же вы, как мне кажется, не король, господин Фуке, - сказала Анна Австрийская.
- Поэтому-то лошади только и ждут знака его величества, чтобы занять место в конюшнях Лувра. Если я попробовал их, то только из опасения поднести его величеству недостаточно ценную вещь.
Король густо покраснел.
- Вы знаете, господин Фуке, - заметила королева, - что при французском дворе нет обычая, чтобы подданные дарили что-нибудь королю.
Людовик посмотрел на нее.
- Я надеялся, - сказал Фуке взволнованно, - что моя преданность его величеству, мое постоянное усердие послужат противовесом требованиям этикета. Я, впрочем, предлагал не подарок, а дань почтения.
- Благодарю, господин Фуке, - любезно сказал король. - Благодарю за ваше намерение, я действительно люблю хороших лошадей, но я не богат; вы знаете это лучше всех, потому что заведуете моими финансами. Как бы я ни хотел, я не могу купить таких дорогих лошадей.
Фуке бросил надменный взгляд в сторону королевы-матери, которая, казалось, была в восторге от того ложного положения, в каком оказался министр, и отвечал:
- Роскошь - это добродетель королей, сир. Это роскошь делает их похожими на бога; это из-за роскоши они стоят выше прочих людей. Роскошью король вскармливает своих подданных и их честь. В нежном тепле роскоши королей рождается роскошь частных лиц, источник богатств для народа. Его величество, приняв в дар этих коней несравненной красоты, задевает самолюбие коневодов нашей страны - Лимузен, Периге, Нормандия: такое соревнование полезно для них… Но король молчит, и следовательно, я осужден.
Между тем Людовик XIV все еще вертел в руках письмо Мазарини, не глядя на него. Наконец его взгляд остановился на нем» и, прочитав первую строчку, король вскрикнул.
- Что с вами, сын мой? - спросила Анна Австрийская, подходя к королю.
- Письмо как будто от кардинала, - сказал король, продолжая читать. Да, действительно от кардинала!
- Что, ему хуже?
- Прочтите сами, - предложил король, передавая листок королеве.
Анна Австрийская, в свою очередь, прочла письмо. По мере того как она читала, в ее глазах загоралась радость, которую она тщетно старалась скрыть от взглядов Фуке.
- О! Да это дарственная! - воскликнула королева.
- Дарственная? - переспросил Фуке.
- Да, - отвечал король суперинтенданту финансов. - Господин кардинал, чувствуя приближение смерти, передает мне свое состояние.
- Сорок миллионов! - продолжала королева. - Ах, сын мой! Какой благородный поступок со стороны кардинала! Он пресекает все дурные слухи. Эти сорок миллионов, медленно собранные, вольются сразу в королевскую казну: вот верный подданный и истинный христианин.
Прочитав еще раз бумагу, королева возвратила ее Людовику, который вздрогнул, услышав названную королевой огромную сумму. Фуке, отступивший на несколько шагов, молчал.
Король посмотрел на него и подал ему письмо. Суперинтендант поклонился и сказал, едва взглянув на бумагу:
- Да, я вижу, это дарственная.
- Надо ответить, сын мой, - сказала Анна Австрийская, - ответить сейчас же.
- Как ответить, ваше величество?
- Поехать к кардиналу.
- Но ведь не прошло и часа, как я вернулся от его высокопреосвященства, - возразил король.
- Так напишите ему, сын мой.
- Написать! - с отвращением воскликнул король.
- Но, мне кажется, - продолжала Анна Австрийская, - человек, предлагающий такое сокровище, имеет право на немедленную благодарность.
Потом, повернувшись к Фуке, она спросила:
- Не так ли, господин Фуке?
- Подарок стоит того, государыня, - ответил Фуке со сдержанностью, не ускользнувшей от внимания короля.
- Так примите и поблагодарите, сын мой, - сказала королева настойчиво.
- А что думает господин Фуке?
- Вы хотите знать мое мнение, государь?
- Да.
- Поблагодарите, но не принимайте подарка, ваше величество, - проговорил Фуке.
- А почему? - спросила королева.
- Вы сами сказали, государыня: короли не могут или не должны принимать подарков от своих подданных.
Король молча выслушал эти противоречивые советы.
- Сударь, - возразила Анна Австрийская, - вы не только не должны отговаривать короля от принятия этих денег, но даже обязаны, по вашему званию, разъяснить его величеству, что эти сорок миллионов - для него богатство.
- Именно потому, что эти сорок миллионов - богатство, я должен сказать королю: «Ваше величество, если неприлично королю принять от подданного шестерку лошадей ценою в двадцать тысяч ливров, то еще неприличнее принять целое состояние от другого подданного, не всегда разборчивого по части средств, которыми это состояние создано».
- Вам не подобает, сударь, учить короля, - сказала Анна Австрийская.
- Доставьте ему сами сорок миллионов, которых вы хотите лишить его.
- Король получит их, когда пожелает, - произнес с поклоном суперинтендант финансов.
- Да, изнурив народ налогами, - ответила Анна Австрийская.
- А разве не из народа выжаты сорок миллионов, указанные в дарственной? Его величество хотел знать мое мнение, и я высказал его. Если король пожелает моего содействия, я готов усердно служить ему.
- Примите, примите, сын мой, - опять повторила Анна Австрийская. - Вы выше толков и пересудов.
- Откажитесь, ваше величество, - сказал Фуке. - Пока король жив, у него одна преграда - совесть, один судья - его воля. Но после смерти его судит потомство, которое оправдывает или обвиняет его.
- Благодарю, ваше величество, - сказал Людовик, почтительно кланяясь королеве. - Благодарю, - прибавил он, прощаясь с Фуке.
- Вы примете? - спросила Анна Австрийская.
- Я подумаю, - ответил король, взглянув на Фуке.

Глава 48. АГОНИЯ

Отослав дарственную королю, кардинал приказал в тот же день перевезти себя в Венсен. Король и двор отправились за ним туда же. Последние лучи этого светила были еще так ярки, что побеждали блеск других огней. Болезнь усилилась, как и предсказывал Гено; кардинал боролся уже не с подагрой, а со смертью. Не менее смерти мучил его страх, что король примет предложенный ему подарок, хотя Кольбер продолжал утверждать, что король возвратит деньги.
Чем долее не возвращалась дарственная, тем чаще Мазарини думал, что ради сорока миллионов стоило кое-чем рискнуть, особенно такою сомнительною вещью, как душа. В качестве Кардинала и первого министра Мазарини был почти что атеистом и, уж во всяком случае, материалистом.
Он оглядывался на дверь при каждом скрипе, воображая, что к нему возвращается его несчастная дарственная; но, обманувшись в надежде, опять со вздохом откидывался на постели и чувствовал боль еще сильнее, после того как на минуту забывал о ней.
Анна Австрийская отправилась вслед за кардиналом; хотя сердце ее и очерствело к старости, она не могла отказать умирающему в изъявлении скорби - в качестве женщины, по словам одних, в качестве государыни, по словам других. Она заранее, если можно так выразиться, облекла в траур свое лицо, и весь двор подражал ей.
Людовик, не желая показывать, что происходило в его душе, совершенно не выходил из своей комнаты, где с ним сидела одна его кормилица. Чем более приближался час его независимости, тем более скромным и терпеливым он становился, тем более уходил в себя, как все сильные люди, имеющие определенную цель и собирающиеся с силами для решительной минуты.
Кардинал тайно соборовался. Верный своей привычке все скрывать, он боролся с очевидностью и, лежа в постели, принимал гостей, как будто у него было временное недомогание. Гено, с своей стороны, никому ничего не говорил; когда ему надоедали расспросами, он отвечал только:
- Кардинал еще не стар и полон сил. Но судьба неотвратима. Если суждено человеку умереть, то он непременно умрет.
Он ронял слова скупо и осторожно, и особенно тщательно взвешивали их два человека: король и кардинал.
Мазарини, несмотря на предсказания Гено, все еще хранил надежду, или, лучше сказать, так мастерски играл свою роль, что самые тонкие хитрецы, утверждая, что кардинала обманывают надежды, сами казались обманутыми кардиналом.
Людовик, не видевший кардинала уже два дня, неотступно думал о сорока миллионах, которые так терзали Мазарини. Он тоже не знал истинного состояния здоровья первого министра.
Сын Людовика XIII, следуя отцовским традициям, до сих пор был столь мало королем, что, страстно жаждая королевской власти, он жаждал ее с тем страхом, какой всегда сопровождает неизвестность.
Приняв тайно от всех определенное решение, он попросил свидания у Мазарини. Анна Австрийская, не отходившая от больного, первая услышала о желании короля и передала его встревожившемуся кардиналу.
С какой целью Людовик XIV просит у него свидания? Для того чтобы возвратить деньги, как полагал Кольбер? Или чтобы поблагодарить за подарок и оставить их у себя, как думал сам Мазарини? Чувствуя, что неизвестность убьет его, умирающий не колебался ни минуты.
- Буду счастлив видеть его величество! - воскликнул он, делая знак Кольберу, который сидел у постели больного и сразу его понял. - Ваше величество, - продолжал Мазарини, обращаясь к королеве, - не откажите уверить короля в полной искренности моих слов.
Анна Австрийская встала. Ее тоже волновала судьба этих сорока миллионов, о которых все сейчас втайне думали.
Когда она вышла, Мазарини с трудом приподнялся и сказал секретарю:
- Ах, Кольбер, какие ужасные дни!.. Два убийственных дня! И ты видишь: бумага не возвращается.
- Терпение, - отвечал Кольбер.
- Ты с ума сошел! Говорить мне о терпении! О Кольбер, ты смеешься надо мною; я умираю, а ты советуешь мне ждать!
- Монсеньер, - сказал Кольбер с обычным хладнокровием, - не может быть, чтобы вышло не так, как я предсказывал. Король желает видеть вас; это значит, что он лично возвратит вам дарственную.
- Ты думаешь?.. А я уверен, что он хочет поблагодарить меня.
В эту минуту вернулась Анна Австрийская: по дороге к сыну она встретила в передней нового лекаря, предлагавшего свои услуги для спасения кардинала. Анна Австрийская принесла один порошок на пробу.
Но Мазарини ждал не этого; он даже не взглянул на порошок.
- Ах, ваше величество, - сказал он, - не в лекарстве дело! Два дня тому назад я предложил королю небольшой подарок. До сих пор, вероятно из деликатности, его величество не хотел говорить о нем; но настала минута для объяснений, и я умоляю вас, государыня, сказать мне: решился ли король на что-нибудь в этом деле?
Королева хотела ответить. Мазарини остановил ее.
- Говорите правду! Ради всего святого-правду! Не льстите умирающему несбыточной надеждой!
В эту минуту он поймал взгляд Кольбера, говоривший, что он собирается сделать неверный шаг.
- Я знаю, - отвечала Анна Австрийская, взяв кардинала за руку, - вы великодушно предложили королю не небольшой подарок, как вы говорите из скромности, а огромную сумму. Знаю, как вам будет тяжело, если король…
Умирающий Мазарини слушал ее с большим вниманием, чем десять здоровых людей.
- Если король… - пробормотал он.
- Если король, - продолжала Анна Австрийская, - не примет дара, который вы ему предлагаете от души.
Мазарини откинулся на подушку с отчаянием человека, отказавшегося от всякой борьбы. У него хватило сил и присутствия духа бросить на Кольбера один из тех взглядов, которые стоят десяти длинных поэм.
- Не правда ли, - прибавила королева, - вы сочли бы отказ короля за оскорбление?
Мазарини метался в постели, не произнося ни слова. Королева не поняла или притворялась, что не понимает его.
- Поэтому, - сказала она, - я постаралась помочь королю добрым советом. Нашлись люди, завидующие той славе, какою покроет вас этот великодушный поступок. Они старались внушить королю, что ему не следует принимать вашего подарка; но я боролась за вас, и так удачно, что, кажется, вам не придется перенести горечи отказа.
- Ах, - прошептал Мазарини, обращая на нее мутный взгляд, - вот услуга! Я ни на минуту не забуду ее в те немногие часы, которые мне остается прожить!
- Надо признаться, что эта услуга стоила мне большого труда.
- Ах, проклятье! Я думаю!
- Что с вами?
- Горю! Горю!
- Вы очень мучаетесь?
- Как в аду!
Кольбер готов был провалиться сквозь землю.
- Вы думаете, - спросил Мазарини у королевы, - вы думаете, что его величество… - он остановился на секунду, - что его величество придет поблагодарить меня?
- Да, - ответила королева.
Мазарини пронзил Кольбера огненным взглядом.
В эту минуту доложили о появлении короля в передних, полных посетителей. Кольбер воспользовался суматохой и исчез в проходе за кроватью кардинала. Анна Австрийская стоя ждала сына. Людовик XIV, войдя в дверь, устремил глаза на умирающего. Кардинал не пожелал даже повернуться к королю, от которого он уже ничего не ожидал.
Камердинер придвинул кресло к кровати. Людовик XIV поклонился королеве, кардиналу и сел. Королева тоже села.
Король оглянулся. Камердинер понял его взгляд и подал знак придворным, которые тотчас удалились. В спальне воцарилась тишина. Молодой король, всегда робевший перед тем, кто был его учителем в юности, чувствовал еще больше почтения к нему в торжественную минуту смерти. Поэтому он не решался начать разговор сам, сознавая, что теперь каждое слово должно иметь особенное значение, не только для этого, но и для потустороннего мира.
Кардинала в это время мучила только одна мысль - о дарственной. Причиной его истерзанного вида и угрюмого взгляда были не страдания, а томительное ожидание: вот сейчас король поблагодарит его и убьет сразу всякую надежду на возвращение денег.
Мазарини первый нарушил молчание.
- Ваше величество тоже переехали в Венсен? - опросил он.
Король кивнул головой.
- Вы оказали лестную милость умирающему, - продолжал Мазарини, - я умру спокойнее.
- Надеюсь, - отвечал король, - что я пришел не к умирающему, а к больному, который может выздороветь.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Мазарини покачал головой.
- Последнее посещение, - сказал он, - да, последнее!
- Если бы это было так, - отвечал король, - я пришел бы в последний раз попросить совета у руководителя, которому я всем обязан.
Анна Австрийская была женщиной: она не могла сдержать слез. Людовик тоже казался растроганным, но более всех был взволнован Мазарини, хотя совсем по иной причине. Наступило молчание. Королева отерла слезы. Король успокоился.
Мазарини пожирал короля глазами, чувствуя, что наступает решительная минута.
- Я говорил, - продолжал король, - что многим обязан вашему преосвященству. Главная цель моего посещения, господин кардинал, - поблагодарить вас от души за последнее доказательство дружбы, которое я получил.
Щеки кардинала ввалились, рот раскрылся, и он едва сдержал такой тяжелый вздох, какого не издавал за всю жизнь.
- Ваше величество, - сказал он, - я всего лишу мое бедное семейство, разорю всех моих родственников. Это мне вменят в вину, но зато никто не скажет, что я отказался пожертвовать всем ради моего короля.
Анна Австрийская опять заплакала.
- Любезный кардинал, - возразил король с такою серьезностью, какой, при его молодости, нельзя было от него ожидать. - Мне кажется, вы плохо поняли меня.
Мазарини приподнялся на локте.
- Никто не собирается разорять ваше семейство и обирать ваших родственников… Нет, этого никогда не будет!
«Король расчувствуется и станет щедрым, - подумала королева. - Мы не дадим ему отступить; подобный удачный случай никогда более не представится».
Мазарини подумал: «О, он, верно, возвратит мне какие-нибудь крохи из этих миллионов; постараемся вырвать у него кусок побольше».
- Ваше величество, - сказал он вслух, - семейство у меня большое, и племянницы мои подвергнутся лишениям, когда меня не будет на свете.
- О, не беспокойтесь, - поспешно возразила королева, - не беспокойтесь о своем семействе. Самыми драгоценными нашими друзьями будут ваши друзья. Племянницы ваши будут моими дочерьми, сестрами короля; он осыплет милостями всех тех, кого вы любите.
«Слова! - подумал Мазарини, знавший лучше всех, чего стоят обещания королей.
Людовик угадал мысль умирающего.
- Успокойтесь, любезный господин Мазарини, - сказал он с печальной и насмешливой улыбкою. - Лишившись вас, племянницы ваши потеряют свое главное сокровище, но они все же останутся богатейшими наследницами во Франции. Вы предложили мне их приданое…
У кардинала захватило дух.
- Но я возвращаю его им, - продолжал король, подавая умирающему дарственную, мысль о которой в продолжение двух дней терзала Мазарини.
- А! Что я вам говорил, господин кардинал? - прошептал за кроватью голос, легкий, как ветерок.
- Ваше величество возвращает мне дарственную! - вскричал Мазарини, пришедший от радости в такое волнение, что он даже забыл свою роль благодетеля.
- Ваше величество возвращает сорок миллионов! - воскликнула королева, до того пораженная, что забыла свою роль убитой горем женщины.
- Да, ваше величество, да, господин кардинал, - сказал король, разрывая бумагу, которую Мазарини все еще не решался взять. - Да, я уничтожаю акт, который разоряет целую семью. Состояние, нажитое кардиналом у меня на службе, принадлежит ему, а не мне.
- Но, ваше величество, подумали ли вы, - возразила Анна Австрийская, - что у вас в казне нет и десяти тысяч экю?
- Дорогая матушка, я совершил свой первый королевский поступок и надеюсь, что он послужит хорошим началом моего царствования.
- О, вы правы! - вскричал Мазарини. - Это поступок поистине величественный, поистине великодушный.
И он принялся тщательно разглядывать один за другим клочки бумаги, упавшие к нему на кровать, желая убедиться, что разорван действительно подлинник, а не копия. Наконец он нашел клочок со своей подписью и, узнав ее, от радости чуть не в обмороке откинулся на подушки.
Анна Австрийская, не в силах скрыть своего огорчения, подняла глаза и руки к небу.
- Ах, ваше величество! - повторял Мазарини. - Как вас будут благословлять, как вас будут любить в моем семействе. Perbacco, если кто-нибудь из моих родственников подаст вам повод к неудовольствию, нахмурьте только брови - я тотчас встану из могилы.
Но эта выходка не произвела ожидаемого впечатления. Мысль Людовика обратилась на другие, более важные предметы. Анна Австрийская, чувствуя себя не в силах скрыть досаду по поводу великодушия сына и лицемерия кардинала, встала и вышла из комнаты, не заботясь о том, что выдает свои чувства.
Мазарини все понял и, боясь, как бы Людовик XIV не переменил своего решения, вдруг разразился стонами, чтобы отвлечь внимание в другую сторону. Так поступил позже Скапен в замечательной комедии Мольера, которую осмеливался порицать мрачный и ворчливый Буало.
Понемногу все же стоны стихли, а когда Анна Австрийская вышла, они совсем прекратились.
- Господин кардинал, не желаете ли вы подать мне какой-нибудь совет?
- спросил король.
- Ваше величество, - отвечал Мазарини, - вы уже сейчас воплощение мудрости и благоразумия, я не говорю о вашем великодушии: сегодняшний ваш поступок превосходит все, что совершили древние и современные великие люди.
Король холодно принял эти похвалы.
- Вы ограничиваетесь одной благодарностью, - сказал он. - Но неужели ваша опытность, которая гораздо более известна, чем моя мудрость, благоразумие и великодушие, не подсказывают вам дружеского совета, полезного мне в будущем?
Мазарини задумался на минуту.
- Ваше величество так много сделали для меня, вернее, для моего семейства.
- Не будем говорить об этом, - ответил король.
- И я хочу дать вам кое-что взамен сорока миллионов, от которых вы так великодушно, истинно по-королевски отказались.
Людовик XIV показал жестом, что вся эта лесть тяготит его.
- Я хочу, - продолжал Мазарини, - дать вам один совет, да, совет, который драгоценнее сорока миллионов. Выслушайте его.
- Слушаю.
- Приблизьтесь, ваше величество, потому что я слабею. Ближе, ближе!
Король наклонился к больному.
- Ваше величество, - сказал Мазарини так тихо, что, казалось, лишь могильное дыхание долетало до напряженного слуха короля, - ваше величество, никогда не берите себе первого министра!
Людовик выпрямился в изумлении. Совет походил на исповедь. Эта искренняя исповедь Мазарини действительно была драгоценнее всех сокровищ.
Наследство, завещанное кардиналом молодому королю, состояло только из шести слов, но эти шесть слов, как сказал Мазарини, стоили, по крайней мере, сорока миллионов. Людовик на минуту смутился. А у Мазарини был такой вид, словно он сказал самую обыкновенную вещь.
- Кроме вашего семейства, вы никого мне не поручаете? - спросил король.
За пологом кровати послышался шорох.
Мазарини понял.
- Да, да, - сказал он, - я хочу рекомендовать вашему величеству одного человека, умного, честного, очень искусного…
- Как его зовут?
- Вы почти не знаете его имени. Это господин Кольбер, управляющий моими делами. Испытайте его, - убежденно продолжал Мазарини, - все его предсказания оправдываются. У него верный взгляд, он ни разу не ошибся ни в оценке событий, ни в людях, что еще более удивительно. Я многим обязан вашему величеству, но думаю, что отблагодарю вас, если оставлю вам господина Кольбера.
- Хорошо, - сказал Людовик XIV рассеянно; он вовсе не знал имени Кольбера и принимал воодушевленные слова кардинала за бред умирающего.
Мазарини упал на подушки.
- А теперь прощайте, ваше величество… Прощайте! - прошептал Мазарини. - Я устал, я должен еще совершить» трудный путь, прежде чем я предстану перед новым своим властелином. Прощайте, ваше величество.
Молодой король, чувствуя, что на глаза навертываются слезы, наклонился к кардиналу, который уже казался трупом, а затем поспешно вышел.

ЧАСТЬ II

Глава 1. ПЕРВОЕ ПОЯВЛЕНИЕ КОЛЬБЕРА

Ночь прошла в томлении для умирающего и для короля: умирающий ждал избавления, король - свободы.
Людовик не ложился. Через час после того, как король вышел из спальни кардинала, он узнал, что умирающий, почувствовав себя лучше, приказал себя одеть, нарумянить и причесать и пожелал принять послов. Подобно Августу, кардинал считал мир огромным театром и намеревался сыграть как следует последний акт своей комедии.
Анна Австрийская не появлялась больше у кардинала, ей нечего было делать у него. Предлогом ее отсутствия были соображения приличия. Впрочем, кардинал не осведомлялся о ней: он хорошо запомнил совет, данный королевой сыну.
Около полуночи, когда румяна еще не сошли со щек Мазарини, у него началась агония. Он снова перечитал завещание. Оно вполне выражало его желания. Боясь, чтобы чья-либо корыстная воля, пользуясь его слабостью, не заставила его что-нибудь изменить в завещании, он приказал Кольберу, который прохаживался по коридору перед спальней умирающего, как самый бдительный часовой, никого не впускать к нему.
Король, запершись у себя, каждый час посылал кормилицу в покои Мазарини с приказанием доставлять ему самые точные сведения о состоянии кардинала. Узнав, что Мазарини дозволил одеть, причесать и убрать себя, принял послов, Людовик понял, что для кардинала началась отходная молитва.
В час пополуночи Гено испробовал последнее средство, считавшееся сильнодействующим. В те времена воображали, что против смерти есть еще какие-то тайные снадобья.
Мазарини, приняв это средство, успокоился минут на десять. Он сейчас же распорядился пустить слух, что произошел счастливый перелом болезни.
Когда король узнал эту новость, холодный пот выступил у него на лбу. Он уже видел зарю свободы, рабство показалось ему теперь еще более невыносимым. Но следующее известие совершенно меняло картину: кардинал едва дышал и с трудом следил за молитвами, которые читал у его изголовья аббат из церкви св. Николая.
Король в сильном волнении начал ходить по комнате и на ходу просматривал бумаги, вынутые им из шкатулки, ключ от которой хранился только у него.
Кормилица вернулась в третий раз и сообщила, что Мазарини сказал каламбур и приказал покрыть лаком принадлежащую ему «Флору» Тициана.
Наконец, часа в два утра, король не мог преодолеть усталости: он не спал уже целые сутки. Сон, непобедимый в молодости, овладел им. Однако король не лег в постель: он заснул в кресле. Часа в четыре вошла кормилица и разбудила его.
- Ну? - спросил король.
- Ваше величество, - прошептала кормилица, соболезнующе сложив руки.
- Он умер!
Король быстро вскочил, словно его подбросила стальная пружина.
- Так ли это?
- Так.
- Кто сказал тебе?
- Господин Кольбер.
- А он знает это наверное?
- Он вышел из спальни и сказал, что сам прикладывал зеркало к губам кардинала.
- А, хорошо! - вырвалось у короля. - Но где же Кольбер?
- Он только что покинул спальню кардинала.
- И куда направился?
- Следом за мной.
- Так что он…
- Здесь, ваше величество, ожидает у ваших дверей, если вам угодно будет принять его.
Людовик подбежал к двери, сам отворил ее и увидел в коридоре Кольбера, неподвижно стоявшего в ожидании. При виде этой статуи в черном король вздрогнул, затем сделал знак Кольберу следовать за ним.
- Что вы пришли сообщить мне, сударь? - спросил Людовик, смущенный тем, что догадались о его сокровенных мыслях, которые он не мог утаить.
- Господин кардинал скончался, ваше величество, и я принес вам его последнее прости.
Король задумался. Он внимательно смотрел на Кольбера, вспоминая слова кардинала.
- Вы были верным слугой его высокопреосвященства, о чем он сам мне говорил.
- Да, ваше величество.
- Вы посвящены в некоторые его тайны?
- Во все.
- Мне дороги друзья и слуги покойного кардинала, я позабочусь о том, чтобы вы были приняты ко мне на службу.
Кольбер наклонился.
- Вы, кажется, финансист?
- Да, ваше величество.
- Непосредственно моему дому вы, помнится, никогда не служили?
- Извините, ваше величество, я имел счастье подать господину кардиналу мысль об экономии, которая приносит казне вашего величества триста тысяч франков ежегодно.
- Какая же это экономия, сударь? - спросил Людовик XIV.
- Ваше величество изволите знать, что рота швейцарцев носит серебряное кружево на концах лент?
- Знаю.
- Я предложил пришивать к лентам кружево из фальшивого серебра; этого никто не может заметить, а на сто тысяч экю можно прокормить в течение шести месяцев полк и купить десять тысяч хороших мушкетов или построить корабль с десятью пушками.
- Правда, - заметил Людовик XIV, еще внимательнее всматриваясь в Кольбера. - По-моему, экономия очень уместная; смешно подумать, что солдаты носили такое же кружево, как вельможи.
- Я счастлив, что ваше величество одобрили мои действия, - ответил Кольбер.
- При кардинале вы вели только его дела? - спросил король.
- Его высокопреосвященство поручал мне еще проверять счета суперинтенданта финансов.
- А! - воскликнул Людовик XIV. Он собирался отпустить Кольбера, но последние слова заинтересовали его. - Покойный кардинал поручал вам контролировать счета господина Фуке? И каковы же результаты?
- Оказался дефицит, ваше величество. И если вы позволите…
- Говорите, господин Кольбер.
- Я должен дать вашему величеству некоторые объяснения.
- Нет, не надо. Вы же проверяли счета, скажите: каков итог?
- Это легко, ваше величество… Все пусто, денег нет.
- Будьте осторожны, сударь. Вы осуждаете управление господина Фуке, а он, по общему мнению, очень искусен в делах.
Кольбер покраснел, потом побледнел, чувствуя, что в эту минуту вступает в борьбу с человеком почти таким же могущественным, как умерший кардинал.
- Совершенно верно, ваше величество, он очень искусный человек, - отвечал Кольбер, низко кланяясь.
- Но если он искусный человек, а денег все-таки нет, то кто же виноват?
- Я никого не обвиняю, ваше величество, а только констатирую факты.
- Хорошо, составьте отчет и подайте его мне. Вы говорите, что есть дефицит? Но, может быть, это дефицит временный: кредит вернется, а с ним и деньги?
- Нет, ваше величество.
- Не в этом году, я понимаю, но, может быть, в будущем?
- Будущий год так же начисто съеден, как и текущий.
- Ну, еще через год.
- И он съеден.
- Что вы говорите, господин Кольбер?
- Я утверждаю, что истрачены доходы за четыре года вперед.
- Так придется сделать заем.
- Уже сделано три займа, ваше величество.
- Я создам новые должности и за них получу деньги.
- Невозможно, ваше величество: их создано слишком много. Откупщики приобрели их, но не исполняют своих обязанностей. К тому же господин суперинтендант получает с каждой из них треть, так что народ обирают, а ваше величество не извлекает из этого никакой пользы.
Король нетерпеливо двинулся с места.
- Объясните мне это, господин Кольбер.
- Ваше величество, выскажите яснее вашу мысль: каких объяснений вы желаете?
- Вы правы. Ясность прежде всего. Так вот. Если сегодня со смертью господина кардинала я стал королем и пожелаю получить деньги?
- Ваше величество их не получите.
- Странно! Как, мой суперинтендант не добудет мне денег?
Кольбер отрицательно покачал головой.
- Что же это значит? Неужели мы обременены такими долгами, что государственные доходы все равно что не существуют?
- Да, ваше величество.
Король нахмурил брови.
- Хорошо, - сказал он, - я соберу платежные обязательства и добьюсь от их держателей уменьшения налога и продажи по дешевым ценам.
- Невозможно, ваше величество: платежные обязательства превращены в векселя, которые для удобства и облегчения сделок разрезаны на столько частей, что теперь не узнать оригинала.
Людовик в сильном волнении ходил по комнате, все еще нахмурив брови.
Вдруг он остановился и спросил:
- Если все это правда, я разорен, еще не начав царствовать?
- Да, ваше величество, разорены, - отвечал бесстрастный счетовод.
- Однако ж деньги куда-нибудь делись?
- Разумеется, ваше величество, и для начала я принес записку о капиталах кардинала Мазарини, о которых он не хотел упомянуть ни в своем завещании, ни в других актах; он доверил их мне.
- Вам?
- Да, государь, и приказал передать их вашему величеству.
- Как! Кроме сорока миллионов, упомянутых в завещании, у господина Мазарини были еще деньги?
Кольбер поклонился.
- Какая бездонная пропасть этот человек! - прошептал король. - С одной стороны - Мазарини, с другой - Фуке; у них, может быть, более ста миллионов. Не удивительно, что у меня пусто в казне.
Кольбер ждал, не двигаясь с места.
- А сумма, которую вы должны передать мне, заслуживает внимания? спросил король.
- Да, ваше величество, кругленькая сумма.
- Она составляет?
- Тринадцать миллионов ливров, государь.
- Тринадцать миллионов! - воскликнул Людовик XIV с радостным трепетом. - Вы говорите - тринадцать миллионов, господин Кольбер?
- Да, тринадцать миллионов, ваше величество.
- И никто не знает о них?
- Никто.
- И они в ваших руках?
- Да, ваше величество.
- Когда я могу получить их?
- Через два часа.
- Где же они?
- В погребе дома, принадлежавшего господину кардиналу и доставшегося мне по его завещанию.
- Так вы знаете завещание кардинала?
- У меня есть копия, подписанная его рукой.
Кольбер вынул бумагу из кармана и показал королю. Король прочел статью о передаче дома.
- Но, - сказал он, - здесь говорится только о доме и ни слова о деньгах.
- О них говорит моя совесть.
- И Мазарини доверился вам?
- Почему же нет, ваше величество?
- Он… такой недоверчивый?
- Мне, ваше величество, он, как видите, доверял.
Людовик с удивлением взглянул на простое, но выразительное лицо Кольбера.
- Вы честный человек, господин Кольбер, - сказал он.
- Это не добродетель, а долг, - холодно ответил Кольбер.
- Но эти деньги, может быть, принадлежат его семейству?
- Если б они принадлежали его семейству, то вошли бы в завещание, как вошло туда все имущество кардинала. Если б эти деньги принадлежали его семейству, то я, писавший дарственную, прибавил бы их к тем сорока миллионам, которые господин кардинал предлагал вам.
- Как! Вы составляли дарственную?
- Я, ваше величество.
- И кардинал любил вас? - спросил наивно король.
- Я говорил его высокопреосвященству, что ваше величество не примете дара, - сказал Кольбер прежним спокойным тоном.
Людовик провел рукою по лбу.
- О, как я еще молод, чтобы управлять людьми, - прошептал он.
Кольбер ждал, пока король придет в себя.
- В котором часу прикажете доставить деньги, государь? - спросил Кольбер немного погодя.
- Сегодня, в одиннадцать часов вечера. Пусть никто не знает, что я получил их.
- Куда прикажете привезти их?
- В Лувр. Благодарю вас, господин Кольбер.
Кольбер поклонился и вышел.
- Тринадцать миллионов! - воскликнул король, оставшись один. - Невероятно!
Потом он опустил голову на руки и как будто задремал.
Но через минуту король поднял голову, встал и, распахнув окно, подставил горевшее лицо свежему утреннему ветру, пропитанному благоуханием деревьев и цветов. Сияющая заря занималась на горизонте. Первые лучи солнца осветили молодого короля.
- Эта заря - заря моего царствования, - прошептал Людовик XIV. - Не предзнаменование ли посылает мне всевышний?..

Глава 2. ПЕРВЫЙ ДЕНЬ ЦАРСТВОВАНИЯ ЛЮДОВИКА ЧЕТЫРНАДЦАТОГО

Утром во дворце все узнали о смерти кардинала, затем новость распространилась по городу.
Министры - Фуке, Лион и Летелье - собрались в зале заседаний на совет. Король тотчас позвал их.
- Господа, - сказал он, - при жизни кардинала я позволял ему управлять моими делами; теперь я намереваюсь сам заниматься ими. Вы будете давать мне советы, когда я попрошу их у вас. Можете идти!
Министры переглянулись с изумлением, едва скрыв улыбку: они знали, что Людовик XIV, воспитанный в полном неведении, что такое управлять государством, из самолюбия берет на себя совершенно непосильное бремя.
Фуке простился с товарищами на лестнице и сказал им:
- Нам же лучше, господа, - меньше забот.
И он весело сел в карету.
Остальные, слегка обеспокоенные таким оборотом дела, вернулись в Париж.
В десять часов король прошел к матери и имел с нею тайное совещание; потом, пообедав, сел в закрытую карету и поехал прямо в Лувр. Тут он принял множество придворных и с удовольствием отметил общее смущение и любопытство.
Вечером он приказал запереть все входы в Лувр, кроме входа с набережной. Тут он поставил караул из двухсот швейцарцев, которые ни слова не знали по-французски; им приказано было пропустить только сундуки и никого не выпускать.
Ровно в одиннадцать под сводами послышался тяжелый стук повозки, потом - другой, наконец - третьей. Затем раздался гул захлопнувшейся решетки. Вскоре кто-то поцарапался в дверь королевского кабинета.
Король сам отпер дверь и увидел Кольбера, сказавшего только:
- Деньги в погребе вашего величества.
Людовик спустился в подземелье, ключ от которого еще утром передал Кольберу, и осмотрел бочонки с золотом и серебром, перенесенные туда людьми, преданными Кольберу. После этого Людовик вернулся в кабинет в сопровождении Кольбера. Последний был так же холоден, ни малейший проблеск удовлетворения не нарушал его невозмутимого равнодушия.
- Сударь, - сказал король, - какой награды желаете вы за такую преданность и честность?
- Никакой, ваше величество.
- Как, никакой? Вы не желаете даже получить должность?
- Если ваше величество и не дадите мне должности, я все равно буду служить вам. Я буду лучшим слугой короля.
- Вы будете интендантом финансов.
- Но ведь уже есть суперинтендант, и он самое могущественное лицо в королевстве.
- О, - воскликнул Людовик, покраснев, - вы так думаете?
- Он раздавит меня в одну неделю, государь. Ваше величество поручает мне контроль, для которого надо иметь силу; а что значит интендант рядом с суперинтендантом?
- Вы хотите иметь поддержку… Значит, вы не полагаетесь на меня?
- Я уже имел честь сказать вашему величеству, что при кардинале Мазарини господин Фуке был вторым лицом в королевстве; теперь Мазарини умер, и господин Фуке стал первым.
- Сударь, сегодня вы можете говорить мне все, что хотите; но не забывайте, что завтра я этого уже не потерплю.
- Значит, я не буду нужен вашему величеству?
- Вы уже и теперь не нужны, потому что боитесь служить мне.
- Я боюсь только того, что мне помешают служить вам.
- Так чего же вы хотите?
- Прошу ваше величество назначить мне помощников по интендантству.
- Но тогда должность потеряет значение.
- Зато станет безопасной.
- Выбирайте.
- Я прошу Бретейля, Марена и Эрвара.
- Завтра они будут назначены.
- Благодарю вас, государь!
- И это все, о чем вы просите?
- Осмелюсь еще просить…
- Чего?
- Позвольте мне созвать судебную палату.
- Зачем?
- Для суда над чиновниками, которые за последние десять лет позволяли себе злоупотребления.
- Но… что же с ними сделают?
- Троих повесят; остальные во всем сознаются.
- Но я не могу начинать моего царствования с казней, господин Кольбер.
- Лучше начать, чем кончить казнями, ваше величество.
Король не ответил.
- Ваше величество согласны со мною? - спросил Кольбер.
- Я подумаю.
- Тогда будет уже поздно.
- Почему?
- Потому что, если эти люди будут предупреждены, они окажутся гораздо сильнее нас.
- Созовите судебную палату.
- Не замедлю.
- Теперь все?
- Нет, государь; еще одно важное обстоятельство…
Какие права присвоит ваше величество этому интендантству?
- Но… я не знаю… есть же обычные…
- Ваше величество, мне нужно иметь право читать переписку с Англией.
- Это невозможно. Английские депеши распечатываются в совете, так было и при кардинале.
- Мне казалось, ваше величество объявили сегодня утром, что совета больше не будет.
- Да, объявил.
- В таком случае пусть ваше величество читает лично письма, получаемые из Англии. Я убедительно прошу об этом.
- Хорошо, вы будете получать их и докладывать мне.
- Позвольте еще спросить ваше величество: что же делать мне по финансовой части?
- Все, чего не сделает господин Фуке.
- Это я и хотел знать. Благодарю, ваше величество, я ухожу успокоенный.
С этими словами он вышел, провожаемый взором Людовика.
Не успел Кольбер отойти и на сто шагов от Лувра, как прибыл курьер из Англии. Король поспешно распечатал пакет и увидел письмо от короля Карла II.
Вот что английский монарх писал своему царственному брату:
«Ваше величество, без сомнения, встревожены болезнью кардинала Мазарини; но самая опасность ее может быть вам только полезна. Доктор осудил кардинала на смерть.
Благодарю ваше величество за благоприятный ответ на мое предложение о сестре моей, леди Генриетте Стюарт; через неделю принцесса выедет в Париж со своею свитою.
Меня трогает ваше родственное расположение, и я рад, что с еще большим правом могу теперь назвать вас братом. Особенно рад случаю доказать вашему величеству, насколько я внимателен ко всему, что представляет важность для вас. Вы тайно укрепляете Бель-Иль. Напрасно. Никогда между нами не будет войны. Меры, принимаемые вами, не беспокоят, а печалят меня… Вы тратите миллионы безо всякой пользы; скажите об этом своим министрам и поверьте, что моя полиция имеет самые точные сведения.
Оказывайте мне, брат мой, подобные же услуги, когда представится случай».
Король сердито позвонил, появился камердинер.
- Господин Кольбер сейчас вышел отсюда, верно, он еще недалеко. Позвать его!
Камердинер хотел исполнить приказание, но король остановил его.
«Нет, - сказал он себе, - не нужно… - я вижу все замыслы этого человека. Бель-Иль принадлежит господину Фуке; Бель-Иль укрепляется, значит, Фуке составил заговор… Раскрытие заговора влечет за собой гибель суперинтенданта; английские письма разоблачают заговорщиков; вот почему Кольбер непременно хотел иметь в своих руках переписку с Англией… Однако не могу же я опираться только на этого человека: он лишь голова, а мне нужна еще рука».
Вдруг Людовик радостно вскрикнул.

Предыдущая страница 17 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 18

- У меня был лейтенант мушкетеров! - сказал он камердинеру.
- Да, ваше величество, господин д'Артаньян.
- Он вышел в отставку?
- Точно так, ваше величество.
- Непременно отыскать его, чтобы он явился ко мне завтра утром, когда я встану.
Камердинер поклонился и вышел.
- У меня в погребах тринадцать миллионов, - сказал Людовик. - Кольбер будет распоряжаться моей казной, д'Артаньян - моей шпагой. Я в самом деле король!

Глава 3. СТРАСТЬ

В день своего прибытия в Париж Атос, как мы уже видели, проехал из королевского дворца к себе домой, на улицу Сент-Оноре. Там ждал его виконт де Бражелон, беседуя с Гримо.
Разговаривать со старым слугою было делом нелегким; этим искусством обладали только два человека: Атос и д'Артаньян. Первому это удавалось потому, что Гримо старался заставить его говорить; д'Артаньян, напротив, умел заставить разговориться старика Гримо.
Рауль пытался вытянуть из него рассказ о последней поездке Атоса в Англию; Гримо передал все подробности несколькими жестами и восемью словами, не более и не менее.
Прежде всего волнообразным движением руки он показал, что они пересекли море.
- Это был какой-нибудь поход? - спросил Рауль.
Гримо утвердительно кивнул головой.
- Граф подвергался опасностям? - спросил Рауль.
Гримо слегка пожал плечами, что должно было означать: «В достаточной мере».
- Но каким же именно? - спросил настойчиво виконт де Бражелон.
Гримо указал на шпагу, на огонь и на мушкет, висевший на стене.
- Так у графа был там враг? - вскричал Рауль.
- Монк.
Рауль продолжал:
- Странно! Граф все еще считает меня мальчиком и не хочет делить со мной чести и опасностей таких походов.
Гримо улыбнулся.
В эту минуту приехал Атос.
Гримо, узнав шаги своего господина, побежал к нему навстречу, и разговор на этом прекратился.
Но Раулю хотелось получить ответ на свой вопрос. Взяв графа за обе руки, с горячей, но почтительной нежностью он спросил:
- Как могли вы отправиться в опасный путь, не простившись со мной, не призвав на помощь мою шпагу? Теперь, когда я вырос, я должен быть вашей опорой: ведь вы же воспитали меня как мужчину. Ах, граф, неужели вы хотели обречь меня на то, чтобы никогда больше не увидеть вас?
- А кто вам сказал, Рауль, что мое путешествие было опасным? - спросил граф, отдавая плащ и шляпу Гримо, который отстегивал ему шпагу.
- Я, - отвечал Гримо.
- А зачем? - строго спросил Атос.
Гримо смешался, но Рауль опередил его, ответив:
- Почему же добрый Гримо не мог сказать мне правду? Кому же любить вас и помогать вам, если не мне?..
Атос не отвечал. Он ласковым жестом отпустил Гримо, потом сел в кресло; Рауль стоял перед ним.
- Во всяком случае, - продолжал Рауль, - ваше путешествие было походом… И вам угрожали огонь и оружие…
- Не будем говорить об этом, - мягко сказал Атос. - Я, правда, уехал внезапно; но служба королю Карлу Второму заставила меня поспешить с отъездом. Меня очень трогает ваше беспокойство: я знаю, что могу положиться на вас. Во время моего отсутствия вы ни в чем не нуждались, виконт?
- Нет, граф.
- Я приказал Блезуа передать вам сто пистолей, как только вам понадобятся деньги.
- Я не видел Блезуа.
- Так вы обошлись без денег?
- У меня осталось тридцать пистолей после продажи лошадей, которых я захватил во время последнего похода, и месяца три назад, по милости принца Конде, я выиграл двести пистолей в карты.
- Вы играете… Мне это не нравится, Рауль.
- Нет, граф, я никогда не играю, но однажды вечером в Шантильи принц велел мне взять его карты, когда к нему прибыл курьер от короля. И потом приказал, чтобы я взял себе выигрыш.
- Это у принца в обычае? - спросил Атос, нахмурив брови.
- Да, граф, такую милость принц оказывает каждую неделю одному из своих дворян. У его высочества пятьдесят дворян; в тот раз была моя очередь.
- Хорошо? Так вы побывали в Испании?
- Да, я совершил прекрасное путешествие, повидал много интересного.
- Уже месяц, как вы вернулись?
- Да, граф.
- А что вы делали в течение этого месяца?
- Служил, граф.
- Не заезжали ко мне в Ла Фер?
Рауль покраснел. Атос посмотрел на него спокойно, но пристально.
- Напрасно вы не верите мне, - сказал Рауль. - Я покраснел невольно; вопрос, который вы только что задали, пробудил во мне множество воспоминаний, и они взволновали меня. Но я не солгал вам.
- Знаю, Рауль, вы никогда не лжете; но вы напрасно волнуетесь. Я хотел сказать вам только…
- Я хорошо знаю, граф, вы хотели спросить меня: ездил ли я в Блуа?
- Да, Рауль?
- Я не ездил в Блуа и не видал той особы, на которую вы намекаете.
Голос Рауля дрожал. Атос, безошибочно подмечавший все оттенки чувства, тотчас прибавил:
- Рауль, вы отвечаете мне с тяжелым сердцем, вы страдаете…
- Да, очень, очень! Вы запретили мне ездить в Блуа и видеться с Луизой де Лавальер.
Молодой человек запнулся. Он с наслаждением произносил это очаровательное имя; оно ласкало уста, но сердце его разрывалось.
- И я хорошо сделал, Рауль, - поспешно сказал Атос. - Меня нельзя назвать чересчур строгим или несправедливым отцом; я уважаю истинную любовь, но я забочусь о вашем славном будущем… Занимается заря нового царствования; война влечет юного, исполненного рыцарского пыла короля.
Ему нужны люди молодые и свободные, которые бросались бы в битву с восторгом и, падая, кричали бы: «Да здравствует король! - а не стонали бы:
«Прощай, жена!.. «Вы понимаете, Рауль, какой бы дикой ни показалась моя мысль, я заклинаю вас верить мне и отвратить свой взор от первых дней младости, когда вы научились любить, беззаботных дней, когда сердце смягчается и становится неспособным вместить горькое и терпкое вино, называемое славою и превратностью судьбы.
Да, Рауль, повторяю еще раз: верьте, что я желаю одного - быть вам полезным, мечтаю об одном - видеть вас счастливым, думая, что вы можете стать со временем человеком выдающимся. Оставайтесь одиноким, и вы достигнете большего и скорее придете к цели.
- Вы приказываете, граф, - отвечал Рауль. - Я повинуюсь.
- Приказываю! - вскричал Атос. - Вот как вы поняли меня! Я приказываю! О, вы придаете не тот смысл моим словам, вы совсем не понимаете моих намерений! Я не приказываю, а прошу.
- Нет, нет, граф, вы приказали, - сказал виконт с настойчивостью. Но если бы даже вы только просили, то ваши просьбы действуют на меня сильнее ваших приказаний. Я не видел Луизы де Лавальер.
- Но вы страдаете! Вы страдаете! - настаивал граф.
Рауль не отвечал.
- Я вижу вашу бледность: вижу, как вы печальны. Ваше чувство так сильно?
- Это страсть, - сказал Рауль.
- Нет… это привычка…
- Ах, граф, вы знаете, что я долго путешествовал, я два года прожил вдали от нее. Кажется, никакая привычка не устоит против двухлетней разлуки… И что же? Вернувшись назад, я любил ее - не скажу сильнее, потому что это невозможно, - но так же, как прежде. Луиза де Лавальер единственная моя подруга, но вы для меня бог на земле… Ради вас я готов пожертвовать всем.
- Напрасно, - возразил Атос. - У меня уже нет никаких прав на вас.
Возраст освободил вас, вы даже не нуждаетесь в моем согласии. Впрочем, я не могу не дать вам согласия после всего, что вы сейчас сказали. Женитесь на Луизе де Лавальер, если вы этого хотите.
Рауль вздрогнул и сейчас же ответил:
- Как вы добры, граф! Как благодарен я вам! Но я не принимаю вашего разрешения.
- Вы отказываетесь?
- В душе вы против этого брака: не вы избрали мне невесту.
- Это правда.
- Этого достаточно, чтобы я не упорствовал; я подожду.
- Будьте осторожны, Рауль! То, что вы говорите, очень серьезно.
- Знаю, я подожду.
- Чего? Моей смерти? - спросил Атос с огорчением.
- Ах, граф! - вскричал Рауль со слезами в голосе. - Можете ли вы огорчать меня так жестоко, меня, который никогда не подавал вам повода жаловаться!
- Милый сын, это совершенная правда, - отвечал Атос, напрасно стараясь скрыть свое волнение. - Нет, я вовсе не хочу огорчать вас; я только не понимаю, чего вы будете ждать… того времени, когда вы разлюбите меня?
- О нет, нет, граф!.. Я подожду, пока вы перемените мнение.
- Я хочу осуществить одно испытание, Рауль. Хочу посмотреть также, будет ли ждать Луиза де Лавальер.
- Надеюсь.
- Берегитесь же, Рауль. Что, если она не захочет ждать? Ах, вы еще так молоды, так доверчивы и благородны… Женщины непостоянны!
- Вы никогда не говорили мне ничего дурного про женщин; никогда не жаловались на них. Зачем же вы упрекаете их теперь из-за Луизы де Лавальер?
- Правда, - отвечал Атос, опуская глаза, - я никогда не говорил вам ничего дурного о женщинах; никогда не имел повода жаловаться на них, и никогда Луиза де Лавальер не давала мне предлога сомневаться в ней. Но когда думаешь о будущем, надо предвидеть даже редкие случаи, предполагать даже невероятное! Ну, а что, если Луиза де Лавальер не захочет вас ждать?
- Не понимаю…
- Если она обратит свой взор на другого?
- Если она полюбит другого, хотите вы сказать? - спросил Рауль с ужасом.
- Да.
- Что ж, граф! Я убью этого человека, - отвечал Рауль. - Убью всякого, кого выберет Луиза де Лавальер. Буду драться до тех пор, пока меня не убьют или Луиза опять не полюбит меня.
Атос вздрогнул.
- Мне послышалось, - сказал он глухим голосом, - как будто вы только сейчас уверяли, что готовы пожертвовать для меня всем на свете.
- О! - вскричал Рауль с трепетом. - Неужели вы не позволите мне драться на дуэли?
- А если не позволю?
- Вы запретите мне надеяться, граф; но вы не запретите мне умереть.
Атос посмотрел на Рауля.
Рауль произнес эти слова глухо, с помрачневшим взором.
- Довольно, - проговорил Атос после продолжительного молчания. - Довольно на эту печальную тему. Мы оба преувеличиваем. Живите настоящим, Рауль; служите, любите Луизу де Лавальер, словом, действуйте, как следует действовать мужчине, вы ведь теперь взрослый человек. Только не забывайте, что я горячо люблю вас и что вы, по вашим словам, тоже любите меня.
- Ах, граф! - вскричал виконт, прижимая к сердцу руку Атоса.
- Хорошо, дитя мое… Оставьте меня, мне нужен отдых… Кстати, д'Артаньян вместе со мной вернулся из Англии; вы должны повидаться с ним.
- С величайшей радостью. Я так люблю господина д'Артаньяна!
- И прекрасно делаете: он честнейший человек и храбрейший воин.
- Который любит вас! - воскликнул Рауль.
- Я уверен в этом… Вы знаете его адрес?
- Но ведь это Лувр, Пале-Рояль, все места, где бывает король. Разве он не командует мушкетерами?
- В настоящее время нет. Д'Артаньян в отпуске; он отдыхает… Так что не ищите его на служебных постах. Вы можете получить сведения о нем от некоего Планше.
- Его прежнего слуги?
- Да, Рауль, до свиданья.

Глава 4. УРОК Д'АРТАНЬЯНА

На следующее утро Раулю не удалось разыскать д'Артаньяна. Он застал лишь одного Планше. Планше очень ему обрадовался и расточал похвалы военной выправке Рауля в выражениях, от которых ничуть не отдавало лавкой.
Но, возвращаясь на другой день из Венсена во главе пятидесяти драгун, которые были поручены ему принцем, Рауль увидел на площади Бодуайе человека, который, задрав голову, рассматривал дом, как рассматривают лошадь, собираясь ее купить. Человек этот, в сюртуке, застегнутом, как мундир, на все пуговицы, в маленькой шляпе, с длинной шпагой, обернулся сразу, как только услышал конский топот.
Это был д'Артаньян.
Заложив руки за спину, он начал рассматривать драгун и не пропустил ни одного солдата, ни одной перевязи, ни одного копыта. Рауль ехал сбоку отряда, д'Артаньян заметил его последним.
- Эге, черт возьми! - закричал он.
- Неужели я не ошибаюсь? - сказал Рауль, осаживая лошадь.
- Не ошибаешься! - отвечал отставной мушкетер. - Здравствуй!
Рауль с радостью пожал руку старому приятелю.
- Имей в виду, Рауль, - сказал д'Артаньян, - вторая лошадь в пятом ряду потеряет подкову прежде, чем вы доберетесь до моста Мари. В подкове на передней ноге осталось всего два гвоздя.
- Подождите меня, - сказал Рауль, - я пойду с вами.
- Ты бросишь отряд?
- Меня заменит корнет.
- Пойдем обедать?
- С удовольствием.
- Так слезай на землю или вели подать мне коня.
- Я предпочел бы пройтись.
Рауль тотчас договорился с корнетом, который занял его место, потом спешился, отдал поводья солдату и весело взял под руку д'Артаньяна, который смотрел на его действия с одобрением знатока.
- Ты прямо из Венсена? - спросил он.
- Да, сударь.
- А что кардинал?
- Очень плох, говорят даже, что умер.
Д'Артаньян пренебрежительно пожал плечами, желая показать, что смерть кардинала ничуть не огорчает его, и спросил:
- Ты хорош с Фуке?
- С Фуке? - повторил Рауль. - Я его не знаю.
- Тем хуже. Новый король всегда избирает новых любимцев.
- Но король милостив ко мне.
- Я говорю тебе не о короне, - возразил д'Артаньян, - а о короле…
Теперь, когда кардинал умер, королем стал Фуке. Надо быть в ладах с Фуке, если ты не хочешь прозябать всю жизнь, как я… Впрочем, у тебя есть и другие покровители, к величайшему твоему счастью.
- Во-первых, принц…
- Старо, старо, друг мой!
- Далее, граф де Ла Фер.
- Атос? Это другое дело… Если ты хочешь служить в Англии, то не найдешь лучшего покровителя. Скажу тебе без хвастовства, что я и сам имею некоторый вес при дворе Карла Второго. Вот это король!
- Вот как! - сказал Рауль с простодушным любопытством.
- Да, настоящий король; он веселится, это правда, но, когда нужно, он умеет и сражаться, умеет и ценить людей. Атос хорош с Карлом Вторым. Поезжай-ка в Англию, брось этих взяточников, которые одинаково воруют и французскими руками, и итальянскими пальцами. Брось этого плаксу Людовика Четырнадцатого, который повторит царствование Франциска Второго. Знаешь ты историю, Рауль?
- Знаю, шевалье.
- Так ты знаешь, что у Франциска Второго всегда болели уши?
- Нет, я этого не знал.
- А у Карла Четвертого всегда болела голова?

- А!
- А у Генриха Третьего - живот?
Рауль рассмеялся.
- Ну, любезный друг мой, а у Людовика Четырнадцатого всегда болит сердце; жаль смотреть, как он вздыхает с утра до вечера и за целый день ни разу не скажет: «Черт возьми!» или чего-нибудь бодрящее в этом роде.
- И за этого вы и вышли в отставку, шевалье? - спросил Рауль.
- Да.
- И вы махнули на все рукой? Таким способом вы никогда не устроите своих дел.
- О, мои дела теперь в порядке, - сказал д'Артаньян беззаботно. - У меня есть наследственное имущество.
Рауль взглянул на него. Бедность д'Артаньяна вошла в пословицу. Но мушкетер был гасконцем и порой любил пустить пыль в глаза.
Д'Артаньян заметил удивление Рауля.
- Отец твой говорил тебе, что я ездил в Англию?
- Говорил.
- И что там у меня была счастливая встреча?
- Нет, этого я не знал.
- Да, один из лучших моих друзей, именитый вельможа, вице-король Шотландии и Ирландии, помог мне отыскать наследство.
- Наследство?
- Да, и довольно большое.
- Так вы разбогатели?
- Гм!
- Позвольте поздравить вас от всей души.
- Благодарю… вот мой дом.
- На Гревской площади?
- Да. Тебе не нравится место?
- Нет, нет, славный вид на реку… Прекрасный старинный дом.
- Это старый трактир «Нотр-Дам»; в два дня я его превратил в собственный дом.
- Но трактир все еще открыт?
- Да.
- А где же вы живете?
- У Планше.
- Вы же только что сказали: «Вот мой дом».
- Да, потому что дом действительно мой. Я купил его.
- А, - пробормотал Рауль.
- Десять процентов чистого дохода, любезный Рауль, прекрасная сделка!
Я купил дом за тридцать тысяч ливров; есть и сад, выходящий на улицу Мортельри. Трактир «Нотр-Дам» и второй этаж сданы за тысячу ливров? а за чердак, или третий этаж, я получаю пятьсот ливров.
- Пятьсот ливров за чердак? Но там нельзя жить!
- Да в нем никто и не живет. Но видишь в нем два окна, выходящие на площадь?
- Вижу.
- Когда казнят, колесуют, вешают, четвертуют или сжигают людей, окна отдаются внаймы за двадцать пистолей.
- О! - вскрикнул Рауль с отвращением.
- Что? Отвратительно? Не так ли? - спросил д'Артаньян. - Отвратительно, но таковы люди… парижские зеваки - точно людоеды. Не постигаю, как люди с совестью могут пускаться на такие спекуляции!
- Правда.
- Если бы я жил в этом доме, - продолжал д'Артаньян, - я затыкал бы даже замочные скважины во время казней; но я не живу в нем.
- И этот чердак вы сдаете за пятьсот ливров?
- Да, жестокому кабатчику, который отдает окна уже от себя… Итак, я насчитал уже полторы тысячи ливров.
- Только пять процентов! Не так много! - сказал Рауль.
- Правильно. Но остается еще задний флигель, магазины, квартиры и погреба, заполняемые каждую зиму; все это отдается за двести ливров. А сад, очень хороший, превосходно обработанный, очень укромный, там, у ограды церкви Сен-Жерве, приносит тысячу триста.
- Тысячу триста? Так много!
- Видишь ли, я подозреваю, что какой-нибудь из аббатов здешнего прихода (наши аббаты богаты, как Крезы) нанял мой сад ради своего удовольствия. Наниматель назвал себя Годаром… Когда я встретил тебя, мне пришла в голову мысль купить еще дом на площади Бодуайе. Он примыкает к моему саду. От этой мысли отвлекли меня твои драгуны. Послушай, пойдем-ка по улице Ванри: мы попадем прямо к Планше.
Д'Артаньян ускорил шаг и привел Рауля к Планше, в комнату, которую лавочник уступил своему господину. Планше отсутствовал, но обед был уже готов. Лавочник по-прежнему соблюдал воинскую аккуратность и точность.
Д'Артаньян опять заговорил о будущности Рауля.
- Отец твой строг к тебе? - спросил оп.
- Отец справедлив, сударь.
- О, я знаю, Атос справедлив, но строг. Ты не стесняйся, если тебе когда-нибудь понадобятся деньги: старый мушкетер к твоим услугам.
- Любезный господин д'Артаньян…
- Играешь ты в карты?
- Никогда.
- Так, верно, счастлив в любви?.. Ты покраснел! О, маленький Арамис!
Женщины обходятся гораздо дороже карт. Правда, когда проиграешь, можно драться, и это некоторое вознаграждение. Но, впрочем, нынешний плакса-король берет штрафы с людей, обнажающих шпагу. Какое царствование, бедный мой Рауль, какое царствование! Как вспомнишь, что в мое время мушкетеров осаждали в домах, как Гектора и Приама в Трое. Женщины плакали, сами стены смеялись, и пятьсот негодяев кричали: «Бей, бей!» И не могли справиться ни с одним мушкетером. Черт возьми! Ваш брат этого не увидит.
- Вы очень строги к королю, дорогой господин д'Артаньян. Ведь вы едва знаете его.
- Я едва знаю его!.. Выслушай, Рауль, и заметь хорошенько: я предскажу тебе все его поступки день за днем. Когда кардинал умрет, он станет плакать; это еще не так глупо, особенно если сам не будет верить своим слезам.
- Потом?
- Потом он потребует от господина Фуке денег и отправится в Фонтенбло сочинять стихи для какой-нибудь Манчини, у которой королева выцарапает глаза. Ведь королева - испанка, Рауль, и свекровь у нее Анна Австрийская. О, знаю я этих испанок из австрийского дома!..
- А потом?
- Потом, сорвав со своих швейцарцев серебряные галуны, потому что серебро обходится дорого, он прикажет мушкетерам ходить пешком, потому что овес и сено для лошади стоят пять су в день.
- О, не говорите этого!
- Какое мне дело! Я уже не мушкетер! Пускай ездят верхом или ходят пешком, пусть носят вертел вместо шпаги - мне все равно!
- Дорогой д'Артаньян, умоляю вас, не говорите при мне так о короле…
Я ведь служу все равно что у него, и отец очень рассердится на меня, если узнает, что я слушал, даже от вас, оскорбительные для его величества речи.
- Твой отец! Он заступается за всех, даже когда не следует. Черт возьми, твой отец храбрый воин, настоящий Цезарь, но он плохо разбирается в людях.
- Однако, шевалье, - сказал Рауль, засмеявшись, - вы начинаете уже бранить и моего отца, того самого человека, которого вы называли великим Атосом! Сегодня вы в дурном настроении; богатство озлобило вас, как других озлобляет бедность.
- Ты прав, черт возьми! А я глуп и говорю вздор. Я несчастный старик, растрепанная веревка, пробитый панцирь, сапог без подошвы, шпора без звездочки… Но бросим это, порадуй меня, скажи лучше…
- Что именно?
- Скажи: «Мазарини был подлец!»
- Он, может быть, умер.
- Потому-то я и говорю: был; если бы я не надеялся, что он умер, то попросил бы тебя сказать: «Мазарини подлец». Сделай одолжение, скажи это из любви ко мне…
- Извольте!
- Так говори.
- Мазарини был подлец, - сказал Рауль с улыбкой мушкетеру, который пришел в восторг.
- Постой! - сказал он. - Ты произнес только начало, а вот и заключение. Повтори за мной, Рауль, повтори: «Но я пожалею о Мазарини».
- Шевалье!
- Ах, ты не хочешь повторить? Так я скажу за тебя: «Но я пожалею о Мазарини».
Они смеялись и болтали, когда вошел один из приказчиков и сказал д'Артаньяну:
- Вам письмо.
- Благодарю… Ого! - воскликнул мушкетер.
- Почерк графа, - заметил Рауль.
- Да, да…
Д'Артаньян распечатал письмо.
«Любезный друг, - писал Атос, - король поручает мне отыскать вас!»
- Меня! - вскричал д'Артаньян, роняя распечатанное письмо на стол.
Рауль взял письмо и прочел дальше:
«Поспешите… Его величеству очень нужно переговорить с вами… Король ждет вас в Лувре».
- Меня? - еще раз повторил мушкетер.
- Вас, именно вас, - ответил Рауль.
- Ого! Что бы это значило? - спросил Д'Артаньян.

Глава 5. КОРОЛЬ

Когда первая минута удивления прошла, д'Артаньян перечел письмо еще раз.
- Странно, что король зовет меня к себе.
- Почему, - возразил Рауль, - не предположить, что король сожалеет о таком преданном человеке, как вы?
- Ого! Вот так штука, милый Рауль! - отвечал мушкетер, принужденно смеясь. - Если б король жалел обо мне, Так не отпустил бы меня в отставку! Нет, нет, тут кое-что получше или, пожалуй, похуже, если хочешь.
- Похуже? Что же такое?
- Ты молодой, доверчивый, милый… Как бы я хотел быть на твоем месте! Двадцать четыре года, ни одной морщины на лбу, а в голове - никаких забот, кроме, пожалуй, сердечных… Ах, Рауль, пока еще тебе не улыбались короли и не поверяли своих тайн королевы, покаты не похоронил двух кардиналов - тигра и лисицу, пока ты не испытал… Но к чему весь этот вздор?.. Нам надо расстаться, Рауль!
- Как вы опечалены!
- Да, дело-то не шуточное… Слушай, я хочу дать тебе серьезное поручение.
- Я вас слушаю, любезный д'Артаньян.
- Предупреди отца о моем отъезде.
- Вы уезжаете?
- Скажи отцу, что я уехал в Англию и живу там в своей усадьбе.
- В Англию!.. А королевский приказ?
- Твоя наивность не знает предела. Ты воображаешь, что я пойду в Лувр и сам отдамся в лапы этого коронованного волчонка?
- Волчонка? Короля? Ах, шевалье, вы сходите с ума!
- Напротив, я никогда не был так умен, как сейчас. Значит, ты не знаешь, что хочет сделать со мной этот достойный сын Людовика Справедливого?.. Но, черт возьми, таковы уже правила политики!.. Он хочет упрятать меня в Бастилию…
- За что же? - вскричал Рауль, пораженный тем, что услышал.
- За что? А за то, что я высказал ему когда-то в Блуа… Я погорячился тогда, и он не забыл…
- Что же вы сказали ему?
- Что он скуп, глуп и труслив.
- Боже мой! Неужели такие слова могли вырваться у вас?
- Слова, может быть, были не те, но смысл именно такой.
- Но король мог арестовать вас тогда же!
- А кому бы он приказал? Ведь я командовал тогда мушкетерами; я должен был сам отвести себя в тюрьму. На это я никак бы не согласился и стал бы сопротивляться самому себе. А потом я уехал в Англию, и д'Артаньяна как не бывало. Теперь кардинал умер или умирает. Узнали, что я здесь, в Париже, и вот меня хватают.
- Так кардинал был вашим покровителем?
- Кардинал знал меня. Кое-что ему было известно обо мне, а мне о нем… Мы ценили друг друга… Когда же он отдавал дьяволу душу, то, должно быть, посоветовал Анне Австрийской спрятать меня в надежное место. Иди скорее к отцу и расскажи ему обо всем. Прощай!
- Дорогой д'Артаньян, - сказал Рауль, печально посмотрев в окно. - Вы не можете даже бежать.
- Почему?
- Там внизу вас ожидает офицер из швейцарцев.
- Ну так что?
- Он арестует вас.
Д'Артаньян расхохотался.
- О, я знаю, вы будете сопротивляться, сразитесь с ним, одолеете его, но ведь это бунт, а вы офицер и должны соблюдать дисциплину.
- Какой ты еще ребенок! Черт возьми! Сколько благородства и рассудительности! - воскликнул д'Артаньян.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- Вы согласны со мной?
- Да, но я не пойду на улицу, где стоит этот дуралей, а исчезну через заднюю калитку. У меня в конюшне лошадь, и притом хорошая. Я загоню ее мои средства позволяют мне это - и, меняя лошадей, доберусь до Булони за одиннадцать часов. Я знаю дорогу… Скажи только отцу, Рауль…
- Что?
- Передай ему… что то, о чем он знает, спрятано у Планше… все, кроме одной пятой…
- Но берегитесь, шевалье. Если вы убежите, то скажут… что вы струсили.
- Кто посмеет сказать это?
- Да хотя бы сам король.
- Что же? Он скажет правду… я действительно боюсь.
- И потом… что вы признали себя виновным…
- В чем?
- В преступлениях, в которых вас обвинят.
- Опять правда!.. Так ты советуешь мне просто отправиться в Бастилию?
- Граф де Ла Фер посоветовал бы то же самое.
- Черт возьми, я и сам это знаю, - сказал д'Артаньян в раздумье. - Ты прав, мне не следует бежать. Однако если меня засадят в Бастилию?..
- Мы освободим вас, - отвечал Рауль спокойно и твердо.
- Черт возьми! - вскричал д'Артаньян, беря Рауля за обе руки. - Ты отлично сказал, друг мой! Настоящий Атос! Хорошо, я иду! Не забудь моего последнего поручения!
- Кроме одной пятой, - повторил Рауль.
- Да, ты славный юноша. Прибавь еще, что если вы не освободите меня из Бастилии и я умру там… такие случаи бывали, а я буду скверным узником, хоть человек я и не плохой… то три пятых я оставляю тебе, а одну пятую твоему отцу.
- Шевалье!
- Черт возьми! От заупокойной я вас освобождаю.
Д'Артаньян снял со стены перевязь, прицепил шпагу, взял шляпу, к которой было приколото новое перо, и протянул руки Раулю. Тот бросился в его объятия.
Проходя по лавке, мушкетер взглянул на приказчиков, которые смотрели на эту сцену со смешанным чувством гордости и страха; затем, запустив руку в ящик с коринкою, он направился к офицеру, который с видом философа ждал у дверей лавки.
- Ба, знакомое лицо! Это вы, Фридрих? - весело вскричал мушкетер. Эге, мы начинаем арестовывать друзей!
- Арестовывать! - прошептали приказчики.
- Здравствуйте, господин д'Артаньян, - сказал швейцарец.
- Должен ли я вам отдать свою шпагу? Предупреждаю, что она длинная и тяжелая. Оставьте мне ее до Лувра: у меня глупый вид, когда я иду по улице без шпаги, а у вас будет еще глупее, если вы пойдете с двумя шпагами.
- Король ничего не говорил об этом, - ответил швейцарец. - Можете оставить шпагу при себе.
- Очень милостиво со стороны короля. Идем!..
Фридрих не любил разговаривать, а д'Артаньяну было не до разговоров.
От лавки Планше до Лувра было недалеко, и они в десять минут дошли до дворца.
Наступил вечер.
Швейцарец ввел д'Артаньяна в приемную перед кабинетом короля, затем раскланялся и вышел, не сказав ни слова.
Не успел еще д'Артаньян понять, почему у него не отобрали шпаги, как дверь кабинета растворилась, и камердинер позвал:
- Господин д'Артаньян!
Мушкетер приосанился и вошел в кабинет с самым беззаботным видом. Король сидел у стола и писал. Он не обернулся на шаги мушкетера, даже не поднял головы. Д'Артаньян дошел до середины комнаты и, видя, что король не хочет замечать его, - а это не сулило ничего хорошего, - повернулся спиной к Людовику и принялся рассматривать фрески на стенах и трещины на потолке.
Этот маневр сопровождался безмолвным монологом: «А, ты хочешь унизить меня, ты, которого я знал малышом, которого я спас, как сына, которому служил, как богу, иначе говоря - совершенно бескорыстно! Погоди, погоди, ты увидишь, на что способен человек, который певал гугенотские песни при кардинале, при настоящем кардинале!»
В эту минуту Людовик XIV обернулся.
- Вы здесь, господин д'Артаньян? - спросил он.
- Здесь, ваше величество, - тотчас ответил д'Артаньян.
- Подождите, я сейчас кончу счет.
Д'Артаньян молча поклонился.
«Это довольно учтиво, - подумал он. - Против этого нечего возразить».
Людовик поставил свою подпись и с раздражением отбросил перо в сторону.
«Ладно, сердись побольше, - усмехнулся Д'Артаньян, - мне будет легче; когда мы разговаривали с тобой в Блуа, я выложил тебе далеко не все».
Людовик встал, провел рукою по лбу, потом остановился перед д'Артаньяном и посмотрел на него властно, но приветливо.
«Чего он хочет от меня? - недоумевал мушкетер. - Пусть бы говорил поскорее».
- Сударь, - сказал король, - вы, вероятно, знаете, что кардинал умер?
- Знаю, ваше величество.
- Следовательно, поняли, что теперь я управляю сам?
- Для этого не нужно было умирать кардиналу: король всегда может управлять, если хочет.
- Да, но помните, что вы говорили мне в Блуа?
«А, вот оно! - подумал Д'Артаньян. - Я не ошибся. Тем лучше. Значит, чутье мне еще не изменяет».
- Вы не отвечаете? - спросил король.
- Кажется, помню, ваше величество.
- Если вы забыли, то я все помню! Вот что говорили вы мне, слушайте внимательно.
- О, я слушаю с полным вниманием. Вероятно, этот рассказ будет не лишен интереса.
Людовик еще раз взглянул на мушкетера. Д'Артаньян погладил перо на шляпе, потом закрутил усы и стал ждать без всяких признаков страха.
Король продолжал:
- Выходя в отставку, вы высказали мне всю правду?
- Да, ваше величество.
- То есть сказали мне все, что считали правдой относительно моего образа мыслей и действий? Это уже большая заслуга. Сначала вы сказали, что служите моему семейству тридцать четыре года и что устали…
- Верно, ваше величество.
- А потом сознались, что усталость - это только предлог, а настоящая причина - недовольство.
- Действительно, я был недоволен, но нигде и никогда не проявлял этого. Если я, как честный человек, открыто признался в недовольстве вашему величеству, то даже не думал о нем в присутствии кого-нибудь постороннего.
- Не извиняйтесь, господин Д'Артаньян, и слушайте дальше. Упрекнув меня, вы получили в ответ обещание. Я сказал вам: «Подождите!.. «Не так ли?
- Да, это правда, как и то, что я имел честь ответить вашему величеству.
- Вы ответили мне: «Ждать! Нет, не могу. Исполните обещанное сейчас же!.. «Не извиняйтесь, повторяю вам… Все это было очень естественно, но вы не пожалели вашего короля, господин Д'Артаньян.
- Как мог простой солдат жалеть короля! Помилуйте, ваше величество!
- Вы очень хорошо понимаете меня. Вы отлично знаете, что тогда следовало щадить меня; что в то время не я был здесь властелином и все мои надежды были на будущее. Когда я говорил об этом будущем, вы отвечали мне: «Увольте меня в отставку… немедленно!»
Д'Артаньян прикусил усы.
- Правда, - прошептал он.
- Вы не льстили мне, когда я находился в бедственном положении, прибавил король.
- Но, - возразил Д'Артаньян, гордо подняв голову, - если я не льстил тогда вашему величеству, то и не изменял вам. Я даром проливал кровь свою, я стерег дверь, как собака, очень хорошо зная, что мне не бросят ни хлеба, ни кости. Я сам был очень беден, но никогда ничего не просил, кроме отставки, о которой ваше величество изволите говорить.
- Знаю, вы честный человек… но я был молод, и вы должны были пощадить меня… В чем могли вы упрекнуть короля?.. В том, что он не оказал помощи королю Карлу Второму… Скажем более: в том, что он не женился на Марии Манчини?
При этих словах король пристально посмотрел на мушкетера.
«Ага, - подумал Д'Артаньян. - Он не только все помнит, но даже угадывает».
Людовик продолжал:
- Осуждение ваше касалось и короля и человека…
Моя слабость… да, вы сочли это слабостью…
Д'Артаньян не отвечал.
- Вы упрекали меня и за мою слабость перед покойным кардиналом. Но разве не кардинал возвысил и поддержал меня?.. В то же время он возвышался сам и поддерживал самого себя, я это знаю; но, во всяком случае, услуги его не подлежат сомнению. Неужели вы бы больше любили меня, лучше служили мне, если бы я был неблагодарным эгоистом?
- Государь…
- Перестанем говорить об этом: вас это огорчает, а меня мучит.
Д'Артаньян не был уличен. Молодой король, заговорив с ним надменно, ничего не добился от него.
- Задумывались ли вы с тех пор? - заговорил снова Людовик.
- О чем, ваше величество? - вежливо спросил д'Артаньян.
- Обо всем, что я сказал вам.
- Да, ваше величестве…
- И вы только ждали случая вернуться к этому разговору?
- Ваше величество…
- Вы, кажется, колеблетесь…
- Ваше величество, я никак не могу понять, о чем вы изволите говорить.
Людовик нахмурился.
- Простите, государь, у меня очень неповоротливый ум… Я многого не могу понять, но уж если понял, то никогда не забуду.
- Да, память у вас хорошая.
- Почти такая же, как и у вашего величества.
- Решайтесь скорее. Мне время дорого. Что вы делаете с тех пор, как вышли в отставку?
- Ищу счастья, ваше величество.
- Жестокие слова, господин д'Артаньян.
- Ваше величество неверно поняли меня. Я питаю к королю величайшее почтение. Правда, я привык жить в лагерях и казармах и выражаюсь, может быть, недостаточно изысканно, но, ваше величество, вы стоите надо мною так высоко, что вас не может оскорбить слово, нечаянно вырвавшееся у солдата.
- В самом деле, я знаю, что вы совершили блестящий подвиг в Англии.
Жалею только, что вы не сдержали обещания.
- Я! - вскричал д'Артаньян.
- Разумеется… Вы дали мне честное слово, что, оставив мою службу, не будете служить никому… А ведь вы служили королю Карлу Второму, когда устроили чудесное похищение генерала Монка…
- Извините, ваше величество, я служил самому себе.
- И успешно?
- С таким же успехом, с каким совершали свои подвиги полководцы пятнадцатого века.
- Что вы называете успехом?
- Сто тысяч экю, которые теперь принадлежат мне. В неделю я получил денег втрое больше, чем за пятьдесят лет.
- Сумма немалая… но вы будете стремиться увеличить ее?
- Я, государь? Вчетверо меньшее состояние показалось бы мне сокровищем. Клянусь вам, я и не помышляю об увеличении его.
- Так вы хотите жить в праздности и расстаться со шпагой?
- Я уже расстался с ней.
- Это невозможно, господин д'Артаньян! - сказал Людовик XIV решительно.
- Почему же?
- Потому, что я не хочу этого, - сказал молодой король так твердо и властно, что д'Артаньяном овладело удивление и даже беспокойство.
- Ваше величество, позволите ли ответить вам? - спросил он.
- Говорите!
- Я принял это решение, когда был беден.
- Дальше!
- А теперь, когда я трудами своими нажил прочное состояние, вашему величеству угодно лишить меня независимости? Вам угодно осудить меня на меньшее, когда я приобрел большее?
- Кто позволил вам угадывать мои намерения и рассуждать о моих планах? - спросил Людовик гневно. - Кто сказал вам, что сделаю я и что придется делать вам?
- Ваше величество, - спокойно сказал мушкетер, - кажется, той откровенности, с какой мы объяснялись тогда в Блуа, теперь уже нет.
- Да, все изменилось.
- От души поздравляю ваше величество, но….
- Вы не верите этому?
- Я не государственный муж, но у меня тоже верный взгляд, и дело мне представляется не так, как вашему величеству. Царство Мазарини кончилось; начинается владычество финансовых тузов. У них в руках деньги. Ваше величество, вероятно, не часто видите их. Жить под властью этих прожорливых волков тяжело для человека, который надеялся на независимость.
В эту минуту кто-то поскребся у дверей; король горделиво поднял голову.
- Извините, господин д'Артаньян, - сказал король, - это господин Кольбер с докладом. Войдите, господин Кольбер.
Д'Артаньян отступил на несколько шагов. Кольбер явился с бумагами и подошел к королю.
Нечего и говорить, что гасконец не упустил удобного случая и устремил хитрый и пристальный взгляд на нового посетителя.
- Следствие кончено? - спросил король.
- Кончено, - отвечал Кольбер.
- Что говорят следователи?
- Что виновные заслуживают смертной казни с конфискацией имущества.
- Ага, - сказал король спокойно, искоса взглянув на д'Артаньяна. - А ваше мнение, господин Кольбер?
Кольбер, в свою очередь, посмотрел на д'Артаньяна. Этот незнакомец мешал ему говорить. Людовик XIV понял его.
- Не беспокойтесь, - сказал он, - это господин д'Артаньян. Неужели вы не узнали господина д'Артаньяна?
Тут Кольбер и д'Артаньян взглянули друг на друга. Д'Артаньян смотрел открыто, сверкающими глазами, Кольбер исподлобья и недоверчиво. Откровенное бесстрашие одного не понравилось другому; подозрительная осторожность финансиста не понравилась солдату.
- А! Вы изволили совершить славный подвиг в Англии, - сказал Кольбер и слегка поклонился.
- А! Вы изволили спороть серебряные галуны с мундиров швейцарцев, сказал гасконец. - Похвальная экономия! - и низко поклонился.
Интендант думал смутить мушкетера; но мушкетер прострелил его навылет.
- Господин д'Артаньян, - сказал король, не заметивший всех этих оттенков, которые Мазарини тотчас бы уловил, - речь идет о людях, которые обокрали меня. Я велел арестовать их и теперь выношу им смертный приговор.
- О! - воскликнул д'Артаньян, вздрогнув.
- Вы хотите сказать…
- Нет, ваше величество, это меня не касается.
Король хотел уже подписать бумагу.
- Ваше величество, - начал Кольбер вполголоса, - предупреждаю, что если пример и надо показать, то исполнение приговора может натолкнуться на препятствия.
- Что такое?
- Не забывайте, - спокойно сказал Кольбер, - что тронуть этих людей значит тронуть суперинтендантство. Оба негодяя, оба преступника, о которых идет речь, - близкие друзья одного видного лица, и в день их казни, которую, впрочем, можно устроить в тюрьме, могут возникнуть беспорядки.
Людовик покраснел и повернулся к д'Артаньяну, который покусывал усы, презрительно улыбаясь.
Людовик XIV схватил перо и подписал обе бумаги, принесенные Кольбером, с такой поспешностью, что рука у него задрожала. Потом он пристально взглянул на Кольбера и сказал ему:
- Господин Кольбер, когда будете докладывать мне о делах, избегайте по возможности слова «препятствия» Что же касается слова «невозможно», не произносите его никогда.
Кольбер поклонился, досадуя, что получил такой урок при мушкетере. Он хотел уже выйти, но, желая загладить свою ошибку, прибавил:
- Я забыл доложить вашему величеству, что конфискованные суммы простираются до пяти миллионов ливров.
«Мило!» - подумал д'Артаньян.
- А сколько всего у меня в казне? - спросил король.
- Восемнадцать миллионов ливров, ваше величество - отвечал Кольбер с поклоном.
- Черт возьми! - прошептал д'Артаньян. - Бесподобно!
- Господин Кольбер, - сказал король, - пройдите по той галерее, где ждет господин Лион, скажите ему, чтоб он принес бумаги, которые он приготовил… по моему приказанию.
- Сейчас, государь. Я не нужен вашему величеству сегодня вечером?
- Нет, прощайте.
Кольбер вышел.
- Вернемся к нашему разговору, господин д'Артаньян, - сказал король, как будто ничего не случилось. - Вы видите, что в денежных делах произошла значительная перемена.
- Да, нуль превратился в восемнадцать, - весело отвечал мушкетер. Ах, вот что нужно было вашему величеству в то время, когда король Карл Второй приезжал в Блуа! Теперь не было бы ссоры между двумя государствами. А ссора эта - еще один камень преткновения для вашего величества.
- Вы несправедливы, - возразил король. - Если бы судьба позволила мне в то время дать миллион брату моему Карлу, то вы не вышли бы в отставку и, значит, не нажили бы себе состояния… как вы сами говорили. Но, кроме этого счастливого обстоятельства, есть еще и другое, после которого моя ссора с Великобританией не должна смущать вас.
Камердинер прервал речь короля, доложив о господине Лионе.
- Войдите, - пригласил король. - Вы аккуратны, это очень хорошо. Посмотрим, какое письмо написали вы брату моему Карлу Второму.
Д'Артаньян весь превратился в слух.
- Подождите еще минуту, - непринужденно сказал Людовик XIV гасконцу, - я должен послать в Лондон согласие на брак моего брата с сестрой английского короля, Генриеттой Стюарт.
«Он, кажется, разбил меня по всем пунктам, - прошептал Д'Артаньян, пока король подписывал письмо и отпускал Лиона. - Но признаюсь, чем основательней меня разобьют, тем больше удовольствия мне это доставит».
Король следил взглядом за Лионом, пока тот не запер за собой дверь; он даже сделал три шага за министром. Затем остановился и повернулся к мушкетеру:
- Теперь покончим с нашим делом. В Блуа вы говорили мне, что вы небогаты.
- Теперь я богат.
- Да, но это меня не касается. У вас свои деньги, а не мои; мне нужно другое.
- Я не совсем понимаю, ваше величество.
- Не скупитесь на слова, говорите прямо, от души. Довольно ли вам будет двадцать тысяч в год жалованья?
- Ваше величество… - пробормотал Д'Артаньян в изумлении.
- Довольно ли вам четырех лошадей на казенном содержании и добавочных сумм в зависимости от обстоятельств и надобности? Или вы предпочитаете получать круглым счетом, скажем, сорок тысяч ливров? Отвечайте.
- Государь, ваше величество!
- Вы, разумеется, удивлены, я этого ждал. Отвечайте, не то я буду думать, что вы потеряли способность быстро соображать, которую я так ценил в вас.
- Ваше величество, двадцать тысяч ливров в год, без сомнения, большие деньги, но…
- Никаких «но»» да или нет? Достаточно двадцати тысяч?
- О, разумеется!
- Отлично. Гораздо удобнее оплачивать экстренные издержки. Переговорите о них с Кольбером. Теперь перейдем к главному.
- Но, ваше величество, я уже говорил вам…
- Что вы собираетесь отдохнуть? А я уже ответил вам, что не хочу этого. Кажется, я здесь повелитель.
- Да, ваше величество.
- Отлично. Было время, когда вы очень хотели стать капитаном мушкетеров?
- Действительно.
- Так вот патент, подписанный мною. Я кладу его сюда, в ящик. В тот день, когда вы вернетесь из экспедиции, в которую я намерен послать вас, вы сами возьмете патент из этого ящика.
Д'Артаньян все еще стоял в нерешимости, не подымая головы.
Король продолжал:
- Глядя на вас, можно подумать, будто вы забыли, что при дворе французского короля капитан мушкетеров стоит выше маршалов Франции?
- Знаю, ваше величество.
- Или что вы не верите моему слову.
- Нет! Нет!.. Не говорите так!
- Я хотел доказать вам, что вы, хороший слуга, бросили хорошего господина. Разве я не такой господин, какого вам надо?
- Начинаю думать, что такой, ваше величество.
- В таком случае вы тотчас вступите в должность, Ваши мушкетеры совсем распустились с тех пор, как вы уехали: слоняются по городу, заходят в кабаки, дерутся, несмотря на королевские указы. Вы должны подтянуть их, и как можно скорее.
- Слушаю, ваше величество.
- Вы всегда будете при мне.
- Хорошо.
- Вы отправитесь со мной в армию, и ваша палатка будет стоять рядом с моей.
- Если ваше величество возлагает на меня такую ответственность, то мне не надо двадцати тысяч жалованья, потому что я не заслужу их.
- Я хочу, чтобы у вас был открытый дом; чтобы вы могли приглашать приятелей к обеду; хочу, чтобы капитан мушкетеров был видным лицом.
- А я не люблю даровых денег, - живо возразил д'Артаньян, - я признаю деньги, добытые трудом! Ваше величество даете мне ремесло ленивца. За него возьмется всякий за четыре тысячи ливров.
Людовик XIV рассмеялся.
- Вы хитрый гасконец, господин д'Артаньян, - сказал король. - Вы из самой души вырываете у меня тайну.
- Ба! У вашего величества есть тайна?
- Да.
- А, в таком случае я принимаю двадцать тысяч ливров, потому что сохраню тайну, а в наше время молчание стоит дорого. Не угодно ли вашему величеству сказать, в чем дело?
- Вы немедленно же оденетесь по-походному, господин д'Артаньян, и сядете на коня.
- Сейчас?
- Ну, скажем, через два дня.
- Отлично, ваше величество. Ведь я должен устроить свои дела, особенно если придется драться.
- Может быть, и придется.
- Так будем драться. Ваша величество обращались к скупости, к честолюбию, к сердцу д'Артаньяна, но забыли об одном…
- О чем?
- Забыли о его тщеславии. Когда я буду кавалером королевских орденов?
- Это интересует вас?
- Да, ваше величество. Мой друг Атос весь в лентах: это задевает меня.
- Вы будете кавалером моих орденов через месяц После того, как возьмете патент на звание капитана мушкетеров.
- А, - сказал мушкетер в раздумье, - после экспедиции? Куда же я еду?
- Вы знаете Бретань? Есть у вас там друзья?
- Нет.
- Тем лучше. Вы сведущи в фортификационном деле?
Д'Артаньян улыбнулся.
- Кое-что смыслю.
- Иными словами, можете вы отличить крепость от простого укрепления, какое дозволено строить владельцам замков, нашим вассалам?
- О, я могу отличить крепость от небольшого укрепления, как латы от хлебной корки. Достаточно ли этого?
- Достаточно. Вы поедете в Бретань один, даже без слуги.
- Смею спросить, почему?
- Потому, что вам самому не худо будет иной раз переодеться слугой из хорошего дома. Во Франции вас хорошо знают в лицо, господин д'Артаньян.
- А потом?
- Потом вы проедетесь по Бретани и осмотрите тамошние укрепления.
- Береговые?
- Также и островные.

- А!
- Вы начнете с Бель-Иля.
- Который принадлежит господину Фуке? - спросил д'Артаньян серьезным голосом, подняв на короля свои проницательные глаза.
- Да, кажется, Бель-Иль действительно принадлежит суперинтенданту Фуке.
- Так вашему величеству угодно знать, хорошо ли укреплен Бель-Иль?
- Да.
- И новые или старые там укрепления?
- Именно так.
- И достаточно ли у суперинтенданта вассалов, чтобы составить из них гарнизон?
- Именно этого я хочу от вас; вы попали в самую точку.
- А если Бель-Иль не укрепляют?
- Тогда вы проедете по Бретани, прислушаетесь и присмотритесь к тому, что там происходит.
Д'Артаньян закрутил усы.
- Я буду шпионом короля? - сказал он прямо.
- Нет, вы отправляетесь в разведку. Если б вы двигались во главе ваших мушкетеров со шпагой в руках, для обозрения местности и положения неприятеля…
При слове «неприятель» д'Артаньян едва заметно вздрогнул.
- Неужели в этом случае вы сочли бы себя шпионом?
- Нет, нет! - отвечал д'Артаньян задумчиво. - Совсем другое дело, когда отправляешься в рекогносцировку против неприятеля, тогда действуешь как воин. А если Бель-Иль укрепляют? - прибавил он.
- Вы снимете план укреплений.
- Меня впустят туда?
- Это меня не касается, это ваше дело. Разве я не сказал, что предоставлю суммы на экстренные расходы, если они вам понадобятся?
- Хорошо. А если укрепления не строятся?
- Вы вернетесь спокойно, не гоня лошадей.
- Я готов ехать.
- Завтра же ступайте к суперинтенданту за первой четвертью жалованья, назначенного вам. Вы знаете господина Фуке?
- Очень мало. Но, осмелюсь заметить вашему величеству, я и не тороплюсь познакомиться с ним поближе.
- Он откажется выдать вам деньги… я этого жду.
- А! И что же?
- Если он вам откажет, вы пойдете к Кольберу. Кстати, лошадь у вас хорошая?
- Превосходная.
- Сколько вы за нее заплатили?
- Сто пятьдесят пистолей.
- Я покупаю ее у вас. Вот вам чек на двести пистолей.
- Но, ваше величество, для путешествия мне нужна лошадь, а вы ее у меня отбираете.
- Нисколько. Напротив, я даю ее вам. Я уверен, что если лошадь будет принадлежать мне, а не вам, вы не станете ее щадить.
- Так это дело спешное?
- Очень.
- Зачем же откладывать отъезд на два дня?
- У меня есть целых две причины.
- Впрочем, за неделю лошадь нагонит два дня. Притом существует еще почта.
- Нет, почтовых лошадей не берите, господин д'Артаньян. И не забывайте, что вы у меня на службе.
- Я никогда не забывал этого, ваше величество. В котором часу прикажете мне выехать послезавтра?
- Где вы сейчас живете?
- Теперь я должен жить в Лувре.
- Я этого не хочу. Оставайтесь на прежней квартире; я буду платить за нее. Вы должны выехать ночью и так, чтобы вас никто не видел, а если увидят, то не должны знать, что вы служите мне. Не проговоритесь.
- Ваше предупреждение, государь, обижает меня.

Предыдущая страница 19 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 20

- Я спрашивал, где вы живете, потому что не могу всегда посылать за вами к графу де Ла Фер.
- Я живу у купца Планше на Ломбардской улице.
- Выходите из дому как можно реже, показывайтесь как можно меньше и ждите моих приказаний.
- Однако мне придется пойти за деньгами.
- Правда. Но в интендантство ходит так много людей, что вы можете смешаться с толпой.
- У меня нет чеков, чтобы получить деньги, ваше величество.
- Вот они.
Король подписал бумагу. Д'Артаньян посмотрел, правильно ли она составлена.
- Прощайте, - сказал король. - Надеюсь, вы вполне поняли меня.
- Я понял, ваше величество, что вы посылаете меня в Бель-Иль узнать, как идут работы господина Фуке. Вот в все.
- Хорошо. А если вас схватят или убьют?
- О, это маловероятно.
- В первом случае вы ничего не скажете; во втором - при вас не найдут никаких бумаг.
Д'Артаньян пожал плечами. Откланиваясь королю, он думал: «Английский дождь продолжается! Подставим ладони!»

Глава 6. ПОМЕСТЬЕ Г-НА ФУКЕ

В то время как д'Артаньян, оглушенный всем, что произошло с ним, возвращался к Планше, в загородном доме суперинтенданта Фуке, в деревне Сен-Манде, происходила сцена, имевшая отношение к описанному нами разговору, хотя и носившая совсем иной характер.
Министр только что вернулся к себе домой в сопровождении главного секретаря, несшего за ним огромный портфель, набитый бумагами для просмотра и подписи.
«Было около пяти часов вечера, обед уже закончился, в доме шли приготовления к ужину на двадцать человек гостей.
Выйдя из экипажа, министр быстро вошел в дом, не останавливаясь прошел ряд комнат и уединился в своем кабинете, сказав, что будет работать.
Он приказал не беспокоить его ни по какому поводу, кроме королевского вызова. Тотчас же перед дверьми кабинета стали на часах два лакея. Фуке, нажав особый запор, выдвинул расписное панно, которое, закрыв дверь, не позволяло ни видеть, ни слышать того, что происходит в кабинете. Затем он направился прямо к столу, раскрыл портфель и принялся разбирать множество находившихся в нем бумаг.
Не прошло и десяти минут, как внимание министра было привлечено отрывистым стуком, повторившимся несколько раз. Фуке стал прислушиваться.
Стук продолжался. Фуке поднялся с жестом нетерпения и направился к зеркалу, из-за которого доносился стук. Оно было вделано в стену. Три других совершенно таких же зеркала были размещены симметрично. В тот момент, когда Фуке, прислушиваясь, подошел к зеркалу, стук возобновился.
Несомненно, это было условным сигналом.
- Гм! - пробормотал он с удивлением. - Кто бы это мог быть? Я никого не ожидаю сегодня.
И, несомненно, чтобы ответить на поданный сигнал, министр повернул три раза золоченый штифт в раме.
Затем он вернулся на место со словами:
- Ничего, пусть подождут!
Погрузившись вновь в море бумаг, Фуке, казалось, не думал ни о чем другом, кроме своей работы. И в самом Деле, с невероятной быстротой и с поразительной проницательностью разбирал он самые пространные бумаги, самые запутанные документы, делая в них поправки и пометки; работа кипела у него в руках, словно трудилось десять чиновников, а не один человек.
Однако время от времени Фуке поглядывал на стоявшие перед ним часы.
Когда Фуке отдавался работе, он мог сделать за час столько, сколько другой не успел бы за день. Обладая неистощимой энергией, он всегда был уверен, что, если никто не будет ему мешать, он добьется поставленной цели в назначенный срок.
В самый разгар его работы стук за зеркалом раздался вновь, но теперь он был гораздо торопливее и настойчивее.
- Очевидно, дама начинает терять терпение, - сказал Фуке. - Это, наверное, графиня… впрочем, она ведь уехала на три дня в Рамбулье. Может быть, президентша? О нет, президентша не ведет себя так решительно. Смиренно позвонив, она терпеливо ждет, пока заблагорассудят откликнуться.
Ясно, что мне не угадать, кто это, хоть я и знаю, кого не может быть. А так как это не маркиза, то провались все остальные!
Фуке продолжал трудиться, не обращая внимания на повторявшиеся удары.
Но минут через пятнадцать он, в свою очередь, начал терять терпение и, стремительно закончив работу, сунул охапку бумаг в портфель и быстро взглянул в зеркало. Стук тем временем продолжался без перерыва.
- Ого, - сказал он, - какая пылкость! Что там случилось? Посмотрим, что за фея ждет меня с таким нетерпением.
Он нажал пальцем кнопку, находившуюся рядом с штифтом. Зеркало тотчас повернулось на шарнирах, открыв в стенной обшивке довольно глубокую нишу, в которой министр скрылся. Там он опять нажал пружину и вышел в отворившуюся в стене дверь, которая сама захлопнулась за ним.
Затем он спустился по винтовой лестнице, имевшей десятка два ступеней, и очутился в обширном подземелье, выложенном плитами. Свет проникал туда через узкие окна. Пол был устлан ковром. Это подземелье тянулось под улицей, отделявшей дом Фуке от Венсенского парка.
В конце подземелья находилась вторая лестница. Поднявшись по ней, Фуке нажал пружину и очутился в такой же нише, какая была у него в кабинете; из нее он вошел в красиво обставленную комнату, где не было ни души.
Убедившись, что зеркало, служившее тайной дверью, закрылось плотно, он отпер дверь напротив тройным поворотом золоченого ключика и вошел в комнату, отделанную с необыкновенной роскошью. На диване сидела женщина поразительной красоты. Она бросилась навстречу Фуке.
- Ах, боже мой! - воскликнул Фуке, отступая на шаг от изумления. Маркиза де Бельер! Вы… вы здесь?
- Да… я, - прошептала маркиза.
- Маркиза, дорогая маркиза, - повторял Фуке, готовый упасть к ее ногам. - О боже! Но как вы попали сюда? А я-то заставил вас так долго ждать.
- Долго… очень долго.
- Я счастлив, что ожидание показалось вам долгим.
- О, оно показалось мне вечностью. Я звонила больше двадцати раз.
Разве вы не слыхали?
- Нет, я слышал, но не мог прийти. Как смел я предположить, что это вы, после вашей суровости, после вашего отказа? Если бы я догадывался о счастье, которое меня ожидает, поверьте, маркиза, я оставил бы все.
Маркиза обвела комнату взглядом.
- Мы здесь одни? - спросила она.
- О да, отвечаю вам за это.
- В самом деле, - грустно проговорила маркиза.
- Вы вздохнули, маркиза?
- Сколько тайн, сколько предосторожностей! - с легкой горечью сказала маркиза. - Как вы боитесь, чтобы никто не узнал о вашей любви.
- Неужели следует выставлять ее напоказ?
- О нет, вы слишком деликатны для этого, - произнесла маркиза с усмешкой.
- Не нужно упреков, маркиза, умоляю вас.
- Имею ли я право вас упрекать?
- К несчастью, нет. Но скажите мне, вы, которую я люблю уже целый год без надежды и без взаимности…
- Вы ошибаетесь, - перебила маркиза. - Без надежды - это правда, но не без взаимности.
- О, для меня любовь имеет только одно доказательство, и я все еще жду его.
- Я принесла его вам.
Фуке хотел ее обнять, но она уклонилась.
- Вы заблуждаетесь, сударь. Не требуйте от меня ничего, кроме преданности, которую я только и могу подарить вам.
- Ах, значит, вы не любите меня: преданность - это всего лишь добродетель, а любовь - это страсть.
- Выслушайте меня, сударь, умоляю вас. Вы должны понять, что лишь особо важная причина могла привести меня сюда.
- Что мне до причины, если вы здесь, если я могу говорить с вами, видеть вас.
- Да, вы правы: всего важнее, что я здесь, что никто не видел меня и я могу сказать вам…
Фуке опустился на колени.
- Говорите, маркиза, - сказал он, - говорите, я вас слушаю.
Маркиза посмотрела на Фуке, стоявшего перед нею на коленях, странным взглядом, полным нежности и грусти.
- О! - прошептала она наконец. - Как бы я хотела быть той, которая вправе видеть вас каждую минуту, говорить с вами каждое мгновение. Как бы я хотела быть той, которая заботится о вас, которой не приходится пользоваться разными секретными приспособлениями, чтобы вызвать, словно призрак, любимого человека, видеться с ним какой-нибудь час, а потом смотреть, как он исчезает во мраке тайны, которая кажется еще более загадочной тогда, когда он уходит, чем казалась при его появлении. О, какая это счастливая женщина!
- Неужели, маркиза, вы имеете в виду мою жену? - с улыбкой спросил Фуке.
- Разумеется, я говорю о ней.
- Не завидуйте ее участи, маркиза. Из всех женщин, с которыми я поддерживаю отношения, госпожа Фуке меньше всех видит меня, меньше всех говорит со мною и пользуется моим наименьшим доверием.
- По крайней мере, сударь, ей не приходится нажимать рукою раму зеркала, чтобы вызвать вас, как пришлось сделать мне; по крайней мере» вы не отвечаете ей таинственным, пугающим звуком колокольчика, пружина которого висит где-то в неведомом месте; по крайней мере, вы никогда не запрещали ей проникнуть в тайну этих встреч под страхом того, что ваша связь с нею навсегда прекратится, как вы поступаете с теми женщинами, которые приходили сюда до меня и будут приходить после!
- Ах, дорогая маркиза, как вы несправедливы и как вы не ведаете того, что творите, восставая против таинственности! Только храня тайну, можно любить безмятежно, только безмятежная любовь может дать счастье. Но вернемся к прежнему разговору о вашей преданности, в которой вы меня уверяли, или, скорее, обманывали меня, маркиза, позволяя думать, что эта преданность есть любовь.
- Только что, - произнесла маркиза, проводя по глазам своей прекрасной рукой, - только что мои мысли были ясны и смелы, а теперь они спутались, меня охватил страх перед необходимостью сообщить вам дурную весть.
- Если эта дурная весть привела вас сюда, я рад ей. Впрочем, раз вы здесь и признаетесь, что не совсем равнодушны ко мне, не лучше ли отложить вашу весть и говорить только о вас?
- Нет, нет, напротив, вам надо узнать ее во что бы то ни стало. Вы должны потребовать, чтобы я вам сказала все тотчас же, а не дала отвлечь себя чувству. Фуке, друг мой, это новость огромной важности!
- Вы удивляете меня, маркиза, я готов сказать - пугаете. Вы так рассудительны, так выдержанны, так хорошо знаете свет, в котором мы живем.
Значит, это что-нибудь важное?
- Чрезвычайно важное! Слушайте…
- Скажите сначала: как вы сюда попали?
- Сейчас узнаете. Сначала более спешное дело.
- Говорите же, маркиза, прошу вас! Пощадите мое терпение.
- Знаете ли вы, что Кольбер назначен интендантом финансов?
- Что? Кольбер? Маленький Кольбер? Правая рука кардинала?
- Именно.
- Что же в этом ужасного, дорогая маркиза? Маленький Кольбер назначен интендантом финансов - это странно, я согласен, но вовсе не страшно.
- Неужели вы думаете, что король без всяких причин назначил на такую должность того, кого вы прозвали мелочным педантом?
- Прежде всего, верно ли еще, что король назначил его?
- Так говорят.
- Кто?
- Все.
- Все - это значит никто. Назовите мне кого-нибудь, кто знает из верного источника.
- Госпожа Ванель.
- Ах, вы и в самом деле начинаете меня пугать! - со смехом вскричал Фуке. - Она-то уж конечно знает из верного источника.
- Не говорите дурно о бедной Маргарите, господин Фуке: она все еще любит вас.
- В самом деле? Не верится. А я думал, что маленький Кольбер уже успел запятнать эту любовь чернильной кляксой или комком грязи.
- Фуке» Фуке, вот как вы относитесь к женщинам, которых бросили!
- Маркиза, неужели вы берете под свою защиту госпожу Ванель?
- Да, беру, потому что, повторяю, она все еще любит вас, и вот доказательство: она хочет вас спасти.
- При вашей помощи, маркиза; это ловкий ход с ее стороны. Никакой ангел не может быть мне более приятен и вернее вести меня к спасению. Но скажите, разве вы знаете Маргариту?
- Она моя монастырская подруга.
- И вы говорите, что это она сообщила вам о назначении Кольбера на должность интенданта?
- Да.
- Хорошо, пусть он будет интендантом. Но объясните мне одно, маркиза: каким образом Кольбер в качестве моего подчиненного может вредить или мешать мне?
- Вы упускаете из виду одно важное обстоятельство.
- Какое?
- То, что Кольбер вас ненавидит.
- Меня! - воскликнул Фуке. - О боже! Разве вы не знаете, что меня ненавидят все? Кольбер так же, как другие.
- Кольбер больше, чем другие.
- Больше, согласен.
- Он очень честолюбив.
- Кто же не честолюбив, маркиза?
- Да, но его честолюбие не имеет границ.
- Я знаю и это: он пожелал сделаться моим преемником у госпожи Ванель.
- И достиг этого. Берегитесь, чтобы он не добился своего и в другом.
- Вы хотите сказать, что он рассчитывает перебраться с места моего помощника на мое собственное?
- А разве у вас не возникло такое опасение?
- О нет. Заменить меня подле госпожи Ванель - это еще возможно, но подле короля - это дело совсем другое. Франция покупается не так легко, как жена какого-то чиновника.
- Все покупается: если не на золото, то путем интриг.
- Вы хорошо знаете, что это не так, маркиза, вы, которой я предлагал миллионы.
- Надо было, Фуке, вместо миллионов предложить мне истинную, безграничную любовь. Я бы согласилась. Как видите, так или иначе, все покупается.
- Значит, по-вашему, Кольбер собирается купить и мою должность? Успокойтесь, маркиза: пока еще он недостаточно богат для этого.
- А если он ее у вас украдет?
- Ах, это другое дело. Но, к несчастью для него, чтобы добраться до меня, он должен разрушить и снести мои передовые укрепления, а они у меня отличные, маркиза.
- Своими передовыми укреплениями вы, вероятно, называете ваших приверженцев и друзей?
- Конечно.
- К числу ваших приверженцев принадлежит и д'Эмери?
- Да.
- А Лиодо к числу друзей?
- Разумеется.
- А де Ванен?
- Ну, с ним могут делать что угодно, а тех двоих я не советовал бы трогать.
- Но если вы хотите, чтобы не трогали д'Эмери и Лиодо, то должны принять меры.
- Что же грозит им?
- Теперь вы согласны выслушать меня?
- Как всегда, маркиза.
- И не будете меня прерывать?
- Говорите.
- Слушайте! Сегодня утром Маргарита прислала за мной.
- Чего же она от вас хотела?
- «Я не могу повидаться лично с господином Фуке», - сказала она мне.
- Ба! Почему? Неужели она думает, что я стал бы ее упрекать? Бедная женщина, как она ошибается!
- «Повидайтесь с ним и скажите, чтобы он остерегался Кольбера».
- Как, она предостерегает меня против своего собственного любовника?
- Я повторяю, что она еще любит вас.
- Дальше, маркиза!
- Дальше Маргарита сказала: «Два часа тому назад Кольбер пришел сообщить мне, что он назначен интендантом».
- Я уже говорил вам, маркиза, что Кольбер будет тем более в моих руках.
- Да, но это еще не все. Маргарита, как вы знаете, дружит с госпожой д'Эмери и госпожой Лиодо.
- Да.
- Так вот: Кольбер расспрашивал ее об их состоянии и о том, насколько они вам преданы.
- О, за них я ручаюсь. Чтобы лишить меня их преданности, их надо убить.
- Слушайте дальше. В то время, когда у госпожи Ванель был Кольбер, к ней кто-то пришел, и она вышла на несколько минут из комнаты. Оставшись один, Кольбер, который не любит сидеть без дела, тотчас принялся набрасывать карандашом заметки на листках бумаги, лежавших на столе.
- Они касались д'Эмери и Лиодо?
- Именно.
- Интересно было бы узнать, что в них заключалось.
- Я принесла их вам.
- Неужели госпожа Ванель взяла их у Кольбера, чтобы передать мне?
- Нет, но случайно, просто чудом, в ее руках очутилась копия с этих заметок.
- Как так?
- А вот послушайте. Я уже сказала вам, что Кольбер нашел бумагу на столе.
- Да.
- Карандаш, которым он писал, оказался очень твердым, так что все отпечаталось на следующем листе.
- Далее.
- Кольбер, взяв первый лист, не обратил внимания на второй. А между тем на нем можно было прочесть все, что было написано на первом. Госпожа Ванель прочла и послала за мной. Убедившись, что я ваш преданный друг, она отдала мне этот листок и открыла тайну вашего дома.
- Где же этот лист? - спросил Фуке, несколько встревоженный.
- Вот он, читайте, - сказала маркиза.
Фуке прочел:
«Имена откупщиков, которых должна приговорить судебная палата: д'Эмери, друг Ф., Лиодо, друг Ф., де Ванен, безразл…»
- Д'Эмери! Лиодо! - вскрикнул Фуке, перечитывая еще раз записку.
- ДРУЗЬЯ Ф., - указала пальцем маркиза.
- Но что значат слова: «которых должна приговорить судебная палата»?
- Кажется, это вполне ясно. Впрочем, вы еще не кончили, читайте дальше.
Фуке продолжал:
«…Двух первых присудить к смертной казни, третьего уволить вместе с д'Отмоном и с де Лаваллетом, конфисковав их имущество».
- Великий боже! - воскликнул Фуке. - Казнить Лиодо и д'Эмери! Но если даже судебная палата приговорит их к смерти, то король не утвердит приговора, а без его утверждения их не могут казнить.
- Но король сделал Кольбера интендантом.
- Ах, - воскликнул Фуке, словно увидев бездну, разверзшуюся у его ног. - Нет, это невозможно! Невозможно! А кто это навел карандашом по следам, оставленным Кольбером?
- Это сделала я, боясь, что следы сгладятся.
- О!.. Я узнаю все!
- Вы ничего не узнаете! Для этого вы слишком презираете своего врага.
- Простите меня, дорогая маркиза. Да, Кольбер - мой враг, согласен.
Да, Кольбер - опасный человек, признаюсь. Но у меня впереди еще много времени. А теперь вы здесь, вы доказали мне свою преданность, может быть даже любовь… Мы наконец одни…
- Я пришла сюда, чтобы спасти вас, а не для того, чтобы погубить себя, господин Фуке, - сказала маркиза, вставая. - Итак, остерегайтесь!
- Право, маркиза, вы напрасно тревожитесь, и если ваша боязнь не предлог…
- Кольбер - человек с сильной волей! Остерегайтесь его…
- А я? - спросил Фуке, в свою очередь поднимаясь с места.
- Вы? Вы только благородный человек. Повторяю: остерегайтесь Кольбера!..
- И это все?
- Я сделала все, что могла, рискуя погубить свою репутацию. Прощайте.
- Не прощайте, а до свиданья!
- Быть может… - произнесла маркиза.
Протянув Фуке руку для поцелуя, она так решительно направилась к двери, что Фуке не посмел преградить ей дорогу.
С поникшей головой, с омраченным лицом отправился он в обратный путь по подземному ходу, соединявшему два дома.

Глава 7. АББАТ ФУКЕ

Быстро пройдя подземелье и нажав пружину возле зеркала, Фуке снова очутился в своем кабинете Едва успел он войти, как услышал стук в дверь и знакомый голос, кричавший:
- Монсеньер, отоприте, пожалуйста!
Фуке быстрым движением скрыл следы своего волнения и отсутствия: разбросал по столу бумаги, взял в руку перо и, чтобы выиграть время, спросил через дверь:
- Кто там?
- Как! Монсеньер не узнает меня, - ответил голос.
«Как не узнать тебя, дружище?» - сказал Фуке про себя.
- Это вы, Гурвиль? - спросил он громко.
- Конечно, я, монсеньер.
Фуке поднялся и, в последний раз посмотрев на зеркало, отпер дверь и впустил Гурвиля.
- Ах, монсеньер, какая жестокость! - воскликнул он.
- Почему?
- Вот уже четверть часа, как я умоляю вас отпереть, а вы даже не отвечаете.
- Запомните раз навсегда: я не терплю, чтобы меня беспокоили во время работы. Хотя вы, Гурвиль, и составляете исключение, я все же хочу, чтобы для других мое запрещение оставалось в силе.
- В такую минуту, монсеньер, я готов разбить, снести, опрокинуть всякие запреты, все двери, замки и стены.
- Ого! Значит, случилось что-нибудь очень важное? - спросил Фуке.
- Очень.
- Что же произошло? - продолжал Фуке, слегка обеспокоенный волнением своего ближайшего сотрудника.
- Учреждена тайная судебная палата.
- Мне это известно. Но разве она уже собралась?
- Не только собралась, монсеньер, но уже успела вынести приговор…
- Приговор? - произнес министр, побледнев и с дрожью, которую он не мог скрыть. - Кому же?
- Вашим друзьям.
- Лиодо и д'Эмери?
- Да, монсеньер.
- К чему же они приговорены?
- К смертной казни.
- Не может быть! Нет, это невозможно!.. Вы ошибаетесь, Гурвиль.
- Вот копия приговора, который сегодня должен быть подписан королем.
Быть может, он уже подписал его.
Фуке схватил бумагу, быстро пробежал ее и возвратил Гурвилю со словами:
- Король не подпишет этого приговора.
- Монсеньер, Кольбер смелый советчик… Опасайтесь его.
- Опять Кольбер! - воскликнул Фуке. - Вот уж два-три дня я беспрерывно слышу это имя! Слишком много чести для такого ничтожества. Пусть Кольбер появится, и я рассмотрю его; пусть он поднимет голову, и я раздавлю его; но согласитесь, что бороться можно только с таким противником, который хоть что-нибудь из себя представляет.
- Терпение, монсеньер, вы не знаете Кольбера… Постарайтесь его изучить. Это один из темных финансовых дельцов, подобных метеорам, которых никогда не видишь до их разрушительного вторжения. Появление их гибельно.
- О, Гурвиль, это уж слишком, - возразил Фуке, улыбаясь. - Меня не так-то легко запугать, друг мой. Кольбер - метеор! Черт возьми! Мы еще посмотрим, что это за метеор… Давайте мне факты, а не слова. Что он сделал до сих пор?
- Он заказал парижскому палачу две виселицы, - сказал Гурвиль.
Фуке поднял голову, и в глазах его сверкнула молния.
- Вы уверены в том, что это правда? - вскричал он.
- Вот вам доказательство, монсеньер.
И Гурвиль протянул Фуке записку одного из секретарей городской ратуши, верного сторонника суперинтенданта.
- Да, действительно, - пробормотал Фуке, - воздвигается эшафот… Но король не подписал, Гурвиль, и не подпишет приговора!
- Это мы скоро узнаем, - заметил Гурвиль.
- Каким образом?
- Если приговор подписан королем, виселицы сегодня же вечером будут отправлены к городской ратуше, чтобы завтра утром можно было их поставить.
- Нет, нет! - снова воскликнул Фуке. - Все вы ошибаетесь и вводите меня в заблуждение. Не дальше как позавчера у меня был Лиодо, а три дня назад я получил от бедняги д'Эмери сиракузское вино.
- Это только доказывает, - возразил Гурвиль, - что судебная палата была собрана тайно, совещалась в отсутствие обвиняемых, и как только дело было закончено, их арестовали.
- Разве они арестованы? Но как, где, когда?
- Лиодо - вчера на рассвете, д'Эмери - позавчера вечером, когда он возвращался от своей любовницы; их исчезновение никого не встревожило, но внезапно Кольбер сорвал маску и приказал обнародовать это дело. О нем теперь кричат на всех улицах Парижа, и, по правде говоря, только вы, монсеньер, не знаете об этом событии.
Фуке с возрастающим волнением ходил взад и вперед по комнате.
- Что вы думаете предпринять, монсеньер? - спросил Гурвиль.
- Если бы все это было верно, я отправился бы к королю. Но прежде чем ехать в Лувр, я побываю в городской ратуше. Если приговор утвержден, тогда посмотрим. Едем же! Откройте дверь, Гурвиль.
- Осторожнее, - предупредил тот. - Там аббат Фуке.
- Ах, мой брат, - с горечью сказал Фуке. - Значит, он узнал какую-нибудь скверную новость и, по своему обыкновению, рад поднести ее мне! Да, черт возьми, если явился мой брат, то мои дела действительно плохи. Что ж вы не сказали мне раньше? Я бы скорее поверил всему.
- Монсеньер клевещет на господина аббата! - смеясь, произнес Гурвиль.
- Он пришел вовсе не с дурным намерением.
- Ах, Гурвиль, вы еще заступаетесь за этого безалаберного, бессердечного человека, за этого неисправимого мота?
- Не сердитесь, монсеньер.
- Что это сегодня с вами, Гурвиль? Вы защищаете даже аббата Фуке.
- Ах, монсеньер, во всем есть своя хорошая сторона.
- По-вашему, и у тех разбойников, которых аббат держит у себя и спаивает, есть свои хорошие стороны?
- Обстоятельства могут так сложиться, монсеньер, что вы рады будете иметь под рукой и этих разбойников.
- Значит, ты советуешь мне помириться с аббатом? - иронически спросил Фуке.
- Я вам советую не ссориться с сотней молодцов, которые, соединив свои шпаги, могут окружить стальным кольцом три тысячи человек.
Фуке бросил на собеседника быстрый взгляд.
- Вы правы, Гурвиль, - произнес он. - Впустите сюда аббата Фуке! крикнул он дежурившему у дверей лакею.
Через две минуты на пороге кабинета с глубоким поклоном показался аббат Фуке. Это был человек лет за сорок, полусвященник, полувоин, смесь отчаянного забияки и монаха. При нем не было шпаги, но заметно было, что он носит при себе пистолеты.
Фуке приветствовал его скорее как министр, чем как старший брат.
- Чем могу служить, господин аббат? - спросил он.
- Ого, каким тоном вы говорите, брат мой! - воскликнул аббат.
- Тоном занятого человека.
Аббат с ехидством взглянул на Гурвиля, с беспокойством на брата и произнес:
- Сегодня вечером я должен уплатить господину де Брежи триста пистолей… Карточный долг-долг чести.
- Дальше? - спросил Фуке, уверенный, что из-за таких пустяков аббат не стал бы его беспокоить.
- Тысячу пистолей мяснику, который не хочет больше отпускать в долг.
- Дальше?
- Тысячу двести портному, - продолжал аббат. - Этот болван не отдает мне одежды, заказанной для семерых моих слуг. Это компрометирует меня, и моя любовница грозится заменить меня откупщиком, что было бы унизительно для церкви.
- Что еще? - спросил Фуке.
- Вы заметили, брат мой, - сказал смиренно аббат, - что я ничего не прошу для себя лично.
- Это очень деликатно с вашей стороны, господин аббат, - улыбнулся Фуке. - Однако, как видите, я жду.
- Я и не стану ничего просить… о нет… но не потому, что я ни в чем не нуждаюсь. Уверяю вас…
- Тысячу двести портному! - вздохнул министр, подумав с минуту. - На эту сумму можно сшить изрядное количество платья.
- Я содержу сто человек, - с гордостью произнес аббат, - а это, я думаю, чего-нибудь да стоит.
- Сто человек? - повторил Фуке. - Но разве вы Ришелье или Мазарини, чтобы иметь столько телохранителей? Зачем вам эти люди, скажите на милость?
- И вы еще спрашиваете? - удивился аббат Фуке. - Как вы можете спрашивать, для чего я содержу сто человек?

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- Да, я хочу знать, на что вам нужны эти сто человек? Отвечайте!
- Неблагодарный! - воскликнул, все более горячась, аббат.
- Объяснитесь же наконец.
- Ах, господин министр, ведь лично мне нужен только один лакей, а если бы я был одинок, я обошелся бы и без него. Но вы, вы, у вас столько врагов, что мне и ста человек мало, чтобы защищать вас. Сто человек!..
Нужно бы десять тысяч! Я содержу их для того, чтобы в публичных местах и собраниях никто не смел возвысить против вас голоса. Без этого вы были бы засыпаны проклятиями, уничтожены злыми языками. Без этого вы не продержались бы и недели. Слышите, недели!
- О, я не знал, что вы такой горячий мой защитник, господин аббат.
- Вы сомневались в этом? - вскричал аббат. - Так слушайте же, что случилось. Не дальше как вчера на улице Юшет какой-то человек торговал цыпленка у мясника.
- Так. Чем же это может мне повредить, господин аббат?
- А вот чем. Цыпленок был тощий, и покупатель отказался дать за него восемнадцать су, говоря, что не желает платить такие деньги за одну кожу и кости, с которых Фуке снял весь жир.
- Дальше?
- Раздался смех, остроты по вашему адресу. Собралась толпа зевак. Зубоскал прибавил: «Дайте мне цыпленка, вскормленного Кольбером, и я с удовольствием заплачу, сколько вы ни спросите». Толпа стала рукоплескать. Словом, скандал! Вашему брату оставалось только закрыть лицо.
- И вы закрыли? - спросил Фуке, покраснев.
- Нет, до этого дело не дошло: в толпе оказался один из моих людей, некто Менвиль, новобранец, недавно приехавший из провинции, - я его очень ценю. Он пробрался сквозь толпу и вызвал оскорбителя на дуэль. Поединок состоялся тут же, перед лавкой мясника, в присутствии множества зрителей, которые обступили сражавшихся и глядели из окон.
- И чем же кончилось? - перебил Фуке.
- А тем, что мой Менвиль сразу проткнул противника шпагой, что произвело большое впечатление на зрителей. После этого он сказал мяснику:
«Возьмите вот этого индюка, мой друг: он будет пожирнее вашего цыпленка». Вот на что я трачу свои доходы, господин министр: на поддержание фамильной чести, - с торжеством заключил аббат.
Фуке склонил голову.
- Хорошо, - сказал Фуке. - Передайте Гурвилю ваш счет и оставайтесь у меня на вечер.
- На ужин?
- Да.
- Но ведь касса уже заперта?
- Гурвиль отопрет ее для вас. Ступайте, аббат, ступайте.
Аббат поклонился.
- Так, значит, мы друзья? - спросил он.
- Друзья, друзья. Идемте, Гурвиль.
- Вы уходите? Значит, вы не будете ужинать дома?
- Не беспокойтесь. Я вернусь через час, - отвечал Фуке и прибавил тихо Гурвилю:
- Пусть заложат моих английских лошадей; я поеду в городскую ратушу.

Глава 8. ВИНО ЛАФОНТЕНА

В Сен-Манде съезжались экипажи, привозившие гостей. В доме шли деятельные приготовления к ужину, в то время как сам министр мчался на своих быстроногих лошадях в Париж. К городской ратуше он подъехал со стороны набережной, чтобы миновать оживленные кварталы города. Было без четверти восемь, когда Фуке и сопровождавший его Гурвиль вышли из экипажа на углу улицы Лонг-Пон и пешком направились к Гревской площади.
Повернув на площадь, они заметили человека солидного вида, одетого в черное с лиловым, который садился в наемную карету, приказывая кучеру ехать в Венсен. Он держал большую корзинку с бутылками, только что купленными им в соседнем кабачке под вывеской «Нотр-Дам».
- Ба, да ведь это Ватель, мой дворецкий, - сказал Фуке. - Зачем он приезжал сюда?
- Наверное, за вином.
- Что такое? Покупать для меня вино в кабаках! Неужели у меня такой плохой погреб?
И он направился к дворецкому, который заботливо устанавливал в карете корзину с бутылками.
- Эй, Ватель! - крикнул он повелительным голосом.
- Будьте осторожны, монсеньер, вас узнают, - остановил его Гурвиль.
- Так что за беда! Ватель!
Человек, одетый в черное с лиловым, оглянулся. У него было добродушное, но маловыразительное лицо. Глаза его блестели, на губах блуждала улыбка.
- Ах, это вы, монсеньер! - воскликнул он.
- Да, я. Что вы здесь делаете, черт возьми? Что у вас тут? Вино? Ватель, вы покупаете вино в кабаке на Гревской площади?
- Но зачем вмешиваться в мои дела? - с полным спокойствием произнес Ватель, бросив недружелюбный взгляд на Гурвиля. - Разве мой погреб плохо содержится?
- Не сердитесь, Ватель, - сказал Фуке, - я полагал, что мой… ваш погреб настолько богат, что мы могли бы обойтись без кабака «Нотр-Дам».
- Да, сударь, - с легким презрением произнес дворецкий, - ваш погреб так хорош, что некоторые из гостей ничего не пьют на ваших обедах.
Фуке с изумлением взглянул сначала на Гурвиля, потом на Вателя.
- Что вы говорите, Ватель?
- Я говорю, что у вашего дворецкого нет вин на все вкусы и что господа Лафонтен, Пелисон, Конрар ничего не пьют у вас за столом: они не любят тонких вин. Что же тут поделаешь!
- И что же вы придумали?
- Я и покупаю их любимое вино Жуаньи, которое они каждую неделю распивают в этом кабачке. Вот почему я здесь.
Фуке, почти растроганный, не нашел что ответить. Вателю же хотелось сказать очень многое.
- Вы бы еще упрекнули меня, монсеньер, - продолжал он, все более горячась, - что я сам езжу на улицу Планш-Мибре за сидром, который пьет господин Лоре у вас за обедом.
- Лоре пьет у меня сидр? - со смехом воскликнул Фуке.
- Ну конечно, сударь. Оттого-то он и обедает у вас так охотно.
- Ватель, вы молодец! - воскликнул Фуке, пожимая руку своего дворецкого. - Очень благодарен вам: вы поняли, что для меня господа Лафонтен, Конрар и Лоре - те же герцоги, пэры и принцы. Вы образцовый слуга, Ватель, и я удваиваю вам жалованье.
Ватель с недовольным видом слегка пожал плечами и проворчал себе под нос:
- Получать благодарность за то, что исполняешь свои обязанности, оскорбительно.
- Он прав, - произнес Гурвиль, движением руки отвлекая внимание Фуке в другую сторону.
Он указывал ему на запряженную парой лошадей низкую повозку, на которой колыхались две обитые железом виселицы, положенные одна на другую и связанные цепями. На перекладине сидел стражник, с угрюмым видом он пропускал мимо ушей замечания толпы зевак, старавшихся разузнать, для кого предназначаются эти виселицы, и провожавших повозку до городской ратуши.
Фуке содрогнулся.
- Вы видите дело решено! - сказал Гурвиль.
- Да, но оно еще не окончено, - возразил Фуке.
- Ах, не обманывайте себя напрасной надеждой, монсеньер! Если уж сумели усыпить ваше внимание, то теперь дела не поправить.
- Но я-то еще не утвердил приговора.
- За вас утвердил де Лион.
- Так я отправлюсь прямо в Лувр.
- Нет, вы не поедете туда.
- И вы предлагаете мне такую низость! - вскричал Фуке. - Вы советуете мне бросить на произвол судьбы друзей, сложить оружие, которое у меня в руках и которым я еще могу сражаться?
- Нет, монсеньер, я не говорил ничего подобного. Можете ли вы покинуть свой пост суперинтенданта в такой момент?
- Нет, не могу.
- Ну, а если вы явитесь к королю и он тотчас же сместит вас?
- Он может сделать это и заочно.
- Но тогда он сделает это не по вашей вине.
- Зато я окажусь негодяем. Я не хочу смерти моих друзей и не допущу этого!
- Разве для этого необходимо являться в Лувр? Имейте в виду, что, очутившись в Лувре, вы будете вынуждены либо открыто защищать ваших друзей, позабыв о личных выгодах, либо безвозвратно отречься от них.
- Этого я никогда не сделаю!
- Простите… Но король поставит вас перед выбором, либо вы сами предложите королю выбирать.
- Это верно.
- Поэтому нужно избегнуть столкновения, монсеньер Вернемся лучше в Сен-Манде.
- Нет, Гурвиль, я не двинусь с этого места, где готовится преступление и где обнаружится мой позор. Повторяю, я не сделаю и шага, пока не найду средства одолеть своих врагов!
- Монсеньер, - возразил Гурвиль, - я пожалел бы вас, если бы не знал, что вы - один из самых сильных умов на свете. У вас полтораста миллионов, вы занимаете королевское положение и в полтораста раз богаче короля. Кольбер даже не сумел убедить короля принять дар Мазарини. Когда человек - первый богач в государстве и не боится тратить деньги, то немного он стоит, если не добьется того, чего хочет. Итак, повторяю: вернемся в Сен-Манде…
- Чтобы посоветоваться с Пелисоном?
- Нет, монсеньер, чтобы сосчитать ваши деньги!
- Хорошо! - вскричал Фуке с загоревшимся взором. - Едем!
Они сели в карету и пустились в обратный путь. В конце Сент-Антуанского предместья они обогнали экипаж, в котором Ватель вез домой свое вино Жуаньи.
Несшиеся во весь опор вороные кони министра испугали робкую лошадь дворецкого, который в страхе закричал, высунувшись из кареты:
- Осторожнее! Не разбейте моих бутылок!

Глава 9. ГАЛЕРЕЯ В СЕН-МАНДЕ

В загородном доме Фуке человек пятьдесят ждали министра. Не теряя времени на переодевание, Фуке прямо из передней прошел в первую гостиную, где собравшиеся гости болтали между собой в ожидании ужина. За отсутствием хозяина его роль исполнял аббат Фуке.
Появление суперинтенданта было встречено радостными возгласами: веселость, приветливость и щедрость Фуке привлекали к нему сердца всякого рода деловых людей, а также поэтов и художников. Лицо Фуке, по которому его приближенные читали все движения его души, чтобы знать, как вести себя, - лицо это, никогда не омрачавшееся мыслями о делах, было в этот вечер бледнее обычного, что не ускользнуло от взгляда многих его друзей.
Фуке занял за столом председательское место, оживляя ужин своим весельем. Лафонтену он рассказал об экспедиции Вателя за вином, Пелисону историю с тощим цыпленком и Менвилем, так что все сидевшие за столом могли его слышать. Его рассказы вызвали бурю смеха и шуток, которую движением руки остановил Пелисон, все время остававшийся озабоченным.
Аббат Фуке, не понимая, почему его брат затеял разговор об этом случае, с большим вниманием прислушивался к его словам, тщетно стараясь найти разгадку по выражению лица Гурвиля или Фуке.
- Почему последнее время говорят о Кольбере? - заметил Пелисон.
- Это не удивительно, если правда, что король назначил его интендантом своих финансов, - возразил Фуке.
Едва он произнес эту фразу, как со всех сторон посыпались самые нелестные эпитеты по адресу Кольбера: «Скряга! Негодяй! Лицемер!»
Пелисон обменялся с Фуке многозначительным взглядом и сказал:
- Господа, мы отзываемся так дурно о человеке, которого совершенно не знаем. Это несправедливо и неблагоразумно; я уверен, что и министр того же мнения.
- Разумеется, - отвечал Фуке. - Оставим в стороне жирных цыплят Кольбера и займемся лучше фазанами и трюфелями, о которых предусмотрительно позаботился Ватель.
Эти слова разогнали темную тучу, нависшую было над обществом. Гурвиль так усердно воодушевлял поэтов вином Жуаньи, а аббат, сообразительный, как всякий человек, нуждающийся в чужих деньгах, так усердно развлекал финансистов и военных, что под шум болтовни и веселья рассеялись последние остатки тревоги.
После ужина Пелисон приблизился к Фуке:
- У вас какое-то горе, монсеньер?
- Да, и большое, - ответил министр. - Гурвиль вам расскажет.
- Нужно отправить всех лишних смотреть фейерверк, - сказал Пелисон Гурвилю. - Тогда и поговорим.
- Хорошо, - отвечал Гурвиль и шепнул несколько слов Вателю.
Последний тотчас увел в глубь сада дам, щеголей и праздных болтунов; немногие оставшиеся продолжали прогуливаться по галерее, освещенной тремя сотнями восковых свечей, на виду у любителей фейерверка, которые разбрелись по саду.
Гурвиль подошел к Фуке:
- Монсеньер, теперь мы все здесь. Считайте.
Министр обернулся и сосчитал: всех оказалось восемь человек.
Пелисон и Гурвиль прохаживались под руку с видом людей, болтающих о пустяках.
Лоре с двумя офицерами прогуливался тут же.
Аббат Фуке бродил один.
Министр ходил вместе со своим зятем де Шано и казался поглощенным тем, что ему говорил последний.
- Господа, - сказал он, - прошу вас не поворачивать головы и не показывать вида, что вы обращаете на меня внимание. Продолжайте ходить и слушайте. Мы одни.
Воцарилась глубокая тишина, нарушаемая только доносившимися издалека возгласами веселых гостей, которые рассеялись по саду, чтобы лучше видеть фейерверк.
Странное зрелище представляли собой эти группы людей, как будто занятых беседой, а на самом деле жадно внимавших тому, кто, со своей стороны, делал вид, что разговаривает только со своим соседом.
- Господа, - начал Фуке, - вы, конечно, все заметили сегодня отсутствие двух наших друзей, неизменно бывающих здесь по средам… Аббат, не останавливайтесь, бога ради. Это совершенно лишнее: можно слушать и на ходу. Или лучше станьте у открытого окна; у вас острое зрение, и вы тотчас заметите всякого, кто направится сюда. Предупредите нас кашлем.
Аббат повиновался.
- Я не заметил, кто отсутствует, - молвил Пелисон, шедший в обратном направлении, спиной к Фуке.
- Я не вижу господина Лиодо, который выдает мне пенсию, - сказал Лоре.
- А я, - отозвался стоявший у окна аббат, - не вижу моего дорогого д'Эмери, который должен мне тысячу сто ливров за нашу последнюю игру.
- Лоре, - произнес Фуке, поникнув головой, - вы не будете больше получать пенсии от Лиодо, а вы, аббат, никогда не получите ваших тысячи ста ливров от д'Эмери. Оба они должны скоро умереть.
- Умереть? - в один голос воскликнули присутствующие, забыв при этом страшном слове свои роли.
- Господа, успокойтесь, - сказал Фуке. - За нами могут наблюдать…
Да, они должны умереть.
- Умереть! - повторил Пелисон. - Ведь я видел их шесть дней назад: они были вполне здоровы, веселы, полны надежд… Боже мой, какая же это болезнь поразила их так внезапно?
- Это не болезнь, - отвечал Фуке.
- Значит, есть средство помочь, - возразил Лоре.
- Нет, помочь им нельзя: они накануне гибели.
- Но отчего же они умирают? - вскричал один из офицеров.
- Спросите об этом у тех, кто их убивает.
- Как! Их убивают? Кто же их убивает? - послышались испуганные голоса.
- Хуже того: их вешают, - произнес Фуке с таким унынием, что его голос прозвучал как похоронный звон в этой роскошной галерее, сверкавшей золотом, бархатом, прекрасными картинами и цветами.
Все невольно остановились. Аббат отошел от окна. Ракеты то и дело взлетали над вершинами деревьев. Громкие голоса, доносившиеся из сада, заставили министра подойти к окну; за его спиной столпились друзья, готовые исполнить малейшее его желание.
- Господа, - сказал он, - Кольбер велел арестовать, судить и предать смертной казни двух моих друзей. Что, по вашему мнению, следует мне предпринять?
- Черт возьми! - воскликнул аббат. - Надо распороть брюхо Кольберу.
- Монсеньер, - молвил Пелисон, - вам надо повидаться с его величеством.
- Но, дорогой Пелисон, король уже подписал смертный приговор.
- В таком случае нужно помешать приведению приговора в исполнение, решил граф де Шано.
- Это невозможно, - возразил Гурвиль. - Разве попробовать подкупить тюремщиков?
- Или начальника тюрьмы, - вставил Фуке.
- Можно сегодня же ночью устроить заключенным побег, - предложил еще кто-то.
- А кто из вас возьмется за это?
- Я, - сказал аббат. - Я отнесу деньги.
- Я, - сказал Пелисон. - Я берусь переговорить с начальником тюрьмы.
- Предложим ему пятьсот тысяч ливров, - сказал Фуке. - Этого достаточно. А если нужно, дадим и миллион.
- Миллион! - вскричал аббат. - Да я и с частью этой суммы куплю пол-Парижа!
- Это правильный путь, - одобрил Пелисон. - Подкупим начальника и освободим осужденных. Очутившись на свободе, они поднимут на ноги врагов Кольбера и докажут королю, что его юное правосудие небезупречно, как и всякая крайность.
- Итак, Пелисон, отправляйтесь в Париж и привезите к нам осужденных, а завтра посмотрим, как действовать дальше. Гурвиль, вручите Пелисону пятьсот тысяч ливров.
- Смотрите, как бы вас не унесло ветром, - заметил аббат. - Ответственность огромна. Хотите, я помогу вам?
- Тише! - сказал Фуке. - Сюда идут. Ах, как великолепен фейерверк! воскликнул он в тот момент, когда над соседней рощей рассыпался целый дождь сверкающих звезд.
Пелисон и Гурвиль покинули галерею через заднюю дверь, между тем как Фуке вместе с остальными друзьями спустился в сад.

Глава 10. ЭПИКУРЕЙЦЫ

Фуке, казалось, сосредоточил все свое внимание на яркой иллюминации, на ласкающей музыке скрипок и гобоев, на ослепительном фейерверке, который, бросая в небо свои изменчивые отблески, освещал за деревьями темный силуэт Венсенского замка. Он улыбался дамам и поэтам, и праздник не казался менее веселым, чем обыкновенно. Ватель, с ревнивым беспокойством следивший за выражением лица Фуке, видимо, остался вполне доволен вечером.
Когда фейерверк кончился, общество рассеялось по аллеям парка и мраморным галереям. Стихотворцы прогуливались под руку в рощах, некоторые разлеглись на земле, рискуя испортить свои бархатные костюмы и прически, к которым пристали сухие листья и стебли травы. Немногочисленные дамы слушали пение артистов и декламацию поэтов, большинство же внимало прекрасной прозе своих кавалеров, которые, не будучи артистами и поэтами, под влиянием молодости и уединения не уступали им в красноречии.
- Почему это наш хозяин не сходит в сад? - говорил Лафонтен. - Эпикур никогда не оставлял своих учеников, не то что наш повелитель.
- Напрасно вы считаете себя эпикурейцами, - сказал ему Конрар. - По правде сказать, здесь ничто не напоминает учения гаргетского философа.
- Ба! - отвечал Лафонтен. - Разве вам не известно, что Эпикур приобрел огромный сад, где спокойно жил со своими друзьями?
- Это так.
- А разве господин Фуке не приобрел этого большого сада в Сен-Манде и разве мы не проводим здесь спокойно время с ним и нашими друзьями?
- Все это верно, но, к сожалению, сада и друзей недостаточно для сходства с Эпикуром. Укажите мне, в чем сходство между воззрениями господина Фуке и учением Эпикура?
- Хотя бы в девизе: «Удовольствие дает счастье».
- Что же дальше?
- Никто из нас, я полагаю, не считает себя несчастным. По крайней мере, я не скажу этого о себе. Прекрасный вечер, вино Жуаньи, за которым посылали в мой любимый кабачок, ни одной глупости за длившийся целый час ужин, хотя на нем присутствовали десять миллионеров и двадцать поэтов…
- Здесь я прерву вас. Вы говорите о прекрасном ужине и вине Жуаньи, а я напомню вам, что великий Эпикур со своими учениками питался хлебом, овощами и ключевой водой.
- Это не вполне установлено, - возразил Лафонтен. - Не смешиваете ли вы Эпикура с Пифагором, дорогой Конрар?
- Напомню вам также, что древний философ вовсе не был в дружбе с богами и правителями.
- Что также сближает его с Фуке, - отозвался Лафонтен.
- Не делайте этого сравнения, - взволнованно произнес Конрар, - иначе вы подтвердите слухи, которые уже ходят о нем и сейчас.
- Какие слухи?
- Что мы плохие французы, равнодушные к королю и глухие к закону.
- О! - вскричал Лафонтен. - Если мы и плохие граждане, то не потому, что следуем принципам своего учителя! Вот один из излюбленных афоризмов Эпикура: «Желайте хороших правителей».
- Так что же?
- А что твердит нам постоянно Фуке? Когда же нами будут управлять как следует?» Говорит он это? Будьте же искренни, Конрар!
- Правда, говорит.
- Так это же учение Эпикура.
- Да, но это пахнет бунтом.
- Как! Желание, чтобы нами хорошо управляли, есть бунт?
- Несомненно, если правители плохи.
- Слушайте дальше. Эпикур говорил: «Повинуйтесь дурным правителям».
Теперь вернемся к Фуке, Не твердил ли он нам целыми днями, что за педант Мазарини, что за осел, что за пиявка! И что все же нужно повиноваться этому уроду! Ведь он говорил это, Конрар?
- Да, могу подтвердить, что он говорил это, и даже слишком часто.
- Так же как Эпикур, мой друг, совсем как Эпикур; повторяю: мы - эпикурейцы, и это очень забавно…
Понемногу все гуляющие, привлеченные возгласами двух спорщиков, собрались вокруг беседки, в которой укрылись оба поэта. Их спор слушали со вниманием, и сам Фуке подавал пример корректности, хотя и сдерживал себя с трудом.
В конце концов он разразился громким хохотом, а вслед за ним и все окружающие.
В самый разгар общего веселья, в ту минуту, когда дамы наперебой упрекали обоих противников за то, что они не включили женщин в систему эпикурейского благополучия, в дальнем конце сада показался Гурвиль. Он направился прямо к Фуке, который, тотчас отделившись от общества, пошел к нему навстречу. Министр сохранил на лице беззаботную улыбку. Но, скрывшись от посторонних взоров, он сбросил маску.
- Ну что, где Пелисон? Что он сделал? - взволнованно спросил он.
- Пелисон вернулся из Парижа.
- Привез узников?
- Нет, ему не удалось даже повидать тюремного смотрителя.
- Как! Разве он не сказал, что послан мною?
- Сказал, но смотритель велел ему передать, что если он является от господина Фуке, то должен представить от него письмо.
- О, если дело только за письмом…
- Нет, - послышался голос Пелисона, вышедшего из-за кустов, - нет, монсеньер… Поезжайте туда сами и поговорите со смотрителем лично.
- Да, вы правы, я удалюсь под предлогом занятий.
Пелисон, не велите распрягать лошадей. Гурвиль, задержите гостей.
- Позвольте дать вам еще один совет, монсеньер, - сказал Гурвиль.
- Говорите.
- Повидайтесь со смотрителем только в самом крайнем случае: это смело, но неосторожно. Простите, господин Пелисон, если я высказываю мнение, противоположное вашему. Пошлите сначала кого-нибудь другого. Смотритель - человек любезный; но не вступайте с ним лично в переговоры.
- Я подумаю, - сказал Фуке. - Впрочем, у нас впереди еще целая ночь.
- О, не надейтесь слишком на время, монсеньер, - возразил Пелисон, оно летит с ужасающей быстротой. Никогда не пожалеешь, что явился слишком рано.
- Прощайте, Гурвиль, - сказал министр. - Поручаю вам своих гостей.
Пелисон, вы отправитесь со мною.
И они уехали.
Эпикурейцы не заметили исчезновения своего главы.
В саду всю ночь раздавалась музыка.

Глава 11. ОПОЗДАЛ НА ЧЕТВЕРТЬ ЧАСА

Уезжая вторично в этот день из дому, Фуке чувствовал себя легче и спокойнее, чем можно было ожидать.
Он повернулся к Пелисону, который, забившись в угол кареты, обдумывал средства борьбы с Кольбером.
- Дорогой Пелисон, - сказал Фуке, - как жаль, что вы не женщина!
- Напротив, я считаю это большим счастьем, - возразил тот, - ведь я чрезвычайно безобразен.
- Пелисон! Пелисон! - сказал министр, смеясь. - Вы так часто говорите о своем безобразии, будто страдаете от него.
- И очень, монсеньер. Нет человека несчастнее меня. Я был красив, но оспа обезобразила мое лицо, я лишился верного средства очаровывать людей, а ведь я ваш главный доверенный и должен заботиться о вашей пользе; если б я был сейчас красивой женщиной, то оказал бы вам огромную услугу.
- Какую?
- Я отправился бы к коменданту тюрьмы, который слывет галантным кавалером и волокитой, постарался бы его очаровать и вернулся бы к вам с обоими узниками.
- Ах! - воскликнул Фуке, охваченный сладостным воспоминанием. - Я знаю одну женщину, которая могла бы сыграть именно такую роль перед смотрителем тюремного замка!
- А я, монсеньер, знаю пятьдесят таких женщин, которые разгласят по всему свету о вашем великодушии и преданности друзьям; губя себя, они рано или поздно погубят и вас.
- Я говорю не об этих женщинах, Пелисон, я говорю о прекрасном, благородном существе, соединяющем чисто женский ум с храбростью и хладнокровием мужчины; я говорю о женщине такой прекрасной, что самые стены тюрьмы склонятся перед нею, и такой сдержанной, что никто не догадается, кем она послана.
- Настоящее сокровище, - сказал Пелисон. - Вы как нельзя более угодите коменданту тюрьмы. Может случиться, что ему отрубят голову, зато на его долю выпадет небывалое счастье.
- Ему не отрубят головы, - сказал Фуке, - я дам ему лошадей, чтобы он мог бежать, и пятьсот тысяч ливров, с которыми он сможет прилично жить в Англии. Притом от этой женщины, моего друга, он не получит ничего, кроме лошадей и денег. Едем к ней, Пелисон.
Министр протянул руку к шелковому шнуру, висевшему внутри кареты. Пелисон остановил его.
- Монсеньер, - сказал он, - вы потратите на розыски этой женщины столько же времени, сколько Колумб - на поиски Нового Света. А между тем в нашем распоряжении всего два часа. Если смотритель ляжет спать, трудно будет проникнуть к нему без шума. А когда рассветет, нам уже ничего нельзя будет сделать. Идите, монсеньер, к нему сами и не ищите этой ночью ни ангела, ни женщины.
- Дорогой Пелисон, мы у ее дверей.
- У дверей ангела?
- Да.
- Но ведь это особняк госпожи де Бельер?
- Тише!
- О боже! - воскликнул Пелисон.
- Вы как будто имеете что-то против нее? - спросил Фуке.
- Увы, ровно ничего! Это-то и приводит меня в отчаяние… Ах, отчего я не могу наговорить о ней столько дурного, чтобы помешать вам войти в ее дом!
Фуке приказал кучеру остановить карету.
- Помешать? - повторил он. - Ничто в мире не может мне помешать пожелать доброго вечера госпоже дю Плесси-Бельер. И, может быть, нам еще понадобится ее помощь. Вы войдете со мною?
- Нет, монсеньер, я останусь здесь.
- Но я не хочу вас заставлять дожидаться меня, - возразил Фуке с присущей ему любезностью.
- Лишняя причина, чтобы я остался: зная, что я жду вас, вы скорее вернетесь… Но будьте осторожны: во дворе экипаж, - значит, у нее кто-то в гостях.
Фуке уже опустил ногу на подножку экипажа, когда Пелисон вдруг воскликнул:
- Умоляю вас, не ходите к этой даме, пока не побываете в тюрьме.
- Я только на пять минут, - отвечал Фуке, взбегая по ступенькам подъезда.
Пелисон, насупившись, забился в угол кареты.
Поднявшись по лестнице, Фуке приказал доложить о себе лакею; его имя вызвало почтительную суету, доказывавшую, что оно пользовалось почетом в доме маркизы.
- Ах, господин министр! - воскликнула, сильно побледнев, маркиза, выходя к нему. - Какая неожиданная честь!.. Осторожнее: у меня Маргарита Ванель, - шепнула она ему.
- Маркиза, - ответил смущенный Фуке, - я по делу… Всего два слова.
И он вошел в гостиную.
Сидевшая там госпожа Ванель поднялась с места.
На ее помертвевшем лице ясно читалась обуревавшая ее зависть. Напрасно Фуке обратился к ней с самым любезным приветствием; в ответ она только бросила убийственный взгляд на него и на маркизу, острый взгляд ревнивой женщины, как стилет пронзающий самую прочную броню. Она поклонилась своей приятельнице, еще ниже министру и удалилась, сославшись на необходимость побывать еще где-то в этот вечер; ни смущенная маркиза, ни охваченный беспокойством Фуке не успели удержать ее.
Оставшись с маркизой, Фуке молча опустился перед ней на колени.
- Я ждала вас, - с нежной улыбкой проговорила маркиза.
- Нет, - возразил Фуке, - если бы вы меня ждали, вы постарались бы удалить эту женщину.
- Она явилась всего четверть часа тому назад.
- Любите ли вы меня хоть немножко, маркиза?
- Не в этом теперь дело, господин Фуке. Нужно Думать об опасности, нависшей над вами. Что вы намерены предпринять?
- Я хочу вырвать сегодня моих друзей из тюрьмы.
- Каким образом?
- Подкупив коменданта тюрьмы.
- Он мой друг: не могу ли я помочь осужденным, не повредив вам?
- О маркиза, это была бы огромная услуга! Но как вы окажете ее, не скомпрометировав себя! Нет, я не допущу, чтобы моя жизнь, власть или свобода были куплены ценой хотя бы одной вашей слезы, хотя бы одного облачка на вашем лице.
- Монсеньер, не говорите таких слов, - они опьяняют меня. Я готова помочь вам, не думая о последствиях. Я действительно люблю вас, люблю, как нежный друг, и, как друг, признательна за вашу деликатность, но, увы… я никогда не буду вашей любовницей.
- Но почему, почему, маркиза? - воскликнул Фуке с отчаянием в голосе.
- Потому, что вы слишком любимы, - тихо сказала молодая женщина, - и слишком многими… потому, что блеск славы и богатства оскорбляет мой взор, а печаль и страдание привлекают его; потому, что, когда вы находились на вершине могущества, я отталкивала вас, и готова, как потерянная, броситься в ваши объятия, заметив грозящую вам беду… Теперь вы поняли меня, монсеньер… Будьте вновь счастливы, чтобы я могла остаться чистой сердцем и мыслью: ваше несчастье погубит меня.
- О маркиза! - произнес Фуке с волнением, какого еще никогда не испытывал. - Если бы я изведал до дна все человеческие горести и услышал из ваших уст то слово, в котором вы отказывали мне, слово люблю, - оно сделало бы меня самым великим, самым знаменитым, самым счастливым из людей!
Он еще стоял на коленях, осыпая поцелуями ее руки, когда в комнату стремительно вбежал Пелисон.
- Монсеньер, маркиза, - произнес он с беспокойством, - простите меня, ради бога. Но, монсеньер, вот уже полчаса, как вы здесь… О, не смотрите на меня оба так укоризненно… Сударыня, скажите, прошу вас, кто та дама, которая вышла отсюда после прихода монсеньера?
- Это госпожа Ванель, - сказал Фуке.
- Я так и знал! - вскричал Пелисон.
- А что случилось?
- Она села в экипаж совершенно бледная.
- Что нам до этого? - спросил Фуке.
- Да, но важно то, что она сказала кучеру.
- Боже мой! Что же? - вскричала маркиза.
- «К Кольберу», - ответил Пелисон хриплым голосом.
- Великий боже! Уезжайте, уезжайте, монсеньер, - воскликнула маркиза, толкая Фуке к двери, в то время как Пелисон тащил его за руку.
- Да что я, ребенок, что ли, которого пугают тенью? - протестовал министр.
- Нет, - отвечала маркиза, - вы исполин, которого ехидна хочет укусить в ногу.
Пелисон продолжал тащить Фуке к экипажу.
- В замок… во весь дух! - крикнул Пелисон кучеру.
Лошади понеслись с быстротою молнии, не встречая на своем пути никаких препятствий. Только под аркадами Сен-Жан у въезда на Гревскую площадь карете министра преградил дорогу конный отряд. Пробиться сквозь него не было никакой возможности. Пришлось переждать, пока проехали конные стражники вместе с конвоируемой ими тяжелой повозкой, направлявшейся к площади Бодуайе.
Фуке и его спутник не обратили на отряд внимания.
Пять минут спустя они входили к смотрителю замка. Последний прохаживался взад и вперед по двору.
При имени Фуке, которое ему шепнул на ухо Пелисон, смотритель поспешно подошел к экипажу со шляпой в руке и с низким поклоном произнес:
- Какая честь для меня, монсеньер!
- Я должен просить вас об услуге, сударь, - сказал Фуке.
- Приказывайте, монсеньер.
- Эта услуга сопряжена с известным риском, зато она гарантирует вам навсегда мое расположение и покровительство.
- В чем она заключается, монсеньер?
- Вы должны проводить меня в камеры господ Лиодо и д'Эмери.

Предыдущая страница 21 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 22

- Позволите ли вас спросить, монсеньер, зачем?
- Я объясню вам это в их присутствии, сударь, и предоставлю в ваше распоряжение все средства облегчить им бегство.
- Бегство! Но разве монсеньеру не известно…
- Что? Говорите!
- Что господ Лиодо и д'Эмери здесь нет.
- С каких пор? - вздрогнув, спросил Фуке.
- Уже четверть часа.
- Где же они?
- Сейчас они в башне Венсенского замка.
- Почему их перевезли отсюда?
- По приказу короля.
- Какое несчастье! - вскричал Фуке, хватаясь за голову.
Он не произнес более ни слова, вернулся в карету с отчаянием в душе и с помертвевшим взором.
- Наши друзья погибли, - сказал он Пелисону. - Кольбер отправил их в Венсенскую башню. Это их мы встретили под аркадами Сен-Жан.
Пелисон, словно пораженный громом, молчал: он знал, что упреком убил бы своего патрона.
- Куда прикажете ехать, монсеньер? - спросил лакей, открывая дверцы кареты.
- В мой городской дом. А вы, Пелисон, возвращайтесь в Сен-Манде и тотчас же привезите мне аббата Фуке. Вперед!

Глава 12. ПЛАН СРАЖЕНИЯ

Было далеко за полночь, когда аббат Фуке явился к брату в сопровождении Гурвиля. Три этих человека, встревоженные предстоявшими событиями, были похожи не на сильных мира сего, а скорее на трех заговорщиков, которых объединяла одна общая мысль о будущем преступлении. Фуке ходил по комнате взад и вперед, опустив взгляд и нервно потирая руки. Наконец, собравшись с духом, он произнес:
- Аббат, вы говорили мне сегодня о людях, которых содержите.
- Да.
- Скажите откровенно: что это за люди?
Аббат колебался.
- Не бойтесь и говорите прямо. Я не расположен ни грозить вам, ни шутить.
- Вы желаете знать правду? Хорошо. Эти сто двадцать человек - мои друзья и участники моих развлечений. Они преданы мне, как воры виселице.
- И вы вполне можете положиться - на них?
- Во всем.
- Они вас не выдадут?
- На меня никогда не падет подозрение.
- Это люди решительные?
- Они сожгут Париж, если им обещать, что сами они останутся целы.
- Моя просьба, аббат, заключается в следующем, - сказал Фуке, отирая выступивший на лбу пот. - В известный момент все ваши люди должны напасть на тех, кого я укажу. Это возможно?
- Они не в первый раз пойдут на подобное дело.
- Но если этой шайке придется столкнуться с вооруженной силой?
- И к этому им не привыкать.
- В таком случае соберите их всех в полном составе.
- Хорошо. Где?
- На Венсенской дороге, завтра, к двум часам.
- Чтобы отбить д'Эмери и Лиодо? Значит, будет схватка?
- Да, и серьезная. Вы боитесь?
- Не за себя, а за вас.
- Будут ли знать ваши люди, на что они идут?
- Они слишком умны, чтобы не догадаться. Однако министр, восставший «против короля… очень рискует.
- Что вам за дело до меня?.. Впрочем, мое падение будет и вашим падением.
- Было бы благоразумней, сударь, ничего не предпринимать: пусть король получит это маленькое удовольствие.
- Знайте, аббат, что заточение Лиодо и д'Эмери в Венсенский замок предвещает гибель и мне, и всем моим близким. Повторяю: если я буду арестован, то и вас бросят в тюрьму, или же я буду в тюрьме, а вас изгонят из Франции.
- Я в вашем распоряжении, сударь. Приказывайте.
- Я уже сказал: я хочу, чтобы завтра были вырваны из лап моих врагов два финансиста, которых хотят привести в жертву, хотя есть столько преступников, остающихся безнаказанными. Можете ли вы это сделать?
- Могу.
- Изложите мне ваш план действий.
- Он очень прост. Обычно стража при осужденных на казнь состоит из двенадцати человек.
- Завтра их будет сто.
- Я учел это и допускаю даже, что их будет двести.
- Тогда вам мало ста двадцати человек.
- Простите, в стотысячной толпе зевак всегда найдется тысяч десять разбойников и головорезов, которым не хватает только подстрекателей.
- Что вы хотите этим сказать?
- А то, что завтра на Гревской площади, которую я избрал местом действия, найдется десять тысяч помощников моим ста двадцати молодцам.
Эти начнут дело, те докончат его.
- Хорошо, ну а что вы сделаете с узниками?
- Мы спрячем их в каком-нибудь доме на площади; страже придется осадить дом, чтобы отбить их… А вот еще лучше - некоторые дома имеют два выхода: один на площадь, другой - на одну из соседних улиц. Узники войдут в одну дверь, а выйдут в другую.
- Послушайте, - вдруг вскричал Фуке, - я придумал!.. Один из моих друзей, человек проверенный, дает мне иногда ключи от дома, который он снимает на улице Бодуайе. Обширный сад, примыкающий к этому дому, простирается до одного из домов на Гревской площади.
- Как раз то, что нам нужно, - сказал аббат. - А до какого дома?
- До довольно шумного кабачка под вывеской «Нотр-Дам».
- Я знаю его, - сказал аббат.
- Окна кабачка выходят на площадь, а задняя дверь во двор, где есть калитка в сад моего друга.
- Отлично!
- Вы войдете в кабачок вместе с узниками и будете защищать вход с площади, пока они не скроются через сад на улицу Бодуайе. Вы все поняли?
- Очень хорошо, монсеньер. Вы можете быть полководцем не хуже Конде.
- Сколько нужно денег, чтобы заплатить вашим бандитам и напоить их как следует?
- Ах, монсеньер, как вы выражаетесь! Хорошо, что они вас не слышат.
Между ними есть люди очень щепетильные.
- Я хочу сказать, что нужно довести их до такого состояния, когда море по колено. Ведь завтра я сражаюсь с королем, а когда я сражаюсь, то должен победить. Понимаете?
- Понимаю, монсеньер. Так дайте мне денег.
- Гурвиль, выдайте аббату сто тысяч ливров.
- Хорошо… значит, действовать, ничего не щадя?
- Ничего.
- В добрый час.
- Монсеньер, - возразил Гурвиль, - если об этом узнают, никому из нас не сносить головы.
- Ах, Гурвиль, как вам не стыдно! - вскричал Фуке, вспыхнув от гнева.
- Говорите о себе; что касается меня, то моя голова крепко сидит на плечах. Итак, решено, аббат?
- Решено, монсеньер.
- Завтра в два часа?
- Нет, лучше в двенадцать. Нужно исподволь подготовить наших сообщников.
- Вы правы, не жалейте вина в кабаке.
- Не стану жалеть ни вина, ни самого кабака! - со смехом отвечал аббат. - У меня есть отличный план; дайте мне привести его в исполнение, и вы увидите.
- А как же вы известите меня?
- Пришлю гонца; его лошадь будет стоять наготове в саду вашего друга.
Кстати, как имя вашего друга?
Фуке обменялся взглядом с Гурвилем. Тот сказал, чтобы выручить своего патрона:
- Этот дом очень легко узнать: кабачок спереди, единственный в квартале сад - сзади.
- Отлично, отлично. Я предупрежу своих солдат.
- Проводите его, Гурвиль, - сказал Фуке, - и выдайте ему деньги. Погодите минуту, аббат… Какой характер мы придадим этому похищению?
- Самый простой: бунт.
- По какому же поводу? Ведь парижская чернь всегда довольна королем, когда он вешает финансистов.
- Я все устрою, - сказал аббат. - У меня есть на этот счет одна мысль.
- Какая?
- Мои люди с криком: «Кольбер! Да здравствует Кольбер!» бросятся на узников, словно для того, чтобы разорвать их на части, считая виселицу слишком легкой казнью для них.
- В самом деле, какая удачная мысль! - сказал Гурвиль. - Что за воображение у вас, аббат!
- Я достойный член своего семейства, - с гордостью произнес аббат.
- Чудак! - проговорил Фуке. - План очень остроумен, - добавил он. Действуйте и постарайтесь не проливать крови!
Гурвиль и аббат уехали вместе, очень озабоченные, а министр откинулся на подушки. Мысль о зловещих событиях завтрашнего дня переплеталась у него с любовными грезами.

Глава 13. КАБАЧОК ПОД ВЫВЕСКОЙ «НОТР-ДАМ»

К двум часам следующего дня тысяч пятьдесят зрителей собралось на Гревской площади вокруг двух виселиц, воздвигнутых одна против другой между Гревским мостом и мостом Пельтье, у самых перил набережной.
С раннего утра все парижские глашатаи ходили по улицам, рынкам и предместьям города, возвещая громкими голосами о великом акте правосудия, совершаемом королем над двумя ворами и изменниками, обиравшими народ. И граждане, интересы которых так оберегались, покидали лавки, мастерские и другие заведения, чтобы засвидетельствовать Людовику XIV свою признательность, словно гости, которые боятся проявить невежливость по отношению к хозяину, не явившись на его приглашение.
Приговор гласил, что два откупщика, грабителя, расхитители королевских денег, обманщики и взяточники, будут казнены на Гревской площади и имена их будут прибиты к виселицам.
Любопытство парижан достигло высшей точки. Огромная толпа с лихорадочным нетерпением ожидала часа казни. Повсюду распространилась весть, что узники, переведенные из тюрьмы в Венсенский замок, будут привезены оттуда на Гревскую площадь.
В этот день д'Артаньян, получив последние указания от короля и простившись с друзьями, которых представлял на этот раз один Планше, начертал себе план действий, распределил время, как подобает человеку занятому и деловому, у которого каждая минута на счету.
«Отъезд назначен на рассвете, в три часа; значит, у меня остается пятнадцать часов. Вычтем отсюда шесть часов на сон; ну, час на еду семь; час на свиданье с Атосом - восемь; два часа про запас, - всего десять. Остается пять часов. Ну-с, теперь час на то, чтобы получить деньги, лучше сказать - отказ от Фуке; еще час - сходить за деньгами к Кольберу, вытерпеть его вопросы и ужимки; час на осмотр и приведение в порядок вооружения, одежды, на чистку сапог. Итак, у меня еще остается два часа. О, да я богач!..»
Рассуждая так с самим собой, д'Артаньян испытывал прилив странной юношеской радости, опьяняющее благоухание далеких счастливых дней молодости.
«В эти два часа, - соображал мушкетер, - я успею получить четверть годовой платы за помещение кабачка „Нотр-Дам". Триста семьдесят пять ливров! Недурная сумма, черт возьми! Удивительно! Если бы бедняк, у которого в кармане всего один ливр, получил несколько медяков, то это было бы вполне справедливо, но на долю бедняка никогда не выпадает такое счастье. А богач, напротив, всегда получает доходы с капиталов, которых он не трогает… Вот ведь эти триста семьдесят пять ливров мне как будто с неба свалились.
Итак, я пойду в кабачок «Нотр-Дам». Хозяин, наверное, поднесет мне стакан доброго испанского вина… Но прежде всего порядок, господин д'Артаньян… Наше время распределяется таким образом: 1. Атос. 2. Кабачок «Нотр-Дам». 3. Фуке. 4. Кольбер. 5. Ужин. 6. Одежда, сапоги, лошадь, снаряжение. 7 и последнее. Сон».
Сообразно с этой программой д'Артаньян прежде всего отправился к графу де Ла Фер, которому рассказал кое-что из вчерашних происшествий. Атос немного беспокоился о причине вызова д'Артаньяна к королю, но с первых же слов своего друга понял, что тревожился напрасно. Понял и то, что Людовик дал д'Артаньяну какое-то важное секретное поручение, и не пробовал даже расспрашивать о нем своего друга. Он только просил его беречь себя и предложил сопровождать его, если это возможно.
- Но, милый друг, я никуда не уезжаю, - сказал д'Артаньян.
- Как не уезжаете? Ведь вы пришли проститься со мной.
- О, я отправляюсь только для совершения одной покупки, - старался вывернуться покрасневший д'Артаньян.
- А, это другое дело. Тогда, вместо того чтобы сказать: «Берегитесь, чтобы вас не убили», - я скажу: «Берегитесь, чтобы вас не надули».
Д'Артаньян понял, что зашел чересчур далеко в своей таинственности, и счел неудобным совершенно умолчать о том, куда он собрался ехать.
- Я думаю съездить в Ман, - сказал он. - Как вы находите этот край?
- Превосходным, мой друг, - отвечал граф, стараясь забыть, что Ман лежит в той же стороне, что и Турень, и поэтому через два дня д'Артаньян мог бы ехать с ним вместе.
- Я еду завтра на рассвете, - прибавил д'Артаньян. - Рауль, хочешь побыть пока со мной?
- Очень, господин д'Артаньян, - отвечал юноша, - если только я не нужен графу.
- Нет, Рауль. Мне сегодня предстоит аудиенция у брата короля.
- Итак, до свидания, дорогой друг, - сказал д'Артаньян, заключая Атоса в объятия.
Атос крепко обнял друга. Мушкетер, оценив его сдержанность, шепнул ему на ухо:
- Государственное дело!
Атос ответил на это лишь многозначительным пожатием руки.
И они расстались.
Взяв Рауля под руку, д'Артаньян направился вместе с ним по улице Сент-Оноре.
- Я поведу тебя к богу Плутосу, - сказал он дорогой молодому человеку. - Приготовься целый день видеть груды золота. Боже мой, как я изменился!
- Что это? Какое множество народа! - заметил Рауль.
- Скажите, сегодня не крестный ход? - спросил д'Артаньян у прохожего.
- Нет, сударь, казнь, - был ответ.
- Как казнь? - изумился мушкетер. - На Гревской площади?
- Да, сударь.
- Черт бы побрал дурака, дающего повесить себя в тот самый день, когда мне нужно получить деньги за наем моего дома! - вскричал д'Артаньян.
- Рауль, видел ли ты когда-нибудь, как вешают преступников?
- Нет, слава богу, еще никогда не приходилось.
- Сразу видна молодость… Эх, если бы ты постоял часовым в траншее, как, бывало, я, когда какой-нибудь шпион… Впрочем, я мелю вздор, извини, Рауль… Да, ты прав, жутко смотреть, как вешают. Скажите, пожалуйста, сударь: когда состоится казнь?
- Кажется, в три часа, сударь, - учтиво ответил прохожий, довольный случаем побеседовать с военными.
- А сейчас только половина второго. Если мы прибавим шагу, Рауль, я успею получить свои триста семьдесят пять ливров, и мы уйдем до прибытия осужденного.
- Осужденных, - поправил прохожий. - Их двое.
- Очень вам признателен, сударь, - сказал д'Артаньян с утонченной вежливостью, которую он приобрел с годами.
И, увлекая за собою Рауля, он поспешно направился к Гревской площади.
Д'Артаньян шел впереди и так ловко работал плечами, локтями и руками, что толпа невольно расступалась под его натиском. Там, где встречалось особенно сильное сопротивление, он пускал в ход рукоятку шпаги, пользуясь ею как рычагом, чтобы разделить самые сплоченные группы. Но делал он это с такой непосредственностью, с такой обворожительной улыбкой, что у пострадавшего слова протеста замирали на устах.
Следуя за своим другом, Рауль старался щадить женщин, взоры которых привлекала его красота, и оказывал решительный отпор мужчинам, чувствовавшим силу его мускулов. Благодаря всему этому оба успешно продвигались вперед в густой толпе. Когда показались виселицы, Рауль с отвращением отвел глаза. Что касается д'Артаньяна, то он почти не заметил их, всецело поглощенный видом своего дома с резным коньком и окнами, полными любопытных.
Он увидел на площади и около домов много отставных мушкетеров, одних с женщинами, других с друзьями, ждавших начала церемонии.
У кабатчика, снимавшего помещение д'Артаньяна, не было отбоя от посетителей, не только заполнявших лавку и другие комнаты, но расположившихся даже во дворе. Трое прислуживавших сбились с ног, подавая всем.
Д'Артаньян, обратив внимание Рауля на такое стечение народа, заметил:
- Ну, теперь у плута не будет отговорок, чтобы не заплатить мне в срок. Посмотри-ка, Рауль, какая здесь компания. Черт возьми, да тут не найдешь себе места!
Д'Артаньяну удалось поймать хозяина за конец фартука.
- Ах, это вы, шевалье? - сказал одуревший от суеты кабатчик. - Ради бога, обождите минутку! Эта сотня сумасшедших готова перевернуть вверх дном мой погреб.
- Черт с ним, с вашим погребом, лишь бы был цел денежный сундук.
- О, не беспокойтесь, сударь, ваши тридцать семь с половиной пистолей отсчитаны и лежат наверху, в моей комнате; но там сидят тридцать молодчиков и приканчивают бочонок портвейна, который я недавно раскупорил для них. Прошу вас, обождите минутку!
- Ну, хорошо, хорошо…
- Я уйду отсюда, - шепнул Рауль Д'Артаньяну. - Это веселье отвратительно.
- Нет, сударь, - возразил Д'Артаньян сурово, - вы должны остаться.
Солдат должен приучать себя ко всяким зрелищам. Характер нужно закалять смолоду, и человек только тогда может быть добрым и великодушным, когда глаз его тверд, а сердце осталось мягким. К тому же, дружок, неужели ты способен оставить меня одного? Это было бы нехорошо… Постой, вон там во дворе есть дерево. Пойдем, сядем в тени. Там легче дышать, чем в этом чаду, насыщенном винными парами.
Расположившись на новом месте, Рауль и Д'Артаньян могли слышать нарастающий ропот толпы и наблюдать за посетителями кабачка, которые сидели за столами или ходили по комнатам.
Дерево, под которым уселся Д'Артаньян вместе с Раулем, совсем скрыло их своей густой листвой; это был развесистый каштан с ветвями, склонившимися почти до самой земли; под ним находился поломанный стол, за который не садился никто из посетителей. В ожидании своих тридцати семи с половиной пистолей Д'Артаньян от нечего делать занялся наблюдениями.
- Господин Д'Артаньян, - заметил Рауль, - вам надо поторопить хозяина. Сейчас привезут осужденных, и тогда начнется такая давка, что мы не сможем выбраться отсюда.
- Верно! - отвечал мушкетер. - Эй, кто-нибудь! Подите сюда!
Но сколько он ни кричал, никто не являлся. Он собирался уже отправиться на розыски хозяина, как вдруг калитка в стене расположенного позади сада отворилась, визжа на ржавых петлях, и во двор вошел щегольски одетый человек со шпагой. Не закрывая калитки, он направился к кабачку, бросив мимоходом на сидевших под деревом быстрый взгляд своих острых глаз.
- Вот как! Между домами есть сообщение, - сказал Д'Артаньян. - Вероятно, это какой-нибудь любопытный, пришедший посмотреть на казнь.
В эту минуту крики и шум в комнатах кабачка вдруг прекратились. Тишина в таких случаях поражает не меньше, чем удвоившийся шум. Д'Артаньяну захотелось узнать причину этого внезапного безмолвия.
Он заметил, что незнакомец в нарядной одежде, войдя в главную залу, обратился к присутствующим с речью; все слушали его с глубоким вниманием. Д'Артаньян мог бы разобрать и слова, если бы их не заглушал гомон уличной толпы. Впрочем, речь скоро закончилась, и все посетители стали небольшими группами покидать залу. Скоро в ней осталось всего шестеро, в их числе был человек со шпагой, который, отведя в сторону хозяина, видимо, старался занять его каким-то разговором, в то время как остальные разводили огонь в очаге, - непонятно для чего, при такой жаре.
- Странно, - сказал д'Артаньян Раулю. - Мне кажется, я знаю этих людей.
- Не находите ли вы, что пахнет дымом? - спросил Рауль.
- Нет, скорее тут пахнет заговором.
Не успел он договорить, как четверо из оставшихся в зале спустились во двор и стали на часах по сторонам калитки, бросая изредка на д'Артаньяна многозначительные взгляды.
- Черт возьми! Тут что-то не так, - шепнул он Раулю. - Тебе не интересно узнать, в чем дело?
- Не особенно, господин д'Артаньян.
- А меня, как старую кумушку, разбирает любопытство. Пройдем-ка наверх, оттуда видна вся площадь.
- Нет, господин д'Артаньян, я не в состоянии равнодушно смотреть на смерть этих несчастных.
- А я, по-твоему, дикарь, что ли? Мы вернемся сюда, когда придет время. Идем же!
Они вошли в дом и поместились у окна, которое все еще было незанятым, что показалось им не менее подозрительным, чем все прочее.
Двое оставшихся в комнате собутыльников, вместо того чтобы смотреть в окно, поддерживали огонь. Увидев д'Артаньяна и его спутника, они пробормотали:
- А, вот и подкрепление!
Д'Артаньян подтолкнул Рауля локтем.
- Да, братцы, подкрепление, - проговорил он. - Славный огонь развели вы тут. Что это вы собираетесь жарить?
Незнакомцы весело расхохотались и вместо ответа подбросили еще дров.
Д'Артаньян не спускал с них глаз.
- Вы, верно, посланы сказать нам, когда начинать? - спросил один из незнакомцев.
- Конечно, - отвечал д'Артаньян, надеясь выведать что-нибудь. - Для чего же я здесь, как не для этого?
- Ну, так становитесь у окна и следите.
Подавив улыбку, д'Артаньян сделал знак Раулю и с удобством расположился у окна.

Глава 14. ДА ЗДРАВСТВУЕТ КОЛЬБЕР!

Жуткое зрелище представляла собою Гревская площадь. Сплошное море голов, волнующихся, как колосья в поле. При каждом отдаленном шуме все эти головы приходили в движение, миллионы глаз сверкали: все сильнее бушевал этот живой океан, и волны его, точно волны прилива, бились о сплошную стену стрелков, окружавшую виселицы. Тогда рукоятки алебард опускались на головы и плечи подступавших смельчаков, и рядом с виселицей возникало свободное пространство, а задние ряды внезапным напором оттеснялись к самым перилам набережной Сены.
С высоты окна, из которого открывался вид на площадь, д'Артаньян с тайным удовольствием наблюдал, как находившиеся в толпе мушкетеры и гвардейцы успешно прокладывали себе дорогу, работая кулаками и рукоятками шпаг. Они образовали уже плотную группу человек в пятьдесят. Но не это привлекало внимание д'Артаньяна: вокруг виселиц и вдоль аркады Сен-Жан кипел настоящий живой водоворот. Среди тупых и равнодушных физиономий мелькали люди со смелыми, решительными лицами, которые обменивались друг с другом какими-то таинственными знаками. В одной из наиболее оживленных групп д'Артаньян заметил незнакомца, пришедшего из соседнего сада и державшего речь в кабаке. Теперь он, по-видимому, собирал людей и отдавал им приказания.
- Так и есть, - воскликнул д'Артаньян, - я не ошибся! Я знаю этого человека: это - Менвиль. Что он тут делает, черт побери?
Глухой шум, усиливавшийся с каждым мгновением, отвлек его внимание в другую сторону. Шум этот был вызван появлением осужденных. На углу площади показался шедший впереди отряд стрелков. Гул и говор толпы превратился в оглушительный рев.
Видя, что Рауль побледнел, д'Артаньян ударил его по плечу.
Стоявшие у очага люди, услышав крики, обернулись и спросили, в чем дело.
- Ведут осужденных, - отвечал д'Артаньян.
- Отлично! - сказали оба и принялись еще усерднее разжигать огонь.
Д'Артаньян поглядывал на них с беспокойством. Ему было ясно, что эти люди, разводившие без всякой надобности такой сильный огонь, затеяли что-то недоброе.
Между тем осужденные уже появились на площади.
Перед ними шел палач, а по сторонам по пятидесяти стрелков. Оба были одеты во все черное, - оба бледные, но спокойные.
Д'Артаньян заметил, что они почти на каждом шагу приподнимались на носках и нетерпеливо смотрели через головы толпы.
- Гм! - произнес он. - Как они стремятся поскорее увидеть виселицу.
Рауль отступил назад, не будучи, однако, в состояния совершенно покинуть окно. Ужасные зрелища также обладают притягательной силой.
- Смерть им! Смерть! - кричали пятьдесят тысяч глоток.
- Да, смерть им, смерть! - ревело несколько десятков особенно яростных голосов, точно отвечая толпе.
- Вздернуть их, вздернуть! Да здравствует король! - кричала толпа.
- Король? - пробормотал Д'Артаньян. - Удивительно! Я полагал, что не король, а Кольбер приказал их повесить.
В эту минуту в толпе началась давка; шествие осужденных остановилось.
Люди со смелыми, решительными лицами, которых заметил Д'Артаньян, так поспешно и энергично толкались, протискивались и напирали, что добрались почти до цепи стрелков. Процессия снова тронулась. Вдруг люди, приковавшие к себе внимание д'Артаньяна, с криком «Да здравствует Кольбер! бросились на конвойных, которые тщетно старались от них отбиться. Позади надвигалась толпа.
Поднялся невообразимый шум и сумятица, слышались вопли ужаса, стук сабель, алебард и мушкетные выстрелы. Словом, наступил хаос, в котором Д'Артаньян уже ничего не мог разобрать. Однако вскоре среди этого хаоса начало выясняться какое-то определенное намерение, чья-то воля.
Осужденные оказались вдруг вырванными из цепи конвоя; их потащили к кабачку под вывеской «Нотр-Дам». Увлекавшие их кричали: «Да здравствует Кольбер!» Толпа колебалась, не зная, чью сторону принять: стрелков или зачинщиков драки. Ее смущало то, что кричавшие: «Да здравствует Кольбер!
- принялись также кричать: «Долой виселицы! В огонь их! В огонь! Сжечь живьем этих воров, сжечь кровопийц!»
Эти крики решили дело. Толпа собралась сюда смотреть на казнь, и вдруг у нее явилась возможность совершить казнь самой, а это большой соблазн! Поэтому в одну секунду вся толпа оказалась на стороне бунтарей и тоже стала вопить: «В огонь грабителей! Да здравствует Кольбер!»
- Черт возьми! - вскричал Д'Артаньян. - Дело, кажется, принимает серьезный оборот!
Один из людей, стоявших у очага, подошел к окну с горящей головней.
- Жарко становится! Ну, сигнал дан! - сказал он, обернувшись к товарищу, и вдруг поднес головню к деревянной обшивке стены. Дом был старый и вспыхнул в одно мгновение. Пламя с треском поднялось кверху.
К реву толпы присоединились крики поджигателей. Д'Артаньян, который ничего не заметил, потому что смотрел на площадь, почувствовал, что его душит дым и жжет пламя.
- Э, да вы устроили здесь пожар! - вскричал он, обернувшись. - С ума вы спятили, что ли, голубчики?
Оба незнакомца посмотрели на него с удивлением.
- Да ведь так было приказано, - сказали они.
- Приказано сжечь мой дом?! - загремел Д'Артаньян, вырывая из рук поджигателя головню.
Второй незнакомец поспешил было на помощь товарищу, но Рауль схватил его в охапку и выбросил в окно, в то время как Д'Артаньян спускал первого с лестницы. Рауль сорвал кусок загоревшейся обшивки и швырнул на пол.
Убедившись, что пожара нечего больше опасаться, Д'Артаньян снова подбежал к окну.
Сумятица на площади достигла предела. Вопли «В огонь!», «На костер!», «Да здравствует Кольбер!» - смешивались с криками «На виселицу!», «Да здравствует король!».
Толпа буянов, освободившая осужденных, тащила их к кабаку. Менвиль во главе этой шайки кричал громче всех:
- В огонь! В огонь! Да здравствует Кольбер!
Д'Артаньян начал понимать, что осужденных хотят сжечь живьем, а его дом превратить в костер для этого.
- Стой! - крикнул он, став одной ногой на подоконник и обнажив шпагу.
- Менвиль, что вы тут делаете?
- Дорогу, господин Д'Артаньян! Дорогу! - крикнул тот в ответ.
- В огонь, в огонь воров! Да здравствует Кольбер! - продолжала реветь толпа.
Эти крики наконец вывели д'Артаньяна из себя.
- Черт возьми, что за гнусность! - воскликнул он. - Сжечь живьем людей, приговоренных лишь к повешению!
Перед дверьми толпа зевак, притиснутая к стене, загородила путь Менвилю с его отрядом. Менвиль выбивался из сил.
- Дорогу, дорогу! - кричал он, угрожая пистолетом.
- Сжечь их! Сжечь! - ревела толпа. - В кабаке разведен костер. Сожжем воров вместе с кабаком!
Не оставалось больше сомнения: дом д'Артаньяна был избран для зверской расправы с осужденными.
Д'Артаньян припомнил старый боевой клич, всегда оказывавший свое действие, и крикнул громовым голосом, способным заглушить пушечную пальбу, рев моря - и вой бури:
- Ко мне, мушкетеры!
Ухватившись рукой за косяк, он прыгнул в самую середину толпы, которая в испуге шарахнулась от дома.
В один миг Рауль также очутился внизу. Оба обнажили шпаги. Мушкетеры, столпившиеся на площади, услышали призыв и, обернувшись, узнали д'Артаньяна.
- Наш капитан! Капитан! - закричали они в один голос.
Толпа расступилась под их дружным натиском, как расступаются волны перед кораблем. В этот момент Д'Артаньян и Менвиль очутились лицом к лицу.
- Дорогу, дорогу! - кричал Менвиль, видя, что до двери осталось каких-нибудь два шага.
- Стой! - отвечал Д'Артаньян.
- Погоди же! - крикнул Менвиль, целясь в него в упор.
Но прежде чем грянул выстрел, Д'Артаньян шпагой толкнул руку Менвиля и затем проткнул ему бок.
- Говорил я, чтобы ты вел себя смирно, - заметил д'Артаньян Менвилю, свалившемуся к его ногам.
- Дорогу, дорогу! - продолжали кричать товарищи Менвиля, которые пришли было в замешательство, но ободрились, увидев, что у них всего двое противников.
Однако эти двое оказались настоящими сторукими гигантами. Шпаги в их руках сверкали, точно огненный меч архангела: с каждым взмахом на землю падал человек.
- За короля! - кричал Д'Артаньян.
- За короля! - вторил ему Рауль.
Вскоре этот клич подхватили мушкетеры, присоединившиеся к д'Артаньяну.
Между тем стрелки после временного замешательства пришли в себя и ударили по бунтовщикам с тыла, сбивая и опрокидывая все на пути.
Толпа, видя сверкающие сабли и льющуюся кровь, шарахнулась назад, увеличивая давку.
Послышались крики о пощаде, вопли отчаяния: то были последние возгласы побежденных. Осужденные снова попали в руки стрелков.
Д'Артаньян, приблизившись к ним и видя, что они бледны и полумертвы от ужаса, сказал:
- Успокойтесь, бедняги, вы не подвергнетесь ужасной казни, которой угрожают вам эти негодяи. Король присудил вас к повешению, и вы будете только повешены… Пусть их повесят.
В кабачке водворилась полная тишина. За отсутствием воды огонь был залит двумя бочками вина. Заговорщики убежали через сад. Стрелки потащили осужденных к виселице.
С этой минуты дело быстро пошло вперед. Палач спешил кончить с казнью и, не заботясь о соблюдении всех формальностей, в одну минуту вздернул на виселицу обоих несчастных.
Д'Артаньяна обступили со всех сторон, осыпая поздравлениями. Он отер пот со лба, кровь со шпаги и пожал плечами, глядя, как Менвиль корчится в судорогах.
Рауль отвел глаза от тяжелого зрелища, а Д'Артаньян, указав мушкетерам на виселицы с казненными, проговорил:
- Бедняги! Надеюсь, они умерли, благословляя меня, что я избавил их от костра.
Эти слова долетели до Менвиля в ту минуту, когда он сам испускал последний вздох. Мрачная улыбка мелькнула на его губах; он хотел что-то сказать, но это усилие стоило ему жизни. Он скончался.
- О, как все это ужасно! - произнес Рауль. - Уйдемте отсюда, господин Д'Артаньян.
- Ты не ранен? - спросил его мушкетер.
- Нет, не беспокойтесь.
- Экий храбрец! У тебя голова отца, а руки Портоса. Эх, если бы Портос был здесь, ему было бы на что полюбоваться! Куда он мог запропаститься, черт побери! - пробормотал д'Артаньян.
- Пойдемте же, господин д'Артаньян, - настаивал Рауль.
- Одну минуту, мой друг. Я сейчас получу свои тридцать семь с половиной пистолей и затем буду к твоим услугам… Дом действительно доходный, - прибавил он, направляясь к кабаку, - но я предпочел бы иметь что-нибудь поспокойнее и в другой части города.

Глава 15. О ТОМ, КАК БРИЛЬЯНТ Д'ЭМЕРИ ПОПАЛ В РУКИ Д'АРТАНЬЯНА

Пока на Гревской площади разыгрывалась вышеописанная кровавая сцена, несколько заговорщиков собрались у калитки, которая вела в соседний сад.
Вложив свои шпаги в ножны, они помогли одному из товарищей сесть на ожидавшую в саду лошадь, а потом, точно спугнутая стая птиц, разлетелись в разные стороны: кто перелез через забор, кто проскользнул в калитку.
Всадник вонзил шпоры в бока лошади с такой силой, что она чуть не перепрыгнула через стену; как молния, пронесся он через площадь Бодуайе, затем по улицам, опрокидывая и давя встречных. Через десять минут он очутился перед дверью главного казначейства, дыша так же тяжело, как и его конь.
Услышав стук копыт по мостовой, аббат Фуке поспешил к окну и, высунувшись, крикнул всаднику, еще не успевшему соскочить с лошади:
- Ну что, Даникан?
- Все кончено, - отвечал тот.
- Они спасены?
- Нет, напротив, повешены.
- Повешены! - повторил аббат, побледнев.
Внезапно отворилась боковая дверь, и в комнату вошел министр Фуке с бледным, искаженным от горя и гнева лицом. Остановившись на пороге, он прислушивался к разговору, который велся через окно.
- Негодяи! - вскричал аббат. - Так-то вы дрались!
- Мы дрались, как львы.
- Вернее, как трусливые псы!
- Сударь…
- Сто хорошо вооруженных бойцов стоят десяти тысяч стрелков, захваченных врасплох. Где Менвиль, этот хвастунишка, уверявший, что он или победит, или умрет?

Предыдущая страница 22 Следующая страница


23 Александр Дюма

- Он сдержал слово, господин аббат: он мертв.
- Мертв? Кто его убил?
- Какой-то демон в образе человека, гигант, у которого словно десять огненных мечей в руках. В одну минуту он потушил огонь, усмирил бунт и вызвал из-под земли сотню мушкетеров.
Фуке поднял голову, на лбу у него выступил пот.
- О, Лиодо! О, д'Эмери! - прошептал он. - Они умерли, и я обесчещен!
Аббат обернулся и, увидев брата в таком подавленном состоянии, сказал ему:
- Полно, не следует так убиваться, сударь. Это судьба! Раз не получилось, как мы хотели, значит, бог…
- Молчите, аббат, молчите! - воскликнул Фуке. - Ваши утешения - богохульство… Прикажите лучше этому человеку войти и рассказать, как совершилось это ужасное дело.
- Но, брат мой…
- Повинуйтесь, сударь!
Аббат сделал Даникану знак, и через минуту на лестнице послышались его шаги.
В это время за спиной Фуке появился Гурвиль. Приложив палец к губам, он старался удержать министра от слишком бурного проявления отчаяния.
Фуке, раздавленный горем, старался сохранить спокойствие.
В комнату вошел Даникан.
- Докладывайте, - обратился к нему Гурвиль.
- Сударь, - начал гонец, - нам было дано приказание похитить осужденных и кричать при этом: «Да здравствует Кольбер!»
- Похитить, чтобы сжечь их живьем, не так ли, аббат? - прервал Гурвиль.
- Да, таков был приказ, данный Менвилю, который понимал, что он означает. Но Менвиль убит.
Это известие скорее успокоило, чем опечалило Гурвиля.
- Чтобы сжечь их живьем? - повторил гонец, как будто сомневаясь в возможности подобного приказания, хотя сам участвовал в его исполнении.
- Ну, конечно, чтобы сжечь живьем! - грубо оборвал его аббат.
- Так, так, сударь, - сказал тот, стараясь по выражению лиц своих собеседников разгадать, в каком духе вести рассказ.
- Ну, рассказывайте же, - повторил Гурвиль.
- Осужденных, - продолжал Даникан, - привели на Гревскую площадь; тут народ как с цепи сорвался и стал кричать, чтобы их сожгли живьем, а не повесили.
- Народ имел на то свои основания, - заметил аббат. - Продолжайте.
- Стрелков было оттеснили; в доме, который должен был служить костром для осужденных, вспыхнул пожар, но тут, откуда ни возьмись, тот сумасшедший, тот дьявол, тот гигант, о котором я говорил, - он оказался хозяином этого самого дома, - с помощью еще какого-то молодого человека выбросил из окна поджигателей, кликнул из толпы мушкетеров, выпрыгнул сам из окна на площадь и принялся так работать шпагой, что стрелки взяли верх, Менвиль пал на месте, осужденных отбили и в три минуты казнили.
Несмотря на свое самообладание, Фуке не мог сдержать глухого стона.
- А как зовут хозяина этого дома? - спросил аббат.
- Не знаю, я его не видал; я все время оставался на страже в саду и знаю обо всем с чужих слов. Мне было приказано, как только все будет кончено, скакать к вам, чтобы рассказать, как было дело. И вот я здесь.
- Хорошо, больше нам ничего не нужно от вас, - сказал аббат, все более и более падавший духом при мысли, что он сейчас останется с глазу на глаз с братом.
- Вот вам двадцать пистолей, - сказал Гурвиль. - Ступайте и старайтесь впредь так же, как в этот раз, защищать подлинные интересы короля…
- Слушаю, сударь, - сказал гонец, кланяясь и пряча деньги в карманы.
Не успел он выйти из комнаты, как Фуке очутился между аббатом и Гурвилем.
Оба одновременно раскрыли рот, чтобы заговорить.
- Нет, не оправдывайтесь, - вскричал Фуке, - и не сваливайте вину на других! Если бы я был истинным другом д'Эмери и Лиодо, я никому не доверил бы заботы об их спасении. Виноват я один, и лишь я должен сносить все упреки и угрызения совести. Оставьте меня, аббат.
- Но, надеюсь, вы не помешаете мне разыскать негодяя, который, в угоду Кольберу, расстроил весь наш превосходно задуманный план? Благое дело - любить своих друзей, но не дурно, мне кажется, и преследовать врагов.
- Довольно, аббат, уйдите, прошу вас, и не являйтесь до новых приказаний. Я считаю, что мы должны вести себя крайне осторожно. У вас перед глазами ужасный пример. Господа, я запрещаю вам обоим всякие насилия.
- Никакие запрещения, - проворчал аббат, - не могут помешать мне отомстить врагу за оскорбление нашей фамильной чести.
- А я, - произнес Фуке тоном, не терпящим возражений, - при малейшем нарушении моей воли немедленно брошу вас в Бастилию. Примите это к сведению, аббат.
Аббат поклонился, покраснев.
Фуке сделал знак Гурвилю следовать за ним и направился к своему кабинету. Но в эту минуту, лакей громко доложил:
- Господин д'Артаньян.
- Это кто такой? - небрежно спросил министр у Гурвиля.
- Отставной лейтенант мушкетеров его величества, - тем же тоном ответил Гурвиль.
Не придав значения словам Гурвиля, Фуке двинулся дальше.
- Виноват, монсеньер, - сказал Гурвиль. - Я полагаю, что этот мушкетер, оставивший королевскую службу, пришел за получением пенсии.
- Черт с ним! - возразил министр. - Он явился совсем не вовремя.
- Позвольте, монсеньер, передать ему ваш отказ: я с ним знаком. Это такой человек, в лице которого нам при нынешних обстоятельствах лучше иметь не врага, а друга.
- Передавайте что хотите, - сказал Фуке.
- Передайте ему, - произнес аббат со злобой, присущей служителям церкви, - что денег нет, особенно для мушкетеров.
Но не успел он вымолвить эти слова, как полуоткрытая дверь распахнулась, и в комнату вошел д'Артаньян.
- О господин Фуке, я наперед знал, что для мушкетеров у вас нет денег. Я шел сюда с тем, чтобы получить не деньги, а отказ. Считаю, что уже получил его, благодарю и желаю вам всего доброго. Пойду теперь за деньгами к господину Кольберу.
И, довольно небрежно поклонившись, он вышел.
- Гурвиль, верните этого человека, - приказал Фуке.
Гурвиль догнал д'Артаньяна на лестнице. Услыхав за спиною шаги, д'Артаньян обернулся и узнал Гурвиля.
- Хороши порядки, сударь, у ваших господ финансистов, - сказал мушкетер. - Я прихожу к господину Фуке получить сумму, назначенную мне его величеством, а он встречает меня так, словно я нищий, явившийся просить милостыню, или жулик, готовый стянуть что-нибудь из серебра.
- Но вы, кажется, произнесли имя Кольбера, дорогой господин д'Артаньян? Вы сказали, что идете к нему?
- Да, я иду к нему, хотя бы для того, чтобы получить сведения о людях, которые поджигают чужие дома, крича: «Да здравствует Кольбер!»
Гурвиль насторожился.
- Ах, вы намекаете на то, что произошло на Гревской площади?
- Ну конечно.
- Но разве эти события как-нибудь коснулись вас?
- Кольбер превращает мой дом в костер, и это, по-вашему, не касается меня!
- Ваш дом… Ваш дом хотели сжечь?
- Ну да.
- Значит, это вы владелец кабачка под вывеской «Нотр-Дам»?
- Да, я стал им с неделю тому назад.
- Уж не вы ли тот отважный военный, который рассеял бунтовщиков, собиравшихся сжечь живьем осужденных?
- Поставьте себя на мое место, господин Гурвиль. Я - военный и в то же время домовладелец. Как военный, я должен содействовать исполнению приказа короля, как собственник - охранять свой дом от огня. Я и выполнил разом обе обязанности, отдав господ Лиодо и д'Эмери в руки стрелков.
- Так это вы выбросили кого-то из окна?
- Да, я, - скромно отвечал д'Артаньян.
- И убили Менвиля!
- Пришлось, к сожалению, - заявил мушкетер с поклоном, точно принимая поздравления.
- Словом, это вы были причиной того, что осужденные повешены?
- Да, вместо того чтобы быть заживо сожженными. И я горжусь этим, сударь. Я избавил этих несчастных от ужаснейших мучений. Понимаете ли, господин Гурвиль, их хотели сжечь заживо! Ведь это превосходит всякое воображение.
- Не стану вас больше задерживать, господин д'Артаньян, - сказал Гурвиль, желая избавить министра от встречи с человеком, нанесшим ему такой тяжелый удар.
- Нет, нет, - вмешался Фуке, стоявший все время за дверью и слышавший весь разговор. - Напротив, прошу вас войти, господин д'Артаньян.
- Простите, господин министр, - заговорил д'Артаньян, - но мне время дорого. Я должен еще побывать у господина Кольбера, чтобы переговорить с ним и получить следуемые мне деньги.
- Вы можете получить их здесь, сударь, - сказал Фуке.
Д'Артаньян с удивлением взглянул на министра.
- Вам дали здесь необдуманный ответ, я слыхал его, - продолжал Фуке.
- А между тем человек ваших достоинств должен быть известен всем.
Д'Артаньян поклонился.
- У вас есть ордер? - спросил Фуке.
- Да, господин министр.
- Я сам выдам вам деньги. Пройдите со мною.
Сделав Гурвилю и аббату знак остаться в комнате, он увел д'Артаньяна в свой кабинет.
- Сколько вам следует получить, сударь? - спросил он.
- Что-то вроде пяти тысяч ливров, монсеньер.
- Это, вероятно, оставшееся за казною жалованье?
- Нет, это жалованье за четверть года вперед.
- Вы получаете за четверть года пять тысяч ливров? - спросил министр, внимательно всматриваясь в мушкетера. - Значит, король назначил вам двадцать тысяч ливров в год?
- Да, монсеньер, я получаю в год двадцать тысяч ливров. Вы находите, что это слишком много?
- Я? - с горькой улыбкой возразил Фуке. - Если б я умел распознавать людей, если б во мне было побольше осторожности и рассудительности вместо легкомыслия я ветрености, - словом, если бы я, подобно иным людям, умел устраивать свою жизнь, вы получали бы не двадцать, а сто тысяч ливров в год и служили бы не королю, а мне.
Д'Артаньян слегка покраснел. В похвалах, в самом тоне льстеца всегда заключается тонкий яд, действующий даже на самых сильных духом людей.
Министр выдвинул ящик стола, достал четыре свертка монет и положил их перед мушкетером.
Гасконец развернул один из них.
- Здесь золото, - сказал он.
- Да, оно меньше обременит вас, сударь.
- Но ведь в этих свертках двадцать тысяч ливров, монсеньер, а мне нужно только пять.
- Я хочу избавить вас от труда являться в главное казначейство четыре раза в год.
- Монсеньер, вы подавляете меня своей любезностью.
- Я только исполняю свой долг, шевалье. Надеюсь, вы не сохраните дурного чувства ко мне под влиянием необдуманных слов моего брата. Это человек с очень вспыльчивым, своенравным характером.
- Монсеньер, - возразил д'Артаньян, - поверьте, меня огорчают только ваши извинения.
- Так я не буду больше извиняться, попрошу вас только оказать мне любезность.
- Любезность? О, монсеньер!
Фуке снял с пальца брильянтовый перстень, стоимостью, по крайней мере, в тысячу пистолей.
- Сударь, - обратился он к д'Артаньяну, - этот брильянт был подарен мне другом детства, человеком, которому вы оказали огромную услугу.
Голос его заметно дрогнул.
- Услугу? - с удивлением произнес д'Артаньян. - Я оказал услугу одному из ваших друзей?
- Да, и вы не могли еще позабыть о ней, так как сделали это не далее как сегодня.
- Как же звали вашего друга?
- Д'Эмери.
- Но ведь это один из казненных!
- Да, одна из жертв… Итак, господин д'Артаньян, в память услуги, оказанной вами Д'Эмери, прошу принять от меня этот перстень. Сделайте это из чувства расположения ко мне.
- Но, монсеньер…
- Примите, примите его, прошу вас. Сегодня у меня день глубокой печали… Позже, быть может, вы все узнаете. Сегодня я потерял друга и стараюсь найти нового.
- Но, господин Фуке…
- Прощайте, господин д'Артаньян, или, лучше сказать, до свиданья! воскликнул Фуке, чувствуя, что его сердце разрывается от скорби.
С этими словами министр вышел из кабинета, оставив д'Артаньяна с двадцатью тысячами ливров и с перстнем в руке.
- Гм! - в мрачном раздумье произнес мушкетер. - Ничего не могу понять… Одно могу сказать: это благородный человек… Пойду-ка теперь к Кольберу… Может быть, он объяснит мне что-нибудь.
И он направился к выходу.

Глава 16. КАКУЮ СУЩЕСТВЕННУЮ РАЗНИЦУ НАШЕЛ Д'АРТАНЬЯН МЕЖДУ МОНСЕНЬЕРОМ СУПЕРИНТЕНДАНТОМ И Г-НОМ ИНТЕНДАНТОМ

Кольбер жил на улице Нев-де-Пти-Шан, в доме, принадлежавшем Ботрю.
Крепкие ноги д'Артаньяна донесли его туда в какие-нибудь четверть часа.
Когда д'Артаньян пришел к новому фавориту, весь двор его дома был полон стрелков и полицейских, собравшихся, чтобы принести ему свои поздравления или извинения, смотря по тому, будет ли он их хвалить или бранить.
Льстивость у подобных людей - такой же инстинкт, как чутье у животных. Они отлично понимали, что доставят удовольствие Кольберу, рассказав, какую роль играло его имя в недавних уличных беспорядках.
Д'Артаньян попал как раз в тот момент, когда начальник конвоя докладывал Кольберу. Не замеченный последним, мушкетер стал позади стрелков, у самых дверей.
Несмотря на нежелание Кольбера, мрачно хмурившего свои густые брови, офицер отвел его в сторону, говоря:
- Если вы задумали, сударь, чтобы народ сам совершил суд над изменниками, вам следовало предупредить нас. При всем нашем стремлении угодить вам и не действовать наперекор вашим планам, мы должны были исполнить отданный приказ.
- Трижды дурак! - вскричал Кольбер в бешенстве, встряхивая своими густыми, как грива, черными волосами. - Что за вздор вы мелете! По-вашему, я хотел устроить бунт? Да вы пьяны или с ума сошли?
- Но, сударь, ведь они кричали: «Да здравствует Кольбер! - возразил начальник конвоя в сильном смущении.
- Какая-нибудь горсточка бунтарей…
- Нет, сударь, вся площадь.
- Неужели народ в самом деле кричал: «Да здравствует Кольбер!»? спросил интендант, просветлев. - Уверены ли вы в том, что говорите?
- Крики были такие, что глухой услышал бы.
- И это действительно кричал народ, самый настоящий народ?
- Конечно, сударь, этот-то настоящий народ и поколотил нас.
- Очень хорошо, - произнес Кольбер, всецело занятый своими мыслями. Так вы полагаете, что сжечь осужденных было желанием народа?
- О да, конечно.
- Это дело другое… Вы дали хороший отпор?..
- Мы потеряли трех человек.
- Но, надеюсь, вы никого не убили?
- На месте осталось несколько убитых бунтарей, и между ними один человек не простой…
- Кто это?
- Некто Менвиль, за которым давно уже следила полиция.
- Менвиль! - вскричал Кольбер. - Не тот ли, что убил на улице Юшет человека, требовавшего жирного цыпленка?
- Он самый, сударь.
- И этот Менвиль тоже кричал: «Да здравствует Кольбер!»?
- Кричал, и даже громче всех, как бешеный.
Лицо Кольбера снова омрачилось и приняло озабоченное выражение; осветившее было его сияние горделивой радости сразу погасло.
- Так что же вы говорите, - разочарованно произнес он, - что почин в этом деле шел от народа? Менвиль был моим врагом; он отлично знал, что рано или поздно я непременно повешу его. Он - один из наемников аббата Фуке… Все это было, несомненно, подстроено самим Фуке, ведь казненные - друзья его детства!
«Вот как! - подумал д'Артаньян. - Теперь мне все ясно. И все-таки Фуке, что бы о нем ни говорили, - благородный человек».
- Уверены ли вы, что Менвиль убит? - спросил Кольбер офицера.
Тут д'Артаньян решил, что ему пора вмешаться в разговор, и выступил вперед.
- Да, он убит, господин Кольбер, - сказал он.
- Ах, это вы, сударь? - произнес Кольбер.
- Он убит мной! - непринужденно ответил мушкетер. - Я полагал, что Менвиль ваш отъявленный враг.
- Не мой, а короля, - возразил Кольбер.
«Скотина! - подумал д'Артаньян. - Ты вздумал еще лицемерить со мной!»
- Я очень счастлив, что мог оказать королю такую услугу, - произнес он вслух. - Не возьметесь ли вы довести это до сведения его величества, господин интендант?
- Прошу вас, сударь, определить точнее: что за поручение вы мне даете и что именно должен я передать королю? - отвечал Кольбер язвительным тоном, в котором явственно прозвучала неприязнь.
- Я не даю вам никакого поручения, - возразил д'Артаньян со спокойствием, никогда не покидающим насмешников. - Я думал, что вас не затруднит доложить его величеству, что я, попав случайно на Гревскую площадь, расправился с Менвилем и водворил должный порядок.
Кольбер широко открыл глаза и вопросительно взглянул на начальника конвоя.
- Да, верно, - подтвердил тот. - Этот господин оказался нашим спасителем.
- Что же вы сразу не сказали, что пришли сюда сообщить об этом? сказал Кольбер мушкетеру с досадой. - Все объяснилось бы, и вам же было бы лучше.
- Вы ошибаетесь, господин интендант, я пришел сюда совсем не для этого.
- Однако вы совершили настоящий подвиг.
- О, - небрежно произнес мушкетер, - я привык к этому.
- Так чему же я обязан честью вашего посещения?
- Король приказал мне явиться к вам.
- А, значит, вы явились за деньгами? - сказал Кольбер сухо, увидев, что д'Артаньян достает из кармана какую-то бумагу.
- Совершенно верно, сударь.
- Потрудитесь подождать, пока начальник конвоя закончит свой доклад.
Д'Артаньян весьма дерзко повернулся на каблуках, отвесил Кольберу почти шутовской поклон и быстро направился к двери.
Такая решимость очень удивила Кольбера. Он привык, что военные, обычно крайне нуждавшиеся в деньгах, проявляли неистощимое терпенье, приходя к нему.
А что, если мушкетер вздумает отправиться к королю и пожалуется на плохой прием, оказанный ему казначеем, или расскажет о своих подвигах?
Об этом стоило поразмыслить. Во всяком случае, в данный момент не следовало раздражать д'Артаньяна отказом, безразлично, пришел ли он от имени короля или по собственному почину. Мушкетер оказал королю очень большую услугу, и так недавно, что ее не могли еще забыть.
Взвесив все это, Кольбер решил подавить свое высокомерие и вернуть д'Артаньяна.
- Как, вы уже покидаете меня, господин Д'Артаньян? - спросил он.
Д'Артаньян обернулся.
- А почему бы и нет? - спокойно проговорил он. - Ведь нам не о чем больше разговаривать.
- Но вы, вероятно, хотите получить деньги по ордеру?
- Я? Ничего подобного, уважаемый господин Кольбер.
- Ну так по чеку? Как вы на службе короля раздаете в нужных случаях удары шпаги, так и я немедленно плачу по предъявленному мне документу.
Прошу вас, предъявите его.
- Ни к чему, господин Кольбер, - отвечал Д'Артаньян, внутренне наслаждаясь явным замешательством интенданта, - мне уже уплачено.
- Уплачено? Но кем же?
- Суперинтендантом.
Кольбер побледнел.
- Объяснитесь точнее, - произнес он сдавленным голосом. - Зачем же вы показываете мне документ, по которому уже уплачено?
- Из чувства долга, дорогой господин Кольбер. Король приказал мне получить первую четверть жалованья, которое ему угодно было мне назначить.
- Получить от меня?
- Не совсем так. Его величество сказал: «Сходите к Фуке, и если у него не окажется денег, ступайте к Кольберу».
Лицо Кольбера на мгновение просветлело.
- Значит, у суперинтенданта оказались деньги?
- Да, наверно, у него нет недостатка в деньгах, если, вместо четверти годового оклада, то есть пяти тысяч ливров…
- Пять тысяч ливров? За четверть года? - воскликнул Кольбер, не менее Фуке изумленный значительностью суммы, назначенной за солдатскую службу.
- Но ведь это составляет двадцать тысяч в год.
- Совершенно верно, двадцать тысяч в год. Вы считаете не хуже покойною Пифагора, господин Кольбер.
- Могу от души вас поздравить с подобным окладом, - сказал Кольбер с ядовитой усмешкой. - Он в десять раз превышает жалованье интенданта.
- Однако король извинился, что предлагает мне слишком мало, и обещал увеличить мой оклад со временем, когда разбогатеет. Но мне пора, я очень спешу.
- Так… Против ожидания короля, суперинтендант выдал вам деньги?
- Да, а вы, тоже против ожидания короля, отказали мне.
- Я не отказывал вам, сударь, а просил только обождать немного. Итак, вы говорите, что господин Фуке уплатил вам ваши пять тысяч ливров.
- Да, так поступили бы вы… Но он сделал для меня нечто большее, дорогой господин Кольбер.
- Что же именно?
- Он любезно отсчитал мне полностью весь оклад, заявив, что для короля касса у него всегда полна.
- Весь оклад?.. Следовательно, господин Фуке вместо пяти тысяч ливров выдал вам двадцать тысяч?
- Да, сударь.
- Но зачем же?
- Затем, чтобы избавить меня от трех лишних посещений главного казначейства. Как бы то ни было, а у меня в кармане двадцать тысяч ливров новенькими золотыми. Как вы видите, я не нуждаюсь в вас и явился сюда только для того, чтобы соблюсти формальности.
С этими словами д'Артаньян хлопнул себя по кармана и, улыбнувшись и показав при этом тридцать два зуба, белизне которых мог бы позавидовать юноша. Эти зубы словно говорили: «Дайте нам на каждого по маленькому Кольберу, и мы живо съедим его».
Подчас змея так же смела, как и лев, ворона так же храбра, как орел, и вообще нет ни одного животного, даже из самых трусливых, которое не проявило бы мужества, когда дело коснется самозащиты. Поэтому и Кольбер не испугался тридцати двух зубов д'Артаньяна и, приняв суровый вид, сказал:
- Сударь, но суперинтендант не имел права делать того, что сделал.
- Почему? - спросил д'Артаньян.
- Потому что ваш ордер… Не потрудитесь ли вы показать мне ваш ордер?
- Охотно; вот он.
Кольбер схватил бумагу с поспешностью, возбудившею в мушкетере невольное беспокойство и сожаление о том, что он ее отдал.
- Вот видите, - продолжал Кольбер, - королевский приказ гласит: «По предъявлении сего уплатить господину д'Артаньяну сумму в пять тысяч ливров, составляющую, четверть назначенного ему мною годового оклада».
- Совершенно верно, приказ таков, - отвечал д'Артаньян с преувеличенным спокойствием.
- Значит, король считал нужным дать вам всего лишь пять тысяч ливров.
Почему же суперинтендант выдал вам больше?
- Вероятно, потому, что мог дать больше; ведь это никого не касается.
- Вполне естественно, что вы не сведущи в счетоводстве, - с сознанием собственного превосходства заметил Кольбер. - Скажите, пожалуйста, как бы вы поступили, если вам нужно было бы уплатить тысячу ливров?
- Мне никогда не приходилось платить тысячу ливров, - возразил д'Артаньян.
- Но ведь не станете же вы платить больше того, что должны! - раздраженно вскричал Кольбер.
- Во всем этом мне ясно одно: у вас одна манера рассчитываться, а у господина Фуке - другая, - заметил мушкетер.
- Моя манера единственно правильная.
- Я не отрицаю.
- А между тем вы получили то, что вам не причиталось.
Глаза д'Артаньяна сверкнули молнией.
- Вы хотите сказать: получил вперед то, что должен был получить потом? Если б я получил то, что мне не причиталось, я совершил бы кражу.
Кольбер ничего не ответил на этот щекотливый вопрос.
- Вы должны в кассу пятнадцать тысяч ливров, - сказал он в порыве служебного рвения.
- В таком случае окажите мне кредит, - с неуловимой иронией отвечал д'Артаньян.
- И не подумаю, сударь.
- Что такое? Вы намерены отобрать у меня эти три свертка золотых?
- Вы вернете их в мою кассу.
- Ну, нет! Не рассчитывайте на это, господин Кольбер.
- Но король нуждается в своих деньгах, сударь.
- А я, господин Кольбер, нуждаюсь в деньгах короля.
- Может быть, но вы вернете мне эту сумму.
- Ни за что на свете. Я слышал, что хороший кассир ничего не возвращает, но и не берет обратно.
- Посмотрим, сударь, что скажет король, когда я покажу ему этот ордер, который доказывает, что господин Фуке не только уплатил то, чего не следует, но и не удержал документа, по которому произвел уплату.
- А, теперь мне понятно, господин Кольбер, для чего вы отобрали у меня бумагу! - вскричал д'Артаньян.
В голосе его звучала угроза, но Кольбер не уловил ее.
- Вы поймете это лучше впоследствии, - сказал он, подняв руку, в которой был ордер.
- О, я и так прекрасно понимаю, что мне нечего дожидаться, господин Кольбер! - воскликнул д'Артаньян, быстро выхватив бумагу из руки Кольбера и спрятав ее в карман.
- Но это насилие, сударь! - крикнул Кольбер.
- Полно, стоит ли обращать внимание на выходку грубого солдата, проговорил д'Артаньян. - Счастливо оставаться, дорогой господин Кольбер.
И, рассмеявшись прямо в лицо будущему министру, он вышел из кабинета.
- Ну, теперь этот господин будет меня обожать, - сказал про себя мушкетер. - Жаль только, что я едва ли с ним когда-нибудь встречусь.

Глава 17. ФИЛОСОФИЯ СЕРДЦА И УМА

Человека, побывавшего в опасных передрягах, столкновение с Кольбером могло только позабавить.
Поэтому весь длинный путь от улицы Нев-де-Пти-Шан до Ломбардской улицы д'Артаньян внутренне посмеивался над интендантом. Он еще продолжал смеяться, когда на пороге лавки встретил улыбающегося Планше. Впрочем, последний почти всегда улыбался со времени возвращения своего патрона и получения английских гиней.
- Наконец-то вы пришли, мой дорогой господин, - сказал он при виде д'Артаньяна.
- Да, но ненадолго, дружище, - ответил мушкетер, - поужинаю, лягу соснуть часиков на пять, а на рассвете - на коня и марш в путь… А что, моей лошади дали полторы порции, как я велел?
- Ах, сударь, - сказал Планше, - вы отлично знаете, что ваша лошадь любимица всего дома; мои приказчики то и дело ее балуют и кормят сахаром, орехами и сухарями. А вы еще спрашиваете, получила ли она свою порцию овса. Спросите лучше, не лопнула ли она от обжорства.
- Ну, хорошо, хорошо, Планше. Поговорим обо мне.
Готов ли ужин?
- Готов. Горячее жаркое, раки, белое вино и свежие вишни.
- Славный ты малый, Планше! Давай поужинаем, а там - спать.
За ужином д'Артаньян заметил, что Планше усиленно трет себе лоб, точно набираясь решимости, чтобы высказать какую-то мысль, крепко засевшую в мозгу. Бросив ласковый взгляд на доброго товарища былых странствий, д'Артаньян чокнулся с ним и спросил:
- Друг Планше, ты что-то хочешь сказать мне и не решаешься? Выкладывай, в чем дело!
- Мне кажется, - отвечал Планше, - вы опять отправляетесь в какую-то экспедицию.
- Допустим.
- У вас опять какая-то новая идея?
- Возможно, мой друг.
- Придется опять рискнуть капиталом? Вкладываю пятьдесят тысяч ливров в ваше новое предприятие!
Сказав это, Планше радостно потер руки.
- Тут есть одна загвоздка, Планше, - возразил д'Артаньян.
- Какая же?
- А та, что замысел не мой и я не могу в него вложить ничего своего.
Эти слова исторгли из груди Планше глубокий вздох.
Отведав легкий наживы, Планше не захотел остановиться в своих желаниях, но при всей своей алчности он обладал добрым сердцем и искренне любил д'Артаньяна. Поэтому он не мог удержаться от бесконечных советов и напутствий. Ему очень хотелось овладеть хоть частицей тайны, окружавшей новое предприятие его бывшего господина. Но все пущенные им в ход уловки и хитрости не привели ни к чему: д'Артаньян оставался непроницаем.
Так прошел вечер. После ужина д'Артаньян занялся укладкой своих вещей, потом пошел в конюшню, потрепал до шее лошадь и осмотрел ее ноги и подковы; затем, пересчитав деньги, улегся в постель, задул лампу и через пять минут спал таким крепким сном, каким спят в двадцать лет, сном человека, не знающего ни забот, ни угрызений совести.
Наступило утро. С первыми лучами солнца д'Артаньян был уже на ногах.
Взяв под мышку свой дорожный мешок, он тихо спустился с лестницы под звуки громкого храпа, несшегося из всех углов дома. Оседлав лошадь и закрыв ворота конюшни и двери лавки, он рысцой пустился в далекий путь в Бретань.
Прежде всего он направился к дому Фуке и бросил в почтовый ящик у подъезда злополучный ордер, вырванный им накануне из цепких пальцев интенданта. В конверте, адресованном на имя Фуке, никто не мог заподозрить этого ордера, даже проницательный Планше, Д'Артаньян вернул этот документ Фуке, не скомпрометировав себя и раз навсегда избавившись от всяких упреков.
Сделав это, он сказал самому себе:
«Ну, а теперь будем полной грудью вдыхать утренний воздух: он несет с собой здоровье и беззаботность, И постараемся быть похитрее в расчетах.
Пора выработать план кампании. Но прежде следует представить себе неприятельских полководцев, с которыми нам придется иметь дело.

Предыдущая страница 23 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 24

Из них на первом месте стоит Фуке. Что же такое господин Фуке? Это красивый мужчина, которого очень любят женщины, прославляют все поэты, большой умница, которого ненавидят глупцы.
Я не женщина, не поэт и не глупец, поэтому не питаю ни любви, ни ненависти к суперинтенданту и, следовательно, нахожусь в таком же точно положении, в каком был маршал Тюренн перед битвой с испанцами. Он не питал к ним ненависти, однако же задал им славную трепку.
Теперь, чего хочет король? Это не мое дело. А чего хочет Кольбер? О, Кольбер хочет именно того, чего не хочет Фуке. Чего же хочет Фуке? Это очень важно знать. Он хочет того же, что и король».
Закончив этот монолог, д'Артаньян расхохотался и взмахнул хлыстом. Он был уже далеко от города и ехал по большой дороге, вспугивая сидевших на изгородях птиц и прислушиваясь к звону золота в своей кожаной сумке.
Надо признаться, что всякий раз, когда д'Артаньян попадал в подобную переделку, чувствительность не была его главным пороком.
- Гм, - произнес он, - кажется, эта экспедиция не из опасных, и мое путешествие можно будет сравнить с той пьесой, которую водил меня смотреть в Лондоне Монк; помнится, она называлась «Много шуму из ничего».

Глава 18. ПУТЕШЕСТВИЕ

Быть может, в пятидесятый раз с начала нашего повествования д'Артаньян, этот человек с железным сердцем и стальными мускулами, покидал дом, друзей и все, что имел, и пускался искать счастья или смерти.
Смерть постоянно отступала перед ним, как бы страшась его, а счастье или, вернее, богатство всего лишь месяц тому назад заключило с ним прочный союз.
Хотя д'Артаньян не был великим философом, вроде Сократа или Эпикура, но он обладал большим умом, будучи умудрен немалым жизненным опытом.
В течение первых тридцати пяти лет своей жизни наш гасконец питал презрение к богатству и долго считал презрение к нему первым и главным пунктом кодекса храбрости. Храбр тот, у кого ничего нет. Ничего нет у того, кто презирает богатство. Следуя этому принципу, д'Артаньян, став богатым, должен был спросить себя, сохранил ли он храбрость.
Для всякого другого эпизод, разыгравшийся на Гревской площади, был, бы достаточным ответом. Большинство людей вполне бы им удовольствовалось; но д'Артаньян был достаточно мужествен, чтобы спросить себя чистосердечно, храбрый ли он человек. Сначала он было решил: «Кажется, я достаточно ловко и добросовестно поработал шпагой на Гревской площади, чтобы иметь право не сомневаться в своей храбрости».
Но тут же он возразил себе:
«Полно, капитан, это не ответ. Я был храбр потому, что хотели сжечь мой дом, и можно поставить тысячу против одного, что если бы бунтарям не пришла в голову эта злополучная мысль, их план удался бы. Во всяком случае, не я бы помешал его осуществлению.
Какие же опасности могут угрожать мне теперь?
В Бретани у меня нет дома, который можно было бы сжечь, нет и сокровищ, которые можно было бы похитить.
Да, но у меня есть шкура. Драгоценная шкура д'Артаньяна, которая мне дороже всех домов и всех сокровищ на свете. Я ценю ее так потому, что она служит оболочкой для тела, скрывающего пылкое сердце, которое радостно бьется и, значит, довольно жизнью.
Да, мне хочется жить, и, по правде сказать, моя жизнь стала гораздо лучше, полнее с тех пор, как я разбогател. Кто говорил, что деньги портят жизнь? Ничего подобного, клянусь честью: мне кажется даже, что теперь я поглощаю вдвое больше воздуха и солнечного тепла, чем раньше.
Черт возьми! Что со мной сталось бы, если бы я удвоил свое состояние и если бы вместо этого хлыста в моей руке очутился маршальский жезл? Да, для меня, кажется, не хватило бы тогда всего воздуха и всего солнечного тепла!
А разве это так неосуществимо? Разве король не мог бы сделать меня герцогом и маршалом, как его отец, Людовик Тринадцатый, сделал герцогом и коннетаблем Альбера де Люиня? Разве я не так же храбр, да и притом еще гораздо умнее, чем этот дурак из Витри?
Ах, моим успехам помешает то, что я слишком умен.
Но, к счастью, если на свете есть справедливость, судьба должна меня еще вознаградить. Она у меня в долгу за все, что я сделал для Анны Австрийской, и обязана возместить мне все то, чего Анна Австрийская не сделала для меня.
Теперь я в ладах с королем - королем, который как будто хочет царствовать. Да утвердит его бог в этом счастливом намерении! Ведь если он станет царствовать, то будет нуждаться во мне, а если будет нуждаться, то поневоле сдержит свое обещание…»
«А теперь займемся сердцем… Ах, несчастный, - прошептал д'Артаньян с горькой усмешкой. - Ты воображал, что не имеешь сердца? А оно есть, неудачный ты царедворец, да еще и очень непокорное!
Оно громко говорит в пользу Фуке. А между тем кто такой Фуке в сравнении с королем? Заговорщик, который даже не старается скрыть своих замыслов. И какое прекрасное оружие дал он мне против себя! Но его ум и любезность вложили это оружие в ножны. Вооруженный мятеж… Ведь Фуке устроил вооруженный мятеж… Король лишь смутно подозревает Фуке в глухом возмущении, но я-то знаю и могу доказать, что Фуке виновен в пролитии крови подданных короля.
Да, я знаю это и молчу. А глупое сердце требует еще чего-то в ответ на его любезность, в благодарность за выдачу авансом пятнадцати тысяч ливров, за подаренный перстень в тысячу пистолей, за улыбку, в которой было столько же горечи, сколько благосклонности. И вот я спасаю ему жизнь…»
«Ну, теперь, я надеюсь, - продолжал рассуждать д'Артаньян, - мое глупое сердце может успокоиться и считать, что поквиталось с господином Фуке.
Отныне король - мое солнце, и, раз с господином Фуке сердце мое поквиталось, горе тому, кто осмелится заслонить это солнце… Итак, вперед, за его величество короля Людовика Четырнадцатого!»
Окончив размышления, д'Артаньян пустил вскачь лошадь, которая плелась шажком, пока он был погружен в свои думы.
Хотя Зефир был прекрасным конем, однако он все-таки не мог бежать без остановки. На другой день после отъезда из Парижа д'Артаньян оставил его в Шартре, у своего приятеля, содержателя гостиницы, и расстояние между Шартром и Шатобрианом проехал на почтовых лошадях.
Последний город был настолько отдален от берега, что никто не мог догадаться, едет д'Артаньян к морю или нет, и в то же время настолько отдален от Парижа, что никто не мог заподозрить в д'Артаньяне посланца его величества Людовика XIV.
В Шатобриане д'Артаньян отказался от услуг почты и купил себе лошадь, такую жалкую на вид, что сесть на нее всякий офицер счел бы для себя позором. За исключением масти, эта лошадь сильно напоминала д'Артаньяну того знаменитого оранжевого коня, с которым он, вернее, на котором он вступил в свет. Впрочем, на нее сел уже не д'Артаньян, а простой горожанин в кафтане серо-стального цвета и коричневых штанах - нечто среднее между светским и духовным лицом; сходство с последним усиливала большая черная шляпа, надетая поверх потертой бархатной скуфейки. Д'Артаньян был без шпаги, только с толстой палкой на шнуре, висевшей на руке; под плащом, на всякий случай, он спрятал хороший кинжал длиною в десять дюймов.
Новая лошадь, купленная в Шатобриане, довершила перерождение. Д'Артаньян назвал ее Хорьком.
- Уж если я Зефира заменил Хорьком, - сказал себе д'Артаньян, - мне следует изменить и собственное имя. Из д'Артаньяна я стану просто Аньяном: это имя больше подходит к моему серому платью, круглой шляпе и потертой скуфейке.
Д'Артаньян пустился в путь на Хорьке, пробегавшем резвой иноходью добрых двенадцать лье в день благодаря своим сильным и тонким ногам, которые разглядел под густой шерстью опытный глаз д'Артаньяна.
Дорогой наш путник изучал холодный, неприветливый край, по которому он проезжал, придумывая благовидный предлог, чтобы попасть на Бель-Иль и осмотреть там все, не возбуждая подозрений.
По мере приближения к Бель-Илю д'Артаньян все более убеждался в трудности возложенного на него поручения.
В Бретани, в этом отдаленном старом герцогстве, которое в те времена не было - да и теперь еще не стало - французским, народ не знал французского короля; больше того - не хотел его знать. Из политики простые люди усвоили одно-единственное: прежних герцогов не стало, и вместо них неограниченно царили местные сеньоры. Над сеньорами - бог, которого никогда не забывали в Бретани. Из всех сеньоров, владельцев замков и колоколен, самым могущественным, богатым, а главное - популярным, был Фуке, владелец Бель-Иля.
Даже здесь, поблизости, таинственный остров был окружен легендами. Не каждый мог туда проникнуть. Остров, в шесть лье длиною и в шесть шириною, был ленным владением, долго внушавшим народу почтение, потому что он был связан с именем де Реца, которое наводило здесь страх.
Уединенное положение Бель-Иля на расстоянии шести лье от французского берега делало его совершенно независимым, подобно тем величественным кораблям, которые, пренебрегая гаванями, смело бросают якорь среди океана.
Д'Артаньян разузнал все это, ничем не выдавая своего удивления. Он узнал также, что самые точные сведения о Бель-Иле можно добыть в Рош-Бернаре, довольно крупном городе, расположенном в устье Вилены. Может быть, оттуда ему удастся пробраться в Бель-Иль, а не то он проедет через солончаки в Геранд или Круазик и подождет там удобного случая переправиться на Бель-Иль. После отъезда из Шатобриана Д'Артаньян убедился, что для Хорька не было ничего невозможного, когда им управлял Аньян.
Прибыв в Рош-Бернар, мушкетер остановился в гостинице, где спросил себе на ужин жареного чирка, бретонских лепешек и сидра, еще более бретонского, чем все остальное.

Глава 19. Д'АРТАНЬЯН ЗНАКОМИТСЯ С ПОЭТОМ, КОТОРЫЙ СДЕЛАЛСЯ НАБОРЩИКОМ, ЧТОБЫ ПЕЧАТАТЬ СВОИ СТИХИ

Прежде чем сесть за стол, Д'Артаньян, по своему обыкновению, решил собрать кое-какие сведения. Но он хорошо знал аксиому любопытства: расспрашивая других, надо и самому приготовиться к вопросам с их стороны, а потому принялся подыскивать подходящего собеседника.
Во втором этаже гостиницы расположилось двое постояльцев, по-видимому, также дожидавшихся ужина.
Один из них путешествовал в сопровождении слуги и, вероятно, занимал значительное общественное положение. Д'Артаньян успел заметить стоявших в конюшне двух прекрасных, сытых лошадей, на которых приехали путешественник и его слуга.
Другой маленький, тщедушный человек, в пыльном балахоне, поношенной одежде и в сапогах, потрепанных скорее от ходьбы, чем от верховой езды, приехал из Нанта на тележке, запряженной лошадью совершенно под стать Хорьку. В тележке лежало несколько больших тюков, завернутых в куски линялой материи.
- Вот подходящий для меня человек, - решил д'Артаньян. - Моего поля ягода. Почему бы господину Аньяну в его старом сером кафтане и потертой скуфейке не поужинать с господином в драных сапогах, путешествующим на старой лошади?
И Д'Артаньян позвал хозяина гостиницы, приказал подать ему ужин в комнату постояльца со скромной внешностью, сам поднялся по деревянной лестнице и постучался в дверь его комнаты.
- Войдите, - пригласил незнакомец.
Д'Артаньян вошел, сложив губы бантиком, с тарелкой под мышкой, держа в одной руке шляпу, в другой - свечу.
- Простите, сударь, - сказал он, - я путешествую, как и вы, и ни с кем не знаком в этой гостинице, а у меня скверная привычка скучать, когда приходится ужинать в одиночестве. Все, что я ем, кажется мне невкусным и не идет впрок. Я увидел вас, когда вы сошли вниз и приказывали, чтобы вам открыли устрицы. Вы мне очень понравились. Кроме того, я заметил, что у вас точно такая же лошадь, как у меня, и хозяин, вероятно поэтому, поставил их в конюшне рядом. Почему бы, сударь, раз лошади подружились, не соединиться и их владельцам? Вот я и пришел просить у вас разрешения поужинать вместе с вами. Зовут меня Аньян. Я - управляющий одного богатого вельможи, который желает приобрести солончаки в этой местности и послал меня посмотреть, не найдется ли здесь что-нибудь подходящее. Позвольте мне прибавить, сударь, что я был бы счастлив, если бы моя физиономия так же понравилась вам, как пришлась мне по сердцу ваша.
Д'Артаньян, в сущности, видел незнакомца в первый раз, потому что не успел рассмотреть его внизу.
У него были блестящие черные глаза, желтоватая кожа и морщины на лбу; на вид ему было лет пятьдесят. В общем, черты его лица выражали добродушие, хотя во взгляде светилось лукавство.
«Этот человек, - подумал д'Артаньян, - должно быть, много работал головой; может быть, это ученый, потому что нижняя часть лица - рот, нос и подбородок - очень мало выразительна».
- Сударь, - отвечал тот, кого так тщательно изучал д'Артаньян, - вы оказываете мне большую честь. Не могу сказать, чтобы я когда-либо испытывал скуку; у меня есть общество, которое не дает мне скучать, - добавил он с улыбкой, - но тем не менее я очень рад видеть вас.
В то же время человек в поношенных сапогах бросил тревожный взгляд на стол, где устриц уже не было и лежал лишь кусок соленого сала.
- Сударь, - поспешил сказать д'Артаньян, - сейчас хозяин принесет сюда прекрасную дичь и замечательные лепешки.
Во взгляде незнакомца д'Артаньян прочел опасение, что к нему хочет присоединиться субъект, ищущий случая угоститься на чужой счет. Д'Артаньян угадал правильно: при его последних словах лицо незнакомца сразу просветлело.
Действительно, через минуту хозяин принес названные блюда. Новые знакомые уселись за стол и по-братски разделили поданную пищу и оставшийся кусок соленого сала.
- А ведь хорошая вещь компания, не правда ли, сударь? - заметил д'Артаньян.
- Чем? - спросил с полным ртом незнакомец.
- Сейчас расскажу, - отвечал д'Артаньян.
Незнакомец приостановил работу своих челюстей, чтобы лучше слушать.
- Во-первых, - начал д'Артаньян, - вместо одной свечи, которая была у каждого из нас в отдельности, тут их две.
- Правда, - сказал незнакомец, изумленный правильностью этого замечания.
- Затем, вы, как я погляжу, отдаете предпочтение моим лепешкам, а я вашему салу.
- Тоже верно.
- Наконец, больше яркого света и пищи по вкусу я ценю удовольствие, получаемое в приятной беседе.
- Вы, я вижу, весельчак, - сказал незнакомец с улыбкой.
- Да, я человек веселый, как все люди с пустой головой. Вот вы другое дело: в ваших глазах светится гений.
- Ах, что вы, сударь…
- Позвольте предложить вам один вопрос.
- Какой?
- Вы ученый, не правда ли?
- Нет, но, пожалуй, вроде того… Я писатель.
- Ну, вот видите! - вскрикнул д'Артаньян, радостно хлопая в ладоши. Я не ошибся… Это чудесно.
- Почему же, сударь?
- Разве не счастье провести вечер в обществе писателя, и, может быть, знаменитого?
- Ну, положим, знаменитый - не совсем подходящее слово, - возразил незнакомец, покраснев.
- Скромен! О, как он скромен! - произнес в умилении д'Артаньян. Скажите же мне названия ваших произведений, если не хотите сказать ваше имя.
- Меня зовут Жюпене, сударь, - сказал незнакомец.
- Прекрасное имя, - похвалил д'Артаньян, - мне кажется, что я слыхал его.
- Я пишу стихи, - произнес поэт.
- Значит, я читал их.
- Я написал трагедию.
- Значит, я ее видел.
Поэт опять покраснел.
- О нет, ведь мои стихи не были напечатаны.
- Так, значит, я помню ваше имя по трагедии.
- Вы также ошибаетесь, потому что актеры бургундского театра не захотели ее играть, - сказал поэт с гордой улыбкой, тайна которой известна только непризнанным талантам.
Д'Артаньян закусил губу.
- Итак, вы видите, сударь, - продолжал поэт, - что вы ошибаетесь на мой счет: вы не знаете меня и не могли ничего обо мне слышать.
- Вот что меня сбивает с толку: имя Жюпене звучит красиво и кажется мне достойным широкой известности, как имена Корнеля, Ротру или Гарнье.
Я все-таки надеюсь, сударь, что за десертом вы познакомите меня с вашей трагедией. Это будет для меня лучшее пирожное, черт возьми!.. Простите, сударь, у меня вырвалось бранное слово, которое часто повторяет мой господин. Иногда и я позволяю себе вставить это словцо, конечно, в его отсутствие. Правда, сударь, сидр этот очень плох? Вы согласны? И кувшин какой-то кривобокий, еле стоит на столе. Надо бы подложить под него что-нибудь.
- Погодите.
Поэт пошарил в кармане и достал продолговатый четырехугольный кусочек металла толщиной в строку, длиной дюйма в полтора Но едва он вытащил его, как поспешил сунуть обратно, видимо, смущенный своей неосторожностью. Д'Артаньян заметил это: от него ничего не ускользало.
Он протянул руку к куску металла.
- Простите, вот интересная штука; можно посмотреть?
- Конечно, - ответил поэт, - но сколько вы ни будете рассматривать, вы все равно не поймете, для чего он предназначен, пока я не скажу.
Д'Артаньян заметил некоторое колебание в тоне поэта и поспешность, с какой он хотел спрятать обратно в карман кусок металла.
Он, по обыкновению, насторожился. Впрочем, несмотря на уверения Жюпене, он сразу же понял, что это такое.
- Вы догадываетесь, что это? - продолжал поэт.
- Нет, - ответил Д'Артаньян, - право, не знаю.
- Так знайте, сударь, - сказал Жюпене, - этот кусок металла - буква типографского шрифта.
- Да что вы!
- Прописная буква…
- Скажите пожалуйста, - вскричал Д'Артаньян, широко раскрыв глаза.
- Да, сударь, это Ж, начальная буква моего имени.
- Знаете, мне хочется сказать вам…
- Что?
- Нет, не стоит… Я хотел сказать глупость.
- Но почему же? - ответил Жюпене покровительственным тоном.
- Видите ли, я никак не могу понять, как из таких букв можно составить слово.
- Это вас интересует?
- Ужасно.
- Так вот, смотрите, сейчас я покажу вам эту штуку. Погодите минуту… Теперь смотрите внимательно. Д'Артаньян с величайшим вниманием наблюдал, как Жюпене вытащил из кармана семь-восемь литер, но несколько меньшего размера.
- Ого-го! - воскликнул Д'Артаньян.
- Что такое?
- Да у вас в кармане целая типография! Черт возьми! Это в самом деле любопытно.
- Не правда ли?
- Сколько узнаешь интересного, путешествуя!
- За ваше здоровье! - произнес обрадованный Жюпене.
- И за ваше здоровье, черт побери! Впрочем, этот отвратительный сидр недостоин человека, привыкшего утолять жажду из источника Иппокрены.
Ведь так, кажется, называете вы, поэты, источник вашего вдохновения?
- Да, сударь, наш источник называется именно так. Название это греческое и состоит из двух слов: первое hippos, что означает лошадь… и…
- Сударь, - перебил его Д'Артаньян, - я угощу вас напитком, название которого происходит от одного французского слова, что не делает его хуже… от слова виноград. От этого сидра меня тошнит. Позвольте-ка мне справиться у трактирщика, не найдется ли у него в погребке несколько хороших бутылок божансийского вина.
На зов д'Артаньяна тотчас же явился трактирщик.
- Сударь, - прервал собеседника поэт, - я боюсь, что у нас не будет времени распить вино, так как я должен воспользоваться приливом, чтобы сесть на барку.
- На какую барку? - спросил Д'Артаньян.
- На барку, отправляющуюся в Бель-Иль.
«В Бель-Иль, хорошо», - подумал мушкетер.
- О, вам нечего спешить, - заметил трактирщик, раскупоривая бутылку, - барка отходит только через час.
- Кто же предупредит меня? - спросил поэт.
- Ваш сосед по комнате, - ответил хозяин гостиницы.
- Но я почти не знаю его…
- Как только вы услышите, что он уходит, значит, и вам время ехать.
- Он тоже едет в Бель-Иль?
- Да.
- Этот господин со слугою, вероятно, какой-нибудь дворянин? - спросил Д'Артаньян.
- Право, не могу вам сказать.
- Неужели вы его не знаете?
- Знаю только, что он пьет то же вино, что и вы.
- Черт побери, вот какая честь для нас, - сказал д'Артаньян, наливая вино собеседнику, когда трактирщик ушел.
- Значит, вы никогда не видели, как печатают книги? - произнес поэт, возвращаясь к своей излюбленной теме.
- Никогда.
- Так вот: берутся буквы, составляющие слово…
И он с необыкновенной быстротой и ловкостью подобрал буквы.
- Хорошо, - кивнул д'Артаньян, - но как сделать, чтобы буквы держались вместе? - И он налил второй стакан вина своему собеседнику.
Жюпене усмехнулся с видом превосходства и вытащил из кармана металлическую линейку, на которой начал устанавливать буквы, придерживая их большим пальцем левой руки.
- А как называется эта железная штука? - спросил д'Артаньян. - Наверное, она имеет свое название?
- Она называется наборной линейкой, - сказал Жюпене, - с помощью ее составляются строки.
- Ну, вот и выходит по-моему: у вас в кармане целая печатня, - заключил д'Артаньян, смеясь таким простодушным смехом, что поэт окончательно попался на удочку.
- Нет, не совсем так, - ответил он, - но я ленюсь писать, и когда в голове у меня складывается рифмованная строчка, я сейчас же стараюсь набрать ее и отпечатать. Это избавляет меня от лишней работы.
«Черт побери! - подумал про себя д'Артаньян. - Это требует разъяснений».
Под каким-то благовидным предлогом он встал из-за стола и, сбежав с лестницы, быстро вошел в сарай, где стояла маленькая тележка Жюпене.
Острием своего кинжала он проколол материю одного из тюков и обнаружил, что он полон типографского шрифта, образцы которого поэт носил в кармане.
- Ага! - сказал д'Артаньян. - Хоть я еще не знаю, желает ли Фуке укрепить Бель-Иль материально, но духовное оружие он, во всяком случае, готовит.
И, довольный этим открытием, он снова вернулся к столу. Он узнал теперь все, что хотел, но все же просидел поэтом до тех пор, пока в соседней комнате не задвигаясь, собираясь в путь.
Поэт сейчас же поднялся. Он распорядился, чтобы запрягли его лошадь в тележку, которая ждала у дверей. Другой путешественник со своим слугою садились на лошадей во дворе.
Д'Артаньян проводил Жюпене до пристани. Тот погрузил на барку свою тележку с лошадью.
Второй путешественник и его слуга сделали то же со своими лошадьми.
Как ни старался д'Артаньян узнать имя неизвестного господина, это ему не удалось. Однако он постарался хорошо запомнить черты его лица.
Мушкетеру очень хотелось отправиться в Бель-Иль с обоими пассажирами, но опасение испортить дело победило любопытство и заставило его вернуться с берега в гостиницу. Вернувшись, он немедленно лег в постель, чтобы встать рано утром со свежей головой.

Глава 20. Д'АРТАНЬЯН ПРОДОЛЖАЕТ СОБИРАТЬ СВЕДЕНИЯ

На следующий день с восходом солнца д'Артаньян собственноручно оседлал Хорька, угощавшегося всю ночь остатками овса двух своих соседей.
Мушкетер расспросил, о чем только мог, хозяина гостиницы, который показался ему хитрым, подозрительным и преданным душой и телом Фуке.
Чтобы не навлечь на себя подозрений, д'Артаньян повторил свою басню о покупке солончаков.
Отправиться отсюда в Бель-Иль значило вызвать толки, которые неминуемо дошли бы до замка. К тому же, как ни странно, путешественник со слугою остался для д'Артаньяна загадкой, несмотря на все вопросы, обращенные к хозяину, по-видимому, хорошо знавшему своего постояльца.
Порасспросив о солончаках, мушкетер направился к болотистой местности, оставив берег справа и углубившись в обширную печальную равнину, представлявшую собой море грязи, на котором местами серебрились отложения соли. Хорек смело ступал своими мускулистыми ногами по узеньким тропинкам, проложенным в солончаках.
Д'Артаньян, доверившись лошади, стал рассматривать три остроконечных утеса, возвышавшиеся на горизонте, точно копья, среди голой равнины.
Местечки Пириак, Батп и Круазик, похожие друг на друга, привлекли к себе его внимание. Когда мушкетер оборачивался назад, чтобы лучше ориентироваться, он видел на горизонте тоже три колокольни: Геранда, Пулигена и Сен-Жоашена. Они походили на кегли, между которыми он со своим Хорьком изображал шар. С правой стороны от него был ближайший маленький порт Пириак.
В тот момент, когда Д'Артаньян въехал туда, пять огромных барж, груженных камнем, вышли из гавани. Д'Артаньяну показалось странным, что камень вывозят из местности, где его, по-видимому, совсем нет. Со свойственным Аньяну простодушием он попробовал узнать у местных жителей причину такой особенности.
Старый рыбак ответил Аньяну, что камень не из Пириака и, конечно, не из болот.
- Где же он добывается? - спросил мушкетер.
- Его, сударь, привозят из Нанта и из Пенбефа.
- А куда его везут?
- В Бель-Иль, сударь.
- Вот как! - воскликнул Д'Артаньян тем же тоном, каким он выразил свое удивление поэту, когда просил познакомить его с секретами типографского дела. - А разве там что-нибудь строится?
- Как же, сударь. Господин Фуке каждый год ремонтирует свой замок.
- Разве он такой старый?
- Да, порядком.
«Тогда нет ничего удивительного. Каждый владелец имеет право чинить свою собственность, - подумал д'Артаньян. - Этак и мне бы сказали, что я укрепляю свой дом на Гревской площади, тогда как я просто-напросто собираюсь ремонтировать его. Мне кажется, что король получает неправильные донесения, которые вводят его в заблуждение…»
- Но все-таки, - продолжал он уже вслух, ибо возложенное на него поручение заставляло его быть недоверчивым, - согласитесь, милый человек, что камень этот везут странным путем.
- Почему же? - спросил рыбак.
- Камень доставляют из Нанта или Пенбефа по Луаре?
- Да, по течению реки.
- Это действительно удобно, но почему же его доставляют не прямо из Сен-Назера в Бель-Иль?
- Э, наши баржи плохи и непригодны для моря.
- Не все ли равно?
- Простите, сударь, вы, видать, никогда не плавали до морю, - прибавил рыбак не без оттенка презрения в голосе.
- Объясните мне это, милейший. Мне кажется, что проплыть из Пенбефа в Пириак, чтобы потом отправиться из Пириака в Бель-Иль, - все равно что совершить переезд из Рош-Бернара в Нант, а потом пуститься из Нанта в Пириак.
- По воде путь короче, - возразил невозмутимый рыбак.
- Но ведь так получается крюк.
Рыбак отрицательно покачал головой.
- Вы забываете о течении, сударь.
- Согласен.
- И о ветре.

- А!
- Конечно. Течение Луары доносит суда почти до Круазика. Если им нужно чиниться или пополнить команду, они идут в Пириак вдоль берега. Близ Пириака они встречают течение в другую сторону, которое несет их до острова Дюме.
- Хорошо.
- Оттуда течение Видены отбрасывает их к следующему острову - Гедику.
- Так.
- А от этого острова прямой путь на Бель-Иль. Море между островами как зеркало, по которому баржи плывут, словно утки по Луаре.
- А все-таки этот путь долог, - заметил упрямый Аньян.
- Да уж так приказал господин Фуке, - заключил рыбак, в знак почтения к этому имени приподнимая свою шерстяную шапку.
Быстрый и проницательный, как стальное лезвие, взгляд мушкетера открыл в сердце старика только наивную доверчивость, а в его чертах выражение полного и спокойного удовлетворения. Он произнес «так приказал господин Фуке» таким тоном, каким говорят: «воля божья».
Д'Артаньян потрепал по шее своего коня, и тот, еще раз показав свой прекрасный характер, двинулся в путь, ступая по солончакам и втягивая ноздрями сухой ветер, пригибавший прибрежные травы и жалкий вереск.
К пяти часам мушкетер приехал в Круазик.
Если б Д'Артаньян был поэтом, он залюбовался бы громадными отмелями шириной в целое лье, которые во время прилива покрываются водой, а когда море отступает, тянутся серыми, унылыми полосами, усеянными водорослями, мертвыми травами и белыми редкими валунами, напоминающими кости на кладбище.
Но он - солдат, политик, честолюбец - не находил утешенья даже в том, чтобы смотреть на небо и читать в нем надежду или предупреждение.
Для такого человека, как он, багровое небо означало только ветер и бурю. Белые легкие облака на синеве небосклона говорили всего лишь, что море будет спокойным. И Д'Артаньян решил:
«При первом же приливе я поплыву, хотя бы в ореховой скорлупе».
В Круазике, как и в Пириаке, мушкетер заметил на берегу громадные груды камней. Эти исполинские стены убывали с каждым приливом, так как камень увозили на остров Бель-Иль, что подтверждало подозрения, явившиеся у него в Пириаке.
Но что сооружал Фуке? Чинил ли он разрушенную стену? Возводил ли новые укрепления? Чтобы узнать это, надо было увидеть.
Д'Артаньян поставил Хорька в конюшню, поужинал, лег спать, а на следующий день, на рассвете, уже расхаживал по гавани, вернее, по гальке.
На отмели несколько рыбаков беседовали о сардинах и креветках.
Аньян подошел к ним с веселой, приветливой улыбкой.
- Будет сегодня ловля? - спросил он.
- Да, - ответил один из рыбаков, - мы ждем прилива.
- А где вы ловите рыбу, друзья?
- У берегов.
- А где ловится лучше?
- В разных местах, например, близ острова.
- Но до острова далеко.
- Не очень. Четыре лье.
- Четыре! Да это целое путешествие!
Рыбак расхохотался.
- Послушайте-ка, - наивно заметил Аньян, - ведь на расстоянии четырех лье уже не видно берега. Правда?
- Не всегда.
- Ну… словом, это далеко, даже слишком далеко, не то я попросил бы вас взять меня с собой и показать то, чего я никогда не видал.
- А что?
- Живую морскую рыбу.
- Вы из провинции? - спросил один рыбак.
- Да, из Парижа.
Бретонец пожал плечами и поинтересовался:
- А видели вы в Париже господина Фуке?
- Часто, - ответил Д'Артаньян.
- Часто? - повторили рыбаки и столпились около парижанина.
- Вы его знаете?
- Немножко. Он близкий друг моего господина.
- Ага! - протянули рыбаки.
- И еще, - прибавил Д'Артаньян, - я видел его замки в Сен-Манде, Во и его парижский дом.
- Хорош?
- Великолепен!
- Ну, не так хорош, как его замок в Бель-Иле, - заявил один рыбак.
- Ого! - воскликнул мушкетер и так презрительно расхохотался, что все присутствующие рассердились.
- Сразу видно, что вы не бывали на острове, - перебил самый любопытный из рыбаков. - Да знаете ли вы, что его усадьба занимает шесть лье и что там такие деревья, каких не увидишь и в Нанте!
- Деревья! В море-то? - воскликнул Д'Артаньян. - Желал бы я убедиться сам.
- Это нетрудно. Мы ловим рыбу у острова Гедика. Оттуда видны темные бель-ильские деревья и белый замок, который, как лезвие, врезается в море. Хотите посмотреть Бель-Иль?
- А это можно? - спросил Д'Артаньян.
- Все могут бывать там, - продолжал рыбак, - кто не желает зла Бель-Илю или его владельцу.
Легкая дрожь пробежала по телу мушкетера.
«Правда», - подумал он и произнес вслух:
- Если б я был уверен, что не буду страдать морской болезнью…
- В нем-то! - воскликнул рыбак, с гордостью указывая на свой красивый баркас с круглыми боками.
- Ну, уговорили, - сказал д'Артаньян. - Я отправлюсь посмотреть Бель-Иль, только вряд ли меня пустят.
- Нас же пускают.
- Вас? Почему?
- Потому что мы возим рыбу для экипажей каперов.
- Каперов?
- Ну да, господин Фуке построил два капера, чтобы преследовать не то голландцев, не то англичан, и мы продаем рыбу матросам этих маленьких судов.
«Ого! - подумал д'Артаньян. - Еще того лучше! Типография, бастионы, военные суда! Да, Фуке нешуточный противник, как я и полагал. Стоит потрудиться, чтобы поближе присмотреться к нему».
- Мы выйдем в половине шестого, - деловито прибавил рыбак.
- Я никуда от вас не уйду.
Действительно, когда подошло время, он увидел, как рыбаки подтащили свои баркасы к воде. Начинался прилив. Аньян сел в баркас, представляясь испуганным и смеша ребятишек рыбаков, которые наблюдали за ним своими умными глазенками.
Мушкетер лег на сложенный вчетверо брезент, предоставив трудиться рыбакам, и баркас, распустив свой большой квадратный парус, через два часа уже был в открытом море.
Д'Артаньян принес рыбакам счастье: так они ему говорили. Ему до того понравилась ловля, что он сам взялся за дело, то есть за лесу, крича и чертыхаясь от радости (да так, что изумил бы самих своих мушкетеров), когда лесу дергала новая добыча, заставлявшая его напрягать мускулы и проявлять силу и ловкость.
Веселое занятие отвлекло мысли мушкетера от его дипломатического поручения. Он воевал с огромным морским угрем, держась одной рукой за борт, чтобы поймать раскрытую пасть своего противника, когда хозяин баркаса произнес:
- Осторожно, как бы нас не увидели с Бель-Иля.
Эти слова произвели на д'Артаньяна впечатление разорвавшейся бомбы.
Он бросил лесу и морского угря, которые исчезли в воде.
На расстоянии не более полулье д'Артаньян увидел синеватый силуэт скал Бель-Иля, а над ним белую линию величавого замка.
Дальше показались леса, зеленые пастбища, скот.
Солнце, поднявшееся до четверти неба, бросало золотые лучи на поверхность моря и окружало волшебный остров словно сверкающей пылью. Благодаря ослепительному свету все тени падали четко, прорезая темными полосами блестящий фон лугов и стен.
- Эге, - сказал д'Артаньян, поглядывая на темные скалы, - вот, кажется, укрепления, которые не нуждаются ни в каком инженере. Где тут высадиться на эту землю? Сам бог сделал ее неприступной.
Рыбак переставил парус и повернул руль; баркас накренился, качнулся и устремился к маленькой круглой красивой гавани с новой зубчатой стеной.
- Это что, черт возьми? - спросил д'Артаньян.
- Локмария.
- А дальше?
- Это Бангос.
- А еще дальше?
- Соже… потом дворец.
- Боже ты мой! Целый мир! - заметил мушкетер. - А вот и солдаты.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- На острове тысяча семьсот человек, - с гордостью ответил рыбак. Знаете ли, что здешний гарнизон состоит, самое меньшее, из двадцати двух пехотных рот?
«Черт побери! - подумал д'Артаньян про себя. - Кажется, король был прав…»
И они пристали к берегу.

Глава 21. ЧИТАТЕЛЬ, НЕСОМНЕННО, УДИВИТСЯ ТАК ЖЕ, КАК И Д'АРТАНЬЯН, ВСТРЕТИВ СТАРОГО ЗНАКОМОГО

Когда высаживаются хотя бы с самого маленького морского суденышка, всегда бывают некоторая суматоха и волнение, мешающие спокойно рассмотреть новое место. Качающийся трап, беготня матросов, прибой, крики и приветствия ожидающих на берегу - все это вызывает сложное чувство, приводящее в смущение.
Поэтому д'Артаньян, только постояв несколько минут на пристани, заметил в гавани и особенно в глубине острова множество рабочих.
Внизу д'Артаньян увидел пять барж, груженных камнем, которые отошли при нем из Пириака. Камень выгружали и переправляли на берег по цепочке двадцать пять - тридцать крестьян.
Крупные камни взваливали на тачки и перевозили туда же, куда и гальку, то есть к месту производства работ. Какие это были работы, д'Артаньян еще не мог разобрать.
Повсюду видна была такая же деятельность, какую заметил Телемак, высадившийся в Саленте.
Д'Артаньяну очень хотелось уйти подальше, но он боялся выдать свое любопытство и вызвать подозрение. Тем не менее, пока рыбаки торговались, продавая рыбу жителям городка, он отошел от них и, видя, что на него не обращают внимания, стал зорко осматривать все и всех.
Он тотчас же заметил многое, что не могло обмануть его солдатского взгляда. На двух концах порта сооружались две батареи, чтобы орудийный огонь скрещивался на оси водного бассейна, имевшего форму эллипса. Видимо, на этих выступах собирались установить береговые орудия, потому что д'Артаньян заметил, как строители заканчивали сооружение платформ в виде деревянных полукругов, на которых могут поворачиваться пушки на колесах для стрельбы во все стороны.
Рядом с каждой из этих батарей ставили корзины с землей для укрепления стен. Батареи имели амбразуры, и руководитель работ подзывал к себе то одних рабочих, которые связывали фашины, то других, вырезавших ромбы и прямоугольники из дерна для закрепления амбразур.
Судя по энергии, с какой велось строительство, можно было считать его почти законченным. Пушек еще не было, но дубовые основания для них были готовы; почва под ними была тщательно утрамбована, и, если на острове была артиллерия, меньше чем в два дня порт мог быть вооружен.
Когда д'Артаньян перевел взгляд с береговых батарей на укрепления самого города, он с изумлением убедился, что Бель-Иль защищен по новой системе, о которой при нем говорили графу де Ла Фер как о крупном и удачном новшестве, но применения которой на практике он еще видел.
Укрепления не возвышались над землей, как старинные валы, предназначенные для защиты города от штурма приставными лестницами, а, напротив, опускались на землю; вместо стен были рвы. Кроме того, рвы эти находились ниже уровня моря, и в случае нужды их легко было затопить с помощью подземных шлюзов.
Дощатый мост, перекинутый через ров для удобства людей, везущих тачки, соединял внутреннюю часть форта с наружной.
Д'Артаньян с наивным видом спросил, можно ли пройти по мосту, и в ответ услышал, что это никому не запрещено. Поэтому он перешел через ров и направился к группе землекопов. Ими командовал человек, которого д'Артаньян заметил еще раньше; он казался старшим инженером. На большом камне, служившем столом, лежал план, а в нескольких шагах трещала лебедка.
В первую очередь внимание д'Артаньяна привлек инженер. На нем был роскошный камзол, не соответствовавший обязанностям этого человека: инженеру скорее подводила бы одежда каменщика, чем костюм вельможи.
Это был очень высокий, широкоплечий человек в шляпе, разукрашенной перьями. Он делал величественные жесты и, казалось, - он стоял спиной, бранил за леность своих подчиненных.
Д'Артаньян подошел ближе.
В это мгновение человек в шляпе с перьями перестал размахивать руками, уперся кулаками в колени и, согнувшись, стал наблюдать, как шестеро дюжих мужчин пытались поднять обтесанный камень на деревянный обрубок, чтобы потом подвести под глыбу веревку лебедки.
Задыхаясь и обливаясь потом, строители изо всех сил старались приподнять камень на несколько дюймов над землей, в то время как седьмой готовился при первой же возможности сунуть под него толстый брусок. Но камень дважды вырывался у них из рук раньше, чем им удавалось достаточно поднять его, и рабочим приходилось отскакивать назад, чтобы глыба не отдавила им ног.
Человек в шляпе с перьями выпрямился и гневно спросил:
- Что это? Из соломы вы, что ли? Черт возьми!
Отойдите и посмотрите, как это делается.
«Гм, - подумал д'Артаньян, - не собирается ли он поднять эту глыбу?
Любопытно».
Землекопы отошли с понурым видом, покачивая головами; на месте остался только тот, кто держал деревянный брусок, - по-прежнему готовый исполнить свою обязанность.
Человек в шляпе с перьями подошел к камню, наклонился, просунул под него руки, напряг геркулесовы мышцы и ровным, медленным движением, напоминавшим ход машины, поднял глыбу на целый фут от земли. Рабочий воспользовался этим и подложил брус под камень.
- Вот! - сказал исполин, не бросив глыбу, а медленно опустив ее на подпорку.
- Ей-богу, - воскликнул д'Артаньян, - я знаю только одного человека, способного показывать такие фокусы.
- А? - спросил гигант и обернулся.
- Портос! - прошептал изумленный мушкетер. - Портос в Бель-Иле!
Со своей стороны человек в шляпе посмотрел на мнимого управляющего и узнал его, несмотря на непривычный костюм.
- Д'Артаньян! - вскричал, он краснея. - Тес! - прибавил он через мгновенье.
- Тес! - отозвался мушкетер.
В самом деле, если д'Артаньян разоблачил Портоса, то и Портос тоже поймал д'Артаньяна. В первую минуту в каждом из них сильнее всего говорило желание сохранить свою тайну.
Тем не менее они обнялись.
Они хотели скрыть от присутствующих свои имена, а не свою дружбу.
Но после объятий оба задумались.
«Почему Портос в Бель-Иле ворочает камни?» - спросил себя д'Артаньян, но, конечно, спросил мысленно.
Портос, менее искушенный в дипломатии, подумал вслух:
- Зачем вы в Бель-Иле? Что вы тут делаете?
Нужно было ответить без колебаний.
Если бы д'Артаньян не нашелся сразу, он бы никогда не простил себе этого.
- Я здесь потому, что вы в Бель-Иле, друг мой.
- Ага, - ответил Портос, видимо, сбитый с толку этим доводом, стараясь уяснить себе его с помощью своей известной нам сообразительности.
- Конечно, - продолжал д'Артаньян, не желавший дать своему другу опомниться, - я сначала поехал к вам Пьерфон.
- И не застали меня там?
- Нет, но я видел Мустона.
- Но ведь не Мустон сказал вам, что я здесь?
- Почему бы ему было не сказать мне этого? Разве я не заслуживаю доверия Мустона?
- Он сам этого не знал.
- О, вот причина, по крайней мере, не оскорбительная для моего самолюбия.
- Но как же вы добрались до меня?
- Э, дорогой мой, такой важный барин, как вы, оставляет следы всюду, где побывает, и я не уважал бы себя, если бы не умел находить моих друзей.
Даже столь льстивое объяснение не вполне удовлетворило Портоса.
- Но я ехал переодетым - значит, я не мог оставлять следов, - сказал он.
- Как же вы переоделись?
- Я приехал под видом мельника.
- Разве такой вельможа, как вы, Портос, может усвоить манеры простых людей настолько, чтобы обмануть других?
- Но клянусь вам, мой друг, я так хорошо играл свою роль, что все обманывались.
- Однако все же не настолько хорошо, чтобы я не мог отыскать вас.
- Да. Но как же это случилось?
- Погодите, сейчас расскажу. Представьте себе, Мустон…
- Ах, уж этот Мустон! - проворчал Портос, сдвигая две триумфальные арки, служившие ему бровями.
- Да погодите же. Мустон не виноват, так как он сам не знал, где вы.
- Конечно. И потому-то мне так хочется скорее все понять.
- Как вы нетерпеливы, Портос!
- Ужасно, когда чего-нибудь не понимаю.
- Вы все поймете. Ведь Арамис писал вам в Пьерфон?
- Да.
- Он написал, чтобы вы приехали до равноденствия?
- Да.
- Ну вот, - заключил Д'Артаньян, надеясь, что Портос удовольствуется этим объяснением.
Исполин глубоко задумался.
- Да, да, - сказал он наконец, - понимаю. Арамис звал меня до равноденствия, и потому вы поняли, что он просит меня приехать к нему. Вы спросили, где Арамис? Вы рассуждали так: «Где Арамис, там и Портос». Вы узнали, что Арамис в Бретани, и решили: «Портос в Бретани».
- Вот именно. Право, Портос, вы прямо колдун. Как вы все это сразу угадали! Приехав в Рош-Бернар, я узнал о возведении замечательных укреплений на Бель-Иле. Это подстрекнуло мое любопытство. Я сел в рыбачью лодку, не подозревая, что вы в Бель-Иле. Приехав и увидев человека, поднявшего такой камень, которого не сдвинул бы и сам Аякс, я воскликнул:
«Только барон де Брасье в состоянии проделывать такие штуки». Вы услыхали, повернулись, узнали меня, мы обнялись, и, ей-богу, если вы не против, давайте обнимемся еще раз.
- Вот как все просто объясняется, - произнес Портос.
И он обнял д'Артаньяна с таким горячим чувством, что в течение пяти минут мушкетер не мог вздохнуть.
- Да вы стали еще сильнее прежнего, - заметил д'Артаньян. - Хорошо еще, что только в руках!
Портос ответил приветливой улыбкой.
В течение пяти минут Д'Артаньян не мог перевести дыхание и за это время обдумывал нелегкую роль, которую ему придется играть. Надо было обо всем расспросить, самому ни на что не отвечая. Когда он окончательно отдышался, у него уже был выработан план кампании.

Глава 22. В КОТОРОЙ СМУТНЫЕ ИДЕИ Д'АРТАНЬЯНА НАЧИНАЮТ ПОНЕМНОГУ ПРОЯСНЯТЬСЯ

Д'Артаньян немедленно начал наступление:
- Теперь, когда я вам все объяснил, мой друг, или, вернее, когда вы все угадали, скажите мне, что вы тут делаете, в этой пыли и грязи?
Портос отер лоб, с гордостью огляделся по сторонам и сказал:
- Но мне кажется, вы видите, что я тут делаю.
- Конечно, конечно, вы поднимаете камни.
- О, только чтобы показать этим лентяям, что такое настоящий мужчина!
- с презрением сказал Портос. - Но вы понимаете…
- Да, ворочать камни не ваше дело, а между тем многие, для которых это занятие их настоящее ремесло, не могут поднять их. Вот что заставило меня спросить: «Что вы делаете здесь, барон?»
- Я изучаю топографию.
- Топографию?
- Да, но что вы сами делаете в платье горожанина?
Д'Артаньян понял, что он напрасно выказал свое удивление. Портос воспользовался этим, чтобы на вопрос ответить вопросом.
К счастью, Д'Артаньян был к нему готов.
- Но ведь вы знаете, что я действительно горожанин.
Это платье соответствует моему общественному положению.
- Полно, полно, вы мушкетер.
- Ошибаетесь, дорогой друг: я подал в отставку.
- Как? Вы покинули службу?
- Да.
- Вы покинули короля?
- Навсегда.
Портос воздел к небу руки с видом человека, узнавшего нечто неслыханное.
- Да что же заставило вас решиться на это?
- Я был недоволен королем. Мазарини давно был мне противен, как вы знаете. И я на все махнул рукой.
- Но ведь Мазарини умер.
- Знаю. Как раз перед его смертью я подал в отставку, и два месяца тому назад мою отставку приняли. Тогда-то, чувствуя себя вполне свободным, я отправился в Пьерфон, чтобы повидаться с моим милым Портосом. Я слышал, что вы хорошо распределили время всех дней недели, и хотел немного пожить так, как вы.
- Друг мой, вы знаете, мой дом открыт для вас не на две недели, а на год, на десять лет, навсегда.
- Благодарю вас, Портос.
- Ах! Не нужно ли вам денег? - спросил Портос, побрякивая полсотнею луидоров, лежавших у него в кармане.
- Нет, мне ничего не нужно; я поместил свои сбережения к Планше, и он выплачивает мне проценты.
- Ваши сбережения?
- Да; почему вы считаете, что у меня не может быть сбережений, как у всякого человека?
- Я? Напротив, я всегда предполагал… Вернее, Арамис всегда предполагал, что у вас есть сбережения. Видите ли, я не вмешиваюсь в эти дела, но думаю, что сбережения мушкетера едва ли очень значительны.
- Конечно, по сравнению с вами, Портос, миллионером, я не богат. Но судите сами: у меня было двадцать пять тысяч ливров.
- Недурно, - любезно ответил Портос.
- А затем, - продолжал мушкетер, - двадцать восьмого числа прошедшего месяца я прибавил к ним двести тысяч ливров.
Глаза Портоса округлились, красноречиво спрашивая мушкетера: «Да у кого же ты украл такую сумму, дорогой друг?»
- Двести тысяч ливров! - воскликнул он наконец.
- Да, таким образом, вместе с двадцатью пятью тысячами, которые у меня были, и с деньгами, которые сейчас при мне, у меня теперь в общем двести сорок пять тысяч ливров.
- Ну! Откуда же у вас это состояние?
- Погодите, я после расскажу всю эту историю. Но так как мне еще нужно сообщить вам многое, отложим мое повествование до поры до времени.
- Отлично, - согласился Портос. - Значит, вы богаты! Но что же рассказывать?
- Расскажите, как Арамиса назначили…
- Ваннским епископом?
- Да, да, именно, - сказал д'Артаньян. - Наш милый Арамис! Он делает карьеру!
- Да, да. Он и на этом не остановится.
- Как? Вы думаете, что он не удовольствуется лиловыми чулками, и ему захочется красной шапки?
- Тес! Она ему обещана.
- Королем?
- Человеком посильнее короля.
- Ах, Портос, друг мой, вы говорите просто невероятные вещи.
- Почему невероятные? Разве во Франции не бывало лиц, более могущественных, чем король?
- Да, конечно. Во времена Людовика Тринадцатого сильнее короля был герцог Ришелье. Во времена регентства - кардинал Мазарини, во времена Людовика Четырнадцатого - это господин…
- Ну?
- Господин Фуке?
- Верно! Как вы сразу догадались!
- Значит, Фуке обещал сделать Арамиса кардиналом?
Лицо Портоса стало сдержанным и строгим.
- Сохрани меня боже, друг мой, вмешиваться в чужие дела, а главное выдавать тайны, которые людям желательно сохранить. Когда вы увидитесь с Арамисом, он скажет вам, что найдет нужным доверить.
- Правда, Портос, вы хранилище тайн. Вернемся же к вам.
- Хорошо, - согласился Портос.
- Итак, вы мне сказали, что изучаете здесь топографию?
- Именно.
- Ого, друг мой, вы пойдете далеко!
- Почему?
- Да ведь эти укрепления великолепны!
- Вы находите?
- Конечно, Бель-Иль неприступен, если не вести правильную осаду.
- Я тоже так думаю, - сказал Портос, потирая руки.
- Кто же так укрепил остров?
Портос принял важный, самодовольный вид.
- А вы не догадываетесь?
- Нет, я могу только сказать, что это сделал человек, изучивший все системы и выбравший лучшую.
- Тес, - произнес Портос, - пощадите мою скромность, милый мой д'Артаньян.
- Как! - воскликнул мушкетер. - Так это вы… О!
- Смилуйтесь, мой друг!
- Это вы придумали, распланировали, соорудили все эти бастионы, редуты, куртины, полумесяцы, это вы подготовляете этот крытый ход?
- Прошу вас!
- О Портос, вы достойны преклонения! Но вы всегда скрывали от нас свои таланты. Надеюсь, мой друг, вы все подробно покажете мне.
- Это очень просто. Вот мой план.
- Покажите.
Портос подвел д'Артаньяна к камню, служившему ему столом, на котором был развернут план. Внизу было написано ужасающим почерком Портоса, почерком, о котором мы уже имели случай упоминать:
«Вместо квадрата или прямоугольника, как это делалось до сих пор, придайте площади вид правильного шестиугольника. Этот многоугольник имеет то преимущество, что в нем больше углов, чем в четырехугольнике. Каждую сторону вашего шестиугольника (размер которого вы определите на месте) разделите пополам. От средней точки вы проведете перпендикуляр к центру многоугольника; он будет равняться длине шестой части периметра.
От крайних точек каждой стороны многоугольника вы проведете две диагонали, которые пересекут перпендикуляр. Эти две прямые образуют линии обороны…»
- Ого! - заметил д'Артаньян, дочитав до этого места. - Да это целая система, Портос!
- Да, полная, - сказал тот. - Хотите читать дальше?
- Нет, я прочел достаточно. Но, дорогой Портос, раз именно вы руководите работами, то зачем вы письменно изложили свою систему?
- А смерть, дорогой друг?
- Как смерть?
- Ну да. Все мы смертны.
- Правда, - вздохнул д'Артаньян, - у вас на все найдется ответ.
И он положил план на камень.
Хотя д'Артаньян продержал его в руках очень недолго, тем не менее под крупным почерком Портоса он разглядел гораздо более мелкие буквы, напоминавшие ему почерк, который он в молодости видел в письмах к Мари Мишон; только над этими буквами так усердно поработала резинка, что для всякого человека, менее проницательного, нежели наш мушкетер, следы стертых строк были бы незаметны.
- Поздравляю, мой друг, поздравляю! - сказал д'Артаньян.
- А теперь, не правда ли, вы знаете все, что хотели знать? - важно произнес Портос.
- О да! Только, пожалуйста, дорогой друг, окажите мне последнюю любезность.
- Говорите, я здесь хозяин.
- Скажите, что это за господин прогуливается вон там, за линией солдат?
- Это господин Жетар.
- А кто такой господин Жетар, мой друг?
- Это наш домашний архитектор.
- Какого же дома?
- Дома господина Фуке.
- Ага! - воскликнул д'Артаньян. - Вы, значит, тоже службе у господина Фуке, Портос? - Я? Почему? - спросил топограф, краснея до кончиков ушей.
- Но, говоря об архитекторе Бель-Иля, вы сказали: наш домашний архитектор, словно речь шла о замке Пьерфон.
Портос закусил губу.
- Мой дорогой, - сказал он, - ведь Бель-Иль принадлежит господину Фуке, как Пьерфон мне. Вы были Пьерфоне?
- Я только что говорил вам, что побывал там месяца два тому назад.
- Не встречали ли вы там господина, который разгуливал с линейкой в руке?
- Нет. Но если он действительно расхаживал там, я мог бы его встретить.
- Ну, так это был господин Буленгрен.
- А кто такой господин Буленгрен?
- Если кто-нибудь встретит его, когда он идет с линейкой в руке, и спросит меня: «Кто такой господин Буленгрен?», я отвечу: «Это наш домашний архитектор». Так вот, Жетар - такой же Буленгрен для господина Фуке.
Но он не касается укреплений, вы понимаете. Решительно не имеет к ним ни малейшего отношения, крепостными работами руковожу я.
- Ах, Портос! - воскликнул д'Артаньян, опуская руку, как побежденный, отдающий свою шпагу. - Ах, мой дорогой, да вы не только великий топограф, но и первоклассный диалектик.
- Не правда ли? - ответил Портос. - Это было отличное рассуждение.
И он надулся, как морской угорь, который сегодня утром выскользнул из рук д'Артаньяна.
- Ну, - продолжал мушкетер, - а другой господин, который ходит с Жетаром, тоже служит у Фуке?
- О, - презрительно ответил Портос, - это Жюпене или Жюпоне, поэтишка.
- Я думал, что у господина Фуке достаточно поэтов в Париже: Скюдери, Лоре, Пелисон, Лафонтен. Сказать правду, Портос, этот поэт не делает вам чести.
- Эх, друг мой, нас спасает то, что он живет здесь не в качестве поэта.
- А в качестве кого?
- Наборщика. И вы сейчас кстати напомнили мне, что я должен сказать два слова этому грубияну.
- Говорите.
Портос знаком подозвал Жюпене, который, узнав д'Артаньяна, не хотел подходить. Это заставило Портоса повторить приглашение более энергично.
Жюпене приблизился.
- А! - заметил Портос. - Вы здесь со вчерашнего дня, а уже выкидываете свои штуки!
- Как так, господин барон? - дрожа, спросил Жюпене.
- Ваш станок скрипел всю ночь, мешая мне спать.
- Сударь… - робко возразил Жюпене.
- Вам еще ничего не поручали печатать: не следовало пускать станок.
Что вы печатали сегодня ночью?
- Маленькое стихотворение, сочиненное мною.
- Маленькое! Бросьте. Станок так скрипел, что его становилось жалко.
Чтобы это больше не повторялось! Слышите?
- Да, господин барон.
- Хорошо, на сей раз я вам прощаю. Идите.
Поэт ушел так же смиренно, как и явился на зов.
- Ну, теперь, когда мы задали головомойку этому чудаку, позавтракаем.
- Хорошо, - согласился мушкетер, - позавтракаем.
- Только, - прибавил Портос, - замечу вам, мой друг, что завтраку мы можем уделить всего два часа.
- Что делать! Постараемся хорошенько распорядиться этим временем. Но почему у вас только два часа?
- Потому что в час начинается прилив, а с приливом я отправляюсь в Ванн. Однако я завтра же вернусь, а потому останьтесь здесь, мой друг, и будьте как дома. У меня хороший повар, отличный погреб.
- Нет, - ответил д'Артаньян, - я придумал еще лучше… Вы отплываете в Ванн, чтобы повидать Арамиса?
- Да.
- Ну, так я, нарочно приехавший из Парижа, чтобы встретиться с Арамисом, поеду с вами.
- Прекрасная мысль!
- Мне следовало начать с того, чтобы повидать Арахиса, а потом вас.
Но человек предполагает, а бог располагает. Я начал с вас, а кончу Арамисом.
- Отлично.
- А долго ехать до Ванна?
- О, всего шесть часов: три часа морем отсюда до Сарзо и три часа по дороге от Сарзо до Ванна.
- Как удобно! И вы часто бываете в Ванне? Ведь до епископства так близко.
- Да, раз в неделю. Подождите, я захвачу с собою план.
Портос взял план, тщательно сложил его и спрятал в объемистый карман.
- Недурно, - прошептал про себя д'Артаньян. - Кажется, я теперь знаю, какой инженер в действительности укрепляет Бель-Иль.
Через два часа с приливом Портос и д'Артаньян отплыли в Сарзо.

Глава 23. КРЕСТНЫЙ ХОД В ГОРОДЕ ВАННЕ

Переправа от Бель-Иля к Сарзо заняла немного времени благодаря одному из тех быстроходных каперов, предназначенных для погони за неприятелем, о которых д'Артаньяну говорили рыбаки. Они стояли на рейде в Локмария, и один из них, с командой вчетверо меньшей, чем полный экипаж военного времени, поддерживал связь между Бель-Илем и материком.
Д'Артаньян еще раз успел убедиться, что Портос, отличный инженер и топограф, плохо посвящен в государственные тайны.
«Конечно, - подумал он, - в Ванне я за полчаса узнаю больше, чем Портос узнал в Бель-Иле за два месяца. Но чтобы узнать кое-что, надо, чтобы Портос не прибегнул к единственной военной хитрости, которую я оставил в его распоряжении. Надо помешать ему предупредить Арамиса о моем появлении».
Теперь все заботы мушкетера заключались в том, чтобы присматривать за Портосом.
Надо заметить, однако, что Портос совсем не заслуживал такого недоверия. Он и не помышлял о худом. Может быть, в первую минуту своего появления д'Артаньян и внушил ему некоторое подозрение; но почти тотчас же Д'Артаньян снова занял в его добром и мужественном сердце то место, которое он занимал в нем всегда, и ни малейшая тень не омрачала взгляда Портоса, когда он с нежностью устремлял глаза на своего друга.
Когда они высадились, Портос спросил, ждут ли его лошади; действительно, они ждали на перекрестке дороги, которая, огибая Сарзо, идет к Ванну.
Лошадей было две: одна для дю Баллона, другая для его конюшего.
С той поры как Мушкетон передвигался только в тележке, Портос завел себе конюшего.
Д'Артаньян ждал, что Портос предложит послать конюшего за лошадью, и собирался отказаться от этой любезности… Но ничего подобного не случилось. Портос просто приказал слуге сойти с седла и ждать его возвращения в Сарзо, а д'Артаньяну предложил сесть на лошадь конюшего.
Тот так и сделал.
- Ну, вы человек предусмотрительный, Портос, - сказал мушкетер своему другу, садясь на лошадь.
- Да, но это любезность Арамиса. Моих лошадей здесь нет, и Арамис предоставил в мое распоряжение свои конюшни.
- Черт возьми! Отличные лошади, хотя и епископские, - заметил Д'Артаньян. - Впрочем, ведь Арамис не обыкновенный епископ.
- Святой человек, - гнусаво произнес Портос, воздев глаза к небу.
- Значит, он сильно переменился, ведь мы знали его нечестивцем.
- На него снизошла благодать.
- Великолепно, - воскликнул Д'Артаньян. - Теперь мне еще больше хочется его видеть.
И он пришпорил лошадь, ускорив ее шаг.
- Ого, - сказал Портос, - если мы поедем так, то будем на месте через час, а не через два.
- А далеко это отсюда?
- Четыре с половиной лье.
- Значит, надо ехать быстро.
- Знаете, мой друг, - заметил немного погодя д'Артаньян, - ваша лошадь уже вспотела.
- Да, очень жарко. Видите, показался Ванн?
- Отлично вижу; кажется, очень красивый город.
- А вы никогда не бывали в нем?
- Никогда.
- И не знаете города?
- Нет.
- Так смотрите, - сказал Портос, привставая на стременах, что заставило его лошадь присесть на передние ноги. - Видите вон там залитый солнцем шпиль?
- Вижу.
- Это собор святого Петра. Теперь смотрите: видите в предместье второй крест?
- Вижу.
- Это Сен-Патерн, любимая приходская церковь Арамиса. По преданию, святой Патерн был первым, ваннским епископом. Правда, Арамис говорит другое. Но ведь он такой ученый, что, может быть, это только паро… пара…
- Парадокс? - подсказал Д'Артаньян.
- Вот именно. Благодарю. Язык плохо слушается меня. Очень жарко.
- Продолжайте, мой друг, - сказал Д'Артаньян, - продолжайте свои интересные объяснения. Что это за огромное белое здание, в котором много окон?
- А! Это коллегия иезуитов. Вы попали в самую точку. Видите рядом с коллегией большой дом с башенками прекрасного готического стиля, как говорит этот дурак Жетар? Там живет Арамис.
- Как? Не в епископстве?
- Нет, епископский дом - развалина. Кроме того, он стоит в городе, Арамису же больше нравится предместье. Оттого он больше и любит Сен-Патерн, что эта церковь в пригороде. К тому же в предместье есть фехтовальный зал, площадка для игры в мяч и доминиканский монастырь. Вот он, с колокольней до самого неба. Предместье точно отдаленный город: стены, башни, рвы; даже набережная доходит до него, и к ней пристают суда. Если бы наш капер не сидел на восемь футов в воде, мы бы подплыли, распустив паруса, к самым окнам Арамиса.

Предыдущая страница 25 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 26

- Портос, друг мой, - воскликнул д'Артаньян, - вы сущий кладезь премудрости, источник глубоких и остроумных размышлений. Вы меня поражаете.
- Вот мы и приехали, - сказал Портос, с обычной скромностью меняя тему разговора.
«И кстати, - подумал д'Артаньян, - лошадь Арамиса тает на глазах, словно сделана из льда или снега».
Они въехали в предместье, но едва сделали шагов сто, как с изумлением увидели цветы и листья, покрывавшие улицу. На древних ваннских стенах висели старинные, редкие ковры. С железных балконов свешивались белые драпировки, усеянные букетами. На улицах не было ни души: чувствовалось, что все население собралось где-то в одном месте.
Внезапно, повернув за угол, д'Артаньян и Портос услышали пение. Разряженная по-праздничному толпа виднелась сквозь дым ладана, который синеватыми клубами поднимался к небу; целые тучи розовых лепестков взвивались до окон вторых этажей. Над потоком голов виднелись кресты и хоругви, под сенью которых шли молодые девушки в белых платьях и в венках из васильков.
По обеим сторонам улицы двигалась процессия, шли солдаты гарнизона с букетами в дулах ружей и на концах пик.
Это был крестный ход.
Пока д'Артаньян с Портосом, скрывая свое нетерпение, почтительно смотрели на процессию, к ним приблизился роскошный балдахин. Перед ним шло сто иезуитов и сто доминиканцев, а позади два архидьякона, казначей, исповедник и двенадцать каноников.
Под балдахином взору друзей представилось благородное бледное лицо, обрамленное черными с проседью волосами, с тонкими, строго сжатыми губами и узким, выдающимся вперед подбородком. Эта гордая голова была увенчана митрой, благодаря которой лицо епископа казалось не только величественным, но и аскетически сосредоточенным.
- Арамис! - невольно вскрикнул мушкетер при виде столь знакомого лица.
Прелат вздрогнул. Казалось, этот голос произвел на него такое же впечатление, как голос Спасителя на воскрешаемого мертвеца. Он медленно поднял глаза и посмотрел туда, откуда раздалось восклицание.
Невдалеке от себя он сразу заметил Портоса и д'Артаньяна.
Благодаря остроте своего взгляда д'Артаньян в несколько секунд увидел очень и очень многое. Образ прелата навсегда запечатлелся в его памяти.
Больше всего д'Артаньяна поразило одно обстоятельство.
Узнав его, Арамис покраснел, потом мгновенно потупил мелькнувшее в его пламенных глазах властное выражение и почти неуловимую дружескую нежность. Было очевидно, что Арамис мысленно спросил себя: «Как это д'Артаньян очутился тут с Портосом и зачем он явился в Ванн?»
Арамис понял все происходившее в душе д'Артаньяна, видя, что тот не опустил перед ним своего взгляда. Он знал ум и проницательность своего друга и боялся, что удивление и краска, залившая его лицо, выдадут его секреты. Это был прежний Арамис, постоянно скрывавший какую-нибудь тайну.
Чтобы освободиться наконец от этого пытливого взгляда, Арамис, точно генерал, прекращающий огонь ненужной уже батареи, протянул свою красивую белую руку, украшенную аметистовым пастырским перстнем, рассек воздух знамением креста и сразил своих друзей благословением.
Быть может, рассеянный мечтатель д'Артаньян, который был безбожником вопреки собственной воле, не склонился бы под этим святым благословением, если бы Портос не заметил его невнимания и не положил дружески руку на плечо своего товарища. Это ласковое прикосновение пригнуло мушкетера к земле.
Д'Артаньян пошатнулся: еще немного, и он упал бы ничком.
Тем временем Арамис проследовал дальше.
Едва д'Артаньян коснулся земли, как он, подобно Антею, пришел в себя и сердито повернулся к Портосу. Но в благих намерениях доброго Геркулеса нельзя было усомниться: им руководило только чувство религиозного приличия. И это подтвердили слова Портоса, всегда служившие ему не для того, чтобы скрыть мысль, а для того, чтобы ее дополнить.
- Как мило с его стороны, - сказал он, - что он особо благословил нас. Он положительно святой человек, и притом славный товарищ.
Менее убежденный, нежели Портос, в правильности такой оценки, д'Артаньян промолчал.
- Видите, дорогой друг, - продолжал Портос, - он нас заметил, и вместо того, чтобы двигаться обычным шагом как раньше, смотрите, как он торопится. Процессия идет вдвое быстрее. Наш милый Арамис хочет поскорее встретиться с нами, обнять нас.
- Правда, - громко ответил д'Артаньян.
Но про себя прибавил: «Все-таки эта лисица меня видела и теперь успеет приготовиться!»
Процессия удалилась, и путь был свободен. Портос и д'Артаньян направились прямо к епископскому дворцу, окруженному толпой, которая жаждала присутствовать при возвращении прелата.
Д'Артаньян заметил, что толпа эта состояла главным образом из горожан и военных. Он узнал в этом обычную ловкость своего друга.
В самом деле, Арамис не принадлежал к числу людей, ищущих бесполезной популярности. К чему была ему любовь ни на что не нужных приверженцев?
Женщины, дети, старики, эти обычные спутники пастырей, не составляли его свиты.
Десять минут спустя оба друга переступили порог епископского дворца.
Арамис вернулся точно триумфатор. Солдаты салютовали ему оружием как начальнику, горожане кланялись скорее как другу и покровителю, чем как главе церкви. В Арамисе было что-то напоминавшее римских сенаторов, в домах которых всегда толпились клиенты.
У самого подъезда он полминуты совещался с каким-то иезуитом, который, желая говорить с ним доверительно, сунул голову под балдахин. Наконец епископ вернулся к себе. Медленно затворились за ним двери, и толпа рассеялась, но пение и молитвы еще звучали.
Был прекрасный день. К морскому воздуху примешивался аромат земли.
Город дышал счастьем, радостью, силой.
Д'Артаньян точно чувствовал присутствие незримой всемогущей руки, которая создавала эту силу, эту радость, это счастье, разливая всюду аромат.
- О! - мысленно сказал он себе. - Портос накопил жира, у Арамиса прибавилось величия.

Глава 24. ВЕЛИЧИЕ ВАННСКОГО ЕПИСКОПА

Портос и д'Артаньян вошли через особую дверь, известную только друзьям епископа.
Само собою разумеется, что проводником был Портос. Достойный барон везде чувствовал себя как дома, но в покоях его преосвященства епископа ваннского Портос, образцовый солдат, привыкший почитать то, что, казалось ему, стояло на нравственной высоте, и молчаливо преклонявшийся перед святостью Арамиса, вел себя сдержанно. Эту сдержанность д'Артаньян отметил в обращении Портоса со слугами и домочадцами Арамиса. Однако она не мешала Портосу задавать им вопросы, и друзья узнали, что епископ только что вернулся и сейчас появится в домашнем кругу, менее величественный, чем перед паствой.
Действительно, через четверть часа, в течение которых д'Артаньян и Портос смотрели друг на друга, открылась дверь залы, и появился епископ в домашнем облачении.
Арамис шел, высоко подняв голову, как человек, привыкший повелевать; край его суконного фиолетового одеяния был приподнят. Рука упиралась в бедро. Он не сбрил своих тонких усов и остроконечной бородки, по моде эпохи Людовика XIII.
Когда он вошел, в комнате распространился тонкий аромат его духов, всегда одних и тех же у элегантных людей и женщин большого света, так что создается впечатление, что это благоухание свойственно им самим.
Однако в духах Арамиса чувствовалось еще что-то церковное, отдававшее ладаном; аромат этот не пьянил, он проникал в человека, не ласкал чувства, а вызывал почтение.
Войдя в комнату, Арамис, не останавливаясь ни на мгновение, не произнеся ни слова - любые слова показались бы излишними в такую минуту, подошел к переодетому мушкетеру и сжал его в объятиях с такой нежностью, в которой самый подозрительный человек не обнаружил бы холодности или притворства.
Д'Артаньян также горячо обнял его.
Портос схватил нежную руку Арамиса своей громадной рукой, и д'Артаньян заметил, что Арамис протянул колоссу левую руку, как, должно быть, всегда делал. Портос, наверное, десятки раз причинял боль его пальцам, унизанным перстнями.
Покончив с приветствиями, Арамис посмотрел прямо в лицо д'Артаньяну, предложил ему стул, а сам сел в тени, предоставив свету падать на лицо собеседника. Эта уловка, обычная для дипломатов и для женщин, весьма напоминала прикрытия, которых ищут противники на поединках.
Д'Артаньян понял намерение Арамиса, но не показал виду. Он знал, что попался, но именно поэтому чувствовал себя на пути к открытиям. Он был старым воякой и не боялся мнимого поражения, надеясь извлечь из него все выгоды.
Первым заговорил Арамис.
- Ах, дорогой друг, милый д'Артаньян! - сказал он. - Какой радостный случай!
- Этот случай, мой почтенный товарищ, я назвал бы дружбой, - ответил д'Артаньян. - Я вас отыскал, как всегда, когда мне хотелось предложить вам какое-нибудь предприятие или когда у меня было несколько свободных часов, которые я мог посвятить вам.
- А! - без всякого подъема произнес Арамис. - Вы искали меня?
- Ну да, дорогой Арамис, - вмешался Портос, - и вот доказательство: он нашел меня в Бель-Иле. Правда, любезно?
- А-а… - протянул Арамис, - в Бель-Иле…
«Ну вот, - подумал д'Артаньян, - мой простодушный Портос, сам того не подозревая, начал обстрел».
- В Бель-Иле? - спросил Арамис. - В этой дыре, в этой пустыне! Да, это действительно любезно.
- А я сообщил ему, что вы в Ванне, - все тем же тоном продолжал Портос.
Д'Артаньян улыбнулся тонкой, почти иронической улыбкой.
- Ну, нет, я и сам знал это, я только хотел посмотреть…
- Что?
- Жива ли еще наша прежняя дружба; забьются ли при свидании наши сердца, огрубевшие от старости; вырвется ли еще из них радостный крик, которым приветствуют друзей.
- И что же? Вы должны быть довольны! - сказал Арамис.
- Так себе.
- Почему?
- Портос мне сказал: «тес!», а вы…
- Что я?
- А вы меня благословили.
- Что делать, мой друг, - с улыбкой проговорил Арамис. - Благословение - величайшая драгоценность бедного прелата.
- Полноте, друг мой!
- Уверяю вас.
- А между тем в Париже говорят, что Ванн одно из лучших епископств Франции.
- А вы говорите о благах временных? - с рассеянным видом заметил Арамис.
- Понятно: ведь я ими дорожу.
- Тогда поговорим о них, - с улыбкой произнес Арамис.
- Вы признаете, что вы один из богатейших французских прелатов?
- Дорогой мой, раз вы заводите речь о деньгах, скажу вам, что Ванн приносит двадцать тысяч ливров ежегодного дохода, ни больше ни меньше. В этой епархии сто шестьдесят приходов.
- Недурно, - заключил Д'Артаньян.
- Великолепно!.. - сказал Портос.
- Но, - продолжал мушкетер, не спуская глаз с Арамиса, - не навсегда же вы похоронили себя здесь?
- Простите, но я не признаю таких слов.
- Мне кажется, что, живя так далеко от Парижа, человек чувствует себя похороненным.
- Мой друг, я старею, - ответил Арамис. - Столичный шум и суета не годятся больше для меня. В пятьдесят семь лет ищешь покоя и размышлений.
Здесь я их нашел. Что может быть суровее и в то же время прекраснее этой страны? Здесь, дорогой Д'Артаньян, я нашел противоположное всему тому, что когда-то любил. А в конце жизни необходимо жить не так, как жил в начале. Порой ко мне наведываются удовольствия прежних времен, не отвлекая, однако, меня от забот о спасении души. Я еще живу на земле, а между тем с каждым часом приближаюсь к небу.
- Какое красноречие, мудрость, скромность! Вы - образцовый прелат, Арамис, поздравляю.
- Но, - с улыбкой ответил Арамис, - ведь вы же не для того только навестили меня, чтобы осыпать комплиментами… Скажите: что привело вас сюда? Неужели я так счастлив, что могу оказать вам какую-нибудь услугу?
- По счастью, нет, дорогой друг, - сказал мушкетер. - Ведь я богат и свободен.
- Богаты?
- Да, конечно, не так, как вы или Портос. У меня около пятнадцати тысяч ливров ренты.
Арамис недоверчиво посмотрел на него. Глядя на скромный костюм своего друга, он не мог допустить мысли, что мушкетер разбогател.
Д'Артаньян понял, что пора объясниться, и рассказал о своих приключениях в Англии.
Он видел, как глаза прелата во время его повествования то и дело вспыхивали, а тонкие пальцы трепетали.
Портос же не Только восхищался д'Артаньяном, а просто преклонялся перед ним и был вне себя от восторга. Когда Д'Артаньян умолк, Арамис спросил:
- А что же дальше?
- Вы видите, - отвечал мушкетер, - в Англии у меня есть друзья и собственность, а во Франции - деньги. И я вам предлагаю все, что имею.
Вот зачем я приехал.
Несмотря на всю свою твердость, Д'Артаньян не вынес выражения глаз Арамиса и перевел взгляд на Портоса. Так отскакивает шпага, наткнувшись на непреодолимое препятствие, и ищет нового направления.
- Однако, - сказал епископ, - это довольно странный костюм для путешествия.
- Он ужасен, знаю, но мне не хотелось ехать под видом военного или важного вельможи. Разбогатев, я стал скупым.
- И вы отправились в Бель-Иль? - не дав д'Артаньяну опомниться, спросил Арамис.
- Да. Я знал, что застану там Портоса и вас, - ответил мушкетер.
- Меня! - воскликнул Арамис. - Меня? Вот уже год, как я здесь и ни разу не переправился через пролив.
- О-о! - протянул Д'Артаньян. - Я не считал вас таким домоседом.
- Ах, дорогой друг, я уже совсем не тот. Мне трудно ездить верхом, и море меня утомляет. Я бедный, простой священник; я вечно страдаю, вечно жалуюсь; стремлюсь к строгой жизни, которая, как мне кажется, приличествует старости; я люблю беседовать со смертью. Я живу на одном месте, мой дорогой д'Артаньян, на одном месте.
- Тем лучше, мой друг, так как мы, вероятно, будем соседями.
- Да? - заметил Арамис не без удивления, которого он даже не старался скрыть. - Вы будете моим соседом?
- Ну да!
- Каким образом?
- Я хочу купить доходные солончаки между Пириаком и Круазиком. Представьте себе, мой друг, добыча соли даст около двадцати процентов чистого барыша: никаких убытков, никаких лишних затрат. Океан - верный, аккуратный поставщик - через каждые шесть часов будет приносить вклад в мою кассу. Я первый парижанин, придумавший такое предприятие. Не надо только разглашать этого. Мы скоро будем соседями. Я получу полосу в три лье за тридцать тысяч ливров.
Арамис бросил взгляд на Портоса, точно спрашивая, правда ли все это, не кроется ли тут какая-нибудь ловушка, но вскоре, точно устыдясь желания прибегнуть к такому слабому помощнику, он собрал все силы для нового штурма или новой обороны.
- Мне говорили, что у вас были неприятности при дворе, но что вы вышли из них так, как выходили из всякого положения, мой милый Д'Артаньян, то есть с воинскими почестями.
- Я! - воскликнул мушкетер с громким смехом, который, однако, не мог замаскировать его смущения, так как слова Арамиса внушили ему мысль, что прелату известно его новое положение при короле. - Расскажите мне об этом, мой милый Арамис!
- Да, мне, бедному епископу, затерянному в глуши, рассказывали, что король сделал вас поверенным своей любви.
- К кому?
- К госпоже Манчини.
Д'Артаньян вздохнул свободно.
- Не отрицаю, - ответил он.
- Король, говорят, увлек вас на заре за Блуаский мост, чтобы побеседовать со своей красавицей.
- Совершенно верно, - согласился д'Артаньян. - А, вам это известно?
Ну, в таком случае вам также известно, что я в тот же день подал в отставку.
- Это правда?
- О, друг мой, вполне.
- И тогда вы поехали к графу де Ла Фер? Ко мне? К Портосу?
- Да.
- Чтобы просто навестить нас?
- Нет. Я не знал, что вы не свободны, и хотел увезти вас с собой в Англию.
- Да, понимаю, и тогда вы, изумительный человек, один выполнили то, что хотели предложить нам сделать вчетвером. Я подозревал, что вы играли некоторую роль в этой замечательной реставрации, узнав, что вас видели на приемах у короля Карла, который говорил с вами как друг, вернее, как человек, вам обязанный.
- Но как вы узнали все это? - спросил д'Артаньян, опасавшийся, что сведения Арамиса подробнее, чем ему бы этого хотелось.
- Дорогой друг, - сказал прелат, - моя дружба похожа на заботливость старого ночного сторожа, который сидит в башенке у нас на молу. Этот человек каждый вечер зажигает фонарь, чтобы светить судам, возвращающимся домой. Он скрыт в своей будочке, и рыбаки его не видят; но он внимательно следит за ними, ищет их, зовет, ведет в гавань. Я похож на этого сторожа. Время от времени до меня доходят вести, напоминая обо всем, что я любил. И я слежу за старыми друзьями в бурном жизненном море; я, бедный наблюдатель, которому господь дал будочку, провожаю их мысленным взором.
- А что я делал после Англии? - спросил д'Артаньян.
- Ах, это уже насилие над моим зрением. Я ничего не знаю: глаза мои ослабели. Я жалел, что вы не вспомнили обо мне. Я скорбел о том, что вы меня забыли. Я был неправ. Я снова вижу вас, и это для меня праздник, клянусь вам, - великий праздник! А как поживает Атос? - прибавил Арамис.
- Очень хорошо, благодарю.
- А наш юный питомец Рауль?
- Он, на мой взгляд, унаследовал ловкость своего отца, Атоса, и силу своего опекуна, Портоса.
- А как вы убедились в этом?
- Я в этом убедился как раз накануне отъезда. На Гревской площади готовилась казнь: поднялись волнения. Мы очутились среди мятежной толпы, и нам пришлось поработать шпагами. Он действовал отлично.
- Ого! А что же он сделал? - улыбнулся Портос.
- Прежде всего выбросил из окошка человека, точно это был комок ваты.
- Отлично! - похвалил Портос.
- Потом фехтовал, как мы в хорошие дни.
- А почему поднялось возмущение? - спросил Портос.
Д'Артаньян отметил, что Арамис при вопросе Портоса остался совершенно спокоен.
- Из-за двух откупщиков, - ответил он, глядя на Арамиса, - которых повесили по приказанию короля; это были два друга господина Фуке.
Только легкое движение бровей прелата показало, что он слышал слова мушкетера.
- О! - воскликнул Портос. - А как звали этих друзей господина Фуке?
- Д'Эмери и Лиодо, - ответил д'Артаньян.
- Вам знакомы эти имена, Арамис?
- Нет, - пренебрежительно проговорил прелат. - Кажется, это финансисты?
- Именно.
- Как, неужели господин Фуке позволил повесить своих друзей? - вознегодовал Портос.
- Почему бы и нет? - спросил Арамис.
- Но мне кажется…
- Если этих несчастных повесили, значит, король велел их казнить.
Господин Фуке может управлять финансами, но жизнь и смерть людей не в его власти.
- Все равно, - проворчал Портос, - на месте господина Фуке я бы…
Арамис понял, что Портос сейчас скажет опасную глупость, и прервал разговор, заметив:
- Ну, дорогой д'Артаньян, оставим посторонних. Давайте лучше поговорим о вас.
- Да обо мне вам известно все. Нет, поговорим лучше о вас, Арамис.
- Я уже сказал, мой друг, во мне не осталось Арамиса.
- И даже аббата д'Эрбле?
- Даже его. Перед вами человек, которого господь взял за руку и поднял до положения, превысившего его надежды.
- Бог? - переспросил д'Артаньян.
- Да.
- Гм! Странно. А мне говорили, будто это сделал господин Фуке.
- Кто это сказал? - спросил Арамис, который, несмотря на все свои усилия, не мог скрыть легкого румянца, выступившего на его щеках.
- Базен.
- Глупец!
- Что и говорить, до гения ему далеко. Но он мне сказал это, а я повторяю его слова.
- Я никогда и в глаза не видел господина Фуке, - промолвил Арамис со спокойным и чистым взглядом девушки, ни разу еще не солгавшей.
- Но - возразил д'Артаньян, - если бы вы видели и даже знали его, в этом нет никакой беды. Господин Фуке - славный человек!

- А!
- Великий политик!
Арамис сделал жест, выражавший полное равнодушие.
- Всемогущий министр!
- Я подчиняюсь только королю и папе, - заметил Арамис.
- Гм! - произнес д'Артаньян самым наивным тоном. - Я говорю так, потому что здесь все бредят Фуке. Равнина принадлежит Фуке; солончаки, которые я собираюсь купить, - собственность Фуке; остров, на котором Портос стал топографом, принадлежит Фуке; гарнизоны принадлежат Фуке, галеры - тоже… Итак, сознаюсь, что меня не удивило бы, если бы вы подчинились ему, вернее, отдали бы в его власть свою епархию. Господин Фуке не король, но он такой же могущественный властелин, как король.
- Слава богу, я никому не принадлежу, кроме себя, - ответил Арамис, который в течение этого разговора следил за каждым движением д'Артаньяна, за каждым взглядом Портоса.
Но Портос остался совершенно неподвижен, а д'Артаньян бесстрастен.
Искусный противник, он ловко отпарировал все удары, и ни один не попал в цель. Тем не менее оба приятеля устали от борьбы, и приглашение к ужину было для всех облегчением.
За столом направление разговора переменилось.
Кроме того, и Арамис и д'Артаньян поняли, что ни тому, ни другому не удастся узнать ничего нового.
Портос ничего не понял из всей этой дуэли. Он не проронил ни слова, потому что Арамис знаком приказал ему молчать. И ужин для него был только ужином. Но Портос вполне довольствовался этим.
Итак, ужин прошел чудесно.
Говорили о войне и о финансах, об искусстве и о любви. Арамиса поражало каждое замечание д'Артаньяна о политике.
Изумленные взгляды Арамиса увеличивали недоверие мушкетера, а явное недоверие д'Артаньяна усиливало недоверие Арамиса.
Наконец д'Артаньян умышленно бросил имя Кольбера. Он приберег этот удар напоследок.
- Кто такой Кольбер? - поинтересовался епископ.
«Ну, это уж слишком! - проворчал себе под нос мушкетер. - Не будем же дремать, не будем!»
И он рассказал о Кольбере все подробности, какие Арамис мог пожелать узнать.
Ужин, вернее беседа Арамиса и д'Артаньяна, затянулся до часа ночи.
Ровно в десять Портос заснул на своем стуле, захрапев, как орган.
В полночь его разбудили, чтобы отправить в постель.
- Гм! - проворчал он. - Кажется, я задремал, а между тем все, что вы говорили, было очень интересно.
В час ночи Арамис проводил д'Артаньяна в приготовленную для него комнату, лучшую в епископском дворце.
В распоряжение мушкетера было предоставлено двое слуг.
- Завтра в восемь часов, - объявил епископ, прощаясь с д'Артаньяном, - если хотите, мы отправимся кататься верхом; конечно, и Портос поедет с нами.
- В восемь часов? Так поздно? - спросил д'Артаньян.
- Вы знаете, мне необходимо для сна семь часов - возразил Арамис.
- Правильно.
- Покойной ночи, милый друг, - и Арамис обнял мушкетера.
«Отлично! - мысленно усмехнулся д'Артаньян, когда дверь за Арамисом закрылась. - В пять часов я буду на ногах».
Приняв такое решение, он лег и заснул крепким сном.

Глава 25. ПОРТОС НАЧИНАЕТ ЖАЛЕТЬ, ЧТО ПРИВЕЗ Д'АРТАНЬЯНА

Едва д'Артаньян потушил свечу, как Арамис, следивший сквозь занавеску за светом в комнате своего друга, на цыпочках прокрался к Портосу.
Исполин, улегшийся уже часа за полтора перед тем, раскинулся на перине. Он погрузился в то благодатное спокойствие первого сна, который у Портоса не могли нарушить ни колокольный звон, ни грохот пушек.
Дверь его комнаты тихо раскрылась под осторожной рукой Арамиса. Епископ подошел к спящему. Толстый ковер заглушал его шаги; впрочем, храп Портоса поглощал все остальные звуки. Арамис положил руку на плечо гиганта.
- Ну, милый Портос, - сказал он, - вставайте.
Голос Арамиса был нежен и ласков, но в нем звучал не совет, а приказание. Рука коснулась плеча легко, но она указывала на опасность.
Портос сквозь сон услышал эти слова и почувствовал прикосновение. Он вздрогнул.
- Кто тут? - загремел он.
- Тес, это я, - прошептал Арамис.
- Вы, милый друг? Но зачем вы меня будите?
- Чтобы сказать вам, что нужно ехать.
- Ехать? Куда?
- В Париж.
Портос подскочил и сел, устремив на Арамиса большие испуганные глаза.
- В Париж?
- Да.
- Ах ты боже мой! - вздохнул Портос и снова лег, точно ребенок, сопротивляющийся няньке, чтобы оттянуть для сна еще часок-другой.
- Тридцать часов верховой езды, - решительно прибавил Арамис. - Будут отличные сменные лошади.
Портос двинул ногой и застонал.
- Ну, ну, милый друг, вставайте, - повторял прелат с оттенком нетерпения.
Портос высунул из-под одеяла обе ноги.
- И мне необходимо ехать? - спросил он.
- Совершенно необходимо.
Портос встал с постели, и скоро пол и стены задрожали от его шагов, тяжелых, как шаги каменной статуи.
- Ради бога тише, милый Портос, - остановил его Арамис, - вы его разбудите!
- Ах, правда, - рявкнул Портос, - я и забыл. Но не беспокойтесь, я буду осторожен.
И, говоря это, он уронил пояс с пристегнутыми к нему шпагой, пистолетами и кошельком, из которого выпали со звоном рассыпавшиеся монеты. От этого шума кровь в Арамисе закипела, меж тем как Портос только громко расхохотался.
- Чудеса! - тем же тоном произнес он.
- Тише, Портос, тише!
- Правда…
И он действительно наполовину понизил голос.
- Я хотел сказать, - продолжал Портос, - что начинаешь копаться именно тогда, когда нужно торопиться, и особенно шумишь, когда нужно двигаться беззвучно.
- Да, правда. Но давайте опровергнем это мнение, Портос. Будем торопиться и молчать.
- Вы видите, я стараюсь, - проворчал Портос, натягивая штаны.
- Очень хорошо.
- Значит, это срочно?
- Да, и очень серьезно.
- Ого!
- Д'Артаньян расспрашивал вас в Бель-Иле?
- Ничуть.
- Не может быть! Припомните.
- Он спросил меня, что я делаю; я ответил: «Занимаюсь топографией». Я хотел сказать другое слово, которое вы однажды произнесли, но я никак не мог его припомнить.
- Тем лучше. О чем еще он вас спрашивал?
- Спросил, кто такой Жетар.
- Еще?
- Кто такой Жюпене.
- Не видел ли он случайно плана наших укреплений?
- Видел.
- Ах, черт возьми!
- Но будьте спокойны: я резинкой стер ваш почерк. Невозможно заподозрить, что вы дали мне указания относительно этих работ.
- У нашего друга зоркий глаз.
- Чего вы боитесь?
- Боюсь, что все откроется, Портос. Нужно предупредить великое несчастье. Я приказал запереть все двери: д'Артаньяна не выпустят до рассвета. Лошадь оседлана; вы домчитесь до первой подставы и к пяти часам утра проедете пятнадцать лье. Идем.
Арамис одел Портоса с ловкостью, не уступавшей искусству самого опытного камердинера. Портос, смущенный и в то же время сбитый с толку, не останавливал его и только рассыпался в извинениях.
Наконец он был готов. Арамис взял его за руку и вывел, заставляя осторожно переступать со ступеньки на ступеньку, не позволяя задевать за дверные косяки, поворачивая его то в одну, то в другую сторону, точно он, Арамис, был гигантом, а Портос карликом. Дух управлял материей.
Оседланная лошадь действительно ожидала во дворе.
Портос уселся в седло. Арамис сам взял лошадь под уздцы и провел ее по двору, устланному соломой, чтобы заглушить стук копыт. В то же время епископ сдавливал ноздри коня, чтобы он не заржал.
У наружных ворот Арамис притянул к себе Портоса, который готовился скакать, не спросив даже, зачем он едет.
- Теперь, друг Портос, - сказал ему на ухо епископ, - без отдыха до Парижа: ешьте, пейте, спите на лошади, не теряя ни минуты!
- Отлично. Ни разу не остановлюсь.
- Передайте это письмо во что бы то ни стало в собственные руки Фуке.
Необходимо, чтобы он получил его завтра до полудня.
- Получит.
- И помните об одном, мой друг.
- О чем?
- Что вы едете за патентом на титул герцога и пэра.
- О! - произнес Портос с блестящими глазами. - В таком случае я доскачу в сутки.
- Постарайтесь.
- Ну, отпускайте коня… Вперед, Голиаф!
Арамис отпустил не повод, а ноздри животного. Портос пришпорил Голиафа, и конь, как бешеный, рванулся с места галопом.
Арамис следил за всадником, пока тот не скрылся в темноте; потеряв его из виду, он вернулся во двор.
В комнате мушкетера не было движения. Слуга, дежуривший у его дверей, не видел света и не слышал никакого шума. Арамис осторожно запер входную дверь, отпустил слугу и лег спать.
Д'Артаньян в самом деле ничего не подозревал. Поэтому, проснувшись в половине пятого, он вообразил, что одержал победу. Неодетый, он подбежал к окну, которое выходило во двор. Светало. Двор был пуст; даже куры еще не сошли с насестов. Не было видно никого из слуг. Все двери были заперты.
«Отлично, полная тишина, - подумал д'Артаньян. - Во всяком случае, я проснулся раньше всех в доме. Оденемся».
И д'Артаньян оделся.
Но на этот раз он не старался костюмом Аньяна придать себе вид горожанина или духовного лица, о котором так заботился прежде. Ему даже удалось, подтянув пояс, застегнувшись, надев набекрень фетровую шляпу, отчасти вернуть себе тот военный облик, отсутствие которого поразило Арамиса.
Покончив с одеванием, он с притворной бесцеремонностью без предупреждения вошел в комнату хозяина дома. Арамис спал или притворялся спящим.
Большая раскрытая книга лежала на его ночном пюпитре; свеча в серебряном подсвечнике еще горела. Это доказывало, как мирно провел ночь прелат, с какими добрыми намерениями готовился проснуться.
Мушкетер поступил с епископом совершенно так же, как епископ поступил с Портосом. Он коснулся его плеча. Ясно было, что Арамис притворялся, потому что он, всегда отличавшийся таким чутким сном, не пробудился сразу, а заставил д'Артаньяна повторить свое прикосновение.
- А, это вы? - сказал он, потягиваясь. - Какая приятная неожиданность! Подумайте, во сне я совсем забыл, что вы у меня. Который час?
- Не знаю, - смутился д'Артаньян. - Кажется, рано, но у меня осталась военная привычка просыпаться с рассветом.
- Разве вы хотите ехать сейчас же? - спросил Арамис. - Помните, мы сговорились выезжать в восемь часов. Давайте так и сделаем.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Может быть; но мне так хотелось увидеться с вами, что я подумал: чем скорее, тем лучше.
- А мой семичасовой сон? - остановил Арамис. - Смотрите, я рассчитывал на него, и мне придется возместить упущенное.
- Но мне кажется, прежде вы так не любили поспать. У вас была кипучая кровь, вы никогда не валялись в постели.
- Именно поэтому теперь я люблю полежать.
- О, сознайтесь, вы назначили восемь часов не ради сна.
- Боюсь, что вы станете смеяться надо мной, если я скажу правду.
- Говорите.
- От шести до восьми я привык молиться.
- Я не думал, что епископы подчиняются такому строгому уставу.
- Епископ, дорогой друг, должен соблюдать внешние приличия больше, чем какой-нибудь церковный служка.
- Черт возьми! Вот слова, которые меня примиряют с вашим преподобием: внешние приличия! Это - слова мушкетера! Да здравствуют внешние приличия!
- Не хвалите меня за них, а лучше простите, д'Артаньян. У меня вырвались очень мирские, очень светские слова.
- Значит, я должен уйти?
- Мне необходимо сосредоточиться, дорогой друг.
- Хорошо, я ухожу. Но, пожалуйста, ради язычника по имени д'Артаньян сократите ваши размышления и молитвы. Я жажду поговорить с вами.
- Хорошо, мой друг, обещаю вам, что через полтора часа…
- Полтора часа молитв и размышлений! Дорогой мои! А нельзя ли сократить?
Арамис рассмеялся.
- Вы по-прежнему очаровательны, молоды, веселы! - улыбался он. - Вы приехали в мою епархию, чтобы поссорить меня с благодатью.
- Вот как!
- О, я никогда не мог противиться вашим чарам, д'Артаньян! Вы будете стоить мне спасения души.
Д'Артаньян закусил губу.
- Хорошо, - усмехнулся он, - беру грех на себя. Быстро перекрестясь, прочтите одно «Отче наш», и едем!
- Тес, - перебил его Арамис, - мы больше не одни. Я слышу, что сюда идут.
- Отошлите их.
- Нельзя. Вчера я назначил им прием. Это директор иезуитской коллегии и настоятель доминиканского монастыря.
- Ваш штаб? Отлично.
- А вы чем пока займетесь?
- Разбужу Портоса и в его обществе стану дожидаться конца ваших совещаний.
Арамис не шевельнулся, не двинул бровью. Ни одного слова, ни одного жеста.
- Идите, - сказал он.
Д'Артаньян повернулся к дверям.
- Кстати, вы знаете, где помещается Портос?
- Нет, но я спрошу.
- Идите по коридору и откройте вторую дверь налево.
- Благодарю. До свиданья.
И д'Артаньян ушел в направлении, указанном епископом.
Через десять минут он вернулся.
Арамис сидел между настоятелем-доминиканцем и главой иезуитской коллегии совершенно в таком же положении, в каком мушкетер застал его однажды в гостинице Кревкера.
Их присутствие не смутило мушкетера.
- В чем дело? - неторопливо спросил Арамис. - Вы, кажется, хотите что-то сообщить мне, дорогой друг?
- Дело в том, - ответил д'Артаньян, пристально глядя в лицо Арамису, - что Портоса нет в комнате.
- Где же он может быть?
- Я спрашиваю вас об этом.
- А вы не узнавали у слуг?
- Спрашивал.
- Что же вам ответили?
- Что Портос часто уходит из дому, не предупредив никого, и что, вероятно, он ушел или уехал.
- Что же вы сделали?
- Я побывал в конюшне, - спокойно произнес мушкетер.
- Зачем?
- Чтобы посмотреть, уехал ли Портос верхом.
- И что же? - спросил епископ.
- В стойле номер пять нет лошади по имени Голиаф.
Мушкетер сильно волновался, между тем как Арамис вел разговор самым любезным тоном.
- О, я понимаю, - улыбнулся Арамис, подумав с минуту. - Портос уехал, чтобы сделать нам сюрприз.
- Сюрприз?
- Да. Канал, идущий отсюда к морю, славится своими утками, чирками и бекасами; это любимая дичь Портоса. Он привезет нам на завтрак дюжину вкусных птиц.
- Вы думаете? - засомневался д'Артаньян.
- Вполне уверен. Куда бы мог он иначе уехать?
Я уверен, что он взял с собой ружье.
- Возможно, - проговорил д'Артаньян.
- Знаете что, дорогой друг? Садитесь на коня и догоните его.
- Хорошо, - сказал д'Артаньян. - Сейчас поеду.
Арамис позвонил и велел вошедшему лакею распорядиться, чтобы оседлали лошадь, которую выберет господин д'Артаньян.
Подле дверей лакей отошел в сторону, чтобы пропустить вперед мушкетера.
В это время глаза лакея встретились с глазами его господина. Легкое движение бровей показало умному соглядатаю, что ему надо делать.
Д'Артаньян вскочил в седло. Арамис услышал стук подков о камни.
Через мгновение слуга вернулся.
- Что? - спросил его епископ.
- Монсеньер, он едет вдоль канала к морю, - ответил слуга.
- Хорошо, - отпустил его Арамис.
Действительно, мушкетер, отбросив все подозрения, ехал к океану в надежде увидеть среди дюн или на отмели исполинскую фигуру Портоса.
Два часа д'Артаньян отыскивал Портоса; наконец он вернулся домой.
«Мы, верно, разминулись, - думал он, - и сейчас оба мои товарища, должно быть, ждут моего возвращения».
Д'Артаньян ошибся. Он не нашел Портоса в епископском доме, так же как и на берегу канала.
На верху лестницы его ждал Арамис с опечаленным лицом.
- Вас не догнали, дорогой д'Артаньян? - еще издали крикнул он.
- Нет. А вы за мной посылали?
- Я в отчаянии, дорогой друг, в отчаянии, что заставил вас проехаться напрасно. В семь часов пришел священник из Сен-Патерна. На дороге он встретил дю Валлона, который, не желая никого будить, уехал тайком; ему же Портос поручил сказать, что он боится, как бы Жетар в его отсутствие не напортил чего-нибудь, а потому решил, воспользовавшись приливом, отправиться в Бель-Иль.
- Но ведь Голиаф не мог проскакать четыре лье по морю?
- Там добрые шесть, - поправил его Арамис.
- Тем более.
- Поэтому-то, милый друг, - с кроткой улыбкой заметил прелат, - Голиаф стоит в конюшне и, кажется, очень доволен, что на его спине нет Портоса.
Действительно, лошадь привели обратно с того места, где исполин сел на свежего коня. Таково было распоряжение прелата, от внимания которого не ускользала ни одна мелочь.
Мушкетер сделал вид, что вполне поверил этому объяснению.
Он начал притворяться под влиянием все более и более усиливавшихся в нем подозрений.
За завтраком он сидел между иезуитом и Арамисом и улыбался сидевшему напротив него доминиканцу, жирная физиономия которого была ему порядком противна.
Роскошный завтрак сильно затянулся. Великолепные испанские вина, прекрасные морбиганские устрицы, отборная рыба из устья Луары, исполинские пенбефские креветки, нежная полевая дичь украшали стол. Д'Артаньян много ел и мало пил, Арамис не пил совсем или, по крайней мере, пил только воду.
После завтрака Д'Артаньян сказал:
- Дайте мне ружье.
- Вы хотите пойти на охоту?
- Я думаю, что в ожидании Портоса мне лучше всего будет этим заняться.
- Возьмите любое со стены.
- Вы не отправитесь со мною?
- Ах, дорогой друг, очень бы хотел, но епископам охота запрещена.
- А! - ответил Д'Артаньян. - Я этого не знал.
- Кроме того, - добавил Арамис, - до двенадцати у меня дела.
- Значит, мне придется идти одному? - спросил д'Артаньян.
- Да, к сожалению. Но, главное, возвращайтесь к обеду.
- Право, у вас кормят так хорошо, что я не могу не вернуться.
Д'Артаньян встал из-за стола, поклонился своим сотрапезникам, взял ружье, но вместо того, чтобы отправиться на охоту, быстро направился в маленький ваннский порт.
Он несколько раз оглядывался, желая узнать, идут ли за ним: никого и ничего не было видно.
За двадцать пять ливров он нанял маленький рыбачий баркас и в половине двенадцатого отчалил, вполне уверенный, что его не выследили. И правда, за ним никто не ехал. Только иезуит, с утра стоявший на высокой колокольне своей церкви, не пропустил ни одного его шага, следя за ним в сильную подзорную трубу.
Без четверти двенадцать Арамис узнал, что лодка д'Артаньяна направилась к Бель-Илю.
Лодка шла быстро; сильный северо-западный ветер нес ее к острову.
По мере того как Д'Артаньян приближался к цели, он все пристальнее вглядывался в берег. Он искал глазами в толпе или среди укреплений яркий костюм Портоса и его массивную фигуру.
Поиски д'Артаньяна были напрасны: он высадился, никого не встретив, и первый же солдат, к которому он обратился, сказал ему, что господин барон еще не вернулся из Ванна.
Не теряя ни минуты, Д'Артаньян приказал рулевому держать курс на мыс Сарзо.
Несмотря на быстроту переправы, д'Артаньяна мучили нетерпение и досада, о которых могла бы рассказать только палуба баркаса: он без устали ходил по ней взад и вперед в течение трех часов.
От набережной, к которой пристал его баркас, д'Артаньян мигом добрался до епископского дворца.
Своим быстрым возвращением он думал смутить Арамиса. Ему хотелось упрекнуть Арамиса в лукавстве, сделав это сдержанно, но достаточно тонко, чтобы заставить Арамиса почувствовать все последствия такого поведения и вырвать у него хоть часть тайны. Он, наконец, надеялся словесной атакой, как штыковым ударом, разрушить таинственность, окружавшую Арамиса, и заставить его открыть свои карты.
Но в передней он встретил камердинера, который, глупо улыбаясь, преградил ему дорогу.
- К его преосвященству! - крикнул Д'Артаньян, стараясь рукою отстранить камердинера.
- К его преосвященству?
- Ну да, конечно. Разве ты не узнаешь меня, дурак?
- Конечно, вы шевалье Д'Артаньян. Но его преосвященства нет дома.
- Как? Его преосвященства нет дома? Где же он?
- Уехал.
- Куда?
- Не знаю, но, может быть, его преосвященство сообщает это вам в письме, которое он поручил мне отдать вашей милости.
И камердинер вынул из кармана письмо.
- Давай скорей, чучело! - вскричал Д'Артаньян, вырывая письмо из рук слуги. - Да, да, - прибавил он, пробежав глазами первые строки, - О, я понимаю!
И он прочитал вполголоса:
«Дорогой друг!
Крайне неотложное дело призывает меня в один из приходов моей епархии. Я надеялся повидаться с вами перед отъездом, но теперь потерял эту надежду, так как вы, вероятно, проведете в Бель-Иле два-три дня с нашим милым Портосом.
Развлекайтесь, но не старайтесь состязаться с ним за столом; я этого не посоветовал бы даже Атосу в самые лучшие его дни.
До свидания, дорогой друг! Поверьте, я глубоко сожалею, что не мог лучше и дольше воспользоваться вашим милым обществом».
- Черт возьми, - сказал д'Артаньян, - меня провели! Ах я дурак, болван, трижды идиот! Но посмотрим, чья возьмет в конце концов. О, меня обманули, как обезьяну, которой дают пустой орех!
И, отвесив пощечину улыбающемуся камердинеру, мушкетер выбежал из епископского дворца.
Как ни хорош был Хорек, для такой спешной поездки он не годился. Поэтому д'Артаньян выбрал на почтовом дворе лошадь, которая благодаря его шпорам и твердой руке доказала, что олени совсем не самые быстроногие создания в мире.

Глава 26. Д'АРТАНЬЯН СПЕШИТ, ПОРТОС ХРАПИТ, А АРАМИС ДАЕТ СОВЕТ

Часов через тридцать - тридцать пять после описанных нами событий Фуке, по обыкновению приказав никого не принимать, сидел у себя в кабинете в знакомом уже нам доме в Сен-Манде и работал. Внезапно во двор влетела карета, запряженная четверкой взмыленных лошадей. Очевидно, ее ожидали, потому что четверо лакеев бросились к дверцам экипажа и открыли их.
Фуке поднялся из-за письменного стола и быстро подошел к окну, в то время как из кареты выходил прибывший гость, который с трудом сошел с подножки в три ступеньки, опираясь на плечи лакеев. Когда он назвал свое имя, один из слуг побежал к подъезду и исчез в передней. Слуга торопился сообщить о приезде гостя своему господину, но ему не пришлось стучаться в двери кабинета.
Фуке уже стоял на пороге. - Его преосвященство ваннский епископ, доложил лакей.
- Хорошо, - ответил Фуке.
Потом, наклонившись над перилами лестницы, по нижним ступеням которой уже поднимался Арамис, сказал:
- Вы, мой друг? Так рано?
- Да, я. Но истерзанный, разбитый, как видите.
- О, бедный друг! - посочувствовал Фуке, предлагая Арамису руку, на которую тот оперся.
Все слуги почтительно отступили.
- Ничего! - отозвался Арамис. - Все это не беда, раз я доехал. Это важнее всего.
- Говорите скорее, - сказал Фуке, запирая двери кабинета.
- Нас никто не подслушает?
- Будьте покойны.
- Дю Валлон приехал?
- Да.
- И вы получили мое письмо?
- Да. Дело, по-видимому, серьезно, раз оно потребовало вашего присутствия в Париже, в то время как вы так нужны в другом месте.
- Да, крайне серьезно.
- Благодарю, благодарю вас. В чем же дело? Но, ради бога, прежде всего отдохните, дорогой друг. Вы ужасно бледны.
- Мне действительно нехорошо. Но прошу вас, не обращайте на меня внимания. Дю Валлон ничего не сказал вам, отдавая письмо?
- Нет. Я услышал шум, подошел к окну и увидел нечто вроде мраморного всадника. Я вышел к нему; он мне протянул письмо, и его лошадь тотчас пала на месте.
- А он?
- Он тоже упал. Его подняли и отнесли в комнаты.
Прочтя письмо, я зашел к нему, чтобы расспросить о подробностях, но он так крепко спал, что не было возможности его разбудить. Мне стало его жаль; я приказал снять с барона сапоги и не тревожить его.
- Хорошо. Дело вот в чем. Вы видели в Париже д'Артаньяна?
- Конечно. Это человек умный и даже благородный, хотя по его милости погибли наши друзья Лиодо и д'Эмери.
- Увы, знаю. В Туре я встретил курьера, который вез мне письмо Гурвиля и депеши Пелисона. Вы думали об этом событии?
- Да.
- И вы поняли, что это было нападение на вас?
- Сознаюсь, у меня тоже явилась эта мрачная мысль.
- Не обманывайтесь… Умоляю вас, не обманывайтесь… выслушайте меня… Вернемся к д'Артаньяну. При каких обстоятельствах вы его видели?
- Он явился за деньгами с чеком короля.
- Личным?
- Подписанным его величеством.
- Видите! Так знайте, д'Артаньян побывал в Бель-Иле переодетый. Он выдавал себя за управляющего, которому его господин поручил купить участки для солеварен. А у д'Артаньяна один господин - король; значит, он был послан королем. Он видел Портоса.
- Кто такой Портос?
- Простите, я обмолвился. В Бель-Иле он встретил дю Валлона и теперь не хуже нас с вами знает, что Бель-Иль укреплен.
- И вы думаете, что его послал король? - в раздумье спросил Фуке.
- Не сомневаюсь.
- Ив руках короля д'Артаньян - опасное оружие?
- Самое опасное из всех.
- Значит, я с первого взгляда правильно оценил его.
- Как?
- Я хотел расположить его к себе.
- Если вы нашли, что это самый храбрый, умный и ловкий человек во всей Франции, вы его оценили верно.
- Значит, во что бы то ни стало нужно привлечь его на нашу сторону.
- Кого? Д'Артаньяна?
- Разве вы не разделяете моего мнения?
- Разделяю, но вы не привлечете его к себе.
- Почему?
- Потому, что мы упустили удобный момент. Он был не в ладах со двором; следовало воспользоваться этим. Но потом он побывал в Англии, способствовал реставрации, приобрел состояние и, наконец, вернулся на службу к королю. Это значит, что ему хорошо платят за службу.
- Мы дадим ему больше, вот и все.
- О, сударь, простите. У д'Артаньяна только одно слово, и когда он его дал, то не берет назад.
- Какой же ваш вывод? - встревожено спросил Фуке.
- Я считаю, что надо отразить страшный удар.
- Как?
- Погодите… Д'Артаньян явится к королю с отчетом.
- Я полагаю, вы его намного опередили.
- Приблизительно часов на десять.
- Значит, спешить нечего.
Арамис покачал головой.
- Посмотрите на эти несущиеся по небу облака, на ласточек, рассекающих воздух. Д'Артаньян быстрее облака и птицы; д'Артаньян - это несущий их ветер. Это сверхчеловек. Он мой ровесник, и я знаю его тридцать пять лет.
- Так что же делать?
- Выслушайте мои расчеты, господин Фуке. Я послал к вам дю Валлона в два часа ночи; он уехал за восемь часов до меня. Когда он явился?
- Приблизительно часа четыре тому назад.
- Вот видите! Я приехал на четыре часа скорее, чем он. А между тем Портос отличный наездник; он загнал восемь лошадей: я видел их трупы. Я проехал на почтовых пятьдесят лье, но у меня подагра, камни в почках, словом, я умираю от усталости. Мне пришлось в Туре отдохнуть; оттуда я ехал в карете полуживой. Мой экипаж едва не опрокинулся; иногда я лежал на его сиденье, иногда на стенке, а четверка лошадей шла карьером. Наконец я здесь, совершив путь на четыре часа быстрее, чем Портос. Но д'Артаньян не весит трехсот фунтов, как Портос; у него нет подагры и камней в почках, как у меня; это не наездник, а кентавр. Видите ли, он уехал в Бель-Иль, когда я отправился в Париж, и несмотря на то, что я опередил его на десять часов, д'Артаньян приедет через два часа после меня.
- Но ему может помешать какая-нибудь случайность.
- Для него не существует случайностей.
- А если не хватит лошадей?
- Он побежит быстрее самой быстрой лошади.
- Что за человек!
- Да, этого человека я люблю и восхищаюсь им.
Я люблю его, потому что он добр, благороден, честен; восхищаюсь им, так как для меня он воплощение человеческого могущества. Но, любя его, преклоняясь перед ним, я его боюсь и остерегаюсь. Итак, сударь, вот какой вывод: через два часа д'Артаньян будет здесь. Опередите его, поезжайте в Лувр, повидайтесь с королем раньше, чем к нему явится д'Артаньян.
- Что сказать королю?
- Ничего. Подарите ему Бель-Иль.
- О, д'Эрбле, д'Эрбле! Сколько планов рушится! - воскликнул Фуке. - И так внезапно!
- После неудавшегося плана всегда можно задумать и выполнить другой.
Никогда не следует приходить в отчаяние. Поезжайте, поезжайте, сударь, скорее.
- А наш отборный гарнизон? Король тотчас же сменит его.
- Когда этот гарнизон вступил в Бель-Иль, он был предан королю; теперь он ваш. То же будет со всяким другим через две недели. Не упреждайте событий. Неужели вы предпочитаете удержать два-три полка вместо того, чтобы через год подчинить себе целую армию? Разве вы не понимаете, что ваш теперешний гарнизон создаст вам сторонников в Ла-Рошели, в Нанте, в Бордо, в Тулузе, всюду, куда его пошлют? Поезжайте к королю, господин Фуке, поезжайте. Время идет, и пока мы его теряем, д'Артаньян летит по дороге как стрела.
- Вы знаете, господин д'Эрбле, что каждое ваше слово - семя, которое в моем уме прорастает и приносит плоды. Я еду в Лувр.
- Помните, д'Артаньяну не нужно ехать через Сен-Манде. Он прямо отправится в Лувр; нужно вычесть этот час из того времени, которое есть у нас в запасе.
- Может быть, у д'Артаньяна есть все, но у него нет моих английских лошадей. Через двадцать пять минут я буду в Лувре.
И, не теряя ни секунды, Фуке приказал подать лошадей. Арамис успел сказать ему:
- Возвращайтесь так же быстро, как поедете туда; буду ждать вас с нетерпением.
Через пять минут министр летел к Парижу.
Между тем Арамис попросил указать ему комнату, где отдыхал Портос.
На кровати лежал Портос. Его лицо покраснело, лучше сказать - полиловело, глаза опухли, рот был открыт. От храпа, который вырывался из глубин его груди, дрожали оконные стекла. Глядя на вздувшиеся мышцы его лица, на спутанные и прилипшие ко лбу волосы, на сильное движение поднимавшегося подбородка и плеч, нельзя было не почувствовать своего рода восхищения: сила, доходящая до такой степени, почти божественна.
По приказанию Пелисона слуга разрезал сапоги Портоса, потому что просто снять их не было ни малейшей возможности. Четверо лакеев тщетно пробовали стянуть их. Им даже не удалось разбудить Портоса.
Сапоги сняли, разрезав их на ремешки, и ноги исполина упали на кровать. С него срезали все остальное платье; отнесли в ванну и целый час продержали в теплой воде; надели на него чистое белье; уложили в согретую грелкой постель. Все это стоило большого труда. Усилия слуг пробудили бы мертвого, но Портос даже не открыл глаз, ни на секунду не прервал своего могучего храпа.
Арамис, худощавый и нервный, собрав все свое мужество, хотел превозмочь усталость и поработать с Гурвилем и Пелисоном, но, внезапно лишившись чувств, повалился на стул и не смог подняться. Его отнесли в соседнюю комнату. Вскоре отдых в удобной кровати успокоил его возбужденный мозг.

Глава 27. ФУКЕ ДЕЙСТВУЕТ

Тем временем Фуке мчался к Лувру на своих английских лошадях.
Король работал с Кольбером.
Вдруг Людовик задумался. Два смертных приговора, которые он подписал, вступая на трон, время от времени вспоминались ему. Когда он сидел с отрытыми глазами, они вставали перед ним, как два траурных пятна. Когда он опускал веки, ему представлялись два пятна крови.
- Господин Кольбер, - внезапно повернулся он к интенданту, - мне иногда кажется, что люди, которых я осудил по вашему совету, не были так уж виновны.
- Ваше величество, они были выбраны из стаи откупщиков, чтобы покарать их в пример другим.
- Кто выбрал их?
- Необходимость, государь, - холодно ответил Кольбер.
- Необходимость! Великое слово! - прошептал молодой король.
- Великая богиня, ваше величество.
- Не правда ли, это были преданные друзья суперинтенданта финансов?
- Да, ваше величество, это были его друзья, которые за него отдали бы жизнь.
- Они ее и отдали, - заметил король.
- Правда, но, к счастью, без всякой пользы, а это не входило в их намерения.
- Сколько денег присвоили эти люди?
- Около десяти миллионов, причем шесть были конфискованы у них.
- И эти деньги у меня в казне? - спросил король с чувством отвращения.
- Да, ваше величество; но эта конфискация, которая должна была бы разорить Фуке, не достигла своей цели.
- Какой из этого вывод, господин Кольбер?
- Я считаю, что, если Фуке поднял против вашего величества толпу мятежников для того, чтобы спасти от казни своих друзей, он поднимет целую армию, когда самому понадобится избегнуть кары.
- Удивляюсь, - сказал король, - что, думая так о Фуке, вы давно не дали мне совета.
- Какого совета, ваше величество?
- Сначала скажите мне ясно и определенно, что вы думаете о Фуке.
- Я думаю, государь, что Фуке не довольствуется тем, что приобретает деньги, как кардинал Мазарини, отнимая таким путем у вашего величества часть вашего могущества, но и привлекает к себе всех любителей веселой, роскошной жизни, поклонников того, что бездельники называют поэзией, а политики - испорченностью; что, поднимая против вас, государь, подданных вашего величества, он наносит ущерб королевским правам, и если так будет продолжаться, он сделает из вашего величества слабого и незначительного короля.
- А как называют такие замыслы, господин Кольбер?
- Государственным преступлением.
- И что делают с такими преступниками?
- Их арестовывают, судят и карают.
- А вы уверены, что Фуке задумал совершить то преступление, которое вы ему приписываете?
- Более того, государь. Он уже приступил к исполнению своего замысла.
Есть очевидное, осязательное, вещественное доказательство его измены.
- Какое?
- Я узнал, что Фуке укрепляет Бель-Иль.
- С какой целью?
- С целью со временем защищаться от короля.
- Но если это верно, господин Кольбер, - Людовик, - необходимо немедленно же поступить как вы говорили: нужно арестовать Фуке!
- Невозможно!
- Я уже, кажется, говорил вам, что этого слова не должны произносить те, кто мне служит.
- Слуги вашего величества не могут помешать Фуке быть суперинтендантом.
- Так что же из того?
- Благодаря этой должности за него весь парламент, так же как и вся армия - благодаря его щедрости, все писатели - благодаря его любезности, все дворянство - благодаря его подаркам.
- Значит, другими словами, я бессилен против Фуке?
- Да, по крайней мере, в настоящую минуту, ваше величество.
- Вы плохой советчик, господин Кольбер.
- О нет, ваше величество, я не ограничиваюсь простым указанием на опасность.
- Полно. Как можно подкопаться под этого колосса?
И король с горечью засмеялся.
- Он поднялся благодаря деньгам, убейте его деньгами же, ваше величество.
- Лишить его должности?
- Это плохое средство.
- Укажите хорошее.
- Разорите его.
- Как?
- Воспользуйтесь любым удобным случаем.
- Каким?
- Вот, например, его королевское высочество будет венчаться. Свадьба должна быть великолепна. Это прекрасный повод потребовать у него миллион. Фуке, который охотно платит двадцать тысяч, когда он должен всего пять, конечно, без труда найдет миллион для вашего величества.
- Хорошо, - согласился Людовик XIV.
- Если вашему величеству угодно подписать ордер, я сам пошлю за деньгами.
И, подвинув королю бумагу, Кольбер подал ему перо.
В эту минуту дверь приоткрылась, и лакей доложил о приходе суперинтенданта финансов.

Предыдущая страница 27 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 28

Людовик побледнел. Кольбер уронил перо и отошел от короля, которого он словно осенял черными крыльями, как злой ангел.
Фуке вошел и, как опытный царедворец, с первого же взгляда понял положение вещей. Положение было неутешительным для него, хотя он и сознавал свою силу. Маленькие черные, глаза Кольбера, расширенные завистью, и светлый, горевший гневом взгляд Людовика XIV не предвещали ничего хорошего.
Молчание, встретившее Фуке, сразу предупредило его о грозившей ему опасности.
Король молчал, пока Фуке дошел до середины комнаты. Юношеская застенчивость Людовика заставляла его сдерживаться. Фуке воспользовался удобным случаем.
- Государь, - сказал он, - я с нетерпением ждал возможности увидеть ваше величество.
- Почему? - заговорил король.
- Потому что хотел сообщить вашему величеству хорошую новость.
Не обладая великодушием и благородством Фуке, Кольбер во многих отношениях походил на него, не уступая ему в проницательности и знании людей. Кроме того, у него была способность владеть собой, которая лицемерам время обдумать и приготовиться, чтобы сильнее нанести удар.
Он угадал, что Фуке идет навстречу удару, который хотел нанести он, Кольбер. Его глаза блеснули.
- Какую совесть? - спросил король.
Фуке положил на стол свиток бумаги.
- Прошу ваше величество соблаговолить взглянуть на эту работу, - произнес он.
Король медленно развернул свиток.
- Планы? - удивился он. - Чего?
- Новой крепости, государь.
- А, - сказал король, - значит, вы занимаетесь тактикой и стратегией, господин Фуке?
- Я занимаюсь всем, что может принести пользу правлению вашего величества, - ответил Фуке.
- Прекрасные чертежи, - кивнул ему король.
- Без сомнения, ваше величество разбирается в этом плане? - проговорил Фуке, наклоняясь над бумагой. - Вот - пояс стен; тут - форты, передовые укрепления.
- А что кругом?
- Море.
- Что же это за место?
- Бель-Иль, - негромко произнес Фуке.
Услыхав это название, Кольбер сделал такое заметное движение, что король оглянулся, призывая его к сдержанности.
Суперинтенданта, видимо, нисколько не смутили на движение Кольбера, ни предупреждающий взгляд короля.
- Значит, господин Фуке, вы велели укрепить Бель-Иль?
- Да, государь, и я привез планы и счета вашему величеству, - ответил Фуке. - На это дело я истратил миллион шестьсот тысяч ливров.
- А для чего это? - холодно спросил Людовик, подстрекаемый полным ненависти взглядом Кольбера.
- Мою цель легко понять, - ответил Фуке. - У вашего величества были натянутые отношения с Великобританией.
- Да, но с момента реставрации короля Карла Второго я заключил с ней союз.
- Это случилось месяц тому назад, ваше величество. А укрепления Бель-Иля начаты шесть месяцев назад.
- Значит, они стали бесполезны.
- Крепость никогда не бывает бесполезна, ваше величество: я укреплял Бель-Иль против Монка, Ламберта и граждан Лондона, которые играли в солдатики. Теперь Бель-Иль будет крепостью против Голландии, с которой либо ваше величество, либо Англия неминуемо начнете войну.
Король опять взглянул на Кольбера.
- Кажется, Бель-Иль принадлежит вам, господин Фуке? - спросил Людовик.
- Нет, государь.
- Кому же?
- Вашему величеству.
Кольбер почувствовал такой ужас, точно под его ногами разверзлась бездна.
Людовик вздрогнул от восхищения гениальностью или преданностью Фуке.
- Объяснитесь, сударь, - попросил он.
- Дело очень просто, ваше величество. Бель-Иль мое имение, и я укрепил его на свои средства. Но так как никто в мире не может запретить смиренному подданному сделать скромный подарок своему королю, то я и подношу вашему величеству Бель-Иль. Всякая крепость должна принадлежать королю. Отныне ваше величество может держать там надежный гарнизон.
Кольбер чуть не покатился по скользкому паркету; чтобы не упасть, ему пришлось ухватиться за колонку в резной обшивке стен.
- Вы проявили большие военные способности, господин Фуке, - заметил Людовик XIV.
- Ваше величество, первая мысль явилась не у меня; некоторые офицеры внушили мне ее. И самые планы начерчены одним из талантливейших наших инженеров.
- Его имя?
- Дю Баллон.
- Дю Баллон? Я его не знаю, - сказал Людовик и прибавил:
- Очень жаль, господин Кольбер, что мне неизвестен даровитый человек, делающий честь моему царствованию.
Говоря это, король повернулся к Кольберу.
Кольбер был раздавлен всем происшедшим. Пот струился по его лицу; он не мог вымолвить ни слова. Он переживал невыразимые муки.
- Запомните это имя! - бросил. Людовик XIV.
Кольбер поклонился. Он был белее своих манжет из фламандского кружева.
Фуке продолжал:
- Каменная кладка сделана на римской мастике; архитекторы составили мне ее по описаниям древних.
- А пушки? - спросил Людовик.
- О, ваше величество, это уж ваша забота. Мне не подобает ставить пушки, пока ваше величество не объявите, что в Бель-Иле вы у себя дома.
Людовик колебался между ненавистью, которую ему внушал этот могущественный человек, и жалостью к другому, такому подавленному и казавшемуся неудачной подделкой первого.
Но сознание королевского долга пересилило в нем человеческие чувства.
Он указал пальцем на бумагу.
- Работы, вероятно, дорого обошлись вам? - посмотрел он в лицо Фуке.
- Мне кажется, я имел честь назвать вашему величеству сумму?
- Повторите, я забыл.
- Миллион шестьсот тысяч ливров.
- Миллион шестьсот тысяч? Вы чудовищно богаты, господин Фуке!
- Это вы, ваше величество, богаты, - ответил суперинтендант, - так как Бель-Иль принадлежит вам, государь.
- Да, благодарю; но как бы я ни был богат, господин Фуке… - начал король.
- Что такое, ваше величество? - спросил Фуке.
- Я предвижу момент, когда у меня недостанет денег.
- У вас, государь?
- Да, у меня.
- Когда же?
- Например - завтра.
- Может быть, ваше величество, вы окажете мне честь и объясните, в чем дело?
- Мой брат женится на английской принцессе.
- Так что же, ваше величество?
- И я должен принять молодую принцессу, как подобает встретить внучку Генриха Четвертого.
- Это вполне справедливо, ваше величество.
- Итак, мне понадобится много денег.
- Без сомнения.
- Завтра же мне нужно…
Людовик остановился. Он собирался спросить как раз ту сумму, в которой некогда должен был отказать Карлу II.
Король повернулся к Кольберу, чтобы тот нанес удар.
- Завтра же мне нужно… - повторил он, глядя на Кольбера.
- Миллион, - вдруг выкрикнул тот в восторге, что может отомстить.
Фуке стоял по-прежнему спиной к Кольберу, желая слушать только короля, и король повторил, вернее, прошептал:
- Миллион.
- О, государь! - пренебрежительно ответил Фуке. - Один миллион! Что ваше величество сделает на один миллион!
- Однако, мне кажется… - начал Людовик.
- Такая сумма тратится на свадьбах мелких немецких князей.
- Господин Фуке!
- Вашему величеству нужно, по крайней мере, два миллиона. Я буду иметь честь прислать сегодня вечером вашему величеству миллион шестьсот тысяч ливров.
- Как? - произнес король. - Миллион шестьсот тысяч ливров?
- Позвольте, государь, - ответил Фуке, даже не оборачиваясь к Кольберу, - я знаю: не хватает четырехсот тысяч ливров. Но вот у этого господина из управления финансами (и он через плечо указал большим пальцем на сильно побледневшего Кольбера) лежат в кассе девятьсот тысяч ливров, принадлежащих мне.
Король обернулся и посмотрел на Кольбера.
- Но… - заговорил было тот.
- Этот господин, - продолжал Фуке, не называя даже Кольбера по имени, - неделю тому назад получил миллион шестьсот тысяч ливров. Триста тысяч он заплатил страже, семьдесят пять - отдал госпиталям, двадцать пять швейцарцам, двести - уплатил за съестные припасы, девяносто тысяч - за оружие, десять - на разные мелочи. Значит, я не ошибаюсь, считая, что там осталось девятьсот тысяч.
И, слегка повернувшись к Кольберу, как высокомерный начальник к подчиненному, он сказал:
- Позаботьтесь, сударь, чтобы сегодня вечером эти девятьсот тысяч были вручены золотом его величеству.
- Но, - заметил король, - ведь это составит два миллиона пятьсот тысяч ливров!
- Государь, лишние пятьсот тысяч послужат карманными деньгами его высочеству. Вы слышите, господин Кольбер? Сегодня же вечером, до восьми часов…
И, отвесив почтительный поклон королю, суперинтендант финансов попятился к двери, не удостоив взглядом завистника, которого он оставил в самом глупом положении.
В припадке злобы Кольбер разорвал свои фламандские кружева и до крови искусал губы.
Не успел еще Фуке дойти до двери, как слуга, проскользнув мимо него, возвестил:
- Курьер из Бретани к его величеству.
- Д'Эрбле был прав, - прошептал Фуке, вынув часы, - без пяти два.
Следовало торопиться.

Глава 28. Д'АРТАНЬЯН ПОЛУЧАЕТ ПАТЕНТ НА ДОЛЖНОСТЬ КАПИТАНА

Читатель уже понял, о каком гонце из Бретани доложил лакей. Гонца легко было узнать.
Д'Артаньян, запыленный, с раскрасневшимся лицом, влажными от пота волосами и онемевшими от усталости ногами, с трудом поднимался по ступенькам, звеня окровавленными шпорами.
На пороге он столкнулся с Фуке. Министр поклонился и улыбнулся человеку, который, приехав на час раньше, мог оказаться причиной его разорения или смерти.
Д'Артаньян вспомнил о приветливом приеме, оказанном ему этим человеком, и тоже поклонился ему, но больше из расположения и сострадания, чем из уважения. У него на языке вертелось слово, которое столько раз повторяли герцогу де Гизу: «Бегите!» Однако, произнеся это слово, он изменил бы своему долгу; а сделав это у входа в кабинет короля, при лакее, он погубил бы себя, не успев спасти другого.
Итак, д'Артаньян лишь молча поклонился Фуке и прошел к королю.
В это мгновение Людовик колебался между изумлением, вызванным последними словами Фуке, и удовольствием при виде возвратившегося д'Артаньяна.
Не будучи придворным, д'Артаньян, однако, обладал наблюдательностью настоящего придворного. Войдя, он прочел на лице Кольбера, что его унизили и что ярость терзает его.
Он даже уловил слова короля, обращенные к интенданту:
- А, господин Кольбер, значит, у вас в управлении девятьсот тысяч ливров?
Кольбер только молча поклонился; он задыхался.
Вся эта сцена сразу запечатлелась в мозгу д'Артаньяна.
Точно желая подчеркнуть разницу в обращении, Людовик XIV ласково поздоровался с д'Артаньяном. Затем тотчас отпустил Кольбера.
Тот, весь бледный, пошатываясь, вышел из королевского кабинета.
Д'Артаньян закрутил усы.
- Мне приятно встретить одного из моих слуг в таком виде, - сказал король, любуясь воинственной физиономией д'Артаньяна, его измятым запыленным платьем.
- Действительно, ваше величество, - поклонился мушкетер, - я считал мое присутствие в Лувре столь необходимым, что решился явиться в таком виде перед государем.
- Значит, вы привезли мне важные вести? - с улыбкой спросил король.
- Скажу все в двух словах. Бель-Иль укреплен превосходно. Двойные стены, цитадель, два форта; в гавани три капера, береговые батареи ждут только пушек.
- Я все это знаю, - медленно проговорил король.
- Как, ваше величество уже знает?! - с изумлением произнес мушкетер.
- План этих укреплений у меня.
- У вашего величества план?
- Вот он.
- Да, ваше величество, именно этот план. Я видел на месте точно такой же.
Лицо д'Артаньяна омрачилось.
- Понимаю, ваше величество, вы не доверились мне одному и послали еще кого-то, - с упреком сказал он.
- Не все ли равно, как я узнал? - возразил король.
- Возможно, - ответил мушкетер, не пытаясь скрыть свое неудовольствие. - Но позволю себе сказать вашему величеству, что не стоило так торопить меня, заставляя двадцать раз рисковать своими костями, чтобы встретить по возвращении таким известием. Ваше величество, когда людям не доверяют или считают их неспособными, им не дают подобных поручений.
И д'Артаньян по-военному, звякнул шпорами, стряхивая на пол окровавленную пыль.
Король смотрел на него, втайне радуясь своей первой победе.
- Господин д'Артаньян, - добавил он через секунду, - я не только знаю, что делается в Бель-Иле, но могу сказать, что Бель-Иль теперь мой.
- Прекрасно, ваше величество, я ничего больше на спрашиваю, - ответил д'Артаньян. - Прошу отставки!
- Как отставки?
- Конечно! Я слишком горд, чтобы есть хлеб короля, не заслужив его или, вернее, заслужив плохо. Прошу, ваше величество, отставки.
- Ого!
- Прошу отставки, ваше величество, или я сам уйду!
- Вы сердитесь, сударь?
- Еще бы! Черт побери! Я тридцать два часа не схожу с седла, скачу день и ночь, совершаю чудеса быстроты: приезжаю, одеревенев как повешенный, и узнаю, что меня обогнали. Я глупец! Отставку, государь!
- Господин д'Артаньян, - остановил его Людовик XIV, кладя свою белую руку на плечо мушкетера, - то, что я вам сказал, ничуть не помешает мне исполнить данное обещание. Раз слово дано, оно должно быть сдержано.
Молодой король подошел к столу и, открыв ящик, вынул сложенную вчетверо бумагу.
- Вот ваш патент на должность капитана мушкетеров: вы его вполне заслужили, господин д'Артаньян.
Д'Артаньян поспешно развернул бумагу и два раза перечел ее. Он не верил своим глазам.
- И этот патент, - продолжал король, - дается вам не только за вашу поездку в Бель-Иль, но и за храброе вмешательство в дело на Гревской площади. Там вы поистине мужественно послужили мне.
- А, - произнес д'Артаньян, у которого при всем его самообладании краска проступила на щеках. - Вам и это известно, ваше величество?
- Да. И это.
- Ваше величество, я хотел сказать, что мне было бы гораздо приятнее получить звание капитана мушкетеров в награду за храбрую атаку во главе своей роты, за уничтожение неприятельской батареи или за взятие города, чем за содействие повешению двух несчастных.
- Вы говорите правду?
- Почему ваше величество подозревает меня во лжи?
- Потому что, насколько я вас знаю, вы не можете раскаиваться в том, что обнажили ради меня шпагу.
- Вот тут-то ваше величество ошибается, и очень сильно. Да, я раскаиваюсь, что обнажил шпагу, раскаиваюсь из-за тех последствий, к которым это привело. Бедные погибшие люди не были ни вашими врагами, ни моими. И они не защищались.
Король помолчал.
- А ваш товарищ тоже раскаивается?
- Мой товарищ?
- Да. Вы, кажется, были не один?
- Не один? Где?
- На Гревской площади.
- Нет, ваше величество, нет, - заторопился мушкетер, краснея при мысли, что король мог заподозрить, будто он, д'Артаньян, хотел присвоить славу, которая приходилась на долю Рауля. - Нет, черт побери, не один: как вы сказали, государь, у меня был товарищ, и очень хороший.
- Молодой человек?
- Да, ваше величество. Но поздравляю вас: относительно происходящего вне дворца ваше величество осведомлены так же хорошо, как и о внутренней жизни Пале-Рояля. Все эти точные известия доставляет вам господин Кольбер?
- Господин Кольбер всегда с похвалой говорил мне о вас, и плохо бы ему пришлось, если бы он стал говорить иначе.
- О, это прекрасно!
- Но он также хвалил этого молодого человека.
- И вполне справедливо, - сказал мушкетер.
- По-видимому, этот молодой человек храбрец, - прибавил Людовик XIV, желая обострить чувство досады, которое он подозревал у д'Артаньяна.
- Да, ваше величество, храбрец! - повторил мушкетер.
Он был в восторге, что может обратить внимание короля на Рауля.
- Вы с ним знакомы?
- Да, лет двадцать пять, ваше величество.
- Но ему едва исполнилось двадцать пять лет! - воскликнул король.
- Ваше величество, я его знаю со дня его рождения.
- Правда?
- Ваше величество, - смутился д'Артаньян, - вы спрашиваете меня с недоверием, в котором я вижу постороннее влияние. Господин Кольбер, сообщив вам такие подробные сведения, вероятно, забыл сказать, что этот молодой человек сын моего близкого друга.
- Виконт де Бражелон?
- Да, ваше величество. Отец виконта де Бражелона - граф де Ла Фер, который так удачно содействовал реставрации Карла Второго. О, Бражелон из рода храбрецов!
- Значит, он сын того вельможи, который приехал ко мне или, вернее, к Мазарини от имени короля Карла Второго с предложением заключить с ним союз?
- Совершенно верно.
- И этот граф де Ла Фер - храбрец?
- Государь, этот человек обнажал оружие за вашего отца большее количество раз, чем можно насчитать дней в жизни вашего величества.
Теперь Людовик XIV закусил губу.
- Хорошо, господин д'Артаньян, хорошо! И граф де Ла Фер ваш друг?
- Уже сорок лет, государь. Ваше величество видит, что все это началось не вчера.
- Вы хотели бы встретить этого молодого человека, господин д'Артаньян?
- Буду в восторге, ваше величество.
Король позвонил. Появился лакей.
- Позовите виконта де Бражелона, - приказал король.
- Как, он здесь? - спросил д'Артаньян.
- Он сегодня дежурит в Лувре с отрядом дворян принца Конде.
Едва успел король договорить, как вошел Рауль.
Увидев д'Артаньяна, он улыбнулся ему очаровательной улыбкой, свойственной только молодости.
- Ну, Рауль, - встретил его д'Артаньян, - король позволяет тебе поцеловать меня. Только раньше поблагодари его.
Рауль поклонился с такой грацией, что король, ценивший все чужие достоинства, если только они не затмевали его собственных, залюбовался красотой, статностью и скромностью Бражелона.
- Виконт, - обратился к нему Людовик, - я просил принца Конде уступить мне вас и получил его согласие. Итак, с сегодняшнего утра вы сострите при моем дворе. Принц Конде был добрым господином, но, я надеюсь, вы ничего не потеряете от перемены.
- Да, будь спокоен, Рауль: служить королю неплохо, - заметил д'Артаньян, который, поняв характер Людовика, ловко играл на его самолюбии, конечно, соблюдая меру и приличие; он умел льстить даже под видом насмешки.
- Ваше величество, - сказал Бражелон тихим мелодичным голосом, стой свободой и непринужденностью, которую он унаследовал от отца, - я не с сегодняшнего дня служу вашему величеству.
- О да! Вы хотите напомнить мне о происшествии на Гревской площади. В тот день вы действительно хорошо за меня постояли.
- Ваше величество, я говорю не об этом. Как я могу напоминать о столь ничтожной услуге в присутствии такого человека, как господин д'Артаньян!
Мне хотелось напомнить о случае, который был в моей жизни важным событием и побудил меня с шестнадцати лет посвятить свою жизнь службе вашему величеству.
- А что же это за случай? - спросил король. - Скажите.
- Когда я отправился в свой первый поход и должен был присоединиться к армии принца Конде, граф де Ла Фер провожал меня до Сен-Дени, где покоятся останки короля Людовика Тринадцатого, ожидая преемника, которого, надеюсь, бог не пошлет ему еще долгие годы. Тогда граф предложил мне поклясться прахом наших властителей в том, что я буду служить королевской власти, олицетворенной в вас, государь, буду ей верен и в мыслях, и в словах, и в действиях. Я поклялся, и клятву мою услыхали бог и усопшие короли. За десять лет мне представилось гораздо меньше случаев, чем мне бы хотелось, сдержать свою клятву. Но я всегда был не более как солдат вашего величества и, переходя на службу к вам, меняю не господина, а только гарнизон.
Рауль умолк, поклонившись.
Он кончил, но Людовик XIV молчал, задумавшись.
- Клянусь богом, - вскричал д'Артаньян, - отлично сказано; не правда ли, ваше величество? Как хорошо, как благородно!
- Да, - прошептал растроганный король, сдерживая свое волнение, не имевшее другой причины, кроме общения с такой возвышенной, благородной натурой, как Рауль. - Да, вы говорите правду, всюду вы служите королю.
Но, переменив гарнизон, вы получите повышение, которого вполне заслуживаете.
Рауль понял, что король ничего не хочет прибавить, и потому с присущим ему тактом поклонился и вышел.
- Вы собираетесь сообщить мне еще что-нибудь, сударь? - спросил король, оставшись опять наедине с д'Артаньяном.
- Да, ваше величество, это известие я отложил на конец, потому что оно печально и облечет в траур королевские дворы Европы.
- Что вы хотите сказать?
- Ваше величество, проезжая через Блуа, я услышал печальную весть.
- Право, вы меня пугаете, господин д'Артаньян.
- Мне ее сообщил доезжачий, у которого на рукаве был черный креп.
- Может быть, мой дядя Гастон Орлеанский…
- Ваше величество, он скончался.
- И никто меня не предупредил! - воскликнул король, оскорбленный тем, что ему не сообщили о смерти дяди.
- Не гневайтесь, ваше величество, - сказал д'Артаньян, - парижские курьеры, да и вообще никакие курьеры в мире не скачут так, как ваш покорный слуга. Посланец из Блуа будет здесь только через два часа, а он едет быстро, ручаюсь вам» я обогнал его уже за Орлеаном.
- Мой дядя Гастон, - прошептал Людовик, прижимая руку ко лбу и вкладывая в эти три слова самые противоречивые чувства, пробужденные воспоминаниями.
- Да, ваше величество, - философски заметил мушкетер, отвечая на мысль короля, - прошлое уходит.
- Правда, сударь, правда. Но у вас, слава богу, есть будущее, и мы постараемся, чтобы оно не было слишком мрачным.
- Полагаюсь в этом отношении на ваше величество - поклонился д'Артаньян. - А теперь…
- Да, правда. Я и забыл, что вы сделали сто десять лье. Идите, сударь, позаботьтесь о себе, ведь вы один из моих лучших солдат, а когда отдохнете, возвращайтесь ко мне.
- Ваше величество, и при вас и вдали от вас я всегда к вашим услугам.
Д'Артаньян снова поклонился и вышел. Потом, словно приехав всего-навсего из Фонтенбло, он пошел отыскивать в Лувре Бражелона.

Глава 29. ВЛЮБЛЕННЫЙ И ДАМА ЕГО СЕРДЦА

В Блуаском замке горели свечи у безжизненного тела Гастона Орлеанского, последнего представителя прошлого. Горожане слагали ему эпитафию далеко не хвалебного свойства; вдовствующая герцогиня, забыв, что в юности она так любила покойника, что бежала из отцовского дома, теперь, в двадцати шагах от траурной залы, углубилась в денежные расчеты. Вообще жизнь в замке текла своим чередом. Ни мрачный звон колокола, ни голоса певчих, ни пламя свечей, мерцавшее за оконными стеклами, ни подготовка к погребению не смущали парочку, которая сидела подле уже знакомого нам окна; оно выходило во внутренний двор из комнаты, принадлежавшей к так называемым малым апартаментам.
Веселый солнечный луч (ибо солнце, по-видимому, мало беспокоилось о потере, понесенной Францией) падал на двух собеседников.
Он был юноша лет двадцати пяти, маленький, смуглый, с хитрым живым лицом и огромными глазами, затененными длинными ресницами, его большой рот часто улыбался, показывая прекрасные зубы, а острый подбородок обладал редкой подвижностью. Вовремя разговора он нежно наклонялся к молодой девушке, которая, надо сказать, не отстранялась от него с той поспешностью, которой требовали строгие правила приличия.
Девушку мы знаем, так как уже видели ее однажды у этого самого окна под лучами такого же яркого солнца. Лукавство сочеталось в ней с рассудительностью Она была очаровательна, когда смеялась, и красива, когда становилась серьезной По правде говоря, она чаще бывала очаровательна, чем красива.
Собеседники были увлечены каким-то полушутливым, полусерьезным спором.
- Скажите, господин Маликорн, - спросила девушка, - угодно ли вам наконец поговорить разумно?
- А вы думаете, это легко, Ора? - возразил Маликорн. - Делать то, чего от тебя хотят, когда нельзя делать то, что можешь?
- Ну, вы, кажется, запутались в словах. Бросьте, мой дорогой, прокурорскую логику.
- Опять-таки немыслимо: ведь я чиновник. И вы меня упрекаете за то, что я стою ниже вас… Итак, я ничего вам не скажу.
- Полно, я и не думаю упрекать вас Скажите, что вы собирались сказать. Говорите, я этого хочу.
- Хорошо, повинуюсь. Герцог умер.
- Ах, боже мой, вот новость! Откуда вы явились, чтобы сообщить это?
- Я приехал из Орлеана.
- И это ваша единственная новость?
- О нет… Я могу еще сообщить, что принцесса Генриетта Английская едет во Францию, чтобы выйти замуж за брата его величества.
- Вы положительно невыносимы, Маликорн, с вашими допотопными новостями. Если вы не бросите своей привычки вечно насмехаться, я вас прогоню.
- Ого!
- Право, вы выводите меня из терпения.
- Ну, ну, потерпите.
- Вы хотите набить себе цену? Я знаю, для чего.
- Скажите, я отвечу откровенно, если вы угадаете.
- Вы знаете, что мне хочется получить место фрейлины, о котором я имела глупость просить вас похлопотать, а вы скупитесь использовать свое влияние.
- Я? - Маликорн опустил глаза, сложил руки и принял лукавый вид. Какое же влияние может иметь бедный чиновник?
- У вашего отца недаром двадцать тысяч ливров годового дохода, господин Маликорн.
- Провинциальное состояние, сударыня.
- Ваш отец недаром посвящен в тайны принца Конде.
- Это преимущество ограничивается тем, что отец ссужает принца деньгами.
- Словом, вы недаром самый большой хитрец во всей провинции.
- Вы мне льстите.
- Чем?
- Я утверждаю, что у меня нет никакого влияния, а вы говорите обратное.
- Ну, так что же мое место, дадут мне его или нет?
- Дадут.
- Но когда?
- Когда вы пожелаете.
- Где же патент?
- У меня в кармане.
Маликорн улыбнулся и вынул из кармана бумагу.
Монтале схватила ее, точно добычу, и жадно пробежала глазами. Ее лицо постепенно прояснилось.
- Маликорн, - воскликнула она, кончив чтение, - право, вы добрый человек!
- Почему?
- Потому что вы могли заставить меня заплатить за место фрейлины - и не сделали этого.
Но Маликорн храбро выдержал ее нападение.
- Я вас не понимаю, - сказал он.
На этот раз смутилась Монтале.
- Я открыл вам свои чувства, - продолжал Маликорн. - Вы трижды сказали со смехом, что не любите меня; а один раз без смеха поцеловали меня.
Это все, что мне нужно.
- Все? - проговорила кокетка тоном оскорбленной гордости.
- Да, все, - ответил Маликорн.

- А!
В этом восклицании звучал гнев вместо благодарности, какой он мог ждать. Он спокойно покачал головой.
- Послушайте, Монтале, - начал молодой человек, не заботясь о том, понравится ли его даме такое фамильярное обращение, - не будем спорить на эту тему.
- Почему?

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Потому что за время нашего знакомства, которое длится уже год, вы уже двадцать раз выгнали бы меня, если бы я вам не нравился.
- Скажите пожалуйста! А по какому поводу я выгнала бы вас?
- Я бывал достаточно дерзок.
- Что правда, то правда!
- Не будем ссориться. Итак, раз вы меня не выгнали, то не без причины.
- Но не потому, что я вас люблю.
- Согласен. Скажу даже, что в данную минуту вы меня ненавидите.
- О, вы никогда не говорили большей правды!
- Хорошо. Я вас тоже.
- А, принимаю к сведению.
- Принимайте. Вы меня находите грубым и глупым. Я нахожу, что у вас резкий голос и лицо исказилось от гнева. Сейчас вы скорее выброситесь из окна, чем позволите мне поцеловать кончик вашего пальца. А я охотнее брошусь с колокольни, чем дотронусь до подола вашего платья. Но через пять минут вы меня будете любить, а я вас обожать!
- Сомневаюсь!
- А я вам ручаюсь.
- Какая самоуверенность!
- А потом, это еще не главная причина. Я вам нужен, Ора, как и вы мне. Когда вам угодно быть веселой, я вас смешу; когда мне хочется быть влюбленным, я на вас смотрю. Я добыл вам место фрейлины, которого вы желали. Вы сделаете сейчас все, что я захочу.

- Я?
- Да, вы. Но в данную минуту, милая Ора, заявляю вам, я ничего не хочу; итак, будьте спокойны.
- Вы ужасный человек, Маликорн. Я так обрадовалась этому месту, а вы мне испортили все удовольствие.
- Ну, у вас еще есть время. Успеете порадоваться, когда я уйду.
- Так уходите…
- Хорошо, но раньше позвольте дать вам совет…
- Какой?
- Развеселитесь: когда вы дуетесь, то становитесь безобразной.
- Грубиян!
- Надо же говорить правду друг другу.
- Как вы злы, Маликорн!
- А вы неблагодарны, Монтале!
Маликорн облокотился на подоконник.
Монтале взяла книгу и раскрыла ее.
Маликорн встал, почистил рукавом шляпу и оправил черный плащ.
Притворяясь, что читает, Монтале тайком посматривала на него.
- Теперь он принимает почтительный вид! - с горячностью вскричала она. - Значит, будет дуться неделю.
- Две, - с поклоном заметил Маликорн.
Монтале замахнулась на него книгой.
- Чудовище! - сказала она. - Ах, почему я не мужчина?
- Что бы вы тогда сделали со мной?
- Я задушила бы тебя.
- Ага, отлично! - ответил Маликорн. - Мне кажется, я начинаю желать одной вещи.
- Чего, демон? Чтобы я задохнулась от злости?
- Маликорн почтительно вертел в руках шляпу. Вдруг он отбросил ее, схватил молодую, девушку за плечи, привлек к себе и приник к ее губам губами, слишком жаркими для человека, который старался казаться равнодушным.
Она хотела было закричать, но поцелуй заглушил ее восклицание. Раздраженная и взволнованная, девушка оттолкнула Маликорна к стене.
- Ну, вот, - философски заметил Маликорн. - Теперь на шесть недель.
До свидания, сударыня, примите мой почтительный привет.
И он сделал несколько шагов к выходу.
- Нет, нет, вы не уйдете! - вскрикнула Монтале, топнув ногой. - Останьтесь, я приказываю.
- Вы приказываете?
- Разве я не ваша госпожа?
- Да, властительница моих чувств и моего ума.
- Значит, мое достояние - сухой ум и глупые чувства?
- Берегитесь, Монтале, - остановил ее Маликорн, - я вас знаю: вы можете влюбиться в вашего слугу!
- Ну да, да, - сказала она, кидаясь к нему на шею скорее с детской беспечностью, нежели со страстью. - Да, да, ведь я же должна поблагодарить вас!
- За что?
- За место фрейлины: в нем вся моя будущность.
- И моя также.
Монтале посмотрела на него.
- Как ужасно, - вздохнула она, - что никогда не угадаешь, говорите вы серьезно или шутите.
- Вполне серьезно. Я еду в Париж; вы едете туда же, мы едем в столицу.
- Значит, только ради этого вы помогли мне? Эгоист!
- Что делать, Ора, я не могу жить без вас.
- По правде сказать, я тоже не могу обойтись без вас. А все-таки надо сознаться, что вы злой человек.
- Ора, милая Ора, берегитесь, не принимайтесь опять за оскорбления; вы знаете, какое действие они производят на меня. Я буду вас обожать.
И, еще не кончив говорить, Маликорн снова привлек к себе девушку.
В это мгновение на лестнице послышались шаги.
Молодые люди стояли так близко друг к другу, что вошедший увидел бы их обнявшимися, если бы Монтале с силой не оттолкнула Маликорна, который ударился о дверь спиной в то самое мгновение, когда она открылась.
Послышался громкий возглас, сердитая воркотня.
Это оказалась г-жа де Сен-Реми. Злополучный Маликорн стукнул ее дверью, которую она открывала.
- Опять этот бездельник! - закричала старая дама. - Вечно он тут!
- Ах, извините, - почтительно ответил Маликорн, - вот уже целая долгая неделя, как меня здесь не было.

Глава 30. НАКОНЕЦ ПОЯВЛЯЕТСЯ НАСТОЯЩАЯ ГЕРОИНЯ ЭТОЙ ПОВЕСТИ

Следом за г-жой де Сен-Реми по лестнице шла Луиза де Лавальер. Она услышала взрыв материнского гнева и, поняв, что его вызвало, с трепетом вошла в комнату. Тут она увидела беднягу Маликорна. Даже самый хладнокровный зритель невольно рассмеялся бы или почувствовал бы сострадание при виде его безнадежной позы.
Он спрятался за большое кресло, чтобы избежать первого натиска г-жи де Сен-Реми; не надеясь смягчить ее речами, - она говорила громче его и без передышки, - он возлагал все надежды на выразительность своих жестов.
Почтенная дама ничего не слышала и не видела; она давно невзлюбила Маликорна. Однако ее гнев был так велик, что неминуемо должен был излиться и на сообщницу Маликорна. Очередь дошла до Монтале.
- А вы, сударыня, должно быть, надеетесь, что я не передам герцогине, что делается у одной из ее фрейлин!
- О матушка! - воскликнула Луиза. - Ради бога, пощадите!
- Молчите, сударыня, и не трудитесь напрасно заступаться за недостойных. Уж и того довольно, что вам, честной девушке, вечно приходится видеть такой пример. А вы еще заступаетесь! О, я не потерплю этого!
- Но, - возмутилась наконец Ора, - не понимаю, почему вы так говорите со мной? Кажется, я не делаю ничего дурного!
- А этот бездельник, сударыня? - продолжала г-жа де Сен-Реми, указывая на Маликорна. - Его-то что сюда привело? Доброе дело? А?
- Ни доброе, ни злое; он просто пришел повидаться со мной.
- Хорошо, хорошо, - пригрозила г-жа де Сен-Реми, - ее королевское высочество все узнает! Герцогиня сама рассудит…
- Во всяком случае, я не понимаю, почему господин Маликорн не может иметь на меня виды, раз у него честные намерения.
- Честные намерения? С таким-то лицом! - возмутилась г-жа де Сен-Реми.
- Благодарю вас, сударыня, от своего лица, - поклонился Маликорн.
- Пойдем, дитя мое, пойдем! - позвала дочь г-жа де Сен-Реми. - Мы предупредим герцогиню, скажем ей, что в ту самую минуту, когда она оплакивает своего супруга, а мы нашего господина, в старом замке Блуа, в этой обители скорби, находятся люди, которые забавляются и веселятся.
- О! - в один голос застонали обвиняемые.
- Фрейлина! И это фрейлина нашей герцогини! - возопила г-жа де Сен-Реми, воздевая руки к небу.
- В этом вы как раз и ошиблись, - сказала, потеряв терпение, Монтале, - я больше не фрейлина, по крайней мере, не фрейлина герцогини!
- Вы подаете в отставку, сударыня? Прекрасно! Я могу только порадоваться вашему решению и радуюсь!
- Я не подаю в отставку, я только перехожу на другое место.
- У мещан или у судейских чиновников? - презрительно спросила г-жа де Сен-Реми.
- Знайте, сударыня, что такая девушка, как я, не может служить мещанам или судейским чиновникам. Я перехожу от жалкого двора, где вы прозябаете, ко двору почти королевскому.
- Ах, к королевскому двору! - воскликнула г-жа де Сен-Реми, пытаясь рассмеяться. - Что вы на это скажете, дочь моя?
И она повернулась к Луизе, стараясь во что бы то ни стало увести ее от Монтале. Но Луиза, не разделяя желания г-жи де Сен-Реми, примирительно смотрела своими прекрасными ласковыми глазами то на мать, то на Ору.
- Я не сказала «к королевскому двору», - ответила Монтале, - потому что принцесса Генриетта Английская, которая будет супругой его высочества герцога Филиппа, не королева. Я сказала «к почти королевскому», и не ошиблась, потому что принцесса станет невесткой короля.
Если бы в крышу замка ударила молния, она бы менее ошеломила г-жу де Сен-Реми, чем последние слова Монтале.
- При чем тут ее высочество принцесса Генриетта? - пролепетала старая дама.
- Я хотела сообщить вам, что вступаю в число ее фрейлин, больше ничего.
- Ее фрейлин? - в один голос закричали г-жа де Сен-Реми и Луиза, первая с отчаянием, вторая с радостью.
- Да, мадам.
Госпожа де Сен-Реми опустила голову: удар был слишком силен.
Но она почти тотчас же выпрямилась, чтобы выпустить в противницу последний снаряд.
- О, - сказала она, - такие обещания дают нередко. Люди тешат себя безумными надеждами, но в последнее мгновение, когда приходит время исполнить обещание и осуществить эти надежды, влияние, на которое рассчитывали, вдруг рассеивается как дым.
- Сударыня, влияние моего покровителя несомненно; его обещания равносильны выполнению.
- А не будет ли нескромностью спросить имя этого покровителя?
- О, ничуть! Мой покровитель - этот господин, - поклонилась Монтале, указывая на Маликорна, который в продолжение всей этой сцены сохранял самое невозмутимое хладнокровие и самую комическую важность.
- Господин Маликорн! - воскликнула г-жа де Сен-Реми, разражаясь хохотом. - Человек с таким могуществом, обещания которого равносильны выполнению, - это господин Маликорн?
Маликорн улыбнулся, а Монтале вместо ответа вынула из кармана патент на должность фрейлины и показала его г-же де Сен-Реми.
- Вот патент, - сказала она.
Свершилось! Бросив взгляд на чудесную бумагу, бедная женщина опустила руки, выражение безграничной зависти и отчаяния исказило ее лицо, и, чтобы не упасть в обморок, она опустилась на стул.
Монтале не злоупотребляла своим торжеством; она была не способна чрезмерно радоваться победе и унижать поверженного врага, особенно когда врагом этим была мать ее подруги.
Маликорн был менее великодушен. Он принял важную позу и развалился в кресле с таким непринужденным видом, за который два часа тому назад ему, наверное, пригрозили бы палкой.
- Фрейлина молодой принцессы! - повторила еще не совсем поверившая г-жа де Сен-Реми.
- Да, и только благодаря хлопотам господина Маликорна.
- Это невероятно. Правда, Луиза, это невероятно?
Но Луиза молчала, задумчивая, почти печальная.
Приложив руку к своему красивому лбу, она вздохнула.
- Однако, господин Маликорн, - вдруг спросила г-жа де Сен-Реми, - что вы сделали, чтобы добыть это место?
- Я попросил об этом одного из моих друзей.
- А, у вас есть при дворе друзья, которые могут давать вам такие доказательства своей дружбы?
- Гм! Как видите.
- А можно узнать их имена?
- Я не говорил, что у меня несколько друзей, сударыня. Я сказал «один из друзей».
- И его имя?
- Как вы торопитесь! Когда у человека есть такой могущественный друг, он не показывает его всем, опасаясь, как бы его не украли.
- Вы правы, господин Маликорн, скрывая имя своего покровителя: полагаю, вам было бы трудно назвать его.
- Если этого друга не существует, - заметила Монтале, - то, во всяком случае, существует патент, а это главное.
- Значит, - проговорила г-жа де Сен-Реми с улыбкой кошки, готовой выпустить когти, - когда я застала у вас господина Маликорна, он привез вам патент?
- Именно, вы угадали.
- Но тогда в этом нет ничего дурного.
- Я тоже так думаю.
- И я напрасно упрекала вас.
- Совершенно напрасно, но я так привыкла к вашим упрекам, что извиняю их.
- В таком случае, Луиза, нам остается только уйти.
Что же ты?
- Что вы сказали? - спросила, вздрогнув, Луиза де Лавальер.
- Я вижу, ты совсем не слушаешь меня, дитя мое!
- Нет, я задумалась.
- О чем?
- Об очень многом.
- Ты-то хоть не сердишься на меня, Луиза? - спросила Монтале, сжимая руки подруги.
- За что же я могу на тебя сердиться, дорогая моя Ора? - ответила молодая девушка своим нежным, мелодичным голосом.
- Ну, если бы она и досадовала на вас, - заметила г-жа де Сен-Реми, бедняжка имела бы, пожалуй, на это право.
- За что же?
- Мне кажется, она из такой же хорошей семьи и такая же красивая, как вы.
- Матушка! - вскричала Луиза.
- В сто раз красивее меня, - да! Но из лучшей семьи - это, пожалуй, нет. Однако я не понимаю, почему из-за этого Луиза должна на меня сердиться.
- А вы думаете, ей весело похоронить себя в Блуа, когда вы будете блистать в Париже?
- Но, сударыня, ведь не я же мешаю Луизе отправиться в Париж. Напротив, я была бы счастлива, если бы она переселилась туда.
- Но мне кажется, что господин Маликорн, всемогущий при дворе…
- Ах, сударыня, - ответил Маликорн, - в этом мире каждый заботится о себе.
- Маликорн! - остановила его Монтале. И, наклонясь к молодому человеку, прибавила шепотом:
- Займите госпожу де Сен-Реми, спорьте или миритесь с ней, только займите. Мне нужно поговорить с Луизой.
И легкое пожатие руки наградило Маликорна за ожидаемое повиновение.
Маликорн нехотя подошел к г-же де Сен-Реми; между тем Ора обняла подругу и спросила:
- Что с тобой? Скажи, может быть, ты действительно меня разлюбишь за то, что я буду блистать при дворе, как говорит твоя мать?
- О нет, - едва сдерживала слезы Луиза, - напротив, я очень счастлива за тебя.
- Счастлива? А между тем ты, кажется, готова расплакаться?
- Разве плачут только от зависти?
- А, понимаю! Я еду в Париж, и это слово напоминает тебе об одном человеке!..
- Ора!
- Который когда-то жил в Блуа, а теперь живет в Париже.
- Не знаю, право, что со мной, - но я задыхаюсь.
- Так плачь, если не можешь улыбаться…
Луиза подняла свое кроткое личико, по которому катились крупные, блестевшие, точно брильянты, слезы.
- Сознайся же, - настаивала Монтале.
- В чем?
- Скажи: почему ты плачешь? Без причины не плачут. Я твоя подруга и сделаю все, о чем ты попросишь. Поверь, Маликорн имеет больше влияния, чем думают! Скажи: ты хочешь попасть в Париж?
- Ах! - вздохнула Луиза.
- Ты хочешь в Париж?
- Остаться здесь, одной, в этом старом замке, когда я так привыкла слышать твое пение, пожимать твою руку, бегать с тобой по парку! О, как я буду скучать, как скоро я умру!
- Тебе хочется в Париж?
Луиза вздохнула.
- Ты не отвечаешь?
- Какого ты ждешь ответа?
- Да или нет; по-моему, ответить не трудно.
- Ах, ты очень счастлива, Монтале!
- Значит, ты хотела бы быть на моем месте?
Луиза молчала.
- Упрямица! - упрекнула ее Ора. - Ну, виданное ли дело иметь секреты от подруги? Сознайся, что ты умираешь от желания переехать в Париж, от желания увидеть Рауля.
- Я не могу сказать этого.
- Хорошо, Луиза. Ты видишь патент?
- Конечно, вижу.
- Ну, так я выхлопочу для тебя такой же.
- С чьей помощью?
- Маликорна.
- Ора, ты говоришь правду? Это возможно?
- Если Маликорн достал патент для меня, то нужно, чтобы он сделал то же и для тебя.
Услышав свое имя, Маликорн воспользовался этим предлогом, чтобы закончить беседу с г-жой де Сен-Реми. Он обернулся.
- Что угодно?
- Подойдите, господин Маликорн, - с повелительным жестом проговорила Ора.
Маликорн повиновался.
- Такой же патент, - произнесла Монтале.
- Как?
- Еще точно такой же патент. Кажется, ясно? Мне он нужен!
- Ого! Нужен?
- Это невозможно, правда, господин Маликорн? - кротко спросила Луиза.
- Гм! Если это для вас…
- Для меня, да, господин Маликорн, для меня…
- И если мадемуазель Монтале тоже просит об этом…
- Не просит, а требует.
- Тогда придется повиноваться.
- И вы получите для нее назначение?
- Постараюсь.
- Без уклончивых ответов. Еще на этой неделе Луиза де Лавальер будет фрейлиной принцессы Генриетты.
- Как у вас все просто!
- На этой неделе, не то…
- Не то?
- Вы возьмете обратно мой патент, господин Маликорн. Я не расстанусь с подругой…
- Дорогая Монтале!
- Хорошо. Пусть ваш патент остается при вас. Мадемуазель де Лавальер будет фрейлиной.
- Правда?
- Да, да.
- Так я могу надеяться, что уеду в Париж?
- Можете быть уверены.
- О господин Маликорн, как я вам благодарна! - воскликнула Луиза, прыгая от радости.
- Притворщица! - сказала Монтале. - Уверяй меня теперь, что ты не влюблена в Рауля!
Луиза покраснела, как майская роза. Вместо ответа она подошла к матери и обняла ее.
- Господин Маликорн переодетый принц, - заметила старая дама, - у него неограниченная власть.
- Вы тоже хотите быть фрейлиной? - спросил Маликорн, обращаясь, к г-же де Сен-Реми. - Пока я здесь, придется мне для всех добыть назначения.
С этими словами он вышел, оставив бедную г-жу де Сен-Реми в полном смятении, как сказал бы Таллеман де Рео.
- Ну, - прошептал он, спускаясь с лестницы, - это будет стоить еще тысячу ливров. Что поделаешь! Мой друг Маникан ничего не устраивает даром!

Глава 31. МАЛИКОРН И МАНИКАН

Появление этих двух новых действующих лиц в нашей повести заслуживает некоторого внимания со стороны рассказчика и читателя.
Итак, мы сообщим кое-какие подробности о Маликорне и Маникане.
Маликорн, как известно, ездил в Орлеан за патентом для мадемуазель де Монтале, который произвел такое впечатление в Блуаском замке.
Дело в том, что в Орлеане в то время жил Маникан. Это был большой оригинал, человек очень умный, вечно нуждающийся в деньгах, хотя он и черпал вволю из кошелька графа де Гиша, одного из самых туго набитых кошельков в те времена. Надо сказать, что Маникан, сын бедного дворянина, вассала Граммонов, был давним товарищем графа де Гиша.
С детских лет из далеко не детского расчета он покрывал своим именем проказы графа де Гиша. Когда его знатный приятель, бывало, утащит плоды, предназначавшиеся - для супруги маршала, разобьет зеркало, что-нибудь порвет или сломает, - всякий раз Маникан брал на себя вину и подвергался наказанию, которое не было менее суровым оттого, что страдал невинный.
Такое самоотвержение ему оплачивалось. Вместо того чтобы одеваться скромно, сообразно средствам отца, он всегда блистал роскошными костюмами, точно молодой вельможа, имеющий пятьдесят тысяч ливров дохода в год.
Нельзя сказать, чтобы у него был подлый характер или мелочный ум; нет, он был философ, вернее, ему были свойственны равнодушие и склонность к мечтательности, убивавшие в нем всякое честолюбие. Единственное честолюбие заключалось в стремлении широко тратить деньги. В этом отношении наш добрый Маникан не знал никаких границ.
Регулярно - раза три-четыре в год - он опустошал кошелек графа де Гиша, а когда у того ничего не оставалось и он заявлял, что пройдет не менее двух недель, пока его карманы будут снова пополнены родительской щедростью, Маникан терял всякую энергию, ложился в постель, не вставал, не ел и продавал свои великолепные костюмы, говоря, что, раз он лежит, они ему не нужны.
За время этой умственной и физической расслабленности кошелек графа де Гиша вновь наполнялся, и часть его содержимого переходила в карманы Маникана, который покупал себе новое платье и начинал прежнюю жизнь.
Мания продавать свое совершенно новое платье за четверть цены сделала нашего героя лицом, известным в Орлеане, куда он почему-то приезжал на время покаяния. Провинциальные кутилы, щеголи, жившие на шестьсот ливров в год, делили между собой остатки его роскоши.
В числе любителей этих великолепных одежд был и наш друг Маликорн, сын городского старшины, у которого принц Конде, вечно нуждавшийся, как и всякий подлинный Конде, то и дело занимал деньги под большие проценты.
Маликорн пользовался отцовской кассой. Иными словами, в ту эпоху нестрогой морали молодой человек тоже давал деньги взаймы и составил себе из этого годовой доход в тысячу восемьсот ливров, помимо тех шестисот, которые ему доставляла щедрость отца. Таким образом, Маликорн был королем орлеанских щеголей: он мог тратить до двух тысяч четырехсот ливров в год.
Но в противоположность Маникану Маликорн был страшно честолюбив: из честолюбия он любил, из честолюбия швырял деньгами, из честолюбия готов был разориться.
Маликорн решил во что бы то ни стало возвыситься; ради этого он обзавелся возлюбленной и другом. Возлюбленная Маликорна, Монтале, не уступала его страсти; но она была знатная девушка, и Маликорн довольствовался этим. Его друг был холоден к нему, но он был любимцем графа де Гиша, который был другом герцога Орлеанского, и Маликорн довольствовался этим.
Монтале стоила ему (ленты, перчатки, сласти) тысячу ливров в год. Маникан обходился ему в год от тысячи двухсот до полутора тысяч, которые он давал ему в долг без отдачи.
Итак, у Маликорна не оставалось ровно ничего. Впрочем, нет, мы забыли: у него была отцовская касса.
Молодой человек прибегнул к одному средству, которое хранил в глубочайшей тайне. Он позаимствовал из кассы старшины около пятнадцати тысяч ливров, дав себе клятву при первом же удобном случае покрыть дефицит.
Таким случаем должно было оказаться получение хорошего места при дворе герцога Орлеанского, когда к его свадьбе начнут набирать штат придворных.
И вот это время настало: начали набирать придворных.
Хорошее место при особе королевской крови, да еще полученное по рекомендации такого человека, как граф де Гиш, могло приносить, по крайней мере, двенадцать тысяч ливров в год, а благодаря привычке Маликорна увеличивать свои доходы двенадцать тысяч легко могли превратиться в двадцать.
Получив подобное место, Маликорн собирался жениться на Монтале: такая жена, благородного происхождения, да еще с приличным приданым, должна была помочь его возвышению. Но для того, чтобы у Монтале появилось хорошее приданое, нужно было, чтобы Ора, не имевшая большого наследственного состояния, хотя она и была единственной дочерью, тоже получила место у какой-нибудь знатной принцессы, столь же расточительной, сколь была скупа овдовевшая герцогиня.
Не желая, чтобы жена жила в одном месте, а муж в другом, ибо такое положение представляет большие неудобства, особенно при характерах, которыми обладали будущие супруги, Маликорн решил сосредоточить все в доме герцога Орлеанского, брата короля. Монтале будет фрейлиной принцессы;
Маликорн будет служить при герцоге.
Как мы видим, план был неплохо задуман и удачно выполнен.
Маликорн попросил Маникана добыть через графа де Гиша патент на звание фрейлины. Граф де Гиш обратился к герцогу, который, не колеблясь, подписал патент.
Дальнейшие планы Маликорна состояли в следующем: поместив ко двору принцессы Генриетты преданную жену, умную, молодую, красивую и ловкую, узнавать через нее все тайны принцессы, в то время как он сам и его друг Маникан завладеют секретами мужа. Таким путем он быстро достигнет блестящего положения.
Конечно, этот план наталкивался на множество затруднений, из которых главным была сама Монтале. Капризная, изменчивая, лукавая, взбалмошная, дерзкая, строгая, вооруженная острыми коготками, она иногда одним прикосновением своих белых пальчиков или дуновением смеющихся губ разрушала прекрасное здание, которое Маликорн терпеливо возводил в течение целого месяца.
Если бы не любовь, Маликорн был бы счастлив; но он невольно чувствовал эту любовь, хотя тщательно скрывал ее, убежденный, что при малейшей уступке своей непостоянной возлюбленной шалунья начнет его унижать и над ним смеяться.
Он оскорблял возлюбленную своим пренебрежением. Тогда она, желая его испытать, шла навстречу его страсти, он был полон желаний, но напускал на себя холодность, уверенный, что, если он откроет ей объятия, она убежит и посмеется над ним.
Со своей стороны, Монтале воображала, что не любит Маликорна, но на самом деле любила его. Маликорн так часто говорил ей о своем равнодушии, что время от времени она начинала верить этому, и тогда казалось, что она ненавидит молодого человека.
Больше всего Маликорн привлекал Ору де Монтале тем, что всегда был начинен самыми свежими придворными и городскими новостями; он всегда привозил с собой в Блуа новую моду, тайну, духи. Он побеждал ее тем, что никогда не просил о свидании, а, наоборот, заставлял упрашивать себя, чтобы принять знаки благосклонности, которых он страстно желал.
Монтале тоже не скупилась на рассказы. От нее Маликорн знал все, что делалось в доме овдовевшей герцогини, и, в свою очередь, создавал из этих сведений такие сказки для Маникана, что, слушая их, можно было умереть со смеху. Маникан передавал их де Гишу, а тот герцогу Филиппу.
Вот в двух словах сеть мелких интересов и интриг, соединявшая Блуа с Орлеаном и Орлеан с Парижем; они должны были привести бедную Луизу де Лавальер в Париж, где ее появление вызвало такие крупные перемены; уходя из комнаты Оры под руку с матерью, она не подозревала, какая необычайная судьба ожидала ее.
Что касается старичка Маликорна - мы имеем в виду орлеанского старшину, - то он разбирался в настоящем не лучше, чем иные в будущем. Когда он ежедневно прогуливался после обеда от трех до пяти часов на площади св. Екатерины, в своем сером платье, сшитом по моде времен Людовика XIII, и в суконных туфлях с большими бантами, ему и в голову не приходило, что это он оплачивал все взрывы смеха, все тайные поцелуи, перешептывания, все эти ленты и сокровенные планы, цепь которых тянулась на сорок пять лье от Блуаского замка до Пале-Рояля.

Глава 32. МАНИКАН И МАЛИКОРН

Как мы уже сказали, Маликорн отправился к своему другу Маникану, временно удалившемуся от света в город Орлеан. Тот как раз собирался продать последний приличный костюм, который у него остался.
За две недели перед тем Маникан взял у графа де Гиша сто пистолей, совершенно необходимые ему, чтобы приготовиться к походу, то есть к путешествию в Гавр, навстречу принцессе. А три дня тому назад он выудил у Маликорна пятьдесят пистолей в виде вознаграждения за патент для Монтале.
Он истратил все эти деньги, и никаких поступлений больше не предвиделось. Ему оставалось только продать свой прекрасный, восхищавший весь двор костюм из сукна и атласа, вышитый золотом, с золотыми галунами. Но чтобы продать этот костюм, Маникану пришлось лечь в постель.
Вынужденный по меньшей мере целую неделю обходиться без танцев и игр, Маникан пребывал в унынии. Он ждал ростовщика, когда к нему вошел Маликорн.
У Маникана вырвался крик отчаяния.
- Как, - сказал он с непередаваемой тоской, - опять вы, милый друг?
- О, вы весьма любезны, - ответил Маликорн.
- Видите ли, я ждал денег, а вместо этого явились вы.
- А что, если я принес вам деньги?
- Тогда дело другое. Милости прошу, дорогой друг.
И он протянул руку, но не Маликорну, а за его кошельком.
Маликорн сделал вид, что не понял, и подал ему руку.
- А деньги? - спросил Маникан.
- Сначала, дорогой друг, заработайте их.
- А как?
- Нужно встать с постели и немедленно отправиться к графу де Гишу.
- Встать? - удивился Маникан, потягиваясь на кровати. - Ну нет!
- Значит, вы продали всю свою одежду?
- У меня остался один камзол, и даже самый нарядный, но я жду покупателя.
- А панталоны?
- Они перед вами на стуле.
- Ну раз у вас остались панталоны и камзол, надевайте их, велите седлать лошадь - ив путь.
- И не подумаю.
- Почему?
- Но разве вы не знаете, что граф де Гиш в Этампе?
- Нет, я думал, что он в Париже; значит, вместо тридцати лье вам придется проехать всего четырнадцать.
- Вы неподражаемы! Если я проеду в этом платье четырнадцать лье, его уже нельзя будет потом надеть, и вместо того, чтобы продать костюм за тридцать пистолей, мне придется уступить его за пятнадцать.
- Уступайте за какую угодно цену, но мне нужен второй патент на должность фрейлины.

Предыдущая страница 29 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 30

- Для кого? Или у Монтале есть двойник?
- Как вы коварны! Это вы проматываете два состояния: мое и графа де Гиша.
- Вернее, графа де Гиша и ваше.
- Это правда, по месту и почет; но вернемся к патенту.
- Друг мой, к принцессе назначат только двенадцать фрейлин. Я уже достал для вас то, что оспаривали около тысячи двухсот девиц, и для этого мне пришлось пустить в ход всю мою дипломатию…
- Знаю, вы действовали геройски, милый друг.
- Знаете, сколько было хлопот? - сказал Маникан.
- О, мне об этом незачем говорить! Когда я буду королем, обещаю вам…
- Что вы будете именоваться Маликорном Первым?
- Нет, обещаю назначить вас суперинтендантом моих финансов, но сейчас не об этом идет речь.
- К сожалению.
- Мне нужно достать второе место фрейлины.
- Если бы вы, мой друг, обещали мне небеса, я не двинулся бы с места.
В кармане Маликорна зазвенели монеты.
- Здесь у меня двадцать пистолей, - заметил Маликорн.
- А что вы хотите с ними сделать?
- Ах, - ответил немного раздосадованный Маликорн, - может быть, я хочу их прибавить к тем пятистам, которые вы уже должны мне.
- Вы правы, - согласился Маникан и снова протянул руку, - если так, я могу их принять. Давайте!
- Погодите же. Протянуть руку - этого мало. Скажите: получу я от вас патент за двадцать пистолей?
- Конечно. Сегодня же.
- О, берегитесь, господин Маникан, вы берете на себя слишком много, я не прошу у вас такой жертвы. Тридцать лье в один день - это слишком: вы убьете себя.
- Для меня нет ничего невозможного, когда надо оказать дружескую услугу. Сколько лье до Этампа?
- Четырнадцать.
- Я предлагаю вам пари на двадцать пистолей.
- Какого рода?
- Вы говорите, что до Этампа четырнадцать лье, значит, туда и обратно двадцать восемь?
- Без сомнения.
- Положим четырнадцать часов на эти двадцать восемь лье, час на свидание с графом де Гишем и час на то, чтобы он написал принцу. Всего выходит шестнадцать часов.
- Вы считаете, как Кольбер.
- Сейчас полдень.
- Половина первого.
- Ого, у вас отличные часы.
- Так что вы хотели сказать? - поинтересовался Маликорн, пряча часы в карман.
- Да, правда. Я предлагаю вам пари на двадцать пистолей, что вы получите письмо графа де Гиша через восемь часов.
- У вас, должно быть, крылатый конь?
- Это мое дело. Хотите держать пари?
- Я получу письмо графа через восемь часов?
- Да.
- С его собственноручной подписью?
- Да.
- Хорошо, согласен, - решил Маликорн, заинтересованный тем, как этот любитель продавать костюмы выйдет из положения.
- Дайте мне бумагу, чернила и перо.
- Вот.
Маникан со вздохом поднялся и, опираясь на левую руку, старательно вывел:
«Квитанция на место фрейлины герцогини Орлеанской, которое граф де Гиш постарается устроить немедленно.
Де Маникан».
Окончив эту трудную работу, Маникан лег и вытянулся.
- Ну, - спросил Маликорн, - что все это значит?
- Да то, что, если вы торопитесь получить письмо де Гиша к принцу, я выиграл пари.
- Как?
- Мне кажется, это ясно: вы берете эту бумагу и едете вместо меня.
- Так.
- Вы пускаете лошадь карьером, и через шесть часов вы в Этампе. Через семь - получаете письмо графа, и я выигрываю пари, не вставая с постели, что удобно и мне и вам.
- Положительно, Маникан, вы великий человек.
- Я знаю.
- Итак, я еду в Этамп и передаю эту записку графу де Гишу?
- Он дает вам такую же к принцу, и вы отправляетесь с нею в Париж.
- Принц согласится?
- Немедленно.
- Значит, вы от графа де Гиша получаете все, что вам угодно, мой милый Маникан?
- Все, кроме денег.
- Гм, исключение неприятное! Что, если бы вместо денег вы попросили у него…
- Что же?
- Что, если бы один из ваших друзей попросил услуги?
- Я ему не оказал бы ее или, по крайней мере, спросил, какую услугу он окажет мне взамен.
- Отлично. Этот друг говорит с вами.
- Вы, Маликорн? Значит, вы очень богаты?
- У меня есть еще пятьдесят пистолей.
- Именно нужная мне сумма. Где эти деньги?
- Тут, - сказал Маликорн и хлопнул себя по карману.
- Тогда говорите, мой милый, что вам нужно.
Маликорн опять взял чернила, перо, бумагу и подал Маникану.
- Пишите, - попросил он.
- Диктуйте.
- «Квитанция на должность при дворе герцога Орлеанского…»
- О, - произнес Маникан, поднимая перо. - Должность при дворе герцога за пятьдесят пистолей?
- Вы ослышались, мой дорогой: я сказал - пятьсот…
- И эти пятьсот?..
- Вот они.
Маникан пожирал глазами стопку монет, но на этот раз Маликорн держал деньги далеко.
- Так что же вы скажете? Пятьсот пистолей!
- Я скажу, что это даром, - заметил Маникан и взялся за перо. - Скоро мое влияние кончится по вашей вине. Диктуйте.
Маликорн продолжал:
- «… которую мой друг граф де Гиш выхлопочет у герцога для моего друга Маликорна».
- Готово, - поднял на пего глаза Маникан.
- Простите, но вы забыли подписать свое имя.
- Да, правда! Давайте пятьсот пистолей.
- Вот двести пятьдесят.
- А остальные двести пятьдесят?
- Когда я получу место.
Маникан поморщился.
- В таком случае верните мне рекомендательное письмо.
- Зачем?
- Я хочу приписать одно слово: «спешное».
Маликорн отдал письмо. Маникан сделал приписку.
- Хорошо, - заметил Маликорн, взяв бумагу обратно.
Маникан стал пересчитывать золото.
- Тут не хватает двадцати пистолей, - сказал он.
- Как?
- Двадцати пистолей, которые я у вас выиграл.
- Когда?
- Когда я держал с вами пари, что через восемь часов вы получите письмо от графа де Гиша.
- Верно.
И Маликорн прибавил еще двадцать пистолей. Маникан собрал пригоршнями золото и дождем рассыпал его по постели.
- Вот второе место, - прошептал Маликорн, стараясь высушить чернила на листке. - С первого взгляда кажется, будто оно стоит мне дороже первого, по…
Он не договорил, взял перо и написал Монтале:
«Прошу вас передать вашей подруге, что она вскоре получит патент. Я еду за подписью. Я проеду восемьдесят шесть лье из любви к вам».
Потом с саркастической улыбкой закончил своп размышления: «С первого взгляда кажется, будто это место стоило мне дороже первого, но… выгода, я думаю, пропорциональна затратам. Мадемуазель де Лавальер принесет мне больше выгоды, чем Монтале, или… или я не Маликорн!»
- До свиданья, Маникан.
И он вышел.

Глава 33. ДВОР ОСОБНЯКА ГРАММОНА

Приехав в Этамп, Маликорн узнал, что граф отбыл в Париж.
Маликорн отдохнул часа два, потом продолжал свой путь.
В Париж он приехал ночью и направился в маленькую гостиницу, где всегда останавливался, когда наезжал в столицу, а на следующий день в восемь часов явился в дом маршала Граммона. Маликорн приехал как раз вовремя, ибо застал графа за последними сборами. Де Гиш готовился проститься с принцем перед поездкой в Гавр, где цвет французской знати собирался встретить английскую принцессу.
Маликорн произнес имя Маникана, и его тотчас приняли.
Граф де Гиш был во дворе дома и осматривал экипажи, которые доезжачие и конюхи показывали ему.
- Маникан! - воскликнул он. - Пусть идет скорее, черт побери!
И он сделал несколько шагов навстречу гостю.
Маликорн проскользнул в полуоткрытые ворота и взглянул на де Гиша.
Граф удивился, увидев вместо своего друга незнакомое лицо.
- Простите, господин граф, - сказал Маликорн, - произошла ошибка: вам доложили о Маникане, а я только его посланный.
- А, - разочарованно протянул де Гиш. - Что же вы мне привезли?
- Письмо, господин граф.
Маликорн передал первую записку, внимательно наблюдая за выражением лица де Гиша.
Тот прочитал и рассмеялся.
- Опять, - удивился он, - опять фрейлина! Да этот чудак Маникан покровительствует всем фрейлинам Франции.
Маликорн поклонился.
- А почему он сам не приехал?
- Он лежит в постели.
- Значит, он без денег? - Де Гиш пожал плечами. - Да что же он делает со своими деньгами?
Маликорн сделал жест, говоривший, что об этом он знает не больше графа.
- Так, значит, он не будет в Гавре?
Новый жест Маликорна.
- Это невозможно. Там будут все.
- Надеюсь, господин граф, он не пропустит такого события.
- Ему следовало уже быть в Париже.
- Чтобы наверстать потерянное время, он может поехать прямым путем.
- А где он?
- В Орлеане.
- Мне кажется, - сказал де Гиш с поклоном, - вы человек со вкусом.
Маликорн был в платье Маникана. Он, в свою очередь, поклонился.
- Вы оказываете мне большую честь, сударь.
- С кем я имею удовольствие говорить?
- Моя фамилия Маликорн, сударь.
- Как вы находите, господин де Маликорн, эти пистолетные кобуры?
Маликорн был неглуп и тотчас понял положение: частица «де» перед именем равняла его с собеседником.
С видом знатока он посмотрел на кобуры и ответил без колебания:
- Тяжеловаты, граф.
- Видите, - обратился де Гиш к седельнику, - этот господин, человек со вкусом, находит их тяжелыми. Что я вам только что говорил?
Седельник начал оправдываться.
- А что вы скажете о той лошади? - спросил де Гиш. - Это тоже моя новая покупка.
- На вид безупречный конь, господин граф. Но чтобы высказать мнение, следует поездить на нем.
- Ну так садитесь, господин де Маликорн, и сделайте два-три круга.
Маликорн свободно собрал поводья от узды и мундштука, взялся левой рукой за гриву, поставил ногу в стремя, поднялся и сел в седло. Сперва он объехал вокруг двора шагом. Потом рысью. Третий раз пустил копя галопом. Наконец Маликорн остановился подле графа, спрыгнул на землю и кинул поводья конюху.
- Что же? - спросил граф. - Что выскажете, господин де Маликорн?
- Граф, - отвечал Маликорн, - это лошадь меклепбургской породы. Когда я смотрел, хорошо ли пристегнут мундштук, я заметил, что ей седьмой год.
В этом возрасте лошадь следует готовить к войне. Легка в поводу. Говорят, что лошадь с плоской головой никогда не бывает тугоуздой. Холка низковата. Круп заставляет меня сомневаться в чистоте немецкой породы. В ней должна быть английская кровь. Бабки прямые, но на рыси она засекает ноги. Обратите внимание на ковку: при вольтах и перемене ног - мягка.
Вообще ею легко управлять.
- Хорошее суждение, господин де Маликорн, - заметил граф. - Вы знаток. - Потом, повернувшись к нему, добавил:
- У вас прекрасный костюм.
Вероятно, он сшит не в провинции? С таким вкусом не шьют где-нибудь в Туре или Орлеане.
- Нет, господин граф, это действительно парижский костюм.
- Да, я вижу. Но вернемся к делу. Итак, Маникан хочет назначения еще одной фрейлины?
- Вы прочли, что он вам пишет, господин граф.
- А первая кто?
Маликорн почувствовал, что краснеет.
- Очаровательная девушка, граф, - быстро ответил он. - Ора де Монтале.
- А! Вы ее знаете?
- Да, она моя невеста или почти…
- Тогда дело другого рода… Поздравляю, - усмехнулся де Гиш.
У него на языке вертелась шутка в стиле придворных, но слово «невеста» напомнило ему об уважении к женщинам.
- А для кого второй патент? - спросил де Гиш. - Не для невесты ли Маникана? В таком случае мне ее жаль, бедняжку. Плохой будет у нее муж.
- Нет, граф… Второй патент для мадемуазель де Л а Бом Леблан де Лавальер.
- Не знаю ее.
- Да, господин граф, ее мало знают в свете, - сказал Маликорн с улыбкой.
- Хорошо, я поговорю с принцем. Кстати, она дворянка?
- Да, из очень хорошего рода и фрейлина вдовствующей герцогини.
- Отлично. Не угодно ли проехать со мной к герцогу?
- Если вы мне окажете такую честь, охотно.
Смяв письмо Маникана, де Гиш сунул его в карман.
- Граф, - застенчиво сказал Маликорн, - мне кажется, вы прочли не все.
- Разве не все?
- Да, в конверте лежало два письма.
Граф снова открыл конверт.
- А, - протянул он, - верно.
И он развернул непрочитанную записку.
- Я так и думал! Еще просьба о месте при дворе герцога Орлеанского.
Ах, этот Маникан ненасытен! Злодей, он, должно быть, торгует должностями?
- Нет, господин граф, он хочет сделать подарок.
- Кому?
- Мне, граф.
- Почему вы мне не сказали этого сразу, господин де Мовезкорн?
- Маликорн.
- Простите, меня вечно путает латынь: ужасная привычка к этимологии.
И зачем, черт побери, заставляют дворян учиться латыни. Mala - mauvaise- дурная. Маликорн и Мовезкорн - выходит одно и тоже. Вы извините меня, господин де Маликорн.
- Ваша доброта меня трогает, сударь, и в то же время дает повод сообщить об одном обстоятельстве.
- О каком же?
- Я не дворянин. У меня есть сердце, немного ума, но мое имя Маликорн, без частицы «де».
- О, - воскликнул де Гиш, глядя в лукавое лицо своего собеседника, вы, право, очень приятный человек. Ваше лицо мне нравится, господин Маликорн, и, вероятно, вы полны достоинств, раз этот эгоист Маникан полюбил вас. Скажите откровенно: вы не святой, спустившийся на землю?
- Почему?
- Черт побери! Потому что Маникан делает вам подарки. Вы ведь сказали, что он желает в виде дара доставить вам место при дворе принца?
- Извините, господин граф, если я получу место, то не Маникан достанет мне его, а вы.
- И потом, может быть, он не совсем даром согласился хлопотать за вас?
- Господин граф…
- Постойте, в Орлеане живет некий Маликорн, - ну да, конечно, который ссужает деньгами принца Конде.
- Насколько мне известно, это мой отец.
- Ага! У принца - отец, у ненасытного де Маникана - сын. Сударь, берегитесь, я его знаю: черт побери, он обглодает вас до костей.
- Только я даю взаймы без процентов, господин граф, - с улыбкой заметил Маликорн.
- Я же говорил, что вы святой или нечто в этом роде, господин Маликорн. Вы получите место, или я не де Гиш.
- О господин граф, как я вам благодарен! - в восторге воскликнул Маликорн.
- Едем к принцу, дорогой господин Маликорн, едем.
И де Гиш направился к выходу, знаком приглашая Маликорна следовать за ним.
У самых ворот с ними столкнулся молодой человек.
Это был дворянин лет двадцати пяти, бледный, с тонкими губами, блестящими глазами, с темными волосами и бровями.
- А, здравствуйте, - начал он, заставив де Гиша вернуться обратно во двор.
- Ах, это вы, де Вард! Вы в сапогах, при шпорах, с хлыстом в руках!
- Я в таком виде, какой подобает иметь человеку, уезжающему в Гавр.
Завтра Париж совсем опустеет.
Затем пришедший церемонно приветствовал Маликорна, которому нарядный костюм придавал вид вельможи.
- Господин Маликорн, - сказал своему другу до Гиш. Де Вард поклонился.
- Виконт де Вард, - сказал де Гиш Маликорну.
Маликорн, в свою очередь, поклонился.
- Сообщите нам, де Вард, - продолжал де Гиш, - вы ведь знаете такие вещи: какие должности еще свободны при дворе или, вернее сказать, в доме принца?
- В доме принца? - повторил де Вард, стараясь вспомнить. - Погодите, кажется, обер-шталмейстера.
- О, - воскликнул Маликорн, - не будем говорить о таких вещах; мое честолюбие не заходит так далеко.
Де Вард был гораздо подозрительнее и проницательнее де Гиша: он тотчас же разгадал Маликорна.
- Дело в том, - произнес он, окидывая его взглядом с ног до головы, что занимать место обер-шталмейстера может только герцог и пэр.
- Я прошу лишь очень скромной должности, - проговорил Маликорн. - Я человек маленький и не такого высокого мнения о себе.
- Господин Маликорн, - повернулся граф к де Варду - очаровательный человек; одна беда - он не дворянин. Но ведь, вы знаете, я не особенно ценю человека, когда он только дворянин, и не больше.
- Верно, - согласился де Вард. - Но замечу вам, милый граф, что без титула нельзя надеяться поступить к герцогу.
- Правда, - вздохнул граф, - этикет весьма строг. Черт возьми, мы и не подумали об этом!
- Какое несчастье для меня, - слегка бледнея, заметил Маликорн.
- Надеюсь, горю можно помочь, - ответил де Гиш.
- Погодите, - воскликнул де Вард, - средство уже найдено! Вас сделают дворянином, дорогой господин Маликорн. Его святейшество кардинал Мазарини только и занимался этим с утра до вечера.
- Полно, полно, де Вард, - остановил друга граф, - бросьте неуместные шутки: мы не должны шутить на подобные темы. Правда, теперь можно купить патент на дворянство, но это несчастье, и мы, дворяне, не должны смеяться над этим даже в своем кругу.
- Ей богу, вы настоящий пуританин, как говорят англичане.
- Господин виконт де Бражелон, - доложил лакей, словно они находились не во дворе, а в гостиной.
- А, дорогой Рауль, иди скорей! Ты тоже в сапогах! При шпорах! Ты, значит, едешь?
Бражелон подошел к молодым людям и поздоровался с ними с той мягкой серьезностью, которая была его отличительной чертой. Его поклон главным образом относился к незнакомому ему де Варду, лицо которого приняло холодное выражение при виде Рауля.
- Друг мой, - сказал виконт де Гишу, - я явился за тобой; ведь мы едем в Гавр вместе!
- Тем лучше. Это будет великолепное путешествие!
Господин Маликорн, господин де Бражелон. Ах, де Вард, я тебя сейчас познакомлю.
Молодые люди обменялись сдержанными поклонами.
Казалось, эти два характера неминуемо должны были столкнуться. Де Вард был увертлив, хитер, скрытен. Рауль серьезен, прям, благороден.
- Примири нас с де Вардом, Рауль.
- О чем вы спорили?
- О дворянстве.
- Кто может быть лучшим судьей в этом вопросе, нежели один из Граммонов?
- Я прошу у тебя не комплиментов, а твоего мнения.
- Но мне нужно знать, в чем разногласие.
- Де Вард уверяет, будто титулами злоупотребляют; я же говорю, что человеку титул не нужен.
- И ты прав, - кивнул головой Рауль.
- А я, виконт, - упрямо возразил де Вард, - считаю, что я прав.
- А что вы говорили, сударь?
- Что во Франции делают все возможное, чтобы унизить дворян.
- Кто же это? - нахмурился Рауль.
- Сам король. Он окружает себя людьми, которые не в состоянии доказать, что их род насчитывает хотя бы четыре поколения благородных предков.
- Полно, - сказал де Гиш. - Не знаю, где ты это видел, де Вард.
- Могу привести пример.
И де Вард окинул Бражелона быстрым взглядом.
- Говори.
- Знаешь ли ты, кто назначен капитаном мушкетеров, кто получил должность, которая стоит выше пэрства, должность, которую можно считать выше звания маршала Франции?
Рауль начал краснеть: он видел, к чему клонилась речь де Варда.
- Нет, а кого назначили? - спросил де Гиш. - Во всяком случае, это назначение недавнее; еще неделю назад должность была свободна, и король отказал герцогу Орлеанскому, просившему ее для кого-то из своих.
- Ну, так дна я, мой милый, король отказал герцогу, чтобы отдать эту должность д'Артаньяну, младшему сыну гасконского дворянчика, человеку, который лет тридцать таскал свою шпагу по передним.
- Простите, сударь, если я вас прерву, - сказал Рауль, бросая строгий взгляд на де Варда, - но, право, мне кажется, вы не знаете человека, о котором говорите.
- Я не знаю д'Артаньяна? О боже мой! Да кто же его не знает?
- Все знающие его, сударь, - холодно и спокойно возразил Рауль, - говорят, что если он менее знатен, чем король (а это не его вина), то мужеством и честностью он стоит вровень со всеми королями мира. Вот мое мнение, сударь, а я, слава богу, с самого рождения знаю господина д'Артаньяна.
Де Вард, собирался ответить, но де Гиш остановил его.

Глава 34. ПОРТРЕТ ПРИНЦЕССЫ

Спор готов был обостриться, и де Гиш понял это.
Действительно, в глазах Бражелона загорелась инстинктивная враждебность. Во взгляде де Варда сквозило намерение больно задеть Рауля.
- Господа, - сказал граф, - нам нужно расстаться. Я должен побывать у принца. Сговоримся, где встретиться. Де Вард отправится со мной в Лувр, а ты. Рауль, замени меня в доме. Ведь здесь без твоего совета ничего не делается. Брось последний взгляд на приготовления к отъезду.
Рауль не избегал, но и не искал сам случаев для столкновений и дуэлей; он кивнул головой в знак согласия и сел на скамейку на солнце.
- Если можно, - попросил де Гиш, - посиди здесь. Пусть тебе покажут двух лошадей, которых я только что приобрел. Я купил их только с тем условием, что ты одобришь мою покупку. Ах да, извини, я не успел узнать, как поживает граф де Ла Фер?
Произнося эти слова, де Гиш повернулся к де Варду, стараясь увидеть, какое впечатление произведет на него имя отца Рауля.
- Благодарю, - ответил Бражелон, - граф здоров.
Молния ненависти блеснула в глазах де Варда.
Де Гиш сделал вид, что не заметил этого мрачного блеска, подошел к Раулю и пожал ему руку:
- Так решено, Бражелон, ты встретишь нас во дворе Пале-Рояля?
Потом движением руки он пригласил с собой де Варда и сказал:
- Мы уходим. Прошу, господин Маликорн.
При этом имени Рауль вздрогнул.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

Ему показалось, что он уже слышал его однажды, но он никак не мог вспомнить где. Пока он, задумавшись, слегка раздраженный разговором с де Вардом, старался воскресить в памяти, когда ему довелось слышать имя Маликорна, трое молодых людей направились к Пале-Роялю, где жил Филипп Орлеанский.
Маликорн понял, во-первых, что приятелям хотелось поговорить, во-вторых, что он не должен идти рядом с ними.
Он пошел сзади.
- Ну не безумие ли? - спросил де Гиш своего спутника, когда они отошли от дома Граммонов. - Вы нападаете на д'Артаньяна, и это при Рауле!
- Разве запрещено нападать на д'Артаньяна?
- Да разве вы не знаете, что д'Артаньян представляет собой четвертую часть того славного и грозного целого, которое называлось мушкетерами?
- Знаю, но не вижу, почему это может мешать мне ненавидеть д'Артаньяна.
- Что же он вам сделал?
- О, мне? Ничего.
- Так за что же вы его ненавидите?
- Спросите об этом у тени моего отца.
- Право, дорогой де Вард, вы меня удивляете.
Д'Артаньян не принадлежит к числу людей, которые, возбудив ненависть к себе, уклоняются от сведения счетов; ваш отец, как мне говорили, тоже не любил оставаться в долгу. А ведь не существует таких обид, которые не смывались бы кровью после честного, хорошего удара шпаги.
- Что делать, мой дорогой? Между моим отцом и д'Артаньяном существовала вражда. Мне, еще ребенку, отец говорил об этой ненависти и завещал ее мне вместе с остальным наследством.
- И эта ненависть относилась только к д'Артаньяну?
- О, Д'Артаньян слишком был связан со своими тремя друзьями; поэтому доля ненависти, конечно, приходится и на них.
Де Гиш, не спускавший глаз с де Варда, внутренне содрогнулся, увидев улыбку молодого человека. Что-то похожее на предчувствие проникло в его сознание, и он мысленно сказал себе, что прошло время открытых поединков между дворянами, но ненависть, гнездясь в глубине души и не выливаясь наружу, тем не менее остается ненавистью; словом, что после отцов, которые страстно ненавидели друг друга и сражались на шпагах, явились сыновья, тоже ненавидящие друг друга, но избравшие оружием интригу и предательство.
Не Рауля, конечно, подозревал в предательстве и интригах де Гиш: он содрогнулся от страха за Рауля. Эти тяжелые мысли омрачили лицо де Гиша, между тем как де Вард вполне овладел собой.
- Впрочем, - добавил он, - я ничего не имею лично против де Бражелона; я его совсем не знаю.
- Во всяком случае, де Вард, - заметил де Гиш довольно суровым тоном, - не забудьте одного: Рауль - мой лучший друг.
Де Вард поклонился.
Они вскоре очутились у Пале-Рояля, окруженного толпой любопытных.
Приближенные Филиппа Орлеанского дожидались его приказаний, чтобы сесть на коней и составить свиту послов, которым было поручено привезти в Париж принцессу.
Де Гиш оставил де Варда и Маликорна около большой лестницы и поднялся к принцу. Он пользовался такой же благосклонностью принца, как и шевалье де Лоррен, который терпеть не мог де Гиша, хоть и улыбался ему.
Молодой принц сидел перед зеркалом и румянил щеки. В углу кабинета на подушках разлегся шевалье де Лоррен; его длинные белокурые волосы только что завили, и теперь он играл своими локонами.
Принц обернулся на шум и увидел графа.
- А, это ты, Гиш, - сказал он, - пожалуйста, подойди к нам и скажи мне правду.
- Ваше высочество знает, что это мой недостаток.
- Представь себе, Гиш, противный Лоррен огорчает меня.
Де Лоррен пожал плечами.
- Чем именно? - спросил де Гиш. - Кажется, у шевалье нет такой привычки.
- Он уверяет, - продолжал принц, - что принцесса Генриетта как женщина лучше, чем я как мужчина.
- Берегитесь, ваше высочество, - сказал де Гиш, хмуря брови, - вы требовали от меня правды.
- Да, - ответил принц с дрожью в голосе.
- Итак, я вам скажу правду.
- Не торопись, Гиш, - вскрикнул принц, - успеешь! Посмотри на меня хорошенько и припомни ее; впрочем, вот ее портрет, возьми.
И он подал графу миниатюру тонкой работы.
Де Гиш взял портрет и долго смотрел на него.
- По чести, - произнес он, - очаровательное лицо!
- Да посмотри хорошенько на меня, смотри же! - воскликнул принц, стараясь привлечь к себе внимание графа, целиком поглощенного портретом.
- Изумительное, - прошептал де Гиш.
- Право, можно подумать, - продолжал принц, - что ты никогда не видел этой маленькой девочки.
- Я ее видел, ваше высочество, правда, лет пять тому назад; а между двенадцатилетним ребенком и семнадцатилетней девушкой - большая разница.
- Ну, говори же свое мнение.
- Я думаю, что портрет приукрашен, ваше высочество.
- О да, это верно, - с торжеством сказал принц. - Художник ей польстил. Но, предположив даже, что она такая, выскажи свое мнение.
- Ваше высочество очень счастливы, имея такую очаровательную невесту.
- Хорошо, это твое мнение о ней, а обо мне?
- Я считаю, ваше высочество, что для мужчины вы слишком красивы.
Шевалье де Лоррен расхохотался.
Принц понял иронию, которая заключалась в мнении де Гиша о нем, и нахмурил брови.
- Не очень-то любезные у меня друзья, - проворчал он.
Де Гиш в последний раз взглянул на портрет и неохотно вернул его принцу.
- Положительно, ваше высочество, я предпочту взглянуть десять раз на вас, чем еще раз на принцессу. Несомненно, де Лоррен усмотрел тайный смысл в словах графа, ускользнувший от принца, и потому заметил:
- Женитесь тогда!
Герцог Орлеанский продолжал накладывать румяна на лицо; покончив с этим, он опять посмотрел на портрет, полюбовался на себя в зеркало и улыбнулся.
Без сомнения, он остался доволен сравнением.
- С твоей стороны очень мило было прийти, - кивнул он де Гишу, - я боялся, что ты уедешь, даже не простившись со мной.
- Ваше высочество слишком хорошо знает меня, чтобы считать способным на подобную неучтивость.
- Ты, вероятно, хочешь попросить меня о чем-нибудь перед отъездом из Парижа?
- Да, ваше высочество, вы угадали, у меня действительно есть к вам просьба.
- Хорошо, говори.
Де Лоррен весь превратился в слух; ему казалось, что всякая милость, оказываемая другому, украдена у него.
Де Гиш колебался.
- Может быть, ты нуждаешься в деньгах? - спросил принц. - Это как нельзя более кстати, я сейчас очень богат. Суперинтендант финансов прислал мне пятьдесят тысяч пистолей.
- Благодарю, ваше высочество, речь идет не о деньгах.
- Чего же ты просишь? Говори.
- Назначения одной фрейлины.
- Ого, Гиш, каким ты становишься покровителем! - презрительно заметил принц. - Неужели ты только и будешь говорить мне о разных дурочках?
Де Лоррен улыбнулся: он знал, что принц не любил, когда покровительствовали женщинам.
- Ваше высочество, - сказал граф, - я не покровительствую особе, о которой говорю вам; за нее просит один из моих друзей.
- А, это дело другого рода. А как зовут особу, за которую просит твой друг?
- Мадемуазель де Ла Бом Леблан де Лавальер, фрейлина вдовствующей герцогини Орлеанской.
- Фи, хромая, - зевнул де Лоррен, полулежа на подушках.
- Хромая? - повторил принц. - И она постоянно будет перед глазами моей жены? Ну, нет, это слишком опасное зрелище при беременности.
Шевалье де Лоррен расхохотался.
- Господин де Лоррен, - остановил его граф, - вы поступаете невеликодушно: я прошу, а вы мне вредите.
- Извините, граф, - сказал де Лоррен, встревоженный тоном, каким де Гиш произнес эти слова. - Я совсем не хотел этого, и, право, мне кажется, что я спутал эту девицу с другой особой.
- Без сомнения. Я уверяю вас, что вы ошиблись.
- Но скажи, для тебя это очень важно, Гиш? - поинтересовался принц.
- Очень, ваше высочество.
- Хорошо, решено. Но больше не проси ни за кого: все места заняты.
- Ах, - воскликнул де Лоррен, - уже полдень: этот час был назначен для отъезда.
- Вы прогоняете меня, сударь? - спросил де Гиш.
- О, вы меня обижаете, граф! - ответил де Лоррен.
- Ради бога, граф; прошу вас, шевалье, не ссорьтесь, - капризно попросил принц. - Разве вы не видите, что это огорчает меня?
- Нужна подпись, - напомнил де Гиш.
- Вынь из этого ящика патент и дай мне.
Одной рукой де Гиш подал принцу бумагу, а другой - перо, которое обмакнул в чернила.
Принц поставил подпись.
- Бери, - сказал он, подавая графу бумагу, - но с условием: помирись с Лорреном.
- Охотно, - поклонился де Гиш.
И он протянул руку любимцу герцога с равнодушием, похожим на презрение.
- Идите, граф, - сказал де Лоррен, по-видимому, не заметив его пренебрежения, - уезжайте и привезите нам принцессу, которая должна не слишком отличаться от своего портрета.
- Да, уезжай и возвращайся скорее. Кстати, кого ты с собой берешь?
- Бражелона и Варда.
- Славных спутников, очень храбрых.
- Слишком храбрых, - заметил шевалье. - Постарайтесь привезти назад обоих, граф.
«Подлая душа, - подумал Гиш. - Он прежде всего и повсюду чует зло».
И, поклонившись принцу, он вышел.
Выйдя во двор, он помахал подписанным патентом.
Маликорн бросился к нему и, дрожа от радости, схватил бумагу. Но когда Маликорн прочел ее, де Гиш понял, что он ждет еще чего-то.
- Терпение, терпение, - засмеялся граф. - Дело в том, что там был де Лоррен, и я побоялся потерпеть неудачу, попросив слишком многого. Дождитесь моего возвращения. До свидания.
- До свидания, господин граф. Тысяча благодарностей, - сказал Маликорн.
- Пошлите ко мне Маникана. Да, правда ли, что де Лавальер хромает?
Когда он произносил эти слова, позади него остановилась лошадь.
Граф обернулся и увидел, как побледнел Бражелон, въехавший в это мгновение во двор. Бедный влюбленный слышал его слова. Но Маликорн не слыхал; он отошел уже слишком далеко.
«Почему здесь говорят о Луизе? - спросил себя Рауль. - О, только бы этот улыбающийся де Вард не вздумал сказать что-нибудь о ней при мне».
- Скорее, господа, в путь! - крикнул де Гиш.
Принц, окончивший свой туалет, подошел к окну. Вся свита приветствовала его, и через десять минут знамена, шарфы и перья уже развевались в такт галопу лошадей.

Глава 35. В ГАВРЕ

Все эти придворные, блестящие, веселые, оживленные, приехали в Гавр через четыре дня после отъезда из Парижа. Было уже около пяти часов вечера; от принцессы не приходило пока никаких известий.
Начались поиски квартир; кое-где вспыхивали споры между господами и ссоры между лакеями. И вот в разгаре этой суматохи де Гишу показалось, что он видит Маникана. Действительно, Маникан приехал, но так как Маликорн завладел его лучшим костюмом, то он был лишь в фиолетовом вышитом серебром бархатном платье, которое он успел выкупить.
Посмотрев на печальное лицо Маникана, граф не мог удержаться от смеха.
- О мой бедный Маникан, - заметил он, - какой ты фиолетовый! Ты в трауре?
- Да, я ношу траур, - ответил тот.
- По ком или по чем?
- По моему исчезнувшему голубому с золотом камзолу. У меня остался только этот, да и то мне пришлось долго экономить, чтобы выкупить его.
- В самом деле?
- Право, тебя это не может удивить, ты ведь оставил меня без денег.
- Но ты приехал, это главное.
- Да, приехал, и по ужасным дорогам.
- Где ты поместился?
- Нигде!
Де Гиш рассмеялся.
- Ну так где поместишься?
- Там же, где ты.
- Я и сам не знаю.
- Значит, ты или принц не сняли заранее дома?
- Ни он, ни я об этом не подумали. Я полагаю, что Гавр велик и что в нем найдется конюшня на двенадцать лошадей и порядочный дом в приличном квартале…
- О, хороших домов здесь много, только не для нас.
- Как не для нас? Для кого же?
- Да для англичан! Все дома сняты герцогом Бекингэмом.
- Что? - спросил де Гиш, которого это имя заставило насторожиться.
- Да, мой дорогой, герцогом Бекингэмом. Его милость прислал заранее курьера, который здесь уже три дня и снял все хорошие помещения в городе.
- Но ведь не занимает же герцог всего Гавра, черт побери!
- Конечно, не занимает, потому что он еще не высадился, но когда высадится, займет.
- Хорошо! Человек, занявший целый дом, довольствуется им и не снимает второго.
- Да, но два человека?
- Ну, допустим - два дома… четыре, шесть, десять, если хочешь, но ведь в Гавре домов сто.
- В таком случае сняты все сто.
- Невозможно.
- Ах, упрямец, говорю я тебе, что Бекингэм снял все дома, окружающие здание, где должны остановиться вдовствующая королева Англии и принцесса, ее дочь.
- Ого, вот это интересно! - сказал де Бард, поглаживая шею своей лошади.
- Но это так.
- Вы уверены, господин де Маникан?
Задавая вопрос, де Вард искоса посмотрел на де Гиша, словно желая узнать, насколько можно доверять его другу.
Тем временем наступила ночь. Факелы, пажи, лакеи, конюхи, лошади и кареты наводнили порт и площадь. Факелы отражались в канале, который наполнялся водой прилива, а по другую сторону мола виднелись тысячи лиц любопытных матросов и горожан, старавшихся не упустить ни одной подробности зрелища.
- Но, - вскричал де Гиш, - почему герцог Бекингэм решил так заблаговременно нанять помещения?
- На это у него была причина, - ответил Маникан.
- Ты знаешь ее? Скажи!
- Наклонись.
- Что же? Этого нельзя сказать громко?
- Суди сам.
Де Гиш наклонился.
- Любовь, - прошептал Маникан.
- Я ничего больше не понимаю.
- Скажи лучше: «еще не понимаю».
- Объясни.
- Слушай же: говорят, что его высочество герцог Орлеанский будет самым несчастным из мужей.
- Как? Герцог Бекингэм?..
- Это имя приносит несчастье особам королевского дома Франции.
- Итак, герцог?..
- Уверяют, будто он до безумия влюблен в принцессу и не хочет никого подпускать к ней.
Де Гиш вспыхнул.
- Хорошо, хорошо, благодарю, - сжал он руку Маникана. Потом он выпрямился и добавил:
- Ради бога, Маникан, постарайся, чтобы это не дошло до ушей французов, в противном случае, Маникан, под солнцем нашей страны засверкают шпаги, которым не страшна английская сталь.
- Впрочем, - продолжал Маникан, - я не знаю, не выдумка ли эта любовь; может быть, все это басни.
- Нет, - сказал де Гит, стиснув зубы, - это, должно быть, правда.
- В конце концов какое дело тебе да и мне тоже, станет или нет принц тем, кем был покойный король? Герцог Бекингэм-отец - для королевы; герцог Бекингэм-сын - для молодой принцессы; для всех остальных - ничего.
- Маникан, Маникан!
- Черт возьми! Это или факт, или, по крайней мере, общее мнение.
- Замолчи, - остановил его граф.
- А почему нужно молчать? - возразил де Вард, - это очень почетно для французской нации. Вы не разделяете моего мнения, виконт?
- Какого? - грустно спросил Бражелон.
- Я спрашиваю, не почетно ли, что англичане оказывают честь красоте наших королев и принцесс?
- Простите, я не знаю, о чем идет речь, и прошу объяснить мне.
- Герцогу Бекингэму-отцу нужно было приехать в Париж, чтобы его величество король Людовик Тринадцатый заметил, что его жена одна из красивейших женщин французского двора. Теперь нужно, чтобы Бекингэм-сын, в свою очередь, подтвердил красоту принцессы французской крови своим преклонением перед ней. Отныне дипломом на красоту будет служить любовь, внушенная нашим заморским соседям.
- Извините, - ответил Бражелон, - я не люблю таких шуток. Мы, дворяне, - хранители чести наших королев и принцесс. Если мы будем смеяться над ними, что же останется делать лакеям?
- Ого, сударь, - возмутился де Вард, уши которого покраснели. - Как я должен понимать ваши слова?
- Понимайте как угодно, - холодно ответил де Бражелон.
- Рауль, Рауль, - пытался охладить его де Гиш.
- Господин де Вард! - воскликнул Маникан, видя, что тот направил свою лошадь в сторону Рауля.
- Господа, господа, - сказал де Гиш, - не подавайте дурного примера на улице. Де Вард, вы не правы.
- Не прав? В каком отношении?
- Не правы в том, что всегда и обо всем говорите дурно, - отрезал Рауль со своим неумолимым хладнокровием.
- Пощади, Рауль, - шепнул де Гиш.
- Не деритесь, пока не отдохнете; не то ваш поединок добром не кончится, - сказал Маникан.
- Вперед, вперед, господа, - вмешался де Гиш, - едемте.
И, оттеснив лошадей и пажей, он проложил себе путь в толпе, увлекая за собой всю французскую свиту.
Большие ворота какого-то двора были раскрыты… Де Гиш въехал туда;
Бражелон, де Вард, Маникан и четверо других дворян последовали за ним.
Там они устроили нечто вроде военного совета относительно мер, к которым надлежит прибегнуть, чтобы спасти достоинство посольства.
Бражелон высказался за то, что необходимо уважать право первенства.
Де Вард предложил захватить город силой, что Маникану показалось чересчур смелым. Он посоветовал прежде всего выспаться. По его мнению, это было самое благоразумное. К несчастью, для того чтобы последовать его совету, не хватало немногого: кроватей и крыши.
Де Гиш молча думал несколько минут, потом громко сказал:
- Кто меня любит, за мной!
- Свита тоже? - спросил паж, подошедший к группе.
- Все! - крикнул стремительный молодой человек. - Маникан, покажи нам дом, который должна занимать ее высочество принцесса.
Не понимая намерений графа, его друзья двинулись за ним в сопровождении веселой и шумной толпы народа.
Со стороны порта, налетая могучими порывами, дул ветер.

Глава 36. В МОРЕ

На следующий день погода была спокойнее, хотя все еще дул ветер.
Солнце поднялось в красном облаке, и его кровавые лучи заискрились на гребнях черных волн.
С караульных вышек вели непрестанное наблюдение.
К одиннадцати часам утра заметили судно, которое шло на всех парусах; два других виднелись в полумиле от него. Корабли летели, как стрелы, выпущенные могучим стрелком, но море так волновалось, что быстрота их движения не уменьшала качки, бросавшей суда то на правый, то на левый борт.
Вскоре форма кораблей и цвет вымпелов показали, что это суда английского флота. Впереди шел корабль с адмиральским флагом; на нем ехала принцесса.
Немедленно распространилась весть о ее прибытии.
Вся французская знать устремилась в порт, а народ высыпал на набережную и на мол.
Через два часа отставшие суда догнали адмиральский корабль, и все три, видимо, не решаясь войти в узкий вход гавани, бросили якорь между Гавром и мысом Гев.
Тотчас же адмиральский корабль салютовал двенадцатью пушечными выстрелами; форт Франциска I ответил тем же.
Немедленно сто шлюпок вышли в море; все они были разукрашены богатыми тканями и предназначались для того, чтобы доставить французских дворян на корабли, стоявшие на якоре.
Но стоило посмотреть, как качались эти шлюпки даже в бухте, - а за молом, точно горы, вздымались и с грохотом разбивались на отмелях волны, - чтобы всякому стало ясно, что ни одна из них не пройдет и четверти расстояния до кораблей. Однако, несмотря на ветер и бурю, лоцманская шлюпка собиралась выйти из порта, чтобы предоставить себя в распоряжение английского адмирала.
Де Гиш выбирал суденышко поустойчивее, на котором можно было бы добраться до английских кораблей, когда заметил лоцманскую шлюпку.
- Рауль, - спросил он, - не находишь ли ты, что разумным и сильным существам, вроде нас с тобой, стыдно отступать перед грубой силой ветра и волн?
- Я как раз думал об этом, - ответил Бражелон.
- Что же? Давай сядем в шлюпку и поплывем! Хочешь, де Вард?
- Берегитесь: вы утонете, - пригрозил им Маникан.
- И главное, попусту, - прибавил де Вард. - При таком ветре вы никогда не доберетесь до кораблей.
- Значит, ты отказываешься?
- О да. Я охотно рискну жизнью в борьбе с человеком, - заметил де Вард, искоса взглянув на Бражелона. - Но не имею ни малейшего желания сражаться ударами весел с потоками соленой воды.
- А я, - сказал Маникан, - если бы даже мне удалось добраться до английских судов, вовсе не желаю губить свой единственный чистый костюм.
Шлюпку окатит волной, а соленая вода оставляет пятна.
- Значит, ты тоже отказываешься? - вскричал де Гиш.
- Решительно, можешь быть уверен, и не раз, а дважды.
- Тогда я отправлюсь один.
- Нет, - перебил его Рауль, - я еду с тобой.
Рауль, хладнокровно взвесивший опасность, счел ее неминуемой; но ему хотелось сделать то, на что не решался де Вард.
Шлюпка уже отходила. Де Гиш крикнул лоцману:
- Эй, нам нужно два места!
И, завернув пять или шесть пистолей в бумагу, он бросил их с набережной в шлюпку.
- Видно, вы не боитесь соленой воды, молодые господа, - сказал лоцман.
- Мы ничего не боимся, - ответил де Гиш.
- Тогда пожалуйте.
Лоцман подвел шлюпку к берегу. Де Гиш и Рауль один за другим с одинаковой легкостью прыгнули в нее.
- Старайтесь, молодцы, - сказал де Гиш. - У меня в кошельке есть еще двадцать пистолей; если мы достигнем адмиральского корабля, они ваши.
Гребцы налегли на весла, и шлюпка полетела по волнам.
Всех заинтересовала эта опасная затея. Жители Гавра толпились на молу; все следили за шлюпкой. Утлое суденышко то на секунду повисало на пенистых гребнях, то, словно брошенное с высоты, ныряло в глубину ревущей бездны. Тем не менее после часовой борьбы оно подошло к адмиральскому судну, от которого уже отделились две шлюпки, вышедшие на помощь.
На шканцах адмиральского корабля под балдахином из бархата, отделанного горностаем, сидели вдовствующая королева и молодая принцесса; подле них стоял адмирал, граф Норфолк. Они с ужасом следили, как шлюпка то взлетала к небу, то проваливалась в пучину, а на темном фоне ее паруса выделялись фигуры французских дворян.
Матросы, стоявшие у борта и взобравшиеся на реи, восхищались храбростью двух смельчаков, ловкостью лоцмана и силой матросов. Торжествующее «ура» встретило де Гиша и де Бражелона, вступивших на корабль. Граф Норфолк, красивый молодой человек лет двадцати шести, пошел навстречу прибывшим.
Де Гиш и де Бражелон ловко поднялись по спущенному трапу и в сопровождении графа Норфолка подошли поклониться высочайшим особам.
Уважение, а главное, какая-то безотчетная робость помешали графу де Гишу рассмотреть молодую принцессу. Она же, напротив, тотчас заметила его и спросила мать:
- Это не принц там, в лодке?
Королева Генриетта, знавшая принца лучше, чем ее дочь, улыбнулась ошибке, объясняемой самолюбием молодой девушки, и ответила:
- Нет, это только граф де Гиш, его любимец.
Принцессе пришлось скрыть невольную симпатию, вызванную смелостью графа.
Де Гиш наконец отважился взглянуть на принцессу, чтобы сравнить оригинал с портретом.
Когда он увидел бледное лицо принцессы, ее живые глаза, очаровательные каштановые волосы, трепетные губы, королевское движение руки, милостивое и приветливое, его охватило такое волнение, что он потерял бы равновесие, если бы Рауль не поддержал его. Изумленный взгляд друга и благосклонный жест королевы заставили де Гиша опомниться.
В немногих словах он объяснил, что его послал принц; потом поклонился адмиралу и знатным англичанам, окружавшим королеву и принцессу.
Вслед за де Гишем представили Рауля. Он был принят очень милостиво.
Все знали, какую роль играл граф де Ла Фер при реставрации Карла II; кроме того, именно граф вел переговоры относительно брака, возвращавшего во Францию внучку Генриха IV.
Рауль превосходно говорил по-английски и служил своему другу переводчиком в его беседе с молодыми английскими вельможами, не знавшими французского языка.
Вскоре появился молодой человек изумительной красоты, в роскошном костюме и богатом вооружении. Он подошел к королеве и принцессе, которые беседовали с графом Норфолком, и сказал с плохо скрываемым нетерпением:
- Ваше величество и ваше высочество, пора сходить на берег.
В ответ на приглашение принцесса поднялась и уже хотела принять руку, которую ей поспешно подал молодой красавец, но адмирал выступил вперед.
- Простите, милорд Бекингэм, - заговорил он, - сейчас переправа невозможна для дам. Волнение слишком сильно; но к четырем часам ветер, вероятно, спадет. Поэтому мы высадимся только вечером.
- Позвольте, милорд, - сказал Бекингэм с раздражением, которого он даже не пытался скрыть. - Вы удерживаете дам, не имея на то права. Ее высочество, к счастью, принадлежит Франции, и, как видите, Франция устами своих послов требует ее к себе.
Он указал рукой на де Гиша и Рауля, в то же время кланяясь им.
- Я не думаю, - ответил адмирал, - чтобы эти господа желали подвергать опасности жизнь королевы и принцессы.
- Милорд, эти господа, идя против ветра, переправились на корабль.
Надо полагать, что опасность для королевы и принцессы будет не большей, если они поплывут по ветру.
- Эти господа очень храбры, - сказал адмирал. - Вы видели, что многие стояли на набережной, но не решились последовать за ними. Кроме того, они пустились в море, очень бурное даже для моряков, желая как можно скорее приветствовать ее высочество и ее августейшую мать. Я поставлю наших гостей в пример моему штабу, но принцесса и королева в этом не нуждаются.
Взглянув украдкой на графа де Гиша, принцесса заметила, как краска залила его щеки.
Бекингэм не уловил этого взгляда: он следил только за Норфолком. Герцог, очевидно, ревновал к адмиралу и горел желанием как можно скорее увезти принцессу с шаткой палубы корабля, где властелином был адмирал.
- Впрочем, - заметил Бекингэм, - я обращаюсь к мнению принцессы.
- А я, милорд, - ответил адмирал, - обращаюсь к своей совести и ответственности. Я обещал доставить принцессу во Францию целой и невредимой и сдержу свое обещание.
- Однако, сударь…
- Позвольте вам напомнить, милорд, что здесь распоряжаюсь я один.
- Отдаете ли вы себе отчет в своих словах, милорд? - высокомерно спросил Бекингэм.
- Вполне, и повторяю: я один командую здесь, герцог, и все повинуются мне - море, ветер, суда и люди.
Это были прекрасные слова, сказанные с достоинством. Рауль заметил, какое впечатление произвели они на Бекингэма. Герцог вздрогнул всем телом и оперся спиной на одну из колонок балдахина, чтобы не упасть, глаза его налились кровью, и рука легла на эфес шпаги.
- Герцог, - повернулась к нему королева, - позвольте заметить вам, что я вполне разделяю мнение графа Норфолка. Кроме того, не будь даже этого тумана, мы все же должны были бы уделить несколько часов человеку, который так благополучно и так заботливо доставил нас к берегам Франции, где ему придется расстаться с нами.
Вместо ответа Бекингэм вопросительно взглянул на принцессу.
Но принцесса, полускрытая бархатными, расшитыми золотом складками балдахина, не слушала этого спора. Она смотрела на графа де Гиша, который разговаривал с Раулем.
Это был новый удар для Бекингэма: ему показалось, что во взгляде принцессы Генриетты он прочитал более глубокое чувство, чем простое любопытство.
Он отошел, шатаясь, к главной мачте.
- У герцога Бекингэма ноги не моряка, - сказала по-французски вдовствующая королева. - Наверное, поэтому он так сильно желает ступить на твердую землю.
Молодой человек услышал ее слова, побледнел как смерть и ушел, опустив руки, сливая в одном вздохе давнишнюю любовь с новой ненавистью.
Между тем адмирал, не обращая больше внимания на недовольство герцога, провел королеву и принцессу в свою каюту на корме, где был подан роскошный обед, достойный присутствующих.
Адмирал сел справа от принцессы, посадив по левую руку от нее де Гиша. Это место занимал обычно Бекингэм.
Войдя в столовую, герцог испытал еще один удар. Согласно этикету, который он должен был уважать, как вторую королеву, его понизили и за столом.
Де Гиш, побледневший от счастья еще больше, чем его соперник от гнева, с трепетом опустился на стул подле принцессы, шуршание шелкового платья которой заставляло сердце графа биться от не изведанного еще доселе наслаждения.
После обеда Бекингэм быстро подошел к принцессе, чтобы предложить ей руку.

Предыдущая страница 31 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 32

Теперь настала очередь де Гиша дать урок герцогу.
- Милорд, - сказал он, - будьте так добры, с этого мгновения не становитесь между ее высочеством принцессой и мной. Теперь ее высочество действительно принадлежит Франции, и если принцесса оказывает мне честь, подавая мне руку, она касается руки принца, брата короля.
С этими словами он предложил руку принцессе с таким явным смущением и в то же время с таким мужественным благородством, что среди англичан послышался шепот восхищения, а у Бекингэма вырвался тяжелый вздох.
Рауль любил: Рауль все понял. Оп посмотрел на де Гиша глубоким взглядом, каким мать или друг предупреждают сына или друга об угрожающей ему опасности.
Наконец к двум часам из-за туч выглянуло солнце.
Ветер стих; море стало гладким, как зеркало; туман, обволакивавший землю, рассеялся. И тогда показались приветливые берега Франции, усыпанные тысячью белых домов, выделявшихся на зелени деревьев и синеве неба.

Глава 37. ПАЛАТКИ

Как мы уже видели, адмирал решил не обращать внимания на грозные взгляды и вспышки гнева Бекингэма. Со времени отплытия из Англии Норфолк успел понемногу привыкнуть к ним. Де Гиш еще не заметил враждебности, которая, казалось, зародилась у молодого лорда против него; однако инстинктивно он чувствовал некоторое нерасположение к фавориту Карла II.
Королева-мать, женщина опытная и хладнокровная, понимала положение вещей и готовилась в надлежащий момент разрубить запутавшийся узел. Этот момент наступил. Море и ветер стихли. Не прекратилась только буря в сердце Бекингэма. Герцог нетерпеливо твердил вполголоса молодой принцессе:
- Ради бога, принцесса, умоляю вас, спустимся на берег. Неужели вы не видите, что этот наглец, герцог Норфолк, убивает меня своими заботами о вас, своим обожанием?
Генриетта улыбнулась, не поворачивая головы, и с выражением нежного упрека и томной дерзости в голосе, придающим отказу оттенок расположения, кокетливо прошептала:
- Дорогой лорд, я вам повторяю, что вы безумны.
Мы уже сказали, что ни одна из этих подробностей не ускользнула от Рауля. Он слышал просьбу Бекингэма и слова принцессы; видел, как Бекингэм, получив такой ответ, отступил, вздохнул и провел рукой по лбу. Обладая способностью трезво судить, Рауль понял все и ужаснулся, оценив положение вещей и состояние умов.
Наконец адмирал велел спустить шлюпки, но умышленно не торопил людей.
Бекингэм встретил распоряжение адмирала таким взрывом радости, что посторонний наблюдатель счел бы герцога помешанным.
По распоряжению графа Норфолка большой, разукрашенный флагами баркас медленно спустили с адмиральского корабля; в нем могли поместиться двадцать гребцов и пятнадцать пассажиров. Бархатные ковры, подушки с гербами Англии, цветочные гирлянды составляли главное украшение этого поистине королевского судна.
Едва оно коснулось поверхности воды, едва гребцы подняли весла, точно взявшие на караул солдаты, в ожидании пока принцесса сойдет с корабля, как Бекингэм подбежал к трапу, надеясь занять место в том же катере. Но королева его остановила.
- Милорд, - сказала она, - моей дочери и мне не приличествует высаживаться на берег раньше, чем для нас будут приготовлены помещения. Итак, я вас прошу, герцог, отправиться первым в Гавр и позаботиться о том, чтобы все было готово к нашему прибытию.
Эта просьба была для герцога последним ударом, тем более ужасным, что он был неожиданным. Он покраснел, прошептал что-то, но ничего не смог ответить.
До сих пор в нем теплилась надежда, что ему удастся побыть около принцессы хоть во время переправы и насладиться до конца мгновениями, которые ему подарила судьба. Но приказание звучало строго.
Адмирал, слышавший распоряжение королевы, тотчас крикнул:
- Спустить маленькую шлюпку!
Команда была исполнена с быстротой, обычной на военных кораблях.
Опечаленный Бекингэм с отчаянием посмотрел на принцессу, бросил умоляющий взгляд на королеву и другой взгляд, полный гнева, на адмирала.
Принцесса сделала вид, что ничего не произошло. Королева отвернулась.
Адмирал улыбнулся.
Заметив это, Бекингэм, казалось, готов был броситься на Норфолка.
Королева-мать поднялась с места.
- Отправляйтесь, сударь, - приказала она.
Хватаясь за последнюю надежду, Бекингэм спросил, задыхаясь от прилива самых разнообразных чувств:
- А вы, господа де Гиш и де Бражелон, не отправитесь со мной?
Де Гиш поклонился.
- Я и виконт де Бражелон, - ответил он, - находимся в распоряжении королевы. Мы сделаем все, что нам прикажет ее величество.
И он посмотрел на принцессу. Она опустила глаза.
- Простите, герцог, - сказала королева, - но граф де Гиш представляет особу принца. Он должен принять нас от лица Франции, как вы, герцог, провожали нас от лица Англии. Следовательно, граф должен сопровождать нас. Кроме того, мы не можем не оказать ему этой небольшой милости и в награду за ту отвагу, которую он проявил, выехав нам навстречу в такую бурную поводу.
Бекингэм открыл рот, словно собираясь ответить. Однако он или не знал, что сказать, или не подыскал подходящих слов, но только ни один звук не слетел с его губ, и, повернувшись, точно в бреду, он прыгнул в шлюпку прямо с палубы корабля.
Гребцы едва успели подхватить его и удержать равновесие, ибо сильный толчок чуть не опрокинул лодку.
- Положительно, герцог сошел с ума, - громко заметил адмирал, обращаясь к Раулю.
- Я боюсь за него, - ответил Бражелон.
Высадившись на берег, Бекингэм впал в такое оцепенение, что если бы не встретил своего курьера, посланного им заранее в Гавр в качестве квартирьера, он не нашел бы дороги. Войдя в предназначенный для него дом, он заперся, как Ахилл в своей палатке.
Баркас королевы и молодой принцессы отошел от адмиральского судна почти в то самое мгновение, как герцог ступил на берег. За первым баркасом отплыл второй, со свитой, придворными и близкими друзьями.
Все обитатели Гавра, разместившись в рыбацких шаландах, плоскодонках или длинных нормандских лодках, двинулись навстречу королевскому баркасу.
Пушки фортов гремели. Английские корабли отвечали салютами. Огненные облака вылетали из зияющих жерл, превращались в мягкие клубы дыма, плыли над поверхностью моря и таяли в небесной лазури.
Принцесса спустилась на набережную. Веселая музыка встретила и сопровождала ее повсюду.
В то время как Генриетта ступала маленькими ножками по роскошным коврам и цветам, граф де Гиш и Рауль, выбравшись из толпы англичан, направились к зданию, предназначенному для будущей герцогини Орлеанской.
- Поспешим, - сказал Рауль де Гишу. - Судя по характеру Бекингэма, он устроит какой-нибудь подвох, когда увидит, к чему привело наше вчерашнее совещание.
- О, - ответил граф, - ведь мы оставили де Варда, это олицетворение твердости, и Маникана, воплощение кротости.
Тем не менее де Гиш заторопился, и через пять минут они уже были подле ратуши.
Прежде всего их поразила огромная толпа на площади.
- Ага, - заметил де Гиш, - по-видимому, наши помещения готовы.
Действительно, на площади перед ратушей возвышалось восемь чрезвычайно красивых палаток с развевающимися над ними флагами Франции и Англии.
Палатки окружили ратушу, точно разноцветный пояс. Десять пажей и двенадцать всадников легкой конницы, составлявшие свиту послов, охраняли палатки. Это было удивительное, сказочное зрелище.
Импровизированные жилища соорудили в течение ночи.
Убранные внутри и снаружи самыми роскошными тканями, какие только можно было достать в Гавре, палатки образовали кольцо вокруг ратуши, резиденции молодой принцессы. Между ними были протянуты шелковые канаты, охраняемые часовыми. Таким образом, план Бекингэма совершенно рушился, если он действительно хотел отрезать доступ к ратуше для всех, кроме себя и своих англичан.
Единственный проход, который вел к лестнице здания, не прегражденный шелковыми канатами, охранялся по бокам двумя одинаковыми палатками с флагами.
Эти две палатки предназначались для де Гиша и Рауля. Во время их отсутствия палатку де Гиша должен был занимать де Вард, а палатку Рауля Маникан.
Вокруг этих восьми шатров множество офицеров, дворян и пажей, блистая шелками и золотом, жужжали, точно пчелы около улья. Все они были при шпагах и готовы были повиноваться знаку де Гиша или де Бражелона, возглавлявших посольство.
Еще с улицы, которая вела на площадь, де Гиш и. Рауль заметили щегольски одетого молодого дворянина, скакавшего к ратуше. Толпа любопытных расступалась перед ним. Увидя столь неожиданно появившиеся палатки, он вскрикнул от гнева и отчаяния. Это был Бекингэм, который уже оправился от уроков, полученных на корабле, надел ослепительный костюм и решил дожидаться принцессы и королевы подле ратуши.
Но около палаток герцогу преградили дорогу, и ему пришлось остановиться. Потеряв самообладание, Бекингэм поднял хлыст; два офицера схватили его за руки.
Де Варда не было на месте. Он находился в ратуше, где передавал какие-то приказания де Гиша.
При звуке голоса Бекингэма Маникан, лениво лежавший на подушках в одной из крайних палаток, поднялся со своим обычным беспечным видом и, слыша, что шум продолжается, выглянул из-за портьеры.
- Что такое? - спросил он кротко. - Кто это так шумит?
Случайно в ту минуту, когда он заговорил, воцарилась тишина, и, хотя Маникан произносил слова мягко и негромко, все услышали его вопрос.
Бекингэм обернулся и увидел эту высокую, худую фигуру и ленивое лицо.
Должно быть, наружность французского дворянина, одетого, как мы уже сказали, довольно скромно, не внушила герцогу большого уважения, потому что он презрительно бросил:
- Кто вы такой?
Маникан оперся на руку рослого солдата и ответил тем же спокойным тоном:
- А вы?
- Я герцог Бекингэм. Я снял все дома, окружающие ратушу, и раз я их снял, то они принадлежат мне. А я арендовал их для того, чтобы иметь свободный доступ к ратуше, и вы не имеете права преграждать мне путь.
- Но, сударь, кто же мешает вам? - поинтересовался Маникан.
- Ваши часовые.
- Потому что вы желаете проехать верхом, а приказано допускать только пешеходов.
- Никто не имеет права приказывать здесь, кроме меня, - сказал герцог.
- Почему, сударь? - мягко спросил Маникан. - Сделайте милость, объясните эту загадку.
- Я уже сказал вам: я снял все дома вокруг площади.
- Мы это знаем, потому-то нам осталась только самая площадь.
- Вы ошибаетесь: площадь тоже моя, как и дома.
- Извините, сударь, вы ошибаетесь; у нас говорят: мостовая короля; следовательно, площадь принадлежит королю, а так как мы посланники короля, площадь наша.
- Сударь, я уже спросил вас, кто вы такой, - повторил Бекингэм, раздраженный хладнокровием своего собеседника.
- Мое имя Маникан, - ответил молодой человек голосом нежным, как эолова арфа.
Герцог пожал плечами.
- Одним словом, - сказал он, - когда я нанимал дома, окружающие ратушу, площадь была свободна. Эти бараки портят вид: уберите их!
Глухой, угрожающий ропот пронесся в толпе слушателей.
В это мгновение явился де Гиш; он растолкал солдат, отделявших его от герцога, и в сопровождении Рауля подошел к Бекингэму, а в то же время с другой стороны к герцогу приблизился де Вард.
- Простите, милорд, - обратился граф к герцогу, - но если вы чем-нибудь недовольны, будьте любезны обращаться ко мне, так как именно я велел соорудить эти постройки.
- Кроме того, замечу вам, что слово «барак» звучит плохо, - любезным тоном прибавил Маникан.
- Итак, герцог, вы говорили?.. - продолжал де Гиш.
- Я говорил, граф, - отвечал Бекингэм голосом, в котором все еще звучал гнев, смягченный, однако, присутствием равного ему человека, - я говорил, что невозможно оставить здесь эти палатки.
- Невозможно? - спросил де Гиш. - А почему?
- Они мне мешают.
У де Гиша невольно вырвалось нетерпеливое восклицание, но холодный взгляд Рауля заставил его сдержаться.
- Они вас все-таки меньше стесняют, чем нас злоупотребление правом первенства, которое вы себе позволили.
- Злоупотребление?
- Конечно! Вы присылаете сюда человека, который от вашего имени снимает все дома в Гавре, нисколько не думая о французах, которые должны приехать навстречу принцессе. Это не по-братски, герцог, со стороны представителя дружественной нации.
- Территория принадлежит первому, занявшему ее, - перебил Бекингэм.
- Не во Франции, сударь.
- Почему не во Франции?
- Потому что Франция - страна вежливости.
- Что вы хотите этим сказать? - вскричал Бекингэм так запальчиво, что присутствующие отступили, ожидая немедленного поединка.
- Я хочу сказать, герцог, - ответил, побледнев, де Гиш, - что я велел выстроить эти помещения для себя и своих друзей, чтобы они служили приютом послам Франции, так как ваша взыскательность оставила нам одно это убежище во всем городе. Я хочу сказать, что я и мои друзья будем жить здесь, если только воля, более могущественная, а главное - более высокая, чем ваша, не отзовет нас отсюда.
- Я знаю силу, граф, которая окажется достаточно могущественной, положил Бекингэм руку на эфес своей шпаги.
В ту минуту, когда богиня раздора, воспламенив умы, уже хотела направить острие шпаг в грудь противников, Рауль тихонько коснулся рукой плеча Бекингэма.
- Одно слово, милорд, - попросил он.
- Мое право, прежде всего мое право! - пылко воскликнул молодой человек.
- Именно об этом я хочу иметь честь поговорить с вами, - сказал Рауль.
- Хорошо, только покороче, сударь.
- Я задам вам только один вопрос; вы видите, что лаконичнее быть нельзя.
- Говорите, я слушаю.
- Скажите: кто женится на внучке короля Генриха Четвертого - вы или герцог Филипп Орлеанский?
- Что такое? - спросил Бекингэм, отступая в смущении.
- Прошу вас, ответьте мне, - спокойно настаивал Рауль.
- Вы смеетесь надо мной, сударь? - рассердился Бекингэм.
- Это ответ, герцог, и его для меня достаточно. Итак, вы признаете, что не вы женитесь на английской принцессе.
- Но мне кажется, вы это хорошо знаете!
- Простите, но, судя по вашему поведению, это было неясно.
- Что вы хотите сказать, виконт?
- Ваша пылкость похожа на ревность, - понизил голос Рауль. - Знаете ли вы это, милорд? Но такая ревность совершенно неуместна со стороны всякого другого, кроме возлюбленного или мужа, а в особенности, как вы сами понимаете, когда речь идет о принцессе крови.
- Сударь, - вскричал Бекингэм, - вы оскорбляете принцессу Генриетту!
- Это вы оскорбляете ее, - холодно ответил де Бражелон. - Будьте осторожны! Недавно на адмиральском корабле вы рассердили королеву до крайности и вывели из терпения адмирала. Я наблюдал за вами, милорд, и сперва счел вас безумным, но потом понял истинный характер вашего безумия.
- Сударь…
- Погодите, я прибавлю еще одно слово. Надеюсь, что, кроме меня, этого не понял ни один француз.
- А знаете ли вы, сударь, - сказал Бекингэм, дрожа от гнева и тревоги, - что ваши слова заслуживают наказания?
- Взвешивайте свои выражения, милорд, - высокомерно взглянул на него Рауль. - В моих жилах течет не такая кровь, чтобы меня можно было безнаказанно оскорблять. Вы же принадлежите к семейству, страсти которого внушают подозрения добрым французам. Итак, еще раз повторяю вам: будьте осторожны, милорд.
- В чем? Уж не угрожаете ли вы мне?
- Я сын графа де Ла Фер, господин Бекингэм, и никогда не угрожаю, потому что сразу наношу удар. Итак, вся моя угроза состоит в следующем…
Бекингэм сжал кулаки, но Рауль продолжал, как будто не замечая этого:
- При первом же неподобающем слове, которое вы себе позволите по адресу ее высочества… О, имейте терпение, господин Бекингэм: ведь я же проявил его.
- Вы?
- Конечно. Пока принцесса была на английской земле, я молчал, но теперь, когда она вступила на землю Франции, когда мы приняли ее от имени принца, при первом же оскорблении, которое вы в порыве вашей необычайной привязанности нанесете королевскому дому Франции, мне придется принять одну из двух мер: либо я при всех громко расскажу о вашем безумии, и вас с позором отошлют в Англию, либо, если это вам будет приятнее, я при всех всажу вам кинжал в грудь. И вторая мера мне кажется более подходящей: я думаю, что изберу именно ее.
Бекингэм стал белее кружев своего воротника.
- Виконт де Бражелон, - спросил он, - это речь дворянина?
- Да, герцог, только этот дворянин говорит с сумасшедшим. Излечитесь, милорд, и он будет говорить с вами иначе.
- О виконт де Бражелон, - прошептал герцог сдавленным голосом, поднося руку к горлу, - вы видите, я умираю.
- Если бы это случилось сейчас, герцог, - с неизменным хладнокровием заметил Рауль, - я поистине счел бы вашу смерть великим счастьем. Это событие предотвратило бы всякие дурные толки о вас и об августейших особах, которых так ужасно компрометирует ваша преданность.
- Да, вы правы, вы правы, - растерялся молодой англичанин. - Да, да, умереть… Лучше умереть, чем так страдать.
И он поднес руку к изящному кинжалу с рукояткой, осыпанной драгоценными камнями.
Рауль отвел его руку.
- Берегитесь, герцог, - сказал он. - Если вы не убьете себя, ваш поступок будет смешон. Если убьете, вы забрызгаете кровью подвенечный наряд английской принцессы.
Бекингэм задыхался. Его губы дрожали, щеки пылали, глаза блуждали, точно в бреду.
Вдруг он проговорил:
- Виконт, я не встречал более благородного человека, чем вы. Вы достойный сын самого совершенного из дворян. Оставайтесь в ваших палатках!
И он бросился на шею Раулю.
Все присутствующие, видевшие злобу одного из собеседников и твердость другого, были изумлены таким исходом и принялись шумно аплодировать.
Раздались приветственные возгласы.
Де Гиш тоже обнял Бекингэма, правда, не очень охотно. Это послужило сигналом. Англичане и французы, до этой минуты смотревшие друг на друга с неприязнью, стали обниматься, как братья.
Тем временем показался кортеж принцессы. Если бы не Бражелон, королеву с дочерью встретили бы два войска, вступившие в бой, и цветы, забрызганные кровью.
При виде развевающихся знамен все успокоились.

Глава 38. НОЧЬ

Согласие воцарилось среди палаток. Англичане и французы состязались в любезности по отношению к высоким путешественницам и в предупредительности друг к другу.
Принцессу встречали радостными кликами. Она явилась точно королева, окруженная всеобщим почтением, точно богиня, вызывавшая чувство благоговения у тех, кто ей поклоняется.
Королева-мать очень ласково приветствовала французов. Франция была ее родиной, и она была в Англии слишком несчастна, чтобы Англия могла заставить ее забыть о Франции. Она научила свою дочь любить страну, где обе они когда-то нашли приют и где теперь их ожидала блестящая будущность.
Когда церемония кончилась, зрители рассеялись и трубные звуки и шум толпы стали лишь доноситься издали, когда спустилась ночь, покрыв звездным пологом море, порт, город и окрестные поля, - де Гиш вернулся к себе в палатку. Он упал на табурет с выражением такой печали на лице, что Бражелон не сводил с него взгляда, пока не услышал его глубоких вздохов.
Тогда он подошел к нему. Граф сидел, откинувшись назад, прислонясь плечом к стене палатки и опустив голову на руки: его грудь вздымалась, плечи вздрагивали.
- Ты страдаешь, мой друг? - спросил Рауль.
- Жестоко.
- День был утомительным, правда, - продолжал молодой человек, глядя на де Гиша.
- Да, и сон меня освежит.
- Хочешь, чтобы я ушел?
- Нет, мне нужно поговорить с тобой.
- Но прежде я должен кое о чем спросить тебя, де Гиш.
- Пожалуйста.
- Будь, однако, откровенен.
- Как всегда.
- Ты знаешь, почему Бекингэм был в бешенстве?
- Подозреваю.
- Он любит принцессу, думаешь ты?
- По крайней мере, это можно предположить, глядя на него.
- И тем не менее это не так.
- О, на этот раз ты ошибаешься, Рауль. Я прочитал страдание в его глазах, в его жестах, во всем, что я видел, начиная с сегодняшнего утра.
- Ты поэт, мой дорогой, и видишь во всем поэзию.
- Главное, я вижу любовь.
- Там, где ее нет.
- Там, где она есть.
- Полно, де Гиш, ты ошибаешься.
- О нет, я совершенно уверен! - вскричал де Гиш.
- Скажи мне, граф, - спросил Рауль, пристально глядя на друга, - чем вызвана твоя исключительная проницательность?
- Я думаю, - не вполне уверенно произнес де Гиш, - самолюбием.
- Самолюбием? Так ли это, де Гиш?
- Что ты хочешь сказать?
- Я хочу сказать, мой друг, что обычно ты не так печален, как сегодня вечером.
- Виной тому усталость.
- Усталость?
- Да.
- Послушай, друг мой, мы вместе бывали в походах. По восемнадцать часов мы не слезали с коней; они падали от усталости и голода, мы только смеялись. Ты печален не от усталости, граф.
- Значит, от досады.
- От какой досады?
- Вызванной сегодняшним вечером.
- Безумием лорда Бекингэма?
- Конечно. Разве не обидно для нас, французов, представителей нашего короля, видеть, как англичанин ухаживает за нашей будущей герцогиней, второй дамой королевства?
- Ты прав, но мне кажется, что лорд Бекингэм не опасен.
- Да, но он несносен. Приехав сюда, он чуть было не нарушил наших отношений с англичанами. Без тебя, без твоей изумительной осторожности и твердости мы обнажили бы шпаги посреди города.
- Ты видел, он переменился.
- Да, конечно, и это изумляет меня; что ты ему сказал? Ты говоришь, что страсть не уступает с такой легкостью; значит, он не влюблен в нее?
Де Гиш произнес эти слова с таким выражением, что Рауль поднял голову.
Благородное лицо молодого человека выражало нескрываемое неудовольствие.
- Повторяю тебе, граф, то, что я сказал ему. Слушай: «Герцог, вы смотрите с оскорбительным вожделением на сестру своего короля; она не ваша невеста и не может быть вашей возлюбленной. Вы оскорбляете нас, приехавших встретить молодую девушку, чтобы проводить ее к будущему супругу».
- Ты это сказал ему? - краснея, спросил де Гиш.
- В точно таких выражениях; я даже пошел дальше.
Де Гиш вздохнул.
- Я сказал ему: «Какими глазами посмотрите вы на нас, если заметите в нашей среде человека, достаточно безумного или достаточно несчастного, чтобы испытывать что-нибудь, кроме самого чистого уважения, к принцессе, будущей супруге нашего господина?..»
Эти слова так явно относились к де Гишу, что граф побледнел, задрожал и машинально протянул руку Раулю, закрыв другою глаза и лоб.
- «Но, - продолжал Рауль, не останавливаясь при виде этого движения друга, - слава богу, французы, которых называют легкомысленными, нескромными, беспечными, умеют слушаться голоса разума и нравственности в вопросах чести. И, - прибавил я, - знайте, герцог, мы, французские дворяне, служа своим королям, приносим в жертву не только жизнь и богатство, но и наши страсти. Когда же демон подсказывает нам дурную мысль, которая воспламеняет сердце, мы тушим это пламя, хотя бы залив его собственной кровью. Таким образом, мы сразу спасаем честь своей родины, своего повелителя и нашу собственную. Вот, милорд, как поступаем мы. Так должен поступать каждый мужественный человек». Вот, мой дорогой де Гиш, - продолжал Рауль, - что я сказал герцогу Бекингэму, и он признал справедливость моих слов.
Де Гиш, до сих пор слушавший Рауля склонив голову, выпрямился. Он схватил руку Рауля. Его щеки, прежде мертвенно-бледные, теперь пылали.
- Ты хорошо говорил, - сказал он сдавленным голосом. - Ты славный друг, Рауль; благодарю тебя. Но теперь, умоляю, оставь меня одного.
- Ты этого хочешь?
- Да, мне нужно отдохнуть. Сегодня многое взволновало мне ум и сердце. Когда мы увидимся завтра, я буду другим человеком.
- Хорошо, я ухожу, - простился Рауль.
Граф сделал шаг к своему другу и от души обнял его.
В этом объятии Рауль почувствовал трепет великой страсти, с которой боролся де Гиш.
Скоро весь город заснул. В комнатах принцессы, выходивших окнами на площадь, виднелся слабый свет притушенной лампы. Этот бледный отблеск был живым образом тихого сна молодой девушки, жизнь которой наполовину замерла, когда девушка заснула.
Бражелон вышел из палатки медленным, размеренным шагом человека, который хочет видеть, но стремится остаться незамеченным. Скрытый плотным пологом шатра, он смотрел на лежавшую перед ним площадь; через мгновение он увидел, что полог палатки де Гиша затрепетал и слегка раздвинулся.
В полутьме вырисовался силуэт графа; глаза де Гиша были устремлены на слабо освещенную гостиную принцессы. Этот свет, мерцавший в окнах, казался графу звездой. Вся душа де Гиша отразилась в его глазах.
Рауль, скрытый темнотой, угадывал страстные помыслы де Гиша, связывавшие палатку молодого посла с балконом принцессы таинственными и волшебными нитями сердечного влечения; они были исполнены такой силы и напряжения, что, наверное, навевали любовные грезы на ароматное ложе принцессы.
Но не только де Гиш и Рауль не спали в эту ночь. В одном из домов на площади было раскрыто окно; в этом доме жил Бекингэм. На фоне света, лившегося из окна, резко выделялся силуэт герцога, который, опираясь на резной, украшенный бархатом оконный переплет, тоже посылал к балкону принцессы страстные желания и безумные фантазии своей любви.
Бражелон невольно улыбнулся.
«Бедное сердце, которое осаждают со всех сторон», - подумал он о принцессе.
Потом, с сочувствием вспомнив о герцоге Орлеанском, мысленно прибавил:
«И бедный муж: ему грозит большая опасность. Хорошо, что он высокородный принц и у него есть целая армия для охраны своего сокровища».
Бражелон некоторое время наблюдал за обоими воздыхателями, прислушиваясь к пронзительному храпу Маникана, звучавшему так самоуверенно, точно у Маникана был голубой костюм вместо фиолетового. Потом он тоже улегся в постель, думая, что, может быть, две или три пары глаз, таких же пламенных, как глаза де Гиша и Бекингэма, подстерегали его собственное сокровище в Блуаском замке.
- При этом Монтале не очень надежный гарнизон, - прошептал он со вздохом.

Глава 39. ИЗ ГАВРА В ПАРИЖ

На следующий день состоялись празднества, устроенные с тем блеском и пышностью, которые могли обеспечить средства города и человеческая изобретательность.
Принцесса, простившись с английским флотом, в последний раз приветствовала родину, послав поклон родному флагу, и, окруженная блестящей свитой, села в карету.
Де Гиш надеялся, что Бекингэм вернется в Англию вместе с адмиралом, но герцогу удалось доказать королеве, что принцессе неприлично прибыть в Париж почти одинокой.
Когда было решено, что Бекингэм будет сопровождать принцессу, герцог окружил себя свитой из английских дворян и офицеров, так что к Парижу двинулась целая армия, разбрасывая золото и поражая своим блеском города и села, через которые она проезжала.
Стояла дивная погода. Франция была прекрасна, но особенно хороша казалась дорога, по которой двигался кортеж. Весна устилала путь молодых людей душистыми цветами и листьями. Нормандия с ее богатой растительностью, голубым небом, серебристыми реками представлялась раем новой сестре короля.
Путешествие превратилось в сплошной праздник. Де Гиш и Бекингэм забыли обо всем: де Гиш - стремясь отдалить от принцессы англичанина, Бекингэм - стараясь укрепить в сердце принцессы память о родине, с которой у него связывались воспоминания счастливых дней.
Но бедный герцог замечал, что в сердце принцессы все глубже проникала любовь к Франции, а образ его дорогой Англии с каждым днем бледнел в ее душе. Он замечал, что все его заботы не вызывали никакой признательности, и он мог сколько угодно гарцевать на горячем йоркширском коне, не привлекая внимания принцессы, лишь изредка бросавшей на него рассеянный взгляд.
Тщетно, желая привлечь к себе ее взор, терявшийся вдали, щеголял он силой, ловкостью, резвостью своего коня. Тщетно, горяча скакуна, пускал он его карьером, рискуя разбиться о деревья или упасть в ров, а потом брал барьеры или мчался по склонам крутых холмов. Привлеченная шумом, принцесса на мгновение поворачивала к нему голову, но скоро с легкой улыбкой возвращалась к беседе со своими верными телохранителями - Раулем и де Гишем, которые спокойно ехали рядом с каретой.
Бекингэм испытывал жесточайшие муки ревности. Невыразимое, жгучее страдание проникло в его кровь, терзало его сердце. Чтобы доказать, как ясно он сознает свое безумие и как хочется ему искупить свое заблуждение скромностью, герцог укрощал коня, облитого потом и покрытого густыми хлопьями пены, заставлял его грызть удила, сдерживая его близ кареты в толпе придворных.
Иногда, в виде вознаграждения, он слышал одобрение принцессы, но и оно звучало почти как упрек.
- Отлично, герцог, - говорила она, - теперь вы благоразумны.
Иногда Рауль останавливал его:
- Вы погубите своего коня, герцог Бекингэм.
И Бекингэм терпеливо выслушивал замечания Бражелона, инстинктивно чувствуя, что Рауль умерял порывы де Гиша. Если бы не Рауль, какой-нибудь безумный поступок со стороны де Гиша или его, Бекингэма, довел бы дело до разрыва, до скандала, быть может до изгнания.
Со времени памятной беседы между молодыми людьми в Гавре, когда Рауль дал почувствовать герцогу всю неуместность проявлений его страсти, Бекингэм испытывал невольное влечение к Раулю.
Часто он вступал с ним в разговор и почти всегда заводил речь либо о графе де Ла Фер, либо о д'Артаньяне, их общем друге, которым герцог восхищался так же сильно, как Рауль.
Бражелон был особенно рад, когда разговор касался этой темы в присутствии де Варда. Последнего в течение всего путешествия раздражало превосходство Бражелона и его влияние на де Гиша. У де Варда был хитрый и пытливый взгляд, свойственный злым душам; он немедленно заметил печаль де Гиша и его любовь к принцессе.
Но вместо того чтобы относиться к этому чувству с такой же сдержанностью, какую проявлял Рауль, вместо того чтобы щадить, подобно Раулю, достоинство графа и соблюдать приличия, де Вард намеренно задевал чувствительную струну де Гиша, дразня его юношескую отвагу и гордость.
Однажды вечером, во время остановки в Манте, де Гиш и де Вард разговаривали, опершись на ограду, Рауль и Бекингэм тоже беседовали, прогуливаясь взад и вперед, а Маникан занимал принцессу и королеву, которые обращались с ним запросто благодаря гибкости его ума, добродушию и мягкости характера.
- Сознайся, - сказал де Вард графу, - что ты очень болен и твой наставник не может исцелить тебя.
- Я тебя не понимаю, - удивился граф.
- А понять не трудно: ты сохнешь от любви.
- Вздор, де Вард, вздор!
- Это было бы действительно вздором, если бы принцесса оставалась равнодушной к твоим мукам. Но она обращает на них такое внимание, что просто компрометирует себя. Я, право, боюсь, как бы по приезде в Париж твой наставник де Бражелон не выдал вас обоих.
- Де Вард! Де Вард! Опять нападки на Бражелона!
- Ну, полно, что за ребячество, - сказал вполголоса злой гений графа, - ты не хуже меня знаешь все, что я хочу сказать. Ты отлично видишь, что взгляд принцессы смягчается, когда она говорит с тобой. По звуку ее голоса ты понимаешь, что ей нравится слушать тебя. Ты чувствуешь, что она внимает стихам, которые ты декламируешь ей, и ты не станешь отрицать, что она каждое утро рассказывает тебе, что плохо спала ночь.
- Правда, де Вард, правда. Но зачем ты мне все это говоришь?
И он тревожно повернулся в сторону принцессы, точно отвергая намеки де Варда и в то же время желая найти им подтверждение в ее глазах.
- Ага, - засмеялся де Вард, - посмотри: видишь, она тебя зовет? Иди, пользуйся случаем: наставника нет поблизости.
Де Гиш не мог выдержать. Непреодолимое чувство влекло его к принцессе.
Де Вард с улыбкой посмотрел ему вслед.
- Вы ошиблись, сударь, - произнес Рауль, перепрыгнув через ограду, на которую только что опирались два собеседника, - наставник здесь, и он слушает вас.
Услышав голос Рауля, который де Вард узнал раньше, чем обернулся, он наполовину обнажил шпагу.
- Вложите шпагу в ножны, - потребовал Рауль, - вы знаете, что во время нашего путешествия все попытки такого рода бесполезны. Вложите шпагу, но не давайте воли и языку. Зачем отравляете вы сердце человека, которого зовете другом? Меня вы хотите восстановить против честного человека, друга моего отца и моих близких. В сердце Гиша вы хотите вселить любовь к невесте вашего повелителя. Право, сударь, я счел бы вас изменником и подлецом, если бы по справедливости не находил вас безумным.
- Сударь, - вскричал выведенный из себя де Вард, - видно, назвав вас наставником, я не ошибся! Вы напоминаете иезуита с розгой, а не дворянина. Прошу вас, не говорите со мной таким тоном. Я ненавижу д'Артаньяна за то, что он совершил подлость по отношению к моему отцу.
- Вы лжете, сударь, - холодно сказал Рауль.
- О, - воскликнул де Вард, - вы обвиняете меня во лжи!
- Почему бы нет, если то, что вы говорите, - ложь?
- Вы обвиняете меня во лжи и не беретесь за шпагу?
- Сударь, я дал себе слово убить вас только тогда, когда вручу принцессу ее супругу.
- Убить меня? О, ваш пук розог не может убить, господин педант.
- Конечно, нет, - спокойно возразил Рауль, - но шпага д'Артаньяна убивает, а эта шпага в моих руках, и он сам научил меня владеть ею. И этой шпагой я отомщу за его имя, оскорбленное вами.
- Виконт, виконт, - воскликнул де Вард, - берегитесь! Если вы тотчас же не попросите извинения, все средства мести будут для меня хороши.
- Ого! - произнес Бекингэм, неожиданно появляясь на поле брани. - Вот угроза, которая наводит на мысль об убийстве и не особенно приличествует дворянину.
- Что вы говорите, герцог? - спросил де Вард, обернувшись.
- Я говорю, что ваши слова режут мой слух англичанина.
- Если так, герцог, - крикнул взбешенный де Вард, - тем лучше. По крайний мере, в вашем лице я встречу человека, который не ускользнет у меня между пальцев. Итак, примите мои слова как угодно.
- Я принимаю их как должно, - ответил Бекингэм свойственным ему высокомерным тоном, который придавал его словам вызывающий характер даже в обычной беседе. - Де Бражелон - мой друг; вы оскорбляете виконта, и вы дадите мне удовлетворение за это.
Де Вард взглянул на Бражелона, который, держась избранной им тактики, хранил спокойствие, даже услышав вызов герцога.
- Прежде всего, мои слова, надо полагать, вовсе не задевают господина де Бражелона. Ведь у виконта есть шпага, но он, видимо, не считает себя оскорбленным.
- Но вы кого-то оскорбляете?
- Конечно, д'Артаньяна, - продолжал де Вард, заметив, что это имя служило единственным средством возбудить гнев Рауля.
- Тогда, - заметил Бекингэм, - дело другого рода.
- Не правда ли - спросил де Вард. - Друзья д'Артаньяна должны его защищать.
- Я вполне разделяю ваше мнение, - ответил англичанин, к которому вернулось хладнокровие. - За Бражелона я не мог вступиться, потому что он здесь; но раз дело касается господина д'Артаньяна…
- Вы уступаете, не правда ли? - произнес де Вард.
- Нет, напротив, я обнажаю шпагу, - сказал Бекингэм. - Может быть, господин д'Артаньян и обидел вашего отца, но моему он оказал или, во всяком случае, хотел оказать большую услугу.
Лицо де Варда выразило изумление.
- Д'Артаньян, - заявил Бекингэм, - самый храбрый и честный дворянин, какого я знаю, и так как я лично многим обязан ему, я с восторгом возмещу вам его неоплаченный долг ударом шпаги.
И Бекингэм ловким движением обнажил свою шпагу, поклонился Раулю и стал в позицию.
Де Вард сделал шаг вперед, чтобы скрестить клинки.
- Нет, нет, господа, - поторопился Рауль, выступая и разнимая противников. - Все это не стоит того, чтобы люди пытались заколоть друг друга почти на глазах принцессы. Господин де Вард злословит, даже не зная господина д'Артаньяна.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Ого! - сказал де Вард, скрежеща зубами и опуская острие шпаги на носок своего сапога. - Вы говорите, что я не знаю д'Артаньяна?
- Да, да, вы его не знаете, - холодно настаивал Рауль. - Вам даже неизвестно, где он сейчас.
- Я? Не знаю, где он?
- Без сомнения, потому что вы стараетесь ссориться из-за него с другими, вместо - того чтобы отыскать д'Артаньяна там, где он находится.
Де Вард побледнел.
- Так я вам скажу, где он, - продолжал Рауль, - господин д'Артаньян в Париже. Когда он дежурит, он находится в Лувре, а когда свободен, то у себя, на Ломбардской улице. Д'Артаньяна легко найти в одном из этих мест. У вас накопилось столько злобы против него, что вы будете недостойны имени порядочного человека, если не потребуете, от д'Артаньяна удовлетворения, которого, по-видимому, просите у всех, кроме него.
Де Вард отер пот, выступивший у него на лбу.
- Фи, господин де Вард, - презрительно усмехнулся Рауль, - не следует затевать ссоры на каждом шагу, когда издан указ, запрещающий дуэли. Король разгневается на нас за наше непослушание в такую минуту, и он будет прав.
- Отговорки, - прошептал де Вард, - уловки!
- Полно, - возразил Рауль. - Что за бредни, мой дорогой господин де Вард! Вы отлично знаете, что герцог Бекингэм человек храбрый, что он десяток раз обнажал свою шпагу и охотно будет драться в одиннадцатый. Он носит имя, налагающее известные обязательства. Что же касается меня, то вы хорошо понимаете, не правда ли, что я не боюсь вас. Я дрался под Сансом, в Блено, в Дюнах, впереди канониров, в ста шагах перед фронтом, тогда как вы, кстати сказать, были в ста шагах за ним. Правда, тогда сражалось слишком много народу, и ваша храбрость оказалась бы незамеченной; вот почему вы ее скрывали. Здесь же это будет зрелищем, скандалом.
Вам хочется заставить говорить о себе, все равно по какому поводу. Поэтому не рассчитывайте на меня, господин де Вард, в этом отношении: я не доставлю вам такого удовольствия.
- Вполне разумно, - сказал Бекингэм, вкладывая шпагу в ножны. - Простите, виконт де Бражелон, я невольно поддался первому порыву гнева.
Но взбешенный де Вард, высоко подняв свою шпагу, бросился на Рауля, который едва успел отпарировать Удар.
- Прошу вас, сударь, - спокойно заметил Бражелон, - будьте осторожнее. Вы чуть не выкололи мне глаз.
- Значит, вы не хотите драться? - вскричал де Вард.
- В настоящую минуту нет, но вот что я вам обещаю тотчас по приезде в Париж: я приведу вас к д'Артаньяну, и вы выскажете ему неудовольствие, которое имеете против него. Д'Артаньян попросит у короля позволения нанести вам удар шпагой. Король позволит, и, получив этот удар, мой дорогой господин де Вард, вы сумеете усвоить предписание Евангелия, которое велит нам забывать обиды.
- Ах! - воскликнул де Вард, вне себя от хладнокровия Рауля. - Видно, что вы, господин де Бражелон, незаконный сын.
Рауль стал белее воротника своей рубашки, и глаза его так сверкнули, что де Вард отступил.
Бекингэм, пораженный этим блеском, кинулся между двумя противниками, боясь, что они бросятся друг на Друга.
Де Вард приберег это оскорбление напоследок; он теперь судорожно сжимал свою шпагу, ожидая нападения.
- Вы правы, господин де Вард, - сказал Рауль, делая над собой страшное усилие, - мне известно только имя моего отца, но я слишком хорошо знаю графа де Ла Фер, его возвышенный характер, его незапятнанную честь и не боюсь, что на моем рождении лежит пятно, как вы намекаете! Незнание имени моей матери для меня несчастье, но не позор. А вы поступаете некорректно и несправедливо, попрекая меня несчастьем. Все равно, слово сказано, и я считаю себя оскорбленным. Итак, решено: после дуэли с д'Артаньяном вы, если вам угодно, будете иметь дело со мной.
- Ого, - ответил де Вард с язвительной улыбкой, - я восхищаюсь вашей осторожностью, виконт. Сию минуту вы обещали мне удар шпаги д'Артаньяна, а после этого удара намерены обнажить свое оружие.
- Не беспокойтесь, - с гневом отвечал Рауль, - господин Д'Артаньян ловко владеет оружием, и я попрошу у него как милости, чтобы он сделал с вами то, что сделал с вашим отцом, то есть не убил вас, а предоставил мне это удовольствие, когда вы поправитесь. У вас злое сердце, господин де Вард, и, право, все меры предосторожности, принятые против вас, не излишни.
- Будьте спокойны, виконт, я сам приму меры предосторожности против вас, - ответил де Вард.
- Позвольте, - сказал Бекингэм, - истолковать ваши слова и дать совет де Бражелону. Виконт, носите кольчугу.
Де Вард сжал кулаки.
- А, понимаю, - пробормотал он, - вы хотите прежде принять эту предосторожность, а потом уже помериться со мною силами?
- Полно, господин де Вард, - ответил Рауль, - раз вы непременно этого хотите, покончим дело сейчас.
И, вынимая шпагу, он шагнул по направлению к де Варду.
- Что вы делаете? - спросил Бекингэм.
- Ничего, - успокоил его Рауль, - то не затянется.
Противники стали в позицию, и клинки скрестились.
Де Вард бросился на Рауля с такой стремительностью, что при нервом же схватке Бекингэм понял, что Рауль щадит своего противника.
Герцог, отступив, смотрел на поединок.
Рауль дрался так спокойно, точно в его руках была рапира, а не шпага.
Он высвободил свою шпагу, зацепившую шпагу противника у самой рукоятки, и, отступив на шаг, отпарировал три-четыре удара де Барда; потом, угрожая ему ударом ниже пояса, который де Вард отразил круговым движением, Рауль ударил по его шпаге, выбил ее из рук врага и отбросил на двадцать шагов за ограду.
Де Вард стоял безоружный, ошеломленный; Рауль вложил свою шпагу в ножны, схватил дрожащего от ярости противника за ворот и за пояс и перебросил его через изгородь.
- До встречи, до встречи, - пробормотал де Вард, поднимаясь на ноги и подбирая свою шпагу.
- Черт возьми, - произнес Рауль, - вот уже целый час, как я повторяю вам то же самое.
Потом, повернувшись к Бекингэму, попросил:
- Умоляю вас, герцог, ни слова об этом. Мне стыдно, что я дошел до такой крайности, во я не смог сдержать гнев. Прошу вас, извините меня и забудьте.
- Ах, дорогой виконт, - проговорил герцог, сжимая суровую, честную руку Рауля, - Позвольте мне, напротив, помнить и думать о вашей безопасности. Этот человек опасен, он убьет вас.
- Моя отец, - ответил Рауль, - жил под угрозой более страшного врага двадцать лет и уцелел. В моих жилах течет кровь, которой покровительствует судьба, герцог.
- У вашего отца были хорошие друзья, виконт.
- Да, - вздохнул Рауль, - такие друзья, каких теперь не найдется.
- Прошу вас, не говорите так, когда я предлагаю вам свою дружбу.
И Бекингэм раскрыл объятия Бражелону, который с удовольствием принял предложенный союз.
- В нашем роде, - прибавил Бекингэм, - умирают за тех, кого любят. Вы это знаете, виконт.
- Да, герцог, знаю, - ответил Рауль.

Глава 40. ЧТО ДУМАЛ ШЕВАЛЬЕ ДЕ ЛОРРЕН О ПРИНЦЕССЕ

Ничто больше не нарушало спокойствия в пути.
Под каким-то предлогом, не вызвавшим никаких толков, де Вард уехал вперед. Он увез с собой Маникана, ровный и мечтательный характер которого уравновешивал его раздражительность.
Бэкингэм и Бражелон приняли де Гиша в свой дружеский союз; теперь они втроем неустанно восхваляли принцессу. Бражелон добился того, что этот квартет похвал теперь состоял из трио, а не из сольных выступлений, к которым прежде имело опасное пристрастие де Гиш и его соперник.
Такая гармония очень нравилась королеве-матери. Но она, быть может, приходилась менее по вкусу молодой принцессе, кокетливой как демон; не боясь за себя, она любила опасные движения. Принцесса обладала безрассудным и дерзким сердцем, ей нравилось скользить по краю опасности, ее влекло острое лезвие, словно она жаждала ран.
По пути в Париж принцессу провожало тысячи поклонников, за нею следовали с полдюжины безумцев и два совершенно сумасшедших. Только Рауль, видевший всю прелесть этой девушки, но хранивший в сердце другую любовь, рядом с которой не оставалось места для новой, вернулся в столицу холодный и настороженный.
Дорогой он иногда беседовал с королевой об упоительном очаровании, исходившем от принцессы, и королева-мать, которую многому научили перенесенные несчастья и пережитые разочарования, ответила ему:
- Генриетта стала бы знаменитой, даже если бы она родилась не в королевской семье, а в полной безвестности: она женщина с яркой фантазией, своенравным характером и твердой волей.
Де Вард и Маникан, двое разведчиков и курьеры, объявили о приближении принцессы.
В Нантере поезд принцессы был встречен блестящим эскортом из всадников и экипажей. Это принц, вместе с де Лорреном и другими своими любимцами, в сопровождении части королевской гвардий, выехал навстречу невесте.
В Сен-Жермене принцесса и королева перешли из дорожного экипажа, тяжеловатого и довольно поистрепавшегося от путешествия, в изящную, роскошную карету, запряженную шестеркой лошадей в белой золоченой сбруе. В этом экипаже прекрасная молодая принцесса сидела, под балдахином из вышитого шелка, с каймой из перьев, словно на троне; на ее сияющее лицо падали розовые блики, нежно играя на ее матовой, как перламутр, коже.
Подъехав к экипажу, герцог Филипп был поражен красотой Генриетты и так явно выразил свое восхищение, что де Лоррен, стоявший среди других придворных, пожал плечами, а граф де Гиш и Бекингэм почувствовали сердечную боль.
После обмена любезностями и выполнения всех правил церемониала процессия медленно двинулась к Парижу.
Членов свиты наскоро представили принцу. На Бекингэма указали только в числе других знатных англичан.
Принц обратил на них мало внимания. Но, видя по дороге, что Бекингэм упорно держится подле дверцы кареты, он спросил у неразлучного с ним де Лоррена:
- Кто этот всадник?
- Вашему высочеству только что представили его, - ответил де Лоррен.
- Это герцог Бекингэм.
- Ах да, правда.
- Кавалер принцессы, - прибавил фаворит особенным тоном, каким только завистники умеют произносить самые простые фразы.
- Что такое? - спросил принц, не останавливая коня.
- Я сказал: кавалер.
- Разве у принцессы есть назначенный для ее сопровождения кавалер?
- Гм! Мне кажется, вы это так же хорошо видите, как и я; посмотрите только, как они мило и весело болтают вдвоем.
- Втроем.
- Как втроем?
- Конечно, ты же видишь, что де Гиш участвует в их беседе.
- Да, вижу… Конечно. Но что это доказывает? Только то, что у принцессы не один кавалер, а два.
- Ты все отравляешь, ехидна.
- Вовсе нет. Ах, ваше высочество, какой у вас строптивый характер!
Представители Франции приветствуют вашу будущую супругу, а вы недовольны.
Герцог Орлеанский боялся язвительных замечаний де Лоррена, когда насмешливость фаворита особенно разыгрывалась.
Он оборвал этот разговор.
- Принцесса недурна собой, - небрежно заметил он, точно речь шла о посторонней ему женщине.
- Да, - тем же тоном ответил де Лоррен.
- Ты произнес это «да» совсем как «нет». А я нахожу, что у нее очень красивые черные глаза.
- Маленькие.
- Верно, не особенно большие. У нее красивая фигура.
- Ну, фигура не блестящая, ваше высочество.
- Пожалуй. Зато у нее благородная осанка.
- Да, но слишком худое лицо.
- Кажется, восхитительные зубы.
- Их легко видеть. Слава богу, рот достаточно велик. Положительно, ваше высочество, я ошибался: вы красивее вашей жены.
- А как ты считаешь, я красивее этого Бекингэма?
- О да, и он это чувствует. Посмотрите, он старается с удвоенным жаром ухаживать за принцессой, чтобы вы не затмили его.
У принца вырвалось нетерпеливое движение; однако, увидев торжествующую улыбку на губах де Лоррена, он сдержал лошадь и пустил ее шагом.
- Впрочем, - сказал он - что мне смотреть на кузину! Я же давно знаю ее. Ведь мы вместе воспитывались. Я достаточно видел ее ребенком в Лувре.
- Извините, ваше высочество, она весьма изменилась, - заметил де Лоррен. - В те времена, о которых вы говорите, она была не такой блестящей и, главное, далеко не такой гордой. Помните тот вечер, ваше высочество, когда король не пожелал танцевать с ней, найдя, что она некрасива и плохо одета?
Герцог Орлеанский нахмурил брови. Действительно, нелестно для него было жениться на принцессе, которою король пренебрегал в молодости.
Может быть, он ответил бы своему фавориту, по в это мгновение, оставив карету, к принцу подъехал де Гиш.
Он издали следил за принцем и де Лорреном и напрягал слух, стараясь уловить фразы, которыми они обменивались.
Из коварства или по неосторожности де Лоррен не счел нужным притворяться.
- Граф, - начал он, - у вас хороший вкус.
- Благодарю за комплимент, - ответил де Гиш. - Но чем я заслужил его?
- Гм! Спросите его высочество.
- Конечно, - подтвердил герцог Орлеанский, - Гиш отлично знает, каким совершенным кавалером я его считаю.
- Раз мы на этот счет согласны, граф, я продолжаю - сказал де Лоррен.
- Не правда ли, вы уже неделю находитесь подле принцессы?
- Пожалуй, - ответил де Гиш, невольно краснея.
- Так скажите же нам откровенно: как вы находите ее?
- Ее? - с изумлением спросил де Гиш.
- Да, ее внешность, ее ум?
Ошеломленный таким вопросом, де Гиш не сразу нашелся, что ответить.
- Ну, ну, де Гиш, - громко смеялся де Лоррен, - скажи, что ты думаешь, будь откровенен; его высочество приказывает.
- Да, да, приказываю, - сказал принц.
Де Гиш пробормотал несколько невнятных слов.
- Я знаю, что это щекотливый вопрос, - продолжал герцог Орлеанский. Но ведь мне можно говорить все. Как ты ее находишь?
Желая скрыть свои чувства, де Гиш прибегнул к единственному средству защиты, которое остается у человека, застигнутого врасплох; он солгал.
- Я не нахожу принцессу ни красавицей, ни уродом. Скорее она недурна собой.
- Боже мой, граф! - вскричал де Лоррен, - И это говорите вы, так восхищавшийся ее портретом?
Де Гиш покраснел до ушей. На счастье, его горячая лошадь бросилась в сторону, и это помогло ему скрыть выступившую краску.
- Портретом? - спросил он, возвращаясь на прежнее место. - Каким портретом?
Де Лоррен не сводил с него глаз.
- Да, портретом. Разве миниатюра не похожа?
- Не знаю. Я забыл портрет: он исчез у меня из памяти.
- А между тем он произвел на вас сильное впечатление, - заметил де Лоррен.
- Возможно.
- Но она, по крайней мере, умна? - пожал плечами герцог Орлеанский.
- По-видимому, да, ваше высочество.
- А Бекингэм? - спросил де Лоррен.
- Не знаю.
- Должно быть, умен, - сказал де Лоррен, - раз он смешит принцессу, и она, кажемся, с большим удовольствием разговаривает с ним. А неглупый и остроумной женщине неприятно находиться в обществе глупца.
- Значит, он умен, - наивно сказал де Гиш, к которому на помощь явился Рауль, уравнивая его с опасным собеседником.
Де Бражелон обратился к де Лоррену и таким образом заставил его переменить тему разговора.
Въезд был торжественный и блестящий. Король, желая оказать брату почет, велел устроить великолепную встречу. Принцесса и ее мать остановились в Лувре, в том самом Лувре у где во времена изгнания они так страдали от забвения, бедности и лишений.
Дворец был негостеприимен раньше к несчастной дочери Генриха IV, его голые стены, провалившиеся полы, покрытые паутиной потолки, огромные полуразрушенные камины, эти холодные очаги, которые едва удавалось согреть на средства, из милости отпускаемые парламентом, - все теперь преобразилось. Великолепная обивка, пушистые ковры, блестящие плиты пала, картины в широких золотых рамах, повсюду канделябры, зеркала, роскошная мебель, телохранители с гордой осанкой и в шляпах с развевающимися перьями, огромная толпа слуг и придворных в передних и на лестницах - вот что встретило их теперь.
В огромных дворах, некогда печальных и немых, гарцевали всадники.
Из-под копыт их лошадей, ударявших о камень, сыпались тысячи искр. Молодые красивые дамы поджидали в каретах дитя той дочери Франции, которая в годы своего вдовства и изгнание порой не находила полена дров для очага, куска хлеба для стола и которую презирали даже дворцовые слуги.
Вдовствующая королева возвращалась в Лувр с болью в сердце, полная горьких воспоминаний, между тем как ее дочь, обладавшая более изменчивым и забывчивым характером, ехала туда радостная и торжествующая. Королева знала, что блестящая встреча относилась к счастливой матери короля, восстановленного на втором троне Европы, тогда как дурной прием был оказан ей, дочери Генриха IV, в наказание за то, что она была несчастна.
Проводив принцессу и королеву в их покои, где они пожелали немного отдохнуть, все вернулись к своим обычным занятиям.
Бражелон прежде всего отправился к отцу, но узнал, что Атос уехал в Блуа. Он хотел повидаться с д'Артаньяном. Но мушкетер, занятый набором новой королевской гвардии, был неуловим. Бражелон вернулся к де Гишу. Но у графа шли совещания с портными и с Маниканом, отнимавшие у него все время.
С герцогом Бекингэмом дело обстояло еще хуже.
Молодой англичанин покупал одну лошадь за другой, одни драгоценности за другими. Он завладел всеми парижскими вышивальщицами, ювелирами, портными. Между ним и де Гишем происходил поединок изящества, ради счастливого исхода которого герцог готов был истратить миллион, тогда как маршал Граммон выдал де Гишу только шестьдесят тысяч ливров.
Бекингэм, смеясь, тратил свой миллион. Де Гиш вздыхал и без советов де Варда рвал бы на себе волосы.
- Миллион! - каждый день повторял граф. - Я буду побежден. Почему маршал не хочет дать мне вперед мою долю наследства?
- Потому, что ты ее истратишь, - говорил ему Рауль.
- Не все ли ему равно? Раз мне суждено от этого умереть, я умру. Тогда мне уже ничего не будет нужно.
- Но зачем умирать? - спросил Рауль.
- Я не хочу, чтобы англичанин превзошел меня в изяществе.
- Дорогой граф, - сказал тогда Маникан, - изящество вещь не дорогая, а только трудно достижимая.
- Да, но все трудно достижимое стоит дорого, у меня же всего шестьдесят тысяч ливров.
- Право, - заметил де Вард, - какой ты странный! Трать столько же, сколько Бекингэм; тебе не хватает только девятисот сорока тысяч ливров.
- Но где же их достать?
- Делай долги.
- Они у меня уже есть.
- Тем более.
Этот совет оказал свое действие, и де Гиш пустился на сумасбродства, между тем как Бекингэм тратил лишь наличные.
Слухи о такой расточительности радовали всех парижских торговцев; и о домах Бекингэма и Граммона рассказывали всякие чудеса.
Тем временем принцесса отдыхала, а Бражелон писал письма де Лавальер.
Были отправлены уже четыре письма, но ни на одно он еще не получил ответа. В утро свадебной церемонии, которая должна была состояться в церкви Пале-Рояля, Рауль сидел, заканчивая свой туалет, когда его лакей доложил:
- Господин де Маликорн.
«Что нужно от меня этому Маликорну? - подумал Рауль.
- Пусть подождет, - сказал он.
- Господин де Маликорн приехал из Блуа, - прибавил лакей.
- А, пригласите его войти! - воскликнул Рауль.
Вошел сияющий, как звезда, Маликорн, с великолепной шпагой.
Он любезно поклонился виконту:
- Господин де Бражелон, я привез вам тысячу приветов от одной дамы.
Рауль покраснел.
- От дамы из Блуа? - спросил он.
- Да, виконт, от мадемуазель де Монтале.
- А, благодарю, господин Маликорн, теперь я вас узнал, - сказал Рауль. - Что же угодно мадемуазель де Монтале?
Маликорн вынул из кармана четыре письма и подал их Раулю.
- Мои письма! Возможно ли? - произнес Рауль, побледнев. - Мои письма, и нераспечатанные!
- Виконт, эти письма не застали в Блуа той особы, которой были адресованы. Вам их возвращают.
- Луиза де Лавальер уехала из Блуа? - вскричал Рауль.
- Да, неделю тому назад.
- Где же она сейчас?
- Вероятно, в Париже, сударь.
- Но как узнали, что эти письма от меня?
- Ора де Монтале узнала ваш почерк и вашу печать, - объяснил Маликорн.
Рауль смущенно улыбнулся.
- Со стороны мадемуазель де Монтале это очень любезно, - сказал он, она по-прежнему добра и очаровательна.
- Да, сударь.
- Жаль, что она не дала мне точных сведений о мадемуазель де Лавальер. Трудно ее отыскать в этом огромном Париже.
Маликорн вынул из кармана еще один конверт.
- Может быть - предположил он, - это письмо скажет вам то, что вы желаете узнать.
Рауль быстро сломал печать и увидел почерк Монтале. Вот что было написано на листке:
«Париж, Пале-Рояль. День брачного благословения».
- Что это значат? - спросил Рауль Мадикорна. - Вы знаете?
- Да, виконт.
- Ради бога, объясните мне…
- Не могу, виконт. Ора де Монтале запретила мне говорить.
Рауль посмотрел на этого странного человека и ничего не сказал.
- По крайней мере, - попросил он, - хоть намекните: ждет меня радость иди огорчение?
- Вы скоро узнаете.
- Вы строго храните тайны.
- Виконт, прошу вас о любезности.
- В обмен на ту, которой вы мне не оказываете?
- Вот именно.
- Говорите.
- Мне очень хочется видеть свадебную церемонию, а у меня нет входного билета, хотя я сделал все, чтобы его получить. Вы могли бы провести меня?
- Конечно.
- Пожалуйста, сделайте это, умоляю вас.
- Охотно, вы пройдете со мной.
- Виконт, я ваш покорный слуга.
- Но почему вы не обратились к своему другу Маникану?
- Сегодня утром, присутствуя при его туалете, я опрокинул баночку с лаком на его новый костюм, и он бросился на меня со шпагой так яростно, что я едва спасся. Вот почему я не стал просить у него билет. Он бы меня убил.
- Конечно, - сказал Рауль. - Я знаю, что Маникан способен убить человека, имевшего несчастье совершить подобное преступление; но я исправлю беду: сейчас застегну плащ и буду готов служить вам провожатым.

Глава 41. СЮРПРИЗ ОРЫ ДЕ МОНТАЛЕ

Принцесса венчалась в дворцовой церкви Пале-Рояля в присутствии немногих избранных придворных.
Однако, хотя приглашение в церковь почиталось за великую милость, Рауль, верный своему слову, провел с собой Маликорна, жаждавшего насладиться любопытным зрелищем.
Выполнив свое обещание, Рауль подошел к де Гишу, Великолепный костюм графа плохо гармонировал с его лицом, до такой степени искаженным печалью, что только герцог Бекингэм мог бы состязаться с ним в бледности и унынии.
- Будь осторожен, граф, - сказал Рауль, подойдя к другу и готовясь его поддержать, когда архиепископ благословлял молодых.
Действительно, принц Конде уже посматривал с удивлением на эти две статуи отчаяния, стоявшие по обеим сторонам алтаря.
Граф стал более внимательно следить за собою.
По окончании обряда король и королева перешли в большую залу, где им были представлены принцесса и се свита.
Все заметили, что король, по-видимому восхищенный наружностью жены брата, осыпал ее самыми искренними приветствиями.
Все заметили, что Анна Австрийская долго и задумчиво смотрела на Бекингэма, потом наклонилась к г-же де Мотвиль и сказала ей:
- Не находите ли вы, что он очень похож на своего отца?
Все заметили наконец, что принц наблюдал за присутствующими и, казалось, был недоволен.
После приема высоких особ и послов герцог Орлеанский попросил у короля позволения представить ему и принцессе его новый штат.
- Не знаете ли вы, виконт, - шепотом спросил принц Конде, - со вкусом ли тот человек, который составлял штат герцога, и увидим ли мы приятные лица?
- Я совершенно не знаю этого, ваше высочество, - ответил Рауль.
- О, вы разыгрываете неведение.
- Почему, ваше высочество?
- Но ведь вы друг де Гиша, одного из любимцев принца?
- Совершенно верно, но меня это не интересовало. Я не расспрашивал де Гиша, а он сам ничего не говорил мне.
- А Маникан?
- Я видел Маникана в Гавре и по дороге, но я не спрашивал его, так же как и де Гиша. Кроме того, де Маникан лицо второстепенное и вряд ли знает что-нибудь о составе нового двора.
- Ах, мой милый виконт, откуда вы явились? - сказал Конде. - Ведь в таких случаях именно второстепенные лица играют главную роль, и вот доказательство: почти все делалось по советам Маникана де Гишу и де Гиша принцу.
- Я этого совсем не знал, - заверил Рауль. - Впервые слышу об этом от вашего высочества.
- Готов вам поверить, хотя это и может показаться неправдоподобным.
Впрочем, долго ждать нам не придется. Вот и «летучий отряд», как говорила милейшая королева Екатерина Медичи. Честное слово, прехорошенькие лица!
Действительно, целая толпа молодых девушек вошла в зал под предводительством г-жи де Навайль. К чести Маникана надо сказать, что если он играл ту роль, какую ему приписывал принц Конде, то он отлично справился со своей задачей. Картина могла очаровать ценителя всех типов красоты, каким был Конде. Впереди шла молодая белокурая девушка лет двадцати, с большими голубыми, ослепительно сверкавшими глазами.
- Мадемуазель де Тонне-Шарант, - сказала принцу Филиппу старуха де Навайль.
Герцог Орлеанский повторил герцогине с поклоном:
- Мадемуазель де Тонне-Шарант.
- Эта премиленькая, - обратился Конде к Раулю. - Раз!
- В самом деле, - заметил Бражелон, - она красива, хотя у нее немного высокомерный вид.
- Ба! Знаем мы этот вид, виконт! Через три месяца она будет ручная.
Но посмотрите, еще одна красавица.
- О, - обрадовался Рауль, - эту красавицу я знаю!
- Мадемуазель Ора де Монтале, - сказала де Навайль.
Имя и фамилия были добросовестно повторены герцогом.
- Боже мой! - воскликнул Рауль, побледнев и устремив изумленный взгляд на входную дверь.
- Что такое? - спросил принц Конде. - Неужели Ора де Монтале заставила вас с таким чувством воскликнуть: «Боже мой!»?
- Нет, ваше высочество, нет, - ответил Рауль, весь дрожа.
- Если не Ора де Монтале, так, значит, та прелестная блондинка, которая идет за нею? Хорошенькие глазки, честное слово! Худощава немного, но очаровательна.
- Мадемуазель де Ла Бом Леблан де Лавальер, - сказала де Навайль.
При этом имени, которое проникло до самой глубины сердца Рауля, глаза его затуманились. Он ничего больше не видел и не слышал.
Конде, заметив, что Рауль не отвечает на его шутливые замечания, отошел от виконта, чтобы поближе рассмотреть молодых девушек, которых он отметил с первого взгляда.
- Луиза здесь, Луиза-фрейлина принцессы! - шептал Рауль.
И его глаза, которым он отказывался верить, переходили от Луизы к Монтале.
Ора уже отбросила напускную застенчивость, необходимую только в первую минуту представления и поклонов. Из своего уголка она довольно бесцеремонно разглядывала всех присутствующих и, отыскав Рауля, забавлялась глубоким изумлением, в которое повергло бедного влюбленного появление Луизы и ее подруги.
Рауль пытался уклониться от шаловливого, лукавого, насмешливого взгляда Монтале, мучившего его, и в то же время, ища объяснений, он постоянно ловил ее взор.
Между тем Луиза, вследствие ли природной застенчивости или по какой-нибудь другой, непонятной для Рауля причине, стояла опустив глаза: смущенная, ослепленная, прерывисто дыша, она старалась отступить как можно дальше, не обращая внимания на подталкивания Монтале.
Все это было для Рауля загадкой, и бедный виконт дал бы многое, чтобы отгадать ее. Но подле него не было никого, кто мог бы объяснить тайну.
Даже Маликорн, немного смущенный блестящим обществом и насмешливыми взглядами Монтале, описал круг и стал в нескольких шагах от принца Конде, позади группы фрейлин. Отсюда доносился до него голос Оры - планеты, которая притягивала его, как скромного спутника.
Когда Рауль пришел, в себя, ему показалось, что слева от него звучат знакомые голоса. Действительно, невдалеке стояли де Вард, де Гиш и де Лоррен.
Впрочем, они говорили так тихо, что в большой зале еле слышался их шепот.
Уменье говорить, не двигаясь с места» не шевелясь, не глядя на собеседника» составляло особое искусство, которым новички не сразу могли овладеть. Приходилось долго упражняться в таких беседах без взглядов, без движения головой, вроде разговора мраморных статуй.
Между тем во время приемов у короля и королев, когда их величества беседовали, а все, казалось, слушали их в благоговейном молчании, происходило много таких тихих разговоров, в которых далеко не преобладала лесть.
Рауль принадлежал к числу людей весьма опытных в этом искусстве, и часто но движению губ он угадывал смысл слов.
- Кто такая эта Монтале? - интересовался де Вард. - Кто такая Лавальер? Почему к нам явилась провинция?
- Монтале? - переспросил де Лоррен. - Я знаю ее. Это славная девушка, которая будет забавлять двор. Лавальер - очаровательная хромуша.
- Фи! - сказал де Вард.
- Не говорите «фи», де Вард; о хромых есть много латинских пословиц, очень остроумных и, главное, верных.
- Господа, господа, - остановил их де Гиш, с беспокойством поглядывая на Рауля, - пожалуйста, осторожнее.
Однако волнение графа, вероятно, не имело оснований. Рауль сохранял спокойный и равнодушный вид, хотя и слышал вое до последнего слова. Казалось, он запоминал все вольности и дерзости этих двух зачинщиков ссоры, чтобы при случае отплатить им.
Де Вард, как будто угадав его мысль, продолжал:
- Кто возлюбленные этих девиц?
- Вы скрашиваете о Монтале? - осведомился де Лоррен.
- Да, сперва о ней.
- Вы, я, де Гиш, всякий, кто пожелает.
- А другой?
- Вы говорите о Лавальер?
- Да.
- Берегитесь, господа, - заметил де Гиш, чтобы помешать де Варду ответить, - принцесса слушает вас.
Рауль, засунув руку под камзол, рвал на своей груди кружева.
Однако именно злословие по адресу молодых девушек заставило его принять важное решение.
«Бедная Луиза, - подумал он, - она, конечно, приехала сюда с самыми чистыми намерениями и под почетным покровительством. Однако я должен узнать ее намерения и кто ей покровительствует».
И, подражая маневру Маликорна, он направился к группе фрейлин.
Вскоре прием окончился. Король, не сводивший восхищенного взгляда с принцессы, вышел из приемной залы с обеими королевами.

Предыдущая страница 33 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 1 34

Де Лоррен пошел рядом с герцогом и по дороге влил ему в ухо несколько капель того яда, который собирал в течение часа, рассматривая новые лица и строя предположения об их сердечных переживаниях.
Уходя, король увлек за собой часть присутствующих. Однако те из придворных, которые любили независимость или усиленно занимались ухаживанием, начали подходить к дамам.
Принц Конде сказал несколько любезностей де Тонне-Шарант. Бекингэм ухаживал за г-жой де Шале и г-жой де Лафайет, которых уже отличила принцесса; де Гиш, покинувший герцога Орлеанского, как только тот смог приблизиться один к герцогине, оживленно беседовал со своей сестрой, г-жой де Валантинуа, и с фрейлинами де Креки и де Шатильон.
Среди водоворота этих политических и любовных интриг Маликорн старался овладеть вниманием Монтале; но ей гораздо больше хотелось поговорить с Бражелоном, хотя бы для того, чтобы насладиться его вопросами и изумлением.
Рауль сразу направился к де Лавальер и почтительно поклонился ей.
Увидев Рауля, Луиза покраснела и что-то пролепетала. Ора поспешила к ней на помощь.
- Ну, вот и мы, виконт, - сказала Монтале.
- Я вижу, - с улыбкой ответил Рауль. - Об этом-то я и хотел поговорить с вами.
Тут к ним с любезной улыбкой подошел Маликорн.
- Удалитесь, господин Маликорн, - приказала Монтале. - Вы, право, очень нескромны.
Маликорн прикусил губу и, ни слова не говоря, отступил на два шага назад. Изменилась только его улыбка: из добродушной она стала насмешливой.
- Вы хотите получить объяснения, господин Рауль? - заговорила Монтале.
- Мое желание вполне понятно. Луиза де Лавальер - фрейлина принцессы?
- А почему бы ей не быть фрейлиной, как и мне? - спросила Монтале.
- Примите мои поздравления, - поклонился Рауль, чувствуя, что ему не хотят дать прямого ответа.
- Вы это говорите не слишком любезно, виконт.
- Да?
- Гм! Пусть судит Луиза.
- Может быть, господин де Бражелон считает, что это место слишком почетно для меня? - смущенно произнесла Луиза.
- О нет, дело совсем не в этом, - горячо возразил Рауль. - Вы отлично знаете, что я этого не думаю. Меня не удивило бы, если бы вы заняли трон королевы, не говоря уже о месте фрейлины. Меня удивляет только, что я узнал об этом лишь сегодня, случайно.
- Ах, правда, - со свойственным ей легкомыслием ответила Монтале. Ты ничего не понимаешь, да и не можешь понять. Виконт написал тебе четыре письма, но в это время в Блуа была только твоя мать. Я не хотела, чтобы эти письма попали в ее руки, и потому перехватила их и отослала виконту. Таким образом, он думал, что ты в Блуа, между тем как ты была в Париже, и не знал, что твое положение изменилось.
- Как! Ты не послала известия об этом господину Раулю, как я тебя просила? - воскликнула Луиза.
- Вот еще! Чтобы он напустил на себя суровость, начал проповедовать непререкаемые истины и испортил все, чего нам удалось добиться с таким трудом? Конечно, нет.
- Так я очень суров? - спросил Рауль.
- К тому же, - продолжала Монтале, - мне так хотелось, чтобы Луиза стала фрейлиной. Я уезжала в Париж. Вас не было. Луиза заливалась горючими слезами Понимайте как хотите. Я испросила своего покровителя, того, кто достал мне патент, достать такой же для Луизы. Бумагу прислали. Луиза уехала, чтобы заказать себе платья. Я осталась, потому что мои были уже готовы. Я получила все ваши письма и переслала их вам, написав несколько слов, пообещав вам сюрприз. Вот вам и сюрприз, дорогой виконт.
Мне он кажется неплохим; большего не требуйте. Ну, господин Маликорн, пора оставить эту пару вдвоем: им нужно о многом поговорить. Дайте мне руку. Видите, какую я вам оказываю честь?
- Простите, мадемуазель Де Монтале, - сказал Рауль, останавливая шаловливую девушку и говоря с серьезностью, которая совершенно не гармонировала с тоном Монтале. - Простите, но не могу ли я узнать имя вашего покровителя? Потому что, если вам оказывают покровительство по каким-нибудь основаниям… - Рауль поклонился, - то я не вижу причины, по которой такое покровительство оказывается и мадемуазель де Лавальер.
- Боже мой, - перебила его Луиза. - Дело очень просто, и я не знаю, почему я не могу вам сказать этого Сама… Мой покровитель господин Маликорн.
На мгновенье Рауль остолбенел, спрашивая себя, не смеются ли над ним.
Потом обернулся, чтобы обратиться к Маликорну, но молодой человек был далеко: его уже увлекла Монтале.
Лавальер сделала шаг вслед за подругой, но Рауль с мягкой настойчивостью удержал ее.
- Умоляю вас, Луиза, - попросил он, - еще одно слово…
- Но, Рауль, - ответила она краснея, - все ушли… Начнут волноваться, нас будут искать.
- Не бойтесь, - улыбнулся молодой человек. - Мы с вами не такие важные лица, чтобы наше отсутствие было замечено.
- Но моя служба, Рауль?
- Успокойтесь, я знаю придворные обычаи - ваши дежурства начнутся с завтрашнего дня; значит, у вас есть несколько минут, я вы можете объяснить мне кое-что, о чем я хочу вас спросить.
- Как вы серьезны, Рауль! - с беспокойством сказала Луиза.
- Видите ли, обстоятельства тоже очень серьезны. Вы меня слушаете?
- Да, конечно. Только, сударь, повторяю, мы совсем одни.
- Вы правы, - согласился Рауль.
И, подав ей руку, он провел молодую девушку в галерею, помещавшуюся рядом с приемной залой и выходившую окнами на площадь. Все столпились у среднего окна с - наружным балконом, откуда можно было видеть во всех подробностях приготовления к отъезду.
Рауль открыл одно из боковых окон и остановился подле него с Лавальер.
- Луиза, - сказал он, - вы знаете, что я с детства любил вас как сестру и доверял вам все мои огорчения, все мои надежды…
- Да, - ответила она тихо. - Я знаю, Рауль.
- Со своей стороны, вы тоже относились ко мне дружески и доверяли мне. Почему же при этой встрече вы не смотрите на меня как на Друга? Почему вы мне больше не доверяете?
Лавальер ничего не ответила.
- Я думал, что вы меня любите, - продолжил Рауль, и голос его задрожал. - Я думал, что вы разделяете со мной мечты о счастье, которым мы предавались, гуляя вместе по аллеям Кур-Шеверни и под тополями дороги в Блуа. Вы не отвечаете, Луиза?
Он на мгновение замолк.
- Может быть, - спросил Рауль с дрожью в голосе, - вы меня больше не любите?
- Я этого не говорю, - тихо сказала Луиза.
- О, ответьте мне, прошу вас. Вы моя единственная надежда. Я полюбил вас, такую тихую и скромную. Не позволяйте ослепить себя, Луиза. Тетерь вы будете жить при дворе, где все чистое портится, все новое старится…
Луиза, будьте глухи, чтобы не слышать того, что говорится вокруг; закройте глаза, чтобы не видеть дурных примеров. Сомкните уста, чтобы не вдыхать растлевающего воздуха. Луиза, скажите мне без отговорок, могу ли я верить тому, что говорила Монтале? Луиза, скажите, правда ли, - вы приехали в Париж потому, что меня не было в Блуа?
Лавальер покраснела и закрыла лицо руками.
- Да? Это правда? - вскричал взволнованный Рауль. - Вы приехали из-за этого? О, я вас люблю так, как еще никого не любил. Благодарю вас, Луиза, за преданность; но мне необходимо принять меры, чтобы защитить вас от возможных оскорблений, предохранить от малейшего пятна. Луизу фрейлина при дворе молодой герцогини, при теперешних легкомысленных нравах и непостоянных увлечениях, подвергается унизительным ухаживаниям и ни у кого не находит защиты. Эта обстановка не для вас. Чтобы внушить к себе уважение, вам надо выйти замуж.
- Замуж?
- Да. Вот мое рука. Луиза, вложите в нее вашу.
- Боже мой! Но что скажет ваш отец?
- Мой отец предоставил мне свободу.
- Но все-таки…
- Я понимаю ваши сомнения, Луиза. Я посоветуюсь с отцом.
- О Рауль, подумайте, погодите…
- Ждать невозможно, а раздумывать, Луиза, раздумывать, когда дело касается вас, - это кощунство! Вашу руку, дорогая Луиза. Я располагаю собой, мой отец даст согласие, обещаю вам это. Вашу руку, не заставляйте меня страдать. Ответьте одно слово, единственное, или я подумаю, что после первого же шага во дворце вы совершенно изменились. Одно дуновение милости, одна улыбка королев, один взгляд короля…
Едва Рауль произнес последнее слово, Луиза смертельно побледнела.
Быть может, ее испугало волнение молодого человека?
Движением быстрым, как мысль, она вложила обе руки в руки Рауля и выбежала, не сказав больше ни слова, ни разу не оглянувшись. От прикосновения ее пальцев дрожь прошла по всему телу Рауля. Это движение он принял за торжественную клятву, которую любовь вырвала у девичьей застенчивости.

Глава 42. СОГЛАСИЕ АТОСА

Рауль вышел из Пале-Рояля с намерениями, исполнение которых не допускало никакого отлагательства.
Во дворе он сел на лошадь и выехал на дорогу в Блуа, между тем как во дворце, к большой радости придворных и к великому огорчению де Гиша и Бекингэма, заканчивалось торжество бракосочетания герцога Орлеанского и английской принцессы.
Рауль спешил. Через восемнадцать часов он был в Блуа. По дороге он придумывал самые убедительные доводы. Лихорадка тоже неопровержимый довод, а у Рауля была лихорадка.
Атос сидел в своем кабинете и писал мемуары, когда Гримо ввел к нему Рауля. С первого взгляда проницательный граф увидел в поведении сына что-то необычное.
- Должно быть, ты приехал по важному делу? - сказал он Раулю и, обняв его, знаком предложил сесть.
- Да, - ответил молодой человек, - и я умоляю выслушать меня с тем благосклонным вниманием, в котором вы мне никогда не отказывали.
- Говори, Рауль.
- Расскажу вам все прямо, без предисловий, недостойных такого человека, как вы. Луиза де Лавальер в Париже, она фрейлина принцессы. Я хорошо проверил свои чувства. Я люблю Луизу де Лавальер больше всего на свете и не хочу оставлять ее в таком месте, где ее репутация и добродетель могут подвергнуться опасности. Поэтому я хочу на ней жениться и приехал просить у вас согласия на этот брак.
Атос выслушал это признание молча, ничем не выдавая своей тревоги.
Рауль начал свою речь, стараясь казаться спокойным, а закончил с явным волнением.
Атос устремил на Бражелона глубокий взгляд, затуманенный грустью.
- Ты хорошо подумал? - спросил он.
- Да, сударь.
- Мне кажется, я уже высказал тебе свое мнение об этом союзе.
- Я помню, графу - тихо произнес Рауль. - Но вы говорили, что, если я буду настаивать…
- И ты настаиваешь?
Бражелон почти неслышно ответил:
- Да.
- Должно быть, - продолжал Атос, - твоя страсть очень сильна, если, несмотря на мое нежелание, ты по-прежнему стремишься к этому браку.
Рауль провел по лбу дрожащей рукой, отирая выступившие капли пота.
Атос посмотрел на него, и в глубине его души зашевелилось сострадание. Он встал.
- Хорошо, - начал он, - мои личные чувства ничего не значат, когда дело касается твоего сердца. Ты нуждаешься во мне: я твой. Итак, ответь, чего ты хочешь от меня.
- О, вашей снисходительности, прежде всего вашей снисходительности! сказал Рауль, беря его за руки.
- Ты ошибаешься относительно моего чувства к тебе, Рауль: в моем сердце живет большее, нежели снисходительность, - заметил граф.
Рауль, как самый нежный влюбленный, поцеловал руку, которую он держал.
- Ну, - продолжал Атос, - скажи, Рауль, что нужно сделать? Я готов.
- О, ничего, граф, ничего, но было бы хорошо, если бы вы потрудились написать королю и попросить у его величества разрешения на мой брак с мадемуазель де Лавальер.
- Хорошо. Это правильная мысль, Рауль. Действительно, после меня, или, вернее, прежде меня, у тебя есть другой господин: этот господин король. Ты хочешь пройти через двойное испытание; это честно.
- О, граф!
- Я тотчас же исполню твою просьбу, Рауль.
Граф подошел к окну и позвал:
- Гримо!
Гримо выглянул из-за огромного куста жасмина, который он подрезал.
- Лошадей! - крикнул граф.
- Что значит это приказание, граф? - спросил Рауль.
- То, что часа через два мы едем.
- Куда?
- В Париж.
- В Париж! Вы едете в Париж?
- Разве король не в Париже?
- Конечно, в Париже.
- Так, значит, нам нужно ехать туда. Ты, кажется, потерял голову?
- Но, граф, - сказал Рауль, почти испуганный уступчивостью отца, - я не прошу вас так себя утруждать. Простое письмо…
- Рауль, ты ошибаешься, боясь затруднить меня. Простой дворянин, как я, не может писать королю: это неприлично. Я хочу и должен лично поговорить с его величеством. Я это сделаю. Мы поедем вместе, Рауль.
- О, как вы добры!
- А как, по-твоему, относится к тебе король?
- Превосходно.
- Из чего ты заключил это?
- Господин д'Артаньян представил ему меня после стычки на Гревской площади, где я имел счастье обнажить шпагу за его величество. У меня есть все основания думать, что король расположен ко мне.
- Тем лучше.
- Но умоляю вас, - продолжал Рауль, - не будьте со мной так серьезны, так сдержанны; не заставляйте меня сожалеть о том, что я поддался чувству, которое во мне сильнее всего.
- Ты второй раз говоришь об этом Рауль; это лишнее. Ты просил формального согласия; я его дал. Не будем больше возвращаться к этой теме.
Пойдем, я покажу тебе наши новые посадки, посмотрим одну грядку.
Рауль знал, что, когда граф выражал свою волю, возражения были неуместны. Опустив голову, он прошел за отцом в сад. Атос стал не спеша показывать ему новые прививки, молодые побеги, посадки деревьев. Это спокойствие приводило Рауля в уныние. Любовь, наполнявшая его сердце, казалась ему такой огромной, что могла бы охватить всю вселенную. Почему же сердце Атоса оставалось закрытым для нее?
И вдруг, собравшись с духом, Бражелон воскликнул:
- Граф, не может быть, чтобы вы без всякой причины отталкивали Луизу де Лавальер, такую добрую, кроткую, такую чистую! Ваш глубокий ум должен был бы по достоинству оценить ее. Во имя неба, скажите, не существует ли между вами и ее семьей какой-нибудь тайной вражды, наследственной ненависти?
- Посмотри, Рауль, на эту чудесную грядку ландышей, - остановился Атос, - посмотри, как им полезна тень и влажность, в особенности тень листьев кленов, между зубцами которых проистекает тепло, но не лучи солнца.
Рауль закусил губу; потом, чувствуя, что кровь приливает к вискам, сказал:
- Граф, умоляю вас, объяснитесь: не забывайте, что ваш сын - мужчина.
- Тогда, - сурово выпрямился Атос, - тогда докажи мне, что ты мужчина. Ты не доказал, что ты послушный сын. Я просил тебя дождаться блестящего союза. Я нашел бы тебе жену из семьи, стоящей на самых высоких ступенях знатности и богатства. Я хотел, чтобы ты сиял двойным блеском, который придают слава и богатство. Ты из благородного рода!
- Граф, - вскричал Рауль, поддавшись первому порыву, - на днях мне бросили упрек, что я не знаю имени моей матери.
Атос побледнел, потом, сдвинув брови, вымолвил:
- Мне нужно знать, что вы ответили.
- О, простите, простите, - пробормотал молодой человек, утратив все свое возбуждение.
- Что вы ответили? - спросил Атос, топнув ногой.
- Граф, в руках у меня была шпага. Мой оскорбитель был тоже вооружен.
Я выбил на его рук шпагу и перебросил ее через ограду, а потом отправил и его самого вслед за ней.
- А почему вы не убили его?
- Король запретил дуэли, граф, а я в ту минуту был одним из посланцев его величества.
- Хорошо, - сказал Атос. - Но тем больше у меня причин говорить с королем.
- Чего вы будете у него просить, граф?
- Позволения обнажить шпагу против человека, нанесшего вам оскорбление.
- Если я поступил не так, как следовало, умоляю вас, граф, простите меня.
- Кто тебя упрекает?
- Но позволение, которое вы хотите просить у короля…
- Рауль, я прошу его величество поставить подпись на свадебном контракте.
- Граф…

- Но с одним условием…
- Разве вам нужны условия со мной? Прикажите, и я буду повиноваться.

- С тем условием, - продолжал Атос, - что ты мне назовешь человека, который говорил так о… твоей матери.
- Но, граф, зачем вам знать его имя? Меня оскорбили, и, когда его величество разрешит дуэли, мстить буду я.
- Его имя?
- Я не допущу, чтобы вы подвергались опасности.
- Ты принимаешь меня за дона Диего? Его имя?
- Вы этого требуете?
- Я хочу его знать.
- Виконт де Вард.
- А, - спокойно заключил Атос, - хорошо. Я его знаю. Но наши лошади готовы. Мы выедем не через два часа, а немедленно. На коня, на коня!

Глава 43. ПРИНЦ РЕВНУЕТ К ГЕРЦОГУ БЕКИНГЭМУ

Пока граф де Ла Фер в сопровождении Рауля ехал в Париж, в Пале-Рояле разыгрались события, которые Мольер назвал бы сценой из настоящей комедии.
Прошло четыре дня после бракосочетания герцога Орлеанского. Герцог, торопливо позавтракав, отправился в свои покои, надув губы и нахмурив брови. Завтрак прошел невесело: герцогиня велела подать себе кушанья в комнаты. Его высочество сидел за столом в тесной компании друзей. Только де Лоррен и Маникан присутствовали на этой трапезе, которая продолжалась три четверти часа при полном молчании.
Маникан, менее близкий к его высочеству, чем де Лоррен, напрасно старался прочитать в глазах принца, что вызвало у него такое недовольство.
Де Лоррен, которому незачем было угадывать, потому что он все знал, ел с тем аппетитом, какой вызывали у него чужие неприятности: он наслаждался и досадой герцога, и смущением Маникана. Ему доставляло удовольствие, продолжая есть, удерживать за столом принца, сгоравшего от желания подняться с места.
Минутами принц раскаивался, что дал де Лоррену власть над собой, избавлявшую того от всяких стеснений этикета.
Время от времени принц возводил глаза к небу, потом посматривал на куски паштета, который усердно уничтожал де Лоррен. Наконец он не выдержал и, когда подали фрукты, сердито встал из-за стола, предоставив де Лоррену доканчивать завтрак в одиночестве.
Герцог не пошел, а побежал в переднюю и, застав там служителя, шепотом отдал ему какое-то приказание. Не желая возвращаться в столовую, он прошел через свои комнаты, надеясь застать королеву-мать в ее молельне, где она обычно находилась в это время. Было около десяти часов утра.
Когда принц вошел, Анна Австрийская писала.
Королева-мать очень любила младшего сына, красавца, с мягким характером.
Действительно, герцог Орлеанский был нежнее и, если можно так выразиться, женственнее короля. Он подкупал мать той чувствительностью, которая всегда привлекает женщин. Анна Австрийская, очень желавшая иметь дочь, находила в Филиппе внимание, нежность и ласковость двенадцатилетнего ребенка.
Бывая у матери, принц восхищался ее красивыми руками, давал советы относительно разных номад, рецептов духов, о которых она так заботилась, целовал ее пальцы и глаза с очаровательной ребячливостью, угощал ее сладостями, говорил о ее новых нарядах.
В старшем сыне Анна Австрийская любила короля, вернее - королевское достоинство: Людовик XIV воплощал для нее божественное право. С королем она была королевой-матерью, с Филиппом - просто матерью. И принц знал, что материнские объятия - самое приятное и надежное из всех убежищ мира.
Еще ребенком Филипп укрывался в этом убежище от ссор между ним и Людовиком. Часто после тумаков, которыми он награждал его величество, или после утренних сражений в одних рубашках, в присутствии камердинера Ла Порта в роли судьи, или поединка, в котором король и его непокорный слуга пускали в ход кулаки и ногти, Филипп, победив, но сам страшась своей победы, обращался к матери за поддержкой или стремился получить у нее уверенность в прощении Людовика XIV, которое тот давал неохотно.
Благодаря такому мирному посредничеству Анне Австрийской удавалось смягчать разногласия сыновей, и она была посвящена во все их тайны.
Король, немного завидовавший исключительной нежности матери к брату, склонен был вследствие этого в большей степени подчиняться Анне Австрийской и больше заботиться о ней, чем можно было ожидать, судя по его характеру.
Такую же тактику Анна Австрийская применяла по отношению к молодой королеве. Анна почти неограниченно царила над королевской четой и уже принимала меры, чтобы так же царить в доме своего второго сына.
Сейчас, мы сказали, что королева писала, когда принц вошел в ее молельню. Филипп рассеянно поцеловал руки матери и сел раньше, чем она ему позволила.
Ввиду строгих правил этикета, установленного при дворе Анны Австрийской, такое нарушение приличия служило признаком глубокого волнения, в особенности когда приличия нарушал Филипп, любивший выказывать мастери особенную почтительности.
- Что с вами, Филипп? - спросила Анна Австрийская, обращаясь к сыну.
- О, ваше величество, очень многое, - с печальным видом произнес принц.
- Однако из всего, что вас смущает, - продолжала Анна Австрийская, вероятно, есть что-нибудь, внушающее вам больше забот, чем все остальное?
- Да.
- Я вас слушаю.
Филипп открыл рот, чтобы высказать свои огорчения. Но вдруг остановился, и все, что переполняло его сердце, вылилось во вздохе.
- Ну, Филипп, больше твердости, - сказала королева - Когда жалуются на что-нибудь, это «что-нибудь» всегда оказывается человеком, который мешает, не так ли?
- Видите ли, ваше величество, вопрос, который я хочу затронуть, весьма щекотлив.
- Ах, боже мой.
- Конечно, потому что женщина.
- А, вы хотите говорить о принцессе? - спросила вдовствующая королева с чувством живого любопытства.
- О принцессе?
- Да, о вашей жене.
- А, конечно.
- Так что же? Если вы хотите говорить о принцессе, сын мой, не стесняйтесь, Я ваша мать, а принцесса для меня чужая. Однако, так как она моя невестка, знайте, что я выслушаю с участием, хотя бы только из-за вас, все, - что вы мне о ней скажете.
- Матушка, - колебался Филипп, - вы ничего не заметили?
- Не заметила, Филипп? Вы говорите так неопределенно… Что, собственно, могла я заметить?
- Правда, принцесса хороша собой?
- Да, конечно.
- Однако она не красавица?
- Нет, но с годами она может необычайно похорошеть. Вы же видели, как за несколько лет переменилось ее лицо. Она будет развиваться все больше и больше. Ведь ей всего шестнадцать лет. В пятнадцать лет я тоже была очень худа; но принцесса уже и сейчас красива.
- Следовательно, ее можно заметить?
- Конечно, даже на обыкновенную женщину обращают внимание, а тем более на принцессу.
- Хорошо ли она воспитана?
- Королева Генриетта, ее мать, - женщина довольно холодная, с некоторыми претензиями, но чувства у нее возвышенные. Образованием молодой принцессы, может быть, немного пренебрегали, во, я думаю, ей внушили хорошие правила. По крайней мере, так мне казалось во время ее пребывания во Франции. С тех пор она побывала в Англии, и я не знаю, что там произошло.
- Что вы хотите сказать?
- О боже мой, я говорю, что некоторые слегка легкомысленные головы могут закружиться от счастья и богатства.
- Вот, ваше величество, вы сказали именно то, что я думал. Мне кажется, что принцесса немного легкомысленна.
- Не следует преувеличивать, Филипп. Она остроумна, и в ней есть известная доля кокетства, что очень естественно в молодой женщине Но, сын мой, когда дело касается высокопоставленных особ, этот недостаток приносит пользу двору. Слепка кокетливая принцесса всегда окружена блестящим двором. Одна ее улыбка рождает роскошь, остроумие и даже мужество: дворяне лучше сражаются за принца, жена которого хороша собой.
- Покорно вас благодарю, - недовольным тоном ответил Филипп. - Право, матушка, вы рисуете мне тревожные картины.
- В каком отношении? - с притворной наивностью спросила королева.
- Вы хорошо знаете, - печально сказал Филипп, - вы отлично знаете, как мне не хотелось жениться.
- О, на этот раз вы меня пугаете! Значит, у вас есть серьезные основания быть недовольным принцессой?
- Серьезные - я этого не говорю.
- Тогда зачем же это мрачное лицо! Если вы покажетесь с таким лицом, берегитесь: вас примут за очень несчастного мужа.
- И в самом деле, - согласился Филипп, - я совсем не счастливый муж, и я хочу, чтобы это видели.
- Филипп, Филипп!
- Право, ваше величество, скажу вам откровенно: я не такой жизни ждал, какую мне устраивают.
- Объяснитесь.
- Моя жена никогда не бывает со мной. Она постоянно ускользает от меня. Утром - визиты, переписка, туалеты; вечером - балы, концерты.
- Филипп, вы ревнуете!
- Я? Упаси меня бог! Пусть другие играют глупую роль ревнивого мужа; но я раздосадован.
- Филипп, вы упрекаете свою жену за очень невинные вещи, и до тех пор, пока у вас не будет чего-нибудь более серьезного…
- Выслушайте меня! Женщина, хоть и не виновная, может внушать беспокойство мужу. Некоторые посещения, некоторые предпочтения способны довести бог знает до чего самого неревнивого мужа…
- Наконец-то! Посещения, предпочтения - прекрасно! Уже целый час мы говорим обиняками, - и только теперь вы заговорили по-настоящему.
- Ну да.
- Это серьезнее. Но разве принцесса виновата перед вами в подобных вещах?
- Вот именно.
- Как! На пятый день после свадьбы ваша жена предпочитает вам кого-то, посещает кого-то? Берегитесь, Филипп, вы преувеличиваете ее вину; кто ищет во что бы то ни стало доказательства, ничего не может доказать.
Испуганный серьезным тоном матери, принц хотел ответить, но смог только невнятно пробормотать несколько слов.
- Ну вот, вы отступаете? - сказала Анна Австрийская. - Тем лучше! Вы признаете ошибочность своих обвинений.
- Нет, нет, - вскричал Филипп, - я не отступаю, и я докажу свои слова. Я сказал «предпочтения», не так ли? Так слушайте…
Анна Австрийская приготовилась слушать с тем удовольствием кумушки, которое всегда испытывает даже самая лучшая женщина, даже лучшая мать, будь она самой королевой, когда ее посвящают в мелкие супружеские ссоры.
- Итак, - продолжал Филипп, - скажите мне одну вещь.
- Какую?
- Почему моя жена сохранила английских придворных? Скажите?
И Филипп скрестил руки, глядя на мать, в уверенности, что королева не найдет ответа на этот вопрос.
- Но, - ответила Анна Австрийская, - дело очень просто: потому, что англичане ее соотечественники; потому, что они истратили много денег на проводы ее во Францию; потому, что было бы невежливо и даже недипломатично внезапно отослать обратно представителей знатных семей, которые не побоялись никаких жертв, чтобы доказать свою преданность.
- О, матушка! Нечего сказать, большая жертва приехать со своей дрянной родины в нашу прекрасную страну, где на одно экю можно купить больше вещей, чем там на четыре! Большая преданность проехать сто лье, провожая женщину, в которую влюблены!
- Влюблены? Филипп, подумайте, что вы говорите!
- Я знаю, что говорю!
- Но кто же влюблен в принцессу?
- Красавец герцог Бекингэм… Неужели вы и его собираетесь защищать?
Анна Австрийская покраснела и улыбнулась. Это имя воскресило в ней столько сладких и в то же время печальных воспоминаний.
- Герцог Бекингэм? - прошептала она.
- Да, один из салонных любимчиков, как говаривал мой дед, Генрих Четвертый.
- Бекингэмы преданны и отважны, - решительно сказала королева.
- Ну вот, теперь моя мать защищает друга сердца моей жены! - простонал изнеженный Филипп, в порыве отчаяния, потрясшем его до слез.
- Сын мой, сын мои, - прервала его Анна Австрийская - Это выражение недостойно вас У вашей жены нет друга сердца, а если бы такой и явился, им не будет герцог Бекингэм. Мужчины из его рода, повторяю вам, честны и скромны; они свято чтут законы гостеприимства.
- Ах, матушка! - вскричал Филипп. - Бекингэм - англичанин, а разве англичане оберегают достояние французских принцев и королей?
Анна опять покраснела и отвернулась, словно для того, чтобы вынуть перо из чернильницы, на самом же деле желая скрыть от сына свей румянец.
- Право, Филипп, - поморщилась она, - вы употребляете выражения, которые смущают меня. Ваш гнев ослепляет вас, а меня путает. Ну подумайте, рассудите…
- Мне нечего рассуждать, матушка, я вижу.
- Что же вы видите?
- Я вижу, что герцог Бекингэм не отходит от моей жены. Он осмеливается подносить ей подарки, и она решается их принимать. Вчера ока заговорила о фиалковом саше. Наши парфюмеры, - вы это знаете, матушка, так как сами безуспешно требовали от них сухих духов, наши французские парфюмеры не могли добиться этого аромата. А у герцога было с собой фиалковое саше. Значит, это он подарил моей жене саше.
- Сын мой, - сказала Анна Австрийская, - вы строите пирамиды на остриях иголок. Берегитесь. Что тут дурного, спрашиваю я вас, если человек даст своей соотечественнице рецепт новых духов? Ваши странные понятия, клянусь вам, вызывают во мне тяжелые воспоминания о вашем отце, который часто причинял мне страдания своей несправедливостью.
- Отец герцога Бекингэма, наверное, был сдержаннее и почтительнее сына, - усмехнулся Филипп, не замечая, что он грубо оскорбляет чувства матери.
Королева побледнела и прижала к груди судорожно сжатую руку. Но она быстро овладела собой и спросила:
- Одним словом, вы пришли сюда с каким-нибудь намерением?
- Конечно.
- Так говорите.
- Я пришел сюда, матушка, с намерением пожаловаться вам и предупредить вас, что я не потерплю такого поведения стороны герцога Бекингэма.
- Что же вы сделаете?
- Я пожалуюсь королю.
- Но что же вам может сказать король?
- Тогда, - продолжил принц, с выражением жестокой решимости, странно противоречившей обычной мягкости его лица, - тогда я сам приму меры.
- Что вы называете «принять меры»? - с испугом спросила Анна Австрийская.
- Я хочу, чтобы герцог оставил в покое мою жену. Я хочу, чтобы он уехал из Франции, и выскажу ему свою волю.
- Вы ничего не выскажете, Филипп, - сказала королева, - потому что, нарушив до такой степени законы гостеприимства, вы поступите дурно, и я попрошу короля отнестись к вам он всей строгостью.
- Вы грозите мне, матушка! - удивился Филипп. - Вы грозите, когда я жалуюсь!
- Нет, я не угрожаю вам, я просто хочу охладить вас. Я говорю вам, что, приняв против герцога Бекингэма или любого другого англичанина суровые меры, даже совершив простую невежливость, вы посеете между Францией и Англией весьма прискорбный раздор. Как! Принц, брат французского короля, не может скрыть обиды, даже если она обоснована, когда этого требует политическая необходимость!
- Но, государыня, - воскликнул Филипп, всплеснув руками, - будьте же не королевой, а матерью, ведь я говорю с вами как сын. Моя беседа с Бекингэмом займет всего лишь несколько минут.
- Я запрещаю вам заводить об этом речь с Бекингэмом, - ответила королева с прежней властностью. - Это недостойно вас.
- Хорошо, я не выступлю открыто, но я объявлю свою волю принцессе.
- О, - вздохнула Анна Австрийская, охваченная грустными воспоминаниями, - не мучьте своей жены, мой сын. Никогда не говорите с ней слишком властным тоном. Побежденная женщина не всегда бывает убеждена в своем поражении.
- Что же тогда делать?.. Я с кем-нибудь посоветуюсь.
- Да, с вашими лицемерными друзьями, с вашим де Лорреном или де Вардом?.. Предоставьте действовать мне, Филипп. Вы хотите, чтобы герцог Бекингэм уехал, не так ли?
- Как можно скорее, матушка.
- Тогда пришлите ко мне герцога, мой сын. Улыбайтесь ему, не показывайте виду ни жене, ни королю - никому. Спрашивайте совета только у меня. К сожалению, я знаю, чем становится семейная жизнь, когда ее смущают советчики.
- Хорошо, матушка.
- Вы будете довольны, Филипп. Отыщите герцога.
- О, это сделать нетрудно.
- Где же он, по вашему мнению?
- Конечно, у дверей принцессы в ожидании ее выхода. В этом нет сомнений.
- Хорошо, - спокойно произнесла Анна Австрийская. - Передайте, пожалуйста, герцогу, что я прошу его прийти ко мне.
Филипп поцеловал руку матери и отправился на поиски герцога Бекингэма.

Глава 44. FOR EVER!

Повинуясь приглашению королевы-матери, лорд Бекингэм явился к ней через полчаса после ухода герцога Орлеанского.
Когда лакей назвал его имя, королева, которая сидела, закрыв лицо руками, поднялась и ответила улыбкой на изящный и почтительный поклон герцога.
Анна Австрийская была еще хороша собой. Всем известно, что в эти уже немолодые годы ее роскошные пепельные волосы, прекрасные руки и губы вызывали всеобщее восхищение. Теперь, во власти воспоминаний о прошлом, воскресших в ее сердце, она была столь же прекрасна, как в дни молодости, когда ее дворец был открыт для отца этого самого Бекингэма, молодого, страстного и несчастного человека, который жил ею и умер с ее именем на устах.
Анна Австрийская остановила на Бекингэме ласковый взгляд, в котором можно было прочесть материнскую снисходительность и особенную нежность, похожую на кокетство возлюбленной.
- Ваше величество, - почтительно спросил Бекингэм, - желали говорить со мной?

Предыдущая страница 34 Следующая страница


35 Александр Дюма

- Да, герцог, - ответила по-английски королева. - Пожалуйста, сядьте.
Такая милость Анны Австрийской и ласкающий звук родного языка, которого герцог не слыхал со времени своего приезда во Францию, глубоко тронули его. Он тотчас понял, что королева хотела о чем-то просить его.
Отдав в первые минуты дань невольному, непреодолимому волнению, королева весело улыбнулась.
- Как вы нашли Францию, герцог? - спросила она по-французски.
- Это прекрасная страна, ваше величество, - поклонился он.
- Вы бывали в ней раньше?
- Да, один раз, ваше величество.
- Но, конечно, как всякий добрый англичанин, вы предпочитаете Англию?
- Я больше люблю мою родину, чем родину французов, - ответил герцог.
- Однако если ваше величество спросит меня, где мне больше нравится жить, в Лондоне или Париже, я отвечу: в Париже.
Анна Австрийская отметила пылкость, с которой были произнесены эти слова.
- Мне говорили, милорд, что у вас есть прекрасные имения, роскошный старинный дворец?
- Да, дворец моего отца, - подтвердил Бекингэм, опуская глаза.
- Это не только богатство, но и дорогие воспоминания, - вздохнула королева, невольно обратившись мыслью к прошлому, с которым люди расстаются так неохотно.
- В самом деле, - согласился герцог грустно, под влиянием такого вступления. - Прошлое, как и будущее, будит мечты у людей, способных чувствовать.
- Правда, - тихо сказала королева. - Из этого следует, - прибавила она, - что вы, герцог, человек глубоко чувствующий… скоро уедете из Франции, вернетесь в свои владения, к своим реликвиям.
Бекингэм поднял голову.
- Я этого не думаю, ваше величество, - проговорил он.
- Как?
- Напротив, я собираюсь покинуть Англию и переселиться во Францию.
Теперь пришла очередь Анны Австрийской выразить изумление.
- Как? - сказала она. - Значит, вы в немилости у нового короля?
- Нет, ваше величество, король оказывает мне безграничную благосклонность.
- Значит, у вас есть какая-нибудь тайная причина, которая руководит вами?
- Нет, ваше величество, - с живостью ответил Бекингэм. - В моем решении нет ничего тайного. Мне нравится жизнь во Франции; мне нравится двор, где во всем чувствуется вкус и любезность; наконец, я люблю, ваше величество, искренний характер ваших наслаждений, не свойственный моей нации.
Анна Австрийская улыбнулась тонкой улыбкой.
- Искренние наслаждения! - воскликнула она. - Хорошо ли вы подумали, герцог, об этой искренности?
Бекингэм что-то пробормотал.
- Не может быть такого искреннего наслаждения, - продолжала королева, - которое могло бы воспрепятствовать человеку вашего положения…
- Ваше величество, - прервал ее герцог, - мне кажется, вы очень настаиваете на этом.
- Вы находите, герцог?
- Простите, ваше величество, но вы уже второй раз подчеркиваете привлекательность моей родной Англии, умаляя очарование Франции.
Анна Австрийская подошла к молодому человеку, и, положив свою руку на его плечо, вздрогнувшее от этого прикосновения, сказала:
- Поверьте, герцог, ничто не сравнится с жизнью на родине. Мне часто случалось вспоминать об Испании. Я прожила долгую жизнь, милорд, очень долгую для женщины, но, сознаюсь, не проходило ни одного года без того, чтобы я не пожалела об Испании.
- Ни одного года, ваше величество? - холодно произнес молодой герцог.
- Ни одного года из тех лет, когда вы были королевой красоты, какою остались и сейчас.
- О, не надо лести, герцог, я могла бы быть вашей матерью.
Она вложила в эти слова такую нежность, которая проникла в сердце Бекингэма.
Да, - продолжила она, - я могла бы быть вашей матерью и потому даю вам добрый совет.
- Совет вернуться в Лондон? - вскричал он.
- Да, милорд.
Герцог испуганно сжал руки, что не могло не произвести впечатления на женщину, которую дорогие ей воспоминания расположили к чувствительности.
- Так надо, - прибавила королева.
- Как? - воскликнул он. - Мне серьезно говорят, что я должен уехать, что я должен отправиться в изгнание?..
- Вы сказали - отправиться в изгнание? Ах, герцог, можно подумать, что ваша родина Франция!
- Ваше величество, родина любящих - страна тех, кого они любят.
- Ни слова больше, милорд, - остановила его королева. - Вы забываете, с кем говорите!
Бекингэм опустился на колени.
- Ваше величество, вы источник ума, доброты, милосердия. Вы первая не только в этом королевстве и не только по вашему положению, вы первая во всем свете благодаря вашим высоким достоинствам. Я ничего не говорил.
Разве я сказал что-нибудь, что заслуживало бы такого сурового ответа?
Разве я выдал себя?
- Вы себя выдали, - тихо сказала королева.
- Не может быть! Я ничего не знаю!
- Вы забыли, что говорили, вернее думали вслух, при женщине, и потом…
- И потом, - быстро перебил он ее, - никто не знает о том, в чем я невольно сознался.
- Напротив, знают все, герцог: вам свойственны и достоинства и недостатки молодости.
- Меня предали, на меня донесли!
- Кто?
- Те, кто уже в Гавре с адской проницательностью читал в моем сердце, как в раскрытой книге.
- Я не знаю, кого вы имеете в виду.
- Например, виконта де Бражелона.
- Я слышала это имя, но не знаю человека, который его носит. Нет, де Бражелон ничего не говорил.
- Кто же тогда? О, ваше величество, если бы кто-нибудь осмелился увидеть во мне то, чего я сам не хочу в себе видеть…
- Что сделали бы вы тогда, герцог?
- Существуют тайны, убивающие тех, кто их знает.
- Тот, кто проник в вашу тайну, безумец, еще не убит. Да вы и не убьете его. Он вооружен всеми правами. Это муж, это человек ревнивый, это второй дворянин Франции, это мой сын, Филипп Орлеанский.
Герцог побледнел.
- Как вы жестоки, ваше величество! - молвил он.
- Бекингэм, - печально проговорила Анна Австрийская, - вы изведали все крайности и сражались с тенями, когда вам было так легко остаться в мире с самим собой.
- Если мы воюем, ваше величество, то умираем на поле сражения, - тихо сказал молодой человек, впадая в глубокое уныние.
Анна подошла к нему и взяла его за руку.
- Виллье, - заговорила она по-английски с жаром, против которого никто не мог бы устоять, - о чем вы просите? Вы хотите, чтобы мать принесла вам в жертву сына, чтобы королева согласилась на бесчестие своего дома?
Дитя, не думайте больше об этом. Как! Чтобы избавить вас от слез, я должна совершить два преступления, Виллье? Вы говорили об умерших. Умершие, по крайней мере, были почтительны и покорны; они склонились перед приказанием удалиться в изгнание; они унесли с собой свое отчаяние как богатство, скрытое в сердце, потому что отчаяние было даром любимой женщины, и бежавшая от них смерть казалась им счастьем, милостью.
Бекингэм поднялся. Черты его лица исказились, он прижал руку к сердцу.
- Вы правы, ваше величество, - сказал он, - но те, о ком вы говорите, получили приказание из любимых уст. Их не прогнали, их просили уехать; над ними не смеялись.
- Нет, о них сохранили воспоминания, - с нежностью прошептала Анна Австрийская. - Но кто говорит вам, что вас изгоняют? Кто говорит, что о вашей преданности не будут помнить? Я действую не от лица кого-нибудь другого, Виллье, я говорю только от себя. Уезжайте, сделайте мне это одолжение, эту милость. Пусть и этим я буду обязана человеку, носящему имя Бекингэма.
- Значит, это нужно вам, ваше величество?
- Да, только мне.
- Значит, за моей спиной не останется никого, кто будет смеяться? Ни один принц не скажет: «Я так хотел»?
- Выслушайте меня, герцог.
Величественное лицо королевы-матери приняло торжественное выражение.
- Клянусь вам, что здесь приказываю только я.
Клянусь вам, что не только никто не будет смеяться, не станет похваляться, но что никто не изменит тому почтению, какого требует ваше высокое положение… Полагайтесь на меня, герцог, как и я полагаюсь на вас.
- Вы не даете мне объяснений, ваше величество! Я уязвлен, я в отчаянии… Как бы ни было сладко и полно утешение, оно не покажется мне достаточным.
- ДРУГ мой, вы знали вашу мать? - спросила королева с ласковой улыбкой.
- О, очень мало, ваше величество. Но я помню, что эта благородная женщина покрывала меня поцелуями и слезами, когда я плакал.
- Виллье, - королева обняла рукой шею молодого человека, - я для вас мать, и, поверьте мне, никогда никто не заставит плакать моего сына.
- Благодарю вас, ваше величество, благодарю, - растроганный молодой человек задыхался от волнения. - Я вижу, что мое сердце доступно для чувства более нежного, более благородного, чем любовь.
Королева-мать посмотрела на него и пожала ему руку.
- Идите, - сказала она.
- Когда я должен уехать? Приказывайте.
- Не торопитесь слишком с отъездом, - продолжала королева. - Вы уедете, но сами выберете день отъезда… Итак, вместо того чтобы ехать сегодня, как вам, без сомнения, хотелось бы, или завтра, как этого ждали, уезжайте послезавтра вечером. Но сегодня же объявите о вашем решении.
- О моем решении… - повторил молодой человек.
- Да, герцог.
- И… я никогда не вернусь во Францию?
Анна Австрийская задумалась; она вся погрузилась в свои печальные размышления.
- Мне было бы приятно, - сказала королева, - чтобы вы вернулись в тот день, когда я усну вечным сном в Сен-Дени, подле короля, моего супруга.
- Который заставил вас так страдать! - воскликнул Бекингэм.
- Который был королем Франции, - возразила королева.
- Ваше величество, вы полны доброты, вы процветаете, вы живете в радости, вам еще предстоит много лет жизни.
- Что ж? В таком случае вы приедете очень не скоро, - произнесла Анна Австрийская, стараясь улыбнуться.
- Я не вернусь, - грустно молвил Бекингэм, - хотя я и молод.
- Сохрани вас бог…
- Ваше величество, смерть не считается с возрастом; она неумолима: молодые умирают, а старики живут.
- Герцог, оставьте мрачные мысли; я вас развеселю. Возвращайтесь через два года. По вашему очаровательному лицу я вижу, что мысли, которые наводят на вас сегодня такую тоску, рассеются меньше, чем через шесть месяцев. Они будут совсем мертвы и забыты через два года.
- Мне кажется, недавно вы вернее судили обо мне, ваше величество, возразил молодой человек, - говоря, что на нас, Бекингэмов, время не действует.
- Замолчите, замолчите, - сказала королева, целуя герцога в лоб с нежностью, которой не могла в себе подавить. - Уходите, не расстраивайте меня и не безумствуйте больше! Я королева, вы подданный короля Англии.
Король Карл ждет вас. Прощайте, Виллье, farewell, Виллье!
- For ever! - ответил молодой человек.
И он быстро вышел, глотая слезы.
Анна приложила руку ко лбу и, взглянув в зеркало, прошептала:
- Что бы ни говорили, женщина всегда остается молодой; в каком-нибудь уголке сердца ей всегда двадцать лет.

Глава 45. ЕГО ВЕЛИЧЕСТВО ЛЮДОВИК ЧЕТЫРНАДЦАТЫЙ НАХОДИТ, «ЧТО ЛУИЗА ДЕ ЛАВАЛЬЕР НЕДОСТАТОЧНО БОГАТА И НЕДОСТАТОЧНО КРАСИВА ДЛЯ ТАКОГО ДВОРЯНИНА, КАК ВИКОНТ ДЕ БРАЖЕЛОН

Рауль и граф де Ла Фер приехали в Париж вечером того дня, когда Бекингэм вел этот разговор с королевой-матерью. Граф тотчас по приезде попросил через Рауля аудиенции у короля.
Утром король вместе с принцессой и придворными дамами рассматривал лионские ткани, которые он подарил своей невестке. Потом был обед. Затем игра в карты. По своему обыкновению, король, встав в восемь часов из-за карточного стола, прошел к себе в кабинет, чтобы работать с Кольбером и Фуке.
Когда министры выходили от короля, Рауль был в передней, и король заметил его через полуоткрытую дверь.
- Чего вы хотите, де Бражелон? - спросил Людовик.
Молодой человек подошел.
- Государь, - ответил он, - я прошу аудиенции для графа де Ла Фер, который приехал из Блуа и очень желает говорить с вашим величеством.
- До игры и ужина у меня остается еще час, - сказал король. - Граф де Ла Фер здесь?
- Граф внизу ждет распоряжений вашего величества.
- Пусть поднимется.
Через пять минут Атос вошел к Людовику XIV. Король принял его с приветливой благосклонностью, какую он проявлял с необычным для его возраста тактом по отношению к людям, не ценящим обыкновенных милостей.
- Граф, - начал король, - позвольте мне надеяться, что вы пришли ко мне с какой-нибудь просьбой.
- Не скрою от вашего величества, - ответил граф, - я действительно являюсь просителем.
- Посмотрим, - весело улыбнулся король.
- Я прошу не о себе, ваше величество.
- Жаль. Во всяком случае, я сделаю для того, о ком вы просите, то, чего вы не позволяете мне сделать для вас.
- Вы утешаете меня, ваше величество… Я пришел говорить с королем о виконте де Бражелоне.
- Граф, это все равно что говорить о вас.
- Не совсем, ваше величество… Того, о чем я хочу просить для него, я не могу желать для себя. Виконт хочет жениться.
- Он еще молод, но все равно… Это человек, полный достоинств. Я найду ему жену.
- Он уже нашел себе невесту, ваше величество, и только просит вашего согласия.
- Ах, значит, нужно только подписать брачный контракт?
Атос поклонился.
- Он выбрал невесту богатую и занимающую такое положение, которое удовлетворяет вас?
Граф колебался с минуту.
- Невеста - фрейлина, - ответил он, - но она не богата.
- Эту беду можно поправить.
- Ваше величество преисполняет меня благодарностью. Однако позвольте мне сделать одно замечание.
- Пожалуйста, граф.
- Ваше величество, по-видимому, говорит о своем намерении дать этой девушке приданое?
- Да, конечно.
- И это было бы последствием моего приезда во дворец? Я был бы очень опечален этим, ваше величество.
- Пожалуйста, без лишней щепетильности, граф. Как фамилия невесты?
- Это, - холодно отвечал Атос, - фрейлина де Ла Бом Леблан де Лавальер.
- Ах, - сказал король, стараясь припомнить это имя, - помню: маркиз де Лавальер…
- Да, государь, это его дочь.
- Он умер?
- Да, ваше величество.
- И его вдова вышла замуж вторым браком за господина де Сен-Реми, управляющего дворцом вдовствующей герцогини?
- Ваше величество прекрасно осведомлены.
- Помню, помню… Затем молодая девушка поступила в число фрейлин молодой герцогини.
- Ваше величество лучше меня знает все.
Король подумал еще и, посмотрев украдкой на озабоченное лицо Атоса, спросил:
- Граф, мне кажется, она не очень хороша собой?
- Я не ценитель, - ответил Атос.
- Я ее видел: она не поразила меня красотой.
- У нее кроткий и скромный вид, но красоты мало, ваше величество.
- Все же прекрасные белокурые волосы…
- Кажется, да.
- Довольно выразительные голубые глаза…
- Совершенно верно.
- Итак, в смысле красоты ничего необыкновенного. Перейдем к денежной стороне дела.
- От пятнадцати до двадцати тысяч ливров приданого, самое большее, ваше величество, но влюбленные бескорыстны. Я сам придаю мало значения деньгам.
- Их избытку, хотите вы сказать; но необходимые средства - вещь важная. Без недвижимости женщина с пятнадцатью тысячами приданого не может оставаться при дворе. Мы пополним недостаток, я хочу сделать это для Бражелона.
Атос поклонился. Король снова заметил его холодность.
- Теперь от состояния перейдем к происхождению, - продолжал Людовик XIV. - Она дочь маркиза де Лавальер, это хорошо, но у нас имеется милейший Сен-Реми, который немного ухудшает дело… Правда, он только отчим, но все же это портит впечатление. А вы, граф, как мне кажется, очень дорожите чистотой вашего рода.
- Государь, я дорожу только моей преданностью вашему величеству.
Король опять умолк.
- Знаете, граф, - сказал он, - с самого начала нашей беседы вы удивляете меня. Вы просите у меня согласия на брак и» должно быть, очень огорчены, что вынуждены обратиться с этой просьбой» О, несмотря на молодость, я редко ошибаюсь. Иногда на помощь моему разуму приходит дружба, а иногда - недоверие, которое удваивает проницательность. Повторяю, вы просите неохотно.
- Да, ваше величество, это правда.
- Тогда я вас не понимаю. Откажите.
- Нет, ваше величество. Я люблю Бражелона всеми силами души; он влюблен в де Лавальер и рисует себе в будущем райские кущи. Я не из тех, кто охотно разбивает иллюзии молодости. Этот брак мне не нравится, но я умоляю ваше величество как можно скорее на него согласиться и таким образом создать счастье Рауля.
- Скажите, граф, а она его любит?
- Если вашему величеству угодно, чтобы я сказал правду, я не верю в любовь Луизы де Лавальер. Она молода, еще ребенок; она опьянена. Радость видеть двор, честь служить при особе герцогини перевесят ту долю нежности, которая, быть может, живет в ее сердце. Значит, это будет супружество, какое ваше величество часто видит при дворе. Но Бражелон хочет на ней жениться; пусть так и будет.
- Но вы не похожи на податливых отцов, становящихся рабами своих детей, - заметил король.
- Ваше величество, я обладаю твердостью воли при столкновении со злыми людьми; у меня нет сил бороться с людьми благородного сердца. Рауль страдает, он опечален; его обычно живой ум отяжелел и омрачился. Я не могу лишать ваше величество тех услуг, которые он может оказать вам.
- Я вас понимаю граф, - промолвил король, - и, главное, понимаю ваше сердце.
- Тогда, - продолжил граф, - мне незачем говорить вашему величеству, почему я стремлюсь составить счастье этих детей, или, вернее, моего сына.
- Я тоже хочу счастья Бражелону.
- Итак, я жду, государь, вашей подписи. Рауль будет иметь честь явиться к вам, чтобы получить ваше согласие.
- Вы ошибаетесь, граф, - твердо ответил король. - Я только что сказал вам, что желаю счастья виконту, а потому сейчас не соглашаюсь на его брак.
- Но, ваше величество, - воскликнул Атос, - вы обещали…
- Не это, граф. Этого я вам не обещал, потому что это противоречит моим намерениям.
- Я понимаю всю благосклонность и великодушие намерений вашего величества относительно меня; но я решаюсь напомнить вам, что я принял на себя обязательство выступить послом.
- Посол часто просит, но не всегда получает просимое.
- Ах, ваше величество, какой удар для Бражелона!
- Я нанесу этот удар сам; я поговорю с виконтом.
- Любовь, ваше величество, неодолимая сила!
- Не беспокойтесь об этом. У меня есть виды на Бражелона. Я не говорю, что он не женится на мадемуазель де Лавальер. Мне только не хочется, чтобы он женился так рано. Я не желаю, чтобы он женился на ней прежде, чем она выдвинется, а он, со своей стороны, заслужит милости, какие я хочу ему оказать. Словом, граф, я хочу, чтобы они подождали.
- Ваше величество, еще раз…
- Граф, по вашим словам, вы пришли ко мне просить милости?
- Да, конечно.
- Хорошо, окажите же милость и мне: не будем больше говорить об этом.
Вероятно, в скором времени я начну войну, и мне понадобятся холостые дворяне. Я не решусь отправить под пули и ядра человека женатого, отца семейства. Я не решусь, даже ради Бражелона, дать без оснований приданое неизвестной мне девушке: это вызвало бы зависть моих дворян.
Атос молча поклонился.
- Это все, чего вы хотели от меня? - прибавил Людовик XIV.
- Все, ваше величество. Разрешите откланяться. Должен ли я предупредить Рауля?
- Избавьте себя от этой неприятности. Скажите виконту, что завтра утром я приму его и поговорю с ним, а сегодня вечером, граф, вы составите мне партию за карточным столом.
- Я одет по-дорожному, ваше величество.
Выйдя из кабинета, Атос увидел Бражелона, который ждал его.
- Ну что, граф? - спросил молодой человек.
- Рауль, король благосклонен к нам, - может быть, не в том смысле, в каком вы думаете, но он добр к нашему роду.
- Граф, у вас дурные вести! - вскрикнул молодой человек, бледнея.
- Завтра утром король объяснит вам, что это но дурные вести.
- Но, граф, король не подписал?
- Король хочет сам составить ваш контракт, Рауль, и очень обстоятельно, на что сейчас у него нет времени. Упрекайте лучше собственное нетерпение, чем добрую волю короля.
Рауль, зная откровенность графа и в то же время его находчивость, опечалился.
- Вы не идете со мной? - сказал Атос.
- Простите, граф, иду, - прошептал Бражелон.
И Рауль спустился с лестницы вслед за Атосом.
- О, раз я здесь, - вдруг заметил граф, - не могу ли я повидать д'Артаньяна?
- Угодно вам, Чтобы я вас проводил в его помещение? - спросил Бражелон.
- Да, конечно.
- Это по другой лестнице.
Они пошли в другую сторону. На площадке близ большой галереи Рауль увидел слугу в ливрее графа де Гиша; услышав голос Рауля, лакей подбежал к нему.
- В чем дело? - остановился Рауль.
- Записка, сударь. Граф узнал, что вы вернулись, и тотчас написал вам. Я целый час ищу вас.
- Вы позволите, граф? - спросил Рауль, подходя к Атосу и собираясь распечатать письмо.
- Читайте.
«Дорогой Рауль, - писал граф де Гиш, - мне необходимо немедленно поговорить с вами о важном деле. Я знаю, что вы вернулись; приходите скорей».
Едва он дочитал письмо, как лакей в ливрее Бекингэма вышел из галереи и, узнав Рауля, почтительно поспешил к нему.
- От герцога, - произнес он.
- О, - воскликнул Атос, - я вижу, Рауль, что ты поглощен делами, как полководец. Я пройду один к д'Артаньяну.
- Извините меня, пожалуйста, - сказал Рауль.
- Да, да, я тебя извиняю. До свиданья, Рауль. До завтрашнего дня я буду дома. Утром я, вероятно, уеду в Блуа, если не будет каких-нибудь приказаний.
- Завтра я приеду засвидетельствовать вам свое почтение.
Атос ушел. Рауль распечатал письмо Бекингэма.
«Господин де Бражелон, - писал герцог, - из французов, которых я видел, вы мне нравитесь больше всех. Обращаюсь к вашей дружбе. Я получил записку, написанную прекрасным французским языком. Я англичанин и боюсь, что недостаточно хорошо понимаю ее. Письмо подписано знатным именем. Вот все, что я знаю. Не будете ли вы так добры прийти ко мне? Я узнал, что вы вернулись из Блуа.
Преданный вам Виллье, герцог Бекингэм».
- Я иду к твоему господину, - сказал Рауль слуге де Гиша, отпуская его. - Через час я буду у господина Бекингэма, - прибавил он, делая рукой знак посланному герцога.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • Глава 1. ПИСЬМО (Страница 1)
    • Глава 2. КУРЬЕР (Страница 1)
    • Глава 3. СВИДАНИЕ (Страница 1)
    • Глава 4. ОТЕЦ И СЫН (Страница 2)
    • Глава 5. ГДЕ РЕЧЬ ПОЙДЕТ О КРОПОЛИ, О КРОПОЛЕ И О ВЕЛИКОМ НЕПРИЗНАННОМ ЖИВОПИСЦЕ (Страница 2)
    • Глава 6. НЕЗНАКОМЕЦ (Страница 2)
    • Глава 7. ПАРРИ (Страница 2)
    • Глава 8. КАКИМ БЫЛ ЕГО ВЕЛИЧЕСТВО ЛЮДОВИК ЧЕТЫРНАДЦАТЫЙ В ДВАДЦАТЬ ДВА ГОДА (Страница 3)
    • Глава 9. ГДЕ НЕЗНАКОМЕЦ ИЗ «ГОСТИНИЦЫ МЕДИЧИ» ОТКРЫВАЕТ СВОЕ ИНКОГНИТО (Страница 3)
    • Глава 10. АРИФМЕТИКА КАРДИНАЛА МАЗАРИНИ (Страница 4)
    • Глава 11. ПОЛИТИКА КАРДИНАЛА МАЗАРИНИ (Страница 4)
    • Глава 12. КОРОЛЬ И ЛЕЙТЕНАНТ (Страница 4)
    • Глава 13. МАРИЯ МАНЧИНИ (Страница 5)
    • Глава 14. КОРОЛЬ И ЛЕЙТЕНАНТ ОБНАРУЖИВАЮТ ХОРОШУЮ ПАМЯТЬ (Страница 5)
    • Глава 15. ИЗГНАННИК (Страница 5)
    • Глава 16. REMEMBER! (Страница 6)
    • Глава 17. ИЩУТ АРАМИСА, А НАХОДЯТ ТОЛЬКО БАЗЕНА (Страница 6)
    • Глава 18. Д'АРТАНЬЯН ИЩЕТ ПОРТОСА, А НАХОДИТ ТОЛЬКО МУШКЕТОНА (Страница 7)
    • Глава 19. ЧТО Д'АРТАНЬЯН СОБИРАЛСЯ ДЕЛАТЬ В ПАРИЖЕ (Страница 7)
    • Глава 20. В ЛАВКЕ «ЗОЛОТОЙ ПЕСТИК» НА ЛОМБАРДСКОЙ УЛИЦЕ СОСТАВЛЯЕТСЯ КОМПАНИЯ ДЛЯ ЭКСПЛУАТАЦИИ ИДЕИ Д'АРТАНЬЯНА (Страница 7)
    • Глава 21. Д'АРТАНЬЯН ГОТОВИТСЯ ПУТЕШЕСТВОВАТЬ ПО ДЕЛАМ ТОРГОВОГО ДОМА «ПЛАНШЕ И К°» (Страница 8)
    • Глава 22. Д'АРТАНЬЯН ПУТЕШЕСТВУЕТ ПО ДЕЛАМ ТОРГОВОГО ДОМА «ПЛАНШЕ И К°» (Страница 8)
    • Глава 23. АВТОР ПРОТИВ ВОЛИ ПРИНУЖДЕН ЗАНЯТЬСЯ НЕМНОГО ИСТОРИЕЙ (Страница 8)
    • Глава 24. СОКРОВИЩЕ (Страница 9)
    • Глава 25. БОЛОТО (Страница 9)
    • Глава 26. СЕРДЦЕ И УМ (Страница 10)
    • Глава 27. НА ДРУГОЙ ДЕНЬ (Страница 10)
    • Глава 28. КОНТРАБАНДА (Страница 10)
    • Глава 29. Д'АРТАНЬЯН НАЧИНАЕТ БОЯТЬСЯ, ЧТО ДЕНЬГИ ЕГО И ПЛАНШЕ ПОГИБЛИ БЕЗ ВОЗВРАТА (Страница 11)
    • Глава 30. АКЦИИ «ПЛАНШЕ И К°» ПОДНИМАЮТСЯ (Страница 11)
    • Глава 31. ОБЛИК МОНКА ОБРИСОВЫВАЕТСЯ (Страница 11)
    • Глава 32. АТОС И Д'АРТАНЬЯН ОПЯТЬ ВСТРЕЧАЮТСЯ В ГОСТИНИЦЕ «ОЛЕНИЙ РОГ» (Страница 11)
    • Глава 33. АУДИЕНЦИЯ (Страница 12)
    • Глава 34. НЕУДОБСТВА БОГАТСТВА (Страница 12)
    • Глава 35. НА КАНАЛЕ (Страница 13)
    • Глава 36. КАКИМ ВОЛШЕБСТВОМ Д'АРТАНЬЯН ИЗВЛЕК ИЗ СОСНОВОГО ЯЩИКА КОТТЕДЖ (Страница 13)
    • Глава 37. КАК Д'АРТАНЬЯН УЛАДИЛ С ПАССИВОМ ОБЩЕСТВА, ПРЕЖДЕ ЧЕМ ЗАВЕСТИ СВОЙ АКТИВ (Страница 13)
    • Глава 38. ИЗ КОЕЙ ЯВСТВУЕТ, ЧТО ФРАНЦУЗСКИЙ ЛАВОЧНИК УЖЕ УСПЕЛ ВОССТАНОВИТЬ СВОЮ ЧЕСТЬ В СЕМНАДЦАТОМ ВЕКЕ (Страница 14)
    • Глава 39. ИГРА МАЗАРИНИ (Страница 14)
    • Глава 40. ГОСУДАРСТВЕННОЕ ДЕЛО (Страница 14)
    • Глава 41. РАССКАЗ (Страница 14)
    • Глава 42. МАЗАРИНИ СТАНОВИТСЯ МОТОМ (Страница 15)
    • Глава 43. ГЕНО (Страница 15)
    • Глава 44. КОЛЬБЕР (Страница 15)
    • Глава 45. ИСПОВЕДЬ ЧЕСТНОГО ЧЕЛОВЕКА (Страница 15)
    • Глава 46. ДАРСТВЕННАЯ (Страница 16)
    • Глава 47. КАК АННА АВСТРИЙСКАЯ ДАЛА ЛЮДОВИКУ ЧЕТЫРНАДЦАТОМУ ОДИН СОВЕТ, А Г-Н ФУКЕ - СОВСЕМ ИНОЙ (Страница 16)
    • Глава 48. АГОНИЯ (Страница 16)
  • ЧАСТЬ II (Страница 17)
    • Глава 1. ПЕРВОЕ ПОЯВЛЕНИЕ КОЛЬБЕРА (Страница 17)
    • Глава 2. ПЕРВЫЙ ДЕНЬ ЦАРСТВОВАНИЯ ЛЮДОВИКА ЧЕТЫРНАДЦАТОГО (Страница 17)
    • Глава 3. СТРАСТЬ (Страница 18)
    • Глава 4. УРОК Д'АРТАНЬЯНА (Страница 18)
    • Глава 5. КОРОЛЬ (Страница 18)
    • Глава 6. ПОМЕСТЬЕ Г-НА ФУКЕ (Страница 20)
    • Глава 7. АББАТ ФУКЕ (Страница 20)
    • Глава 8. ВИНО ЛАФОНТЕНА (Страница 21)
    • Глава 9. ГАЛЕРЕЯ В СЕН-МАНДЕ (Страница 21)
    • Глава 10. ЭПИКУРЕЙЦЫ (Страница 21)
    • Глава 11. ОПОЗДАЛ НА ЧЕТВЕРТЬ ЧАСА (Страница 21)
    • Глава 12. ПЛАН СРАЖЕНИЯ (Страница 22)
    • Глава 13. КАБАЧОК ПОД ВЫВЕСКОЙ «НОТР-ДАМ» (Страница 22)
    • Глава 14. ДА ЗДРАВСТВУЕТ КОЛЬБЕР! (Страница 22)
    • Глава 15. О ТОМ, КАК БРИЛЬЯНТ Д'ЭМЕРИ ПОПАЛ В РУКИ Д'АРТАНЬЯНА (Страница 22)
    • Глава 16. КАКУЮ СУЩЕСТВЕННУЮ РАЗНИЦУ НАШЕЛ Д'АРТАНЬЯН МЕЖДУ МОНСЕНЬЕРОМ СУПЕРИНТЕНДАНТОМ И Г-НОМ ИНТЕНДАНТОМ (Страница 23)
    • Глава 17. ФИЛОСОФИЯ СЕРДЦА И УМА (Страница 23)
    • Глава 18. ПУТЕШЕСТВИЕ (Страница 24)
    • Глава 19. Д'АРТАНЬЯН ЗНАКОМИТСЯ С ПОЭТОМ, КОТОРЫЙ СДЕЛАЛСЯ НАБОРЩИКОМ, ЧТОБЫ ПЕЧАТАТЬ СВОИ СТИХИ (Страница 24)
    • Глава 20. Д'АРТАНЬЯН ПРОДОЛЖАЕТ СОБИРАТЬ СВЕДЕНИЯ (Страница 24)
    • Глава 21. ЧИТАТЕЛЬ, НЕСОМНЕННО, УДИВИТСЯ ТАК ЖЕ, КАК И Д'АРТАНЬЯН, ВСТРЕТИВ СТАРОГО ЗНАКОМОГО (Страница 25)
    • Глава 22. В КОТОРОЙ СМУТНЫЕ ИДЕИ Д'АРТАНЬЯНА НАЧИНАЮТ ПОНЕМНОГУ ПРОЯСНЯТЬСЯ (Страница 25)
    • Глава 23. КРЕСТНЫЙ ХОД В ГОРОДЕ ВАННЕ (Страница 25)
    • Глава 24. ВЕЛИЧИЕ ВАННСКОГО ЕПИСКОПА (Страница 26)
    • Глава 25. ПОРТОС НАЧИНАЕТ ЖАЛЕТЬ, ЧТО ПРИВЕЗ Д'АРТАНЬЯНА (Страница 26)
    • Глава 26. Д'АРТАНЬЯН СПЕШИТ, ПОРТОС ХРАПИТ, А АРАМИС ДАЕТ СОВЕТ (Страница 27)
    • Глава 27. ФУКЕ ДЕЙСТВУЕТ (Страница 27)
    • Глава 28. Д'АРТАНЬЯН ПОЛУЧАЕТ ПАТЕНТ НА ДОЛЖНОСТЬ КАПИТАНА (Страница 28)
    • Глава 29. ВЛЮБЛЕННЫЙ И ДАМА ЕГО СЕРДЦА (Страница 28)
    • Глава 30. НАКОНЕЦ ПОЯВЛЯЕТСЯ НАСТОЯЩАЯ ГЕРОИНЯ ЭТОЙ ПОВЕСТИ (Страница 29)
    • Глава 31. МАЛИКОРН И МАНИКАН (Страница 29)
    • Глава 32. МАНИКАН И МАЛИКОРН (Страница 29)
    • Глава 33. ДВОР ОСОБНЯКА ГРАММОНА (Страница 30)
    • Глава 34. ПОРТРЕТ ПРИНЦЕССЫ (Страница 30)
    • Глава 35. В ГАВРЕ (Страница 31)
    • Глава 36. В МОРЕ (Страница 31)
    • Глава 37. ПАЛАТКИ (Страница 32)
    • Глава 38. НОЧЬ (Страница 32)
    • Глава 39. ИЗ ГАВРА В ПАРИЖ (Страница 32)
    • Глава 40. ЧТО ДУМАЛ ШЕВАЛЬЕ ДЕ ЛОРРЕН О ПРИНЦЕССЕ (Страница 33)
    • Глава 41. СЮРПРИЗ ОРЫ ДЕ МОНТАЛЕ (Страница 33)
    • Глава 42. СОГЛАСИЕ АТОСА (Страница 34)
    • Глава 43. ПРИНЦ РЕВНУЕТ К ГЕРЦОГУ БЕКИНГЭМУ (Страница 34)
    • Глава 44. FOR EVER! (Страница 34)
    • Глава 45. ЕГО ВЕЛИЧЕСТВО ЛЮДОВИК ЧЕТЫРНАДЦАТЫЙ НАХОДИТ, «ЧТО ЛУИЗА ДЕ ЛАВАЛЬЕР НЕДОСТАТОЧНО БОГАТА И НЕДОСТАТОЧНО КРАСИВА ДЛЯ ТАКОГО ДВОРЯНИНА, КАК ВИКОНТ ДЕ БРАЖЕЛОН (Страница 35)


Александр Дюма

Виконт де Бражелон, или Десять лет спустя.Том 1

Цикл: "Три мушкетера" - 3

 Читать книгу

Аннотация

Остросюжетный исторический роман Александра Дюма "Виконт де Бражелон, или Десять лет спустя" завершает трилогию о мушкетерах, знакомых читателю по романам "Три мушкетера" и "Двадцать лет спустя".

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel