Александр Дюма - Тысяча и один призрак

1 Александр Дюма

Предисловие

Мой милый друг, вы часто говорили мне в те вечера, которые стали так редки, когда каждый непринужденно говорил, высказывал задушевные свои мечты или фантазировал, или черпал из воспоминаний прошлого, вы часто говорили мне, что после Шехерезады и Нодие я самый интересный рассказчик, которого вы слышали.
Сегодня вы пишете мне, что в ожидании длинного романа, какой я обыкновенно пишу и в который вкладываю целое столетие, вы хотели бы получить от меня рассказы: два, четыре, шесть томов рассказов, этих бедных цветов моего сада, которые вы хотели бы издать среди политических событий момента, между процессом Буржа и майскими выборами.
Увы! Мой друг, мы живем в печальное время, и мои рассказы далеко невеселы. Позвольте мне только уйти из действительного мира современности и искать вдохновения для моих рассказов в мире фантазии. Увы! Я очень опасаюсь, что все те, кто умственно выше других, у кого больше поэзии и мечтаний, все идут по моим стопам, то есть стремятся к идеалу - единственное прибежище, предоставленное нам Богом, чтобы уйти из действительности.
Вот передо мной раскрыты пятьдесят томов по истории Регентства, которую я заканчиваю, и прошу вас, если вы будете упоминать о ней, не советуйте матерям давать эту книгу своим дочерям. Итак, вот чем я занят! В то время, как я пишу вам, я пробегаю глазами страницу мемуаров маркиза д'Аржансона "О разговоре в былое время и теперь" и читаю там следующие слова:
"Я уверен, что в то время, когда Отель де Рамбулье задавал тон обществу, умели лучше слушать и лучше рассуждать. Все старались воспитывать свой вкус и ум, я встречал еще стариков, владевших разговором при дворе, где я бывал. Они умели точно выражаться, слог их был энергичен и изящен, они вводили антитезы и эпитеты, усиливавшие смысл, давали глубокомыслие без педантизма и остроумие без злобы".
Сто лет прошло с тех пор, как маркиз д'Аржансон написал эти слова, которые я выписываю из его книги. В то время, когда он их писал, он был одних лет с нами, и мы, мой друг, можем сказать вместе с ним: мы знавали стариков, которые, увы, были тем, чем мы не можем быть, - людьми хорошего общества.
Мы их видели, но сыновья наши их не увидят. Итак, хотя мы немного значим, но все же значим больше, чем наши сыновья.
Правда, с каждым днем мы продвигаемся к свободе, равенству и братству, к тем трем великим словам, которые революция 93 года выпустила в современное общество, как тигра, льва или медведя, одетых в шкуры ягнят. Пустые, увы, слова, которые можно было читать в дыму Июня на наших общественных памятниках, пробитых пулями.
Я подражаю другим, я следую за движением. Сохрани меня, Боже, проповедовать застой! Застой - смерть. Я иду, как те люди, о которых говорит Данте, что ноги их идут вперед, но головы поворачиваются к пяткам.
Я особенно ищу, и я особенно жалею, что приходится искать в прошлом это общество, оно исчезает, оно испаряется, исчезает, как одно из тех привидений, о которых я собираюсь рассказывать.
Я ищу общество, которое создает изящество, галантность, оно создавало жизнь, которой стоило жить (извиняюсь за это выражение, я не член Академии и могу себе это позволить); умерло ли это общество, или мы его убили?
Вот, помню, еще ребенком, я был с отцом у мадам де Монтессон. То была важная дама, дама прошлого столетия. Она вышла замуж шестьдесят лет тому назад за герцога Орлеанского, деда короля Луи Филиппа. Тогда ей было восемьдесят лет. Она жила в богатом отеле на Шоссе д'Антен. Наполеон выдавал ей пенсию в сто тысяч экю.
Знаете, почему давалась ей пенсия, занесенная в красную книгу преемником Людовика XVI? Нет! Прекрасно. Мадам де Монтессон получала пенсию в сто тысяч экю за то, что она сохранила в своем салоне традиции хорошего общества времен Людовика XIV и XV. Ровно половину этой суммы платит теперь Палата ее племяннику за то, чтобы он заставил Францию забыть то, что дядя его желал, чтобы она помнила.
Вы не поверите, мой милый друг, но вот это слово, которое я по неосторожности произнес: "Палата", меня опять возвращает к мемуарам маркиза д'Аржансона.
Почему?
Вы увидите.
- Жалуются, - говорил он, - что в наше время не умеют вести разговор во Франции. Я знаю причину. У наших современников исчезает способность слушать. Слушают слегка или совсем не слушают. Я сделал такое наблюдение в лучшем обществе, в котором мне приходилось бывать.
Ну, мой милый друг, какое же лучшее общество можно посещать в наше время? Несомненно то, которое восемь миллионов избирателей сочли достаточным представлять их интересы, мнения, дух Франции. Это - Палата, конечно.
И что же! Войдите случайно в Палату, в какой вам вздумается день и час. Держу пари сто на один, что вы найдете на трибуне лицо, которое говорит, а на скамьях от пятисот до шестисот лиц, которые не слушают, а постоянно прерывают.
То, что я говорю, так верно, что в Конституции 1848 года имеется даже специальная статья, которая запрещает прерывать речи.
Сосчитайте также количество пощечин и ударов шпаги, нанесенных в Палате со времени ее открытия - бесчисленное количество!
Конечно, все во имя свободы, равенства и братства.
Итак, мой милый друг, как я вам сказал, я сожалею о многом, не правда ли? Хотя я уже прожил почти полжизни. И вот! Изо всего, что исчезло в прошлом, я вместе с маркизом д'Аржансоном, жившим сто лет тому назад, жалею об исчезновении галантности.
Однако, во время маркиза д'Аржансона никому не приходило в голову называться гражданином. Подумайте, если бы сказать маркизу д'Аржансону, когда он писал, например, следующие слова:
"Вот до чего мы дожили во Франции: занавес опустили, представление кончилось, раздаются только свистки. Скоро исчезнут в обществе изящные рассказчики, искусство, живопись, дворцы, останутся везде и повсюду одни завистники".
Что, если бы тогда ему сказать, когда он писал эти слова, что мы дойдем до того, что будем, как я, например, завидовать его времени; как бы удивился бедный маркиз д'Аржансон! И вот что же я делаю? Я ищу среди мертвецов, отчасти с изгнанниками. Я стараюсь воскресить несуществующие уже общества, исчезнувших людей, от которых пахло амброй, а не сигарой, которые дрались на шпагах, а не кулаками.
И вот вас должно удивить, мой друг, что, когда я начинаю беседовать, я говорю на том языке, на котором теперь не говорят. Вот почему вы находите меня занимательным рассказчиком. Вот почему мой голос, эхо прошлого, еще слушают в настоящее время, когда так мало и неохотно слушают.
В конце концов, мы, подобно тем венецианцам, которых в восемнадцатом столетии законы против роскоши заставляли носить сукно и грубые ткани, любим рассматривать шелк и бархат, и золотую парчу, в которые королевская власть рядила наших отцов.
Ваш Александр Дюма.

Глава Первая Улица Дианы В Фонтенэ

1 сентября 1831 года мой старинный приятель, начальник бюро королевских имуществ, пригласил меня в Фонтенэ для открытия с его сыном охоты.
В то время я очень любил охоту и как страстный охотник придавал большое значение тому, в какой местности каждый год начинал я охоту.
Обыкновенно, мы отправлялись к одному фермеру или, вернее, другу моего шурина, у него я впервые убил зайца и посвятил себя науке Нимврода и Эльзеара Блэза. Ферма находилась между лесами Компиеня и Виллье Коттерэ, в полумиле от прелестной деревушки Мориенваля и в миле от величественных развалин Пьерфона.
Две или три тысячи десятин земли, принадлежащих ферме, представляют обширную равнину, окруженную лесом, в середине расстилается красивая долина, и среди зеленых лугов и разнообразной листвы деревьев виднеются дома, наполовину скрытые листвой, от них поднимаются синеватые клубы дыма.
Сначала дым стелется у гор, а затем вертикально поднимается к небу и, достигнув верхних слоев воздуха, расходится по направлению ветра наподобие верхушки пальмы.
Дичь обоих лесов спускается, как на нейтральную почву, на эту равнину и на два склона долины.
В равнине Бассдар водится всякая дичь: вдоль леса - козы и фазаны, зайцы - на площадках, кролики - в развалинах, куропатки - около фермы. Г-н Моке (так звали нашего друга) нас ждал, мы охотились весь день и на другой день возвращались в Париж в два часа. Четыре или пять охотников убивали до ста пятидесяти штук дичи, а наш хозяин ни за что не хотел брать из них ни одной.
В этом году я изменил господину Моке, я уступил просьбам моего старого сослуживца, я соблазнился пейзажем, присланным его сыном, выдающимся учеником школы в Риме. Пейзаж представлял равнину Фонтенэ, засеянную хлебом, изобилующую зайцами, и люцерной, где водятся куропатки.
Я никогда не был в Фонтенэ, никто так мало не знает окрестности Парижа, как я. Я не выезжал ближе пяти- или шестисот миль от Парижа. Всякая перемена места представляла для меня интерес.
В шесть часов вечера я уезжал в Фонтенэ, высовывая голову в окно, по своему обыкновению, я проехал заставу Анфер, оставил слева улицу Томб-Иссуар и ехал по Орлеанской дороге.
Известно, что Иссуар - имя известного разбойника, который во времена Юлиана брал выкуп с путешественников, отправлявшихся в Лутецию. Его, кажется, повесили и похоронили в том месте, которое названо его именем.
Равнина около малого Монружа очень странного вида. Среди обработанных полей, среди морковки и грядок свеклы возвышаются каменоломни белого камня и над ними зубчатое колесо, напоминающее остов потухшего фейерверка. По окружности колеса находятся деревянные перекладины, и человек попеременно опирается на них ногой. Это - работа белки, рабочий совершает сильные на вид движения, но в действительности не трогается с места; на валу колеса намотана веревка, и этим движением она разматывается и вытаскивает на поверхность камень, высеченный в каменоломне и медленно появляющийся на свет.
Крюк вытаскивает камень из каменоломни, и камень перекатывают на предназначенное ему место. Канат спускается вглубь и снова тащит камень, и дает передышку этому современному Иксиону. Затем его предупреждают, что новый камень ждет его усилий, чтобы покинуть родную каменоломню, и вновь начинается та же работа, которая и возобновляется постоянно.
К вечеру человек прошел десять миль, не меняя места; если бы при каждом шаге, который он совершает по перекладине, он поднимался вверх, то он через двадцать три года достиг бы Луны.
Особенно вечером, в то время, как я проезжал равнину, отделяющую малый Монруж от большого, пейзаж с этими бесконечными двигающимися колесами при багряном закате солнца кажется фантастическим. Пейзаж напоминает гравюру Гойи, где в полутьме люди вырывают зубы у повешенных.
В семь часов колеса останавливаются, день закончен.
Эти каменоломни в пятьдесят и шестьдесят футов длины и в шесть или восемь высоты - это будущий Париж, который выкапывают из земли. Каменоломни эти расширяются и увеличиваются со дня на день. Это как бы продолжение катакомб, из которых вырос старый Париж. Это - предместья подземного города, они все расширяются и увеличиваются в окружности. Когда вы идете по равнине Монруж, вы идете над пропастями. Местами образуется провал, миниатюрная долина, складка почвы: это - плохая каменоломня под вами, треснул ее гипсовый потолок, который был над трещиной, вода протекла в пещеру, вода просочилась сквозь почву, произошло ее движение, это - оползни.
Если вы не осведомлены, что этот красивый зеленый пласт земли ни на чем не держится, и если вы станете на это место над провалом, то можно провалиться, как проваливались в Монтанвере между двумя ледяными горами.
Обитатели подземных галерей отличаются особым образом жизни, характером и физиономией. Они живут в потемках, у них инстинкты ночных животных, они молчаливы и жестоки. Часто бывают несчастные случаи: спица обломается, оборвется веревка, задавят человека. На поверхности земли считают это несчастным случаем, на глубине в тридцать футов знают, что это - преступление.
Во время восстания люди, о которых мы говорим, почти всегда принимают в нем участие.
У заставы Анфер говорят: "Вот идут каменотесы из Монружа!" Жители соседних улиц качают головой и запирают двери.
Вот на что я смотрел, вот что я видел в сумерках в сентябре, в час между днем и ночью. Наступила ночь, я откинулся назад в экипаж, и, очевидно, никто из моих спутников не видел того, что видел я. Во всем так: многие смотрят, а мало кто видит.
Мы приехали в Фонтенэ в половине девятого. Нас ждал прекрасный ужин, затем после ужина была прогулка по саду.
Сорренто - лес апельсиновых деревьев, Фонтенэ - букет роз.
В каждом доме по стене вьются розы, внизу кусты защищены досками. Розы достигают известной высоты и распускаются в гигантский веер, воздух полон благоуханий, а когда поднимается ветер, падает дождь розовых лепестков, как падал дождь в праздник, когда Бог устраивал праздник.
В конце сада мы могли бы видеть обширный пейзаж, если бы это было днем. Огоньки обозначили деревни Ссо, Банье, Шатильон и Монруж, вдали тянулась красноватая линия, откуда исходил шум, напоминавший дыхание левиафана, то было дыхание Парижа.
Нас насильно отправили спать, как детей. Мы с удовольствием дождались бы зари под звездным небом при благоухающем ветре.
Мы начали охоту в 5 часов утра. Руководил охотой сын хозяина, он сулил нам чудеса и, надо признаться, расхваливал обилие дичи в этой местности с необыкновенной настойчивостью.
В двенадцать часов мы увидели зайца и четырех куропаток. Мой товарищ справа промахнулся, стреляя в зайца, а товарищ слева промахнулся, стреляя в одну из куропаток, из трех остальных я застрелил двух.
В двенадцать часов в Брассуаре я послал бы уже на ферму четырех зайцев и пятнадцать или двадцать куропаток.
Я люблю охоту и ненавижу прогулку, особенно по полям. Под предлогом, что я желаю осмотреть поле люцерны слева, где я был уверен, что ничего не найду, я свернул.
Поле меня привлекло потому, что, желая уйти уже целых два часа перед тем, я сообразил, что по низкой дороге по направлению Ссо я скроюсь от охотников и дойду до Фонтенэ.
Я не ошибся. На колокольне пробил час, когда я добрался до первых домов деревни.
Я шел вдоль стены, окружавшей, как мне казалось, красивую дачу, как вдруг там, где улица Дианы скрещивается с Большой, я увидел, что ко мне направляется со стороны церкви человек странной наружности. Я остановился и невольно стал заряжать ружье, повинуясь инстинкту самосохранения.
Бледный человек со взъерошенными волосами, с глазами, вылезшими из орбит, беспорядочно одетый и с окровавленными руками прошел мимо, не замечая меня. Взор его был устремлен вдаль и тускл. Он бежал, как будто его тело спускалось с горы, а хриплое дыхание указывало на переживаемый ужас, а не на усталость.
На перекрестке он свернул с Большой улицы на улицу Дианы, куда выходила дача, вдоль стены которой я шел уже семь или восемь минут. Дверь, на которую я внезапно взглянул, была выкрашена в зеленый цвет, и на ней стоял номер 2. Рука человека протянулась к звонку раньше, чем он мог до него дотронуться. Наконец, он схватил звонок, сильно дернул его и сейчас же повернулся и сел на ступеньки у двери. Он сидел неподвижно, опустив руки и склонив голову на грудь.
Я вернулся. Я понял, что человек этот принимал участие в какой-то неизвестной и тяжелой драме.
За ним и по обеим сторонам улицы стояли люди. Он произвел на них такое же впечатление, как на меня, и они вышли из своих домов и смотрели на него с таким же удивлением, как и я.
На раздавшийся громкий звонок калитка около двери открылась, и появилась женщина лет сорока или сорока пяти.
- А, это вы, Жакмен, - сказала она, - что вы здесь делаете?
- Господин мэр дома? - спросил глухим голосом человек, к которому она обращалась.
- Да.
- Ну, тетка Антуан, подите, скажите ему, что я убил мою жену и явился сюда, чтобы меня арестовали.
Тетка Антуан вскрикнула, и те, кто расслышал страшное признание, вскрикнули вместе с ней.
Я сам отступил назад и, наткнувшись на ствол липы, оперся на него.
К тому же все, кто был поблизости, оставались неподвижны.
После рокового признания убийца соскользнул со ступеньки на землю, как бы изнемогая.
Тетка Антуан исчезла, оставив калитку открытой. Очевидно, она пошла передать поручение Жакмена своему хозяину.
Через пять минут появился тот, за кем она пошла.
Я и теперь вижу перед собой улицу.
Жакмен сполз на землю, как я уже сказал. Мэр Фонтенэ, которого позвала тетка Антуан, стоял около него, загораживая его своей высокой фигурой. У калитки теснились еще двое, о которых потом я буду говорить подробнее. Я опирался на ствол липы на Большой улице и смотрел на улицу Дианы. Налево находилась группа, состоявшая из мужчин, женщин и ребенка. Последний плакал, и мать взяла его на руки. За этой группой из первого этажа высовывал голову булочник и разговаривал со своим мальчиком, стоявшим внизу, и спрашивал его: тот, что пробежал, не Жакмен ли каменотес. Наконец, на пороге появился кузнец, спереди черный, но спина его сзади освещалась огнем наковальни, на которой подмастерье продолжал раздувать мех.
Вот что происходило на Большой улице.
На улице Дианы не было никого, кроме той самой группы людей. Лишь в конце ее появились два жандарма, которые совершали обход равнины для проверки прав на ношение оружия и, не подозревая о предстоящем им деле, медленно приближались к нам.
Пробило час с четвертью.

Глава вторая Переулок Сержан

С последним ударом часов раздались первые слова мэра.
- Жакмен, - сказал он, - надеюсь, тетка Антуан сошла с ума: она сказала мне по твоему поручению, что твоя жена умерла, и что ты ее убил!
- Это чистая правда, господин мэр, - ответил Жакмен. - Меня следует отвести в тюрьму и скорее судить.
Произнеся эти слова, он пытался встать, опираясь на верх ступеньки, но после сделанного усилия он упал, ноги у него как бы подкосились.
- Полно! Ты с ума сошел! - сказал мэр.
- Посмотрите на мои руки, - ответил тот.
И он поднял две окровавленные руки, скрюченные пальцы которых походили на когти.
Действительно, левая рука была красна до кисти, правая - до локтя.
Кроме того, на правой руке струйка крови текла вдоль большого пальца; вероятно, жертва в борьбе укусила своего убийцу.
В это время подошли два жандарма. Они остановились в десяти шагах от главного действующего лица этой сцены и смотрели на него с высоты своих лошадей.
Мэр подал им знак. Они сошли с лошадей, бросили вожжи мальчику в полицейской шапке, сыну кого-то из стоявших рядом.
Затем они подошли к Жакмену и подняли его под руки.
Он подчинился без сопротивления и с апатией человека, ум которого сосредоточен на одной мысли.
В это время явились полицейский комиссар и доктор.
- Пожалуйте сюда, г.Робер! Пожалуйте сюда, г.Кузен! - сказал мэр.
Робер был доктором, а Кузен - полицейским комиссаром.
- Пожалуйте, я как раз хотел послать за вами.
- Ну! В чем же дело? - спросил доктор с самым веселым видом. - Кажется, убийство?
Жакмен ничего не ответил.
- Ну что, Жакмен, - продолжал доктор, - правда, что вы убили вашу жену?
Жакмен не ответил ни слова.
- Он, по крайней мере, сам сознался, - сказал мэр. - Однако, может быть, это галлюцинация, и он не совершил преступления.
- Жакмен, - сказал полицейский комиссар, - отвечайте. Правда, что вы убили свою жену?
Опять молчание.
- Во всяком случае, мы это скоро увидим, - сказал доктор Робер. - Вы живете в переулке Сержан?
- Да, - ответили два жандарма.
- Я не пойду туда! - закричал Жакмен, вырвался из рук жандармов быстрым движением, как бы желая убежать, и убежал бы на сто шагов, прежде чем кто-либо вздумал бы его преследовать.
- Отчего вы не хотите туда идти? - спросил мэр.
- Зачем идти, я признаюсь во всем: я ее убил. Я убил большой шпагой с двумя лезвиями, которую взял в прошлом году в Артиллерийском музее. Мне нечего там делать, ведите меня в тюрьму!
Доктор и мэр Ледрю взглянули друг на друга.
- Мой друг! - сказал полицейский комиссар, который, как и Ледрю, полагал, что Жакмен находится в состоянии временного помешательства. - Мой друг, необходимо пойти туда, вы должны быть там, чтобы надлежащим образом направить правосудие.
- А зачем направлять правосудие? - отвечал Жакмен. - Вы найдете тело в погребе, а около тела, в мешке от гипса, голову. Отведите меня в тюрьму.
- Вы должны идти, - сказал полицейский комиссар.
- О, Боже мой! Боже мой! - воскликнул Жакмен в страшном ужасе. - О, Боже мой! Боже мой! Если бы я знал...
- Ну, что же бы ты сделал? - спросил полицейский комиссар.
- Я бы убил себя!
Ледрю покачал головой и, посмотрев на полицейского комиссара, хотел, казалось, сказать ему: тут что-то не ладно.
- Друг мой, - сказал он убийце. - Пожалуйста, объясни мне, в чем дело?
- Да, я скажу вам все, что вы хотите, г-н Ледрю, говорите, спрашивайте.
- Как это случилось, что у тебя хватило духу совершить убийство, а теперь ты не можешь пойти взглянуть на свою жертву? Что-то случилось, о чем ты не сказал нам?
- О да, нечто ужасное!
- Ну, пожалуйста, расскажи!
- О нет, вы не поверите, вы скажете, что я сумасшедший.
- Полно! Скажи мне, что случилось?
- Я скажу вам, но только вам.
Он подошел к Ледрю.
Два жандарма хотели удержать его, но мэр подал знак, и они оставили арестованного в покое.
К тому же, если бы он и пожелал скрыться, то это было уже невозможно, половина населения Фонтенэ запрудила улицы Дианы и Большую.
Жакмен, как я уже сказал, наклонился к самому уху Ледрю.
- Поверите ли вы, Ледрю, - спросил Жакмен вполголоса. - Поверите ли вы, чтобы голова, отделенная от туловища, могла говорить?
Ледрю испустил восклицание, похожее на крик ужаса, и заметно побледнел.
- Вы поверите, скажите? - повторил Жакмен.
Ледрю овладел собой.
- Да, - сказал он, - я верю.
- Да! Да!.. Она говорила.
- Кто?
- Голова... голова Жанны!
- Ты говоришь?..
- Я говорю, что ее глаза были открыты, я говорю, что она шевелила губами. Я говорю, что она смотрела на меня. Я говорю, что, глядя на меня, она сказала: презренный!
Произнося эти слова, которые он хотел сказать только Ледрю и которые прекрасно слышали все, Жакмен был ужасен.
- О, чудесно! - воскликнул, смеясь, доктор. - Она говорила. Отсеченная голова говорила. Ладно, ладно, ладно!
Жакмен повернулся к нему.
- Я же говорю вам! - сказал он.
- Ну, - сказал полицейский комиссар, - тем необходимее отправиться на место преступления. Жандармы, ведите арестованного.

1 Следующая страница


Тысяча и один призрак 2

Жакмен испустил крик и стал вырываться.
- Нет, нет, - сказал он, - вы можете изрубить меня на куски, я туда не пойду.
- Пойдем, мой друг, - сказал Ледрю. - Если правда, что вы совершили страшное преступление, в котором вы себя обвиняете, то это будет искуплением. К тому же, - прибавил он тихо, - сопротивление бесполезно, если вы не пойдете добровольно, вас поведут силой.
- Ну, в таком случае, - сказал Жакмен, - я пойду, но пообещайте мне лишь одно, г.Ледрю.
- Что именно?
- Что все время, пока мы будем в погребе, вы не покинете меня одного.
- Хорошо.
- Вы позволите держать вас за руки?
- Да.
- Ну хорошо, - сказал он, - идем!
И, вынув из кармана клетчатый платок, он вытер покрытый потом лоб.
Все отправились в переулок Сержан.
Впереди шли полицейский комиссар и доктор, за ними Жакмен и два жандарма.
За ними шли Ледрю и два человека, появившиеся у двери одновременно с ним.
Затем двигалось, как бурный, шумный поток, все население, в том числе и я.
Через минуту ходьбы мы были в переулке Сержан.
То был маленький переулок налево от Большой улицы; переулок вел к полуразвалившимся раскрытым воротам с калиткой.
Калитка едва держалась на скобе.
По первому впечатлению все было тихо в доме, у ворот цвел розовый куст, а на каменной скамье грелась на солнце толстая рыжая кошка.
Увидев людей и услышав шум, кошка испугалась, бросилась бежать и скрылась в отдушине погреба. Подойдя к упомянутой калитке, Жакмен остановился.
Жандармы хотели заставить его войти.
- Господин Ледрю, - сказал он, оборачиваясь, - господин Ледрю, вы обещали не покидать меня.
- Конечно! Я здесь, - ответил мэр.
- Вашу руку! Вашу руку!
И он зашатался, словно падая.
Ледрю подошел, дал знак двум жандармам отпустить арестованного и подал ему руку.
- Я ручаюсь за него, - сказал он.
В этот момент Ледрю не был мэром общины, карающим преступление, то был философ, исследующий область таинственного.
Только руководителем его в этом странном исследовании был убийца.
Первыми вошли доктор и полицейский комиссар, за ними Ледрю и Жакмен, затем два жандарма и за ними некоторые привилегированные лица, в числе которых был и я, благодаря моему знакомству с жандармами, для которых я уже не был чужим, потому что встретился с ними в долине и показал им там мое разрешение на ношение оружия.
Перед остальными же, к крайнему их неудовольствию, дверь закрылась. Мы направились к двери маленького дома. Ничто не указывало на случившееся здесь страшное событие, все было на месте: в алькове постель, покрытая зеленой саржей, в изголовье распятие из черного дерева, украшенное засохшей с прошлой Пасхи веткой вербы. На камине младенец Иисус из воска между двумя посеребренными подсвечниками в стиле Людовика XVI, на стене четыре раскрашенные гравюры в рамках из черного дерева, на которых изображены были четыре страны света.
На столе накрыт был один прибор, на очаге кипел горшок с супом, а рядом били часы с кукушкой с открытым ртом.
- Ну, - сказал развязным тоном доктор, - я пока ничего не вижу.
- Поверните в дверь направо, - прошептал глухо Жакмен.
Пошли по указанию арестованного и очутились в каком-то погребе, в углу которого находилось подполье. В отверстие снизу пробивался свет.
- Там, там, - прошептал Жакмен, вцепившись в руку Ледрю и указывая на отверстие.
- А, - шепнул доктор полицейскому комиссару со страшной улыбкой людей, на которых ничто не производит впечатления, потому что они ни во что не верят, - кажется, мадам Жакмен последовала заповеди Адама.
И он стал напевать:
Умру, меня похороните,
В погребе, где...
- Тише! - перебил Жакмен. Лицо его покрылось смертельной бледностью, волосы его поднялись дыбом, пот покрыл лоб. - Не пойте здесь!
Пораженный выражением этого голоса, доктор замолчал. И сейчас же, спускаясь по первым ступенькам лестницы, спросил:
- Что это такое?
Он нагнулся и поднял шпагу с длинным клинком.
То была шпага, взятая, по словам Жакмена, в Артиллерийском музее 29 июля 1830 года. Лезвие было в крови.
Полицейский комиссар взял ее из рук доктора.
- Узнаете вы эту шпагу? - сказал он арестованному.
- Да, - ответил Жакмен. - Ну, ну, скорее.
Это был первый признак убийства, на который наткнулись.
Прошли в погреб, каждый шел в том порядке, о котором я упомянул выше.
Доктор и полицейский комиссар шли впереди, за ними Ледрю и Жакмен, потом двое лиц, которые были у мэра, за ними жандармы, потом привилегированные, среди которых находился и я.
Когда я сошел на седьмую ступеньку, мой взор погрузился в темноту погреба, которую постараюсь описать.
Первый предмет, который приковал наши взоры, был трупом без головы, лежавшим у бочки. Кран бочки был наполовину открыт, из крана текла струйка вниз и, образовав ручеек, подтекала под доски.
Труп был скрючен, как будто в момент агонии он прогнулся в спине, ноги не двигались. Платье с одной стороны было приподнято до подвязки.
По-видимому, жертва была застигнута на коленях у бочки, когда она наполняла бутылку, которая выпала у нее из рук и валялась поблизости.
Верхняя часть туловища плавала в крови.
На мешке с гипсом, прислоненном к стене, как бюст на колонке, видна была - или, вернее, мы догадались, что там стоит - голова, утопавшая в своих волосах. Полоса крови окрашивала мешок сверху донизу.
Доктор и полицейский комиссар обошли труп и остановились перед лестницей.
Посреди погреба стояли два приятеля Ледрю и несколько любопытных, которые поторопились проникнуть сюда.
В нижней части лестницы стоял Жакмен, которого не могли заставить двинуться далее последней ступеньки. За Жакменом находились два жандарма.
За двумя жандармами стояло пять или шесть лиц, в числе которых находился я и которые толпились около лестницы.
Вся эта мрачная внутренность погреба была освещена дрожащим светом свечки, поставленной на ту бочку, откуда текло вино, и напротив которой лежал труп жены Жакмена.
- Подайте стол и стул, - распорядился полицейский комиссар, и принялся за составление протокола.

Глава третья Протокол

Потребованная мебель была доставлена полицейскому комиссару. Он укрепил стол, уселся перед ним, спросил свечку, которую принес ему доктор, перешагнув через труп, вытащил из кармана чернильницу, перья, бумагу и начал составлять протокол.
Пока он записывал предварительные сведения, доктор с любопытством повернулся к голове, поставленной на мешок с гипсом, но комиссар его остановил.
- Не трогайте ничего, - сказал он, - законный порядок прежде всего.
- Верно, - сказал доктор. Он вернулся на свое место.
В течение нескольких минут царила тишина. Слышен был скрип пера полицейского комиссара по плохой казенной бумаге, и мелькали строчки обычной формулы.
Написав несколько строк, он поднял голову и оглянулся.
- Кто будет нашими свидетелями? - спросил полицейский комиссар, обращаясь к мэру.
- Прежде всего, - сказал Ледрю, указывая на стоявших около полицейского комиссара двух приятелей, - эти два господина.
- Хорошо.
Он повернулся ко мне.
- Затем, вот этот господин, если ему не будет неприятно, что его имя будет фигурировать в протоколе.
- Нисколько, сударь, - отвечал я.
- Итак, пожалуйста, - сказал полицейский комиссар.
Я чувствовал отвращение, глядя на труп. С того места, где я находился, некоторые подробности казались менее отвратительными, они как бы скрывались в полумраке, и ужас был как бы скрыт под покровом поэтичности.
- Это необходимо? - спросил я.
- Что?
- Чтобы я сошел вниз?
- Нет. Останьтесь там, если вам так удобнее.
Я кивнул головой, как бы говоря: я желаю остаться там, где нахожусь.
Полицейский комиссар повернулся к двум приятелям Ледрю, которые стояли около него.
- Ваше имя, отчество, возраст, звание, занятие и место жительства? - спросил он скороговоркой человека, привыкшего к таким вопросам.
- Жак Людовик Аллиет, - ответил тот, к кому он обратился, - называемый по анаграмме Эттейла, журналист, живу на улице Ансиен-Комеди номер 20.
- Вы забыли сказать ваш возраст, - сказал полицейский комиссар.
- Надо сказать, сколько мне действительно лет или сколько мне дают лет?
- Скажите ваш возраст, черт возьми! Нельзя же иметь два возраста!
- Но ведь, господин комиссар, существовали Калиостро, граф Сен-Жермен, Вечный Жид, например...
- Вы хотите сказать, что вы Калиостро, Сен-Жермен или Вечный Жид? - сказал, нахмурившись, комиссар, полагая, что над ним смеются.
- Нет, но...
- Семьдесят пять лет, - сказал Ледрю, - пишите: семьдесят пять лет, господин Кузен.
- Хорошо, - сказал полицейский комиссар.
И он написал: семьдесят пять лет.
- А вы, сударь? - продолжал он, обращаясь ко второму приятелю Ледрю.
И он повторил в точности те же вопросы, которые он предлагал первому.
- Пьер Жозеф Муаль, шестидесяти одного года, духовное лицо при церкви Сен-Сюльпис, место жительства - улица Сервандони 11, - ответил мягким голосом тот, кого он спрашивал.
- А вы, сударь? - спросил он, обращаясь ко мне.
Александр Дюма, драматический писатель, двадцати семи лет, живу в Париже, на Университетской улице 21, - ответил я.
Ледрю повернулся в мою сторону и приветливо кивнул мне. Я ответил в том же тоне, как мог.
- Хорошо! - сказал полицейский комиссар. - Так вот, выслушайте, милостивые государи, и сделайте ваши замечания, если таковые имеются.
И носовым монотонным голосом, свойственным чиновникам, он прочел:
- "Сегодня, 1 сентября 1831 года, в два часа пополудни, будучи уведомлены, что совершено преступление в общине Фонтенэ, и убита Мария-Жанна Дюкузрэ ее мужем Пьером Жакменом, и что убийца направился в квартиру господина Жана-Пьера Ледрю, мэра вышеименованной общины Фонтенэ, и заявил по собственному побуждению, что он совершил преступление, мы лично отправились в квартиру вышеупомянутого Жана-Пьера Ледрю на улицу Дианы 2. В эту квартиру мы прибыли в сопровождении господина Себастьяна Робера, доктора медицины, живущего в общине Фонтенэ, и нашли там уже арестованного жандармами упомянутого Пьера Жакмена, который повторил в нашем присутствии, что он - убийца своей жены. Затем мы принудили его последовать за нами в дом, где совершено преступление. Сначала он отказывался следовать за нами, но вскоре он уступил настояниям господина мэра, и мы направились в переулок Сержан, где находится дом, в котором живет господин Пьер Жакмен. Войдя в дом и заперев дверь, чтобы помешать толпе войти, мы вошли в первую комнату, где ничего не указывало на совершенное преступление. Затем, по приглашению самого вышеупомянутого Жакмена, из первой комнаты перешли во вторую, в углу которой - открытое подполье, где была лестница. Когда нам указали, что эта лестница ведет в погреб, где мы должны найти труп жертвы, мы начали спускаться по лестнице, на первых ступенях которой доктор нашел шпагу с рукояткой в виде креста, с большим острым лезвием. Вышеупомянутый Жакмен показал, что он ее взял во время июльской революции в Артиллерийском музее и воспользовался ею для совершения преступления.
На полу погреба найдено тело жены Жакмена, опрокинутое на спину и плавающее в крови. Голова была отделена от туловища. Голова эта была положена на мешок с гипсом, прислоненный к стене. Вышеупомянутый Жакмен признал, что этот труп и эта голова были труп и голова его жены, в присутствии господина Жана-Пьера Ледрю, мэра общины Фонтенэ, господина Себастьяна Робера, доктора медицины, живущего в Фонтенэ, господина Жана Луи Аллиета, называемого Эттейла, журналиста, семидесяти пяти лет, живущего в Париже, на улице Ансиен-Комеди 20, господина Пьера-Жозефа Мулля, шестидесяти одного года, духовного лица при Сен-Сюльпис, живущего в Париже, на улице Сервандони 11, господина Александра Дюма, драматического писателя, живущего в Париже, на Университетской улице 21. Мы после этого приступили к допросу обвиняемого".
- Так ли изложено, милостивые государи? - спросил полицейский комиссар, обращаясь к нам с очевидным самодовольством.
- Вполне, милостивый государь, - ответили мы в один голос.
- Ну что же! Будем допрашивать обвиняемого.
И он обратился к арестованному, который во все время чтения протокола тяжело дышал и находился в ужасном состоянии.
- Обвиняемый, - сказал он, - ваше имя, отчество, возраст, место жительства и занятие.
- Долго еще это продлится? - спросил арестованный, как будто в полном изнеможении.
- Отвечайте: ваше имя и отчество?
- Пьер Жакмен.
- Ваш возраст?
- Сорок один год.
- Ваше место жительства?
- Переулок Сержан.
- Ваше занятие?
- Каменотес.
- Признаете ли вы, что вы совершили преступление?
- Да.
- Объясните, по какой причине вы совершили преступление и при каких обстоятельствах?
- Объяснять причину, почему я совершил преступление - бесполезно, - сказал Жакмен, - это тайна моя и той, которая там.
- Однако, нет действия без причины.
- Причины, я говорю вам, вы не узнаете. Что же касается обстоятельств, то вы желаете их знать?
- Да.
- Ну так я расскажу их вам. Когда работаешь под землей, впотьмах, как мы работаем, и когда у вас горе, вы тоскуете и вам в голову лезут дурные мысли.
- Ого, - прервал полицейский комиссар, - вы признаете предумышленность.
- Э, конечно, раз я признаюсь во всем. Разве этого мало?
- Конечно, достаточно. Продолжайте.
- Мне пришла в голову дурная мысль - убить Жанну. Уже целый месяц смущала меня эта мысль, чувство мешало рассудку. Наконец, одно слово товарища заставило меня решиться.
- Какое слово?
- О, это не ваше дело. Утром я сказал Жанне: я не пойду сегодня на работу, я погуляю по-праздничному, пойду, поиграю в кегли с товарищами. Приготовь обед к часу. Но... ладно... без разговоров, слышишь, обед чтобы был к часу!
- Хорошо! - сказала Жанна. И она отправилась за провизией.
Я же, между тем, вместо того, чтобы пойти играть в кегли, взял шпагу, которая теперь там у вас. Наточил я ее сам на точильном камне, спустился в погреб, спрятался за бочку и сказал себе: она же сойдет в погреб за вином, ну, тогда, увидим. Сколько времени я сидел, скорчившись за бочкой, которая тут лежит направо, я не знаю, меня била лихорадка, сердце стучало, и в темноте передо мной носились красные круги. И я слышал голос, повторивший слово, то слово, которое вчера мне сказал товарищ.
- Но, что же это, наконец, за слово? - настаивал полицейский комиссар.
- Бесполезно об этом спрашивать! Я уже сказал вам, что вы никогда его не узнаете.
Наконец, я слышу шорох платья, шаги приближаются. Я вижу мерцает свеча, вижу спускается нижняя часть тела, верхняя, потом ее голова... Хорошо видел я ее голову... Она держала свечу в руке. А! - сказал я, - ладно! И я шепотом повторял слово, которое мне сказал товарищ. В это время Жанна подходила. Честное слово! Она как будто предчувствовала, что готовится что-то дурное для нее. Она боялась. Она оглядывалась по сторонам, но я хорошо спрятался, я не шевелился. Она стала тогда на колени перед бочкой, поднесла бутылку и повернула кран.
Тогда я приподнялся. Вы понимаете, она была на коленях. Шум вина, лившегося в бутылку, мешал ей слышать производимый мной шум. К тому же я и не шумел. Она стояла на коленях, как виноватая, как осужденная. Я поднял шпагу, и... я не знаю, испустила ли она крик, голова покатилась. В эту минуту я не хотел умирать, я хотел спастись, я намеревался вырыть яму и похоронить ее. Я бросился к голове, она катилась, а туловище также подскочило. У меня заготовлен был мешок гипса, чтобы скрыть следы крови. Я взял голову или, вернее, голова заставила меня себя взять. Смотрите! - он показал на правой руке громадный укус, обезобразивший большой палец.
- Как! Голова, которую вы взяли? - сказал доктор.
- Что вы, черт возьми, там городите?
- Я говорю, она меня укусила своими прекрасными зубами, как видите. Я говорю вам, она не хотела меня выпустить. Я ее поставил на мешок с гипсом, я прислонил ее к стене левой рукой, стараясь вырвать правую руку, но через минуту зубы сами разжались. Я вытащил руку и тогда... Может быть, это безумие, но голова, казалось мне, была жива, глаза были широко раскрыты. Я хорошо их видел. Свеча стояла на бочке, и затем губы, губы шевелились, и, шевелясь, губы произнесли:
- Негодяй, я была невинна!
Не знаю, какое впечатление это произвело на других, но что касается меня, то у меня пот катился со лба.
- А, уж это чересчур! - воскликнул доктор. - Глаза на тебя смотрели, губы говорили?
- Слушайте, господин доктор, так как вы врач, то ни во что не верите, это естественно, но я вам говорю, что голова, которую вы видите там, слышите вы? Я говорю вам, она укусила меня, я говорю вам, что эта голова сказала: "Негодяй, я была невинна!" А доказательство того, что она мне это сказала, в том, что я хотел убежать, убив ее. Не правда ли, Жанна? И вместо того, чтобы спастись, я побежал к господину мэру и сам сознался. Правда, господин мэр, ведь правда? Отвечайте?
- Да, Жакмен, - ответил Ледрю тоном, в котором звучала доброта. - Да, правда.
- Осмотрите голову, доктор, - сказал полицейский комиссар.
- Когда я уйду, господин Робер, когда я уйду! - закричал Жакмен.
- Что же ты, дурак, боишься, что она еще заговорит с тобой? - сказал доктор, взяв свечу и подходя к мешку с гипсом.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Господин Ледрю, ради Бога! - сказал Жакмен. - Скажите, чтобы они отпустили меня, прошу вас, умоляю вас.
- Господа, - сказал мэр, делая жест, чтобы остановить доктора, - вам уже не о чем расспрашивать этого несчастного, позвольте отвести его в тюрьму. Когда закон установил очную ставку, то предполагалось, что обвиняемый в состоянии таковую вынести.
- А протокол? - спросил полицейский комиссар.
- Он почти окончен.
- Надо чтобы обвиняемый его подписал.
- Он его подпишет в тюрьме.
- Да, да! - воскликнул Жакмен. - В тюрьме я подпишу все, что вам угодно.
- Хорошо! - сказал полицейский комиссар.
- Жандармы, уведите этого человека! - сказал Ледрю.
- О, благодарю, господин Ледрю, благодарю, - сказал Жакмен с выражением глубокой благодарности.
И, взяв сам под руки жандармов, он со сверхъестественной силой потащил их вверх по лестнице.
Человек ушел, и драма исчезла вместе с ним. В погребе остались ужасные предметы: труп без головы и голова без туловища.
Я нагнулся, в свою очередь, к Ледрю.
- Милостивый государь, - сказал я, - могу я уйти? Я буду к вашим услугам для подписи протокола.
- Да, милостивый государь, но при одном условии.
- Каком?
- Вы придете ко мне подписать протокол.
- С удовольствием, милостивый государь, но когда?
- Приблизительно через час. Я покажу вам мой дом, он принадлежал Скаррону, вас это заинтересует.
- Через час, милостивый государь, я буду у вас.
Я поклонился, в свою очередь, поднялся по лестнице и с последней ступени оглянулся и посмотрел в погреб.
Доктор со свечей в руке отстранял волосы от лица. Это была еще красивая женщина, сколько можно было заметить, так как глаза были закрыты, губы сжаты и синеваты.
- Вот дурак Жакмен! - сказал он. - Уверяет, что отсеченная голова может говорить! Может быть, он все выдумал, чтобы его приняли за сумасшедшего. Недурно представил. Будут смягчающие обстоятельства.

Глава четвертая Дом Скаррона

Через час я был у Ледрю. Случайно я встретил его во дворе.
- А, - сказал он, увидев меня, - вот и вы. Прекрасно, я очень рад с вами поговорить. Я познакомлю вас со своими приятелями. Вы, несомненно, пообедаете с нами?
- Но, сударь, вы меня извините.
- Не принимаю извинений, вы попали ко мне в четверг, тем хуже для вас: четверг - мой день, все, кто является ко мне в четверг, принадлежат мне. После обеда вы можете остаться или уйти. Если бы не событие, случившееся только что, вы бы меня нашли за обедом, я всегда обедаю в два часа. Сегодня, как исключение, мы пообедаем в половине четвертого или в четыре. Пирр, которого вы видите, - Ледрю указал на прекрасного дворового пса, - воспользовался волнением тетушки Антуан и съел у нее баранью ножку. Он был прав, а ей пришлось покупать у мясника другую ножку. Я успею не только познакомить вас со своими приятелями, но и дать вам о них кое-какие сведения.
- Какие сведения?
- Да ведь относительно некоторых личностей, как, например, Севильский Цирюльник, или Фигаро, необходимо дать кое-какие пояснения об их костюме и характере. Но мы с вами начнем с дома.
- Вы мне, кажется, сказали, сударь, что он принадлежал Скаррону?
- Да, здесь будущая супруга Людовика XIV раньше, чем развлекать человека, которого трудно было развлечь, ухаживала за бедным калекой, своим первым мужем. Вы увидите ее комнату.
- Комнату мадам Ментенон?
- Нет, мадам Скаррон. Не будем смешивать: комната мадам Ментенон находится в Версале или Сен-Сире. Пойдемте.
Мы пошли по большой лестнице и вошли в коридор, выходящий во двор.
- Вот, - сказал мне Ледрю, - это вас касается, господин поэт. Вот самый высокий слог, каким говорили в 1650 году.
- А, а! Карта Нежности!
- Дорога туда и обратно начерчена Скарроном и с заметками рукой его жены, только и всего.
Действительно, в простенках окон помещались две карты.
Они были начерчены пером на большом листе бумаги, наклеенном на картоне.
- Видите, - продолжал Ледрю, - эту синюю змею? Это река Нежности, эти маленькие голубятни - это деревни: Ухаживания, Записочки, Тайна. Вот гостиница Желание, долина Наслаждений, мост Вздохов, лес Ревности, населенный чудовищами, подобными Армиду. Наконец, среди озера, в котором берет начало река, дворец Полное Довольство: конец путешествию, цель всего пути.
- Черт возьми! Что я вижу, вулкан?
- Да. Он иногда разрушает страну. Это вулкан страстей.
- Его нет на карте мадемуазель де-Скюдери?
- Нет. Это изобретение мадам Поль-Скаррон.
- А другая?
Это возвращение. Видите, река вышла из берегов, она наполнилась слезами тех, кто идет по берегу. Вот деревня Скуки, гостиница Сожалений, остров Раскаяния. Это очень остроумно.
- Вы позволите мне срисовать?
- Ах, пожалуйста. Теперь пойдемте в комнату мадам Скаррон?
- Пожалуйста!
- Вот сюда.
Ледрю открыл дверь, он пропустил меня вперед.
- Теперь это моя комната, но, кроме книг, которыми она завалена, она сохранилась в таком виде, как она была у знаменитой хозяйки: вот тот же альков, та же кровать, та же мебель, эти уборные были ее.
- А комната Скаррона?
- О, комната Скаррона была в другом конце коридора, ее вы уже не увидите, туда нельзя войти: это секретная комната, комната Синей Бороды.
- Черт возьми!
- Да, у меня тайны, хотя я мэр. Пойдемте, я покажу вам нечто другое.
Ледрю пошел вперед, мы спустились по лестнице и вошли в гостиную.
Как все в этом доме, гостиная носила особый отпечаток. Обои были такого цвета, что трудно было определить их прежний цвет, вдоль стены стоял двойной ряд кресел и ряд стульев со старинной обивкой, затем расставлены были карточные столы и маленькие столики. Среди всего этого, как левиафан среди рыб океана, возвышался гигантский письменный стол до самой стены, к которой он был прислонен одной стороной, и занимал треть гостиной. Стол был завален всевозможными книгами, брошюрами, газетами, среди которых царила, как королева, любимая газета Ледрю "Constitutionnel".
В гостиной никого не было, гости гуляли в саду, который виден был из окон во всей своей протяженности.
Ледрю подошел к столу, открыл громадный ящик, в котором находилось много маленьких пакетиков, вроде пакетиков с семенами. Все предметы в ящике завернуты были в бумажки с ярлычками.
- Вот, - сказал он мне, - для вас, историка, нечто поинтереснее карты Нежности. Это коллекция мощей, но не святых, а королей.
Действительно, в каждой бумажке была кость, волосы, борода. Там были: коленная чашка Карла IX, большой палец Франциска I, кусок черепа Людовика XIV, ребро Генриха II, позвонок Людовика XV, борода Генриха IV и волосы Людовика XVI.
Тут от каждого короля была кость, из всех костей можно было бы составить скелет французской монархии, которой давно уже не хватает главного остова. Кроме того, тут был зуб Абеляра и зуб Элоизы - два белых резца и, быть может, когда-то, когда их покрывали дрожащие губы, они встречались в поцелуе? Откуда эти кости?
Ледрю присутствовал, когда их вырывали из могил королей в Сен-Дени, и взял себе, что ему понравилось из каждой могилы.
Ледрю предоставил мне время удовлетворить мое любопытство, затем, увидев, что я уже пересмотрел все ярлычки, сказал:
- Ну, довольно заниматься мертвыми, перейдем к живым.
Он подвел меня к одному из окон, из которых виден был весь сад.
- У вас чудный сад, - сказал я.
- Сад священника, с липами, георгинами, розовыми кустами, виноградником, шпалерными персиками и абрикосами, вы все увидите потом, а теперь займемся теми, кто в нем гуляет.
- А вот скажите, пожалуйста, что это за господин Аллиет, называемый по анаграмме Эттейла, который спросил, хотят ли знать его настоящий возраст или только тот возраст, какой ему можно дать? Мне кажется, ему и можно дать семьдесят пять лет.
- Именно, - ответил Ледрю. - Я хотел с него начать. Вы читали Гофмана?
- Да. А что?
- Ну так вот, это гофманский тип. Он тратит свою жизнь на то, чтобы по картам и по числам отгадывать будущее. Все, что он получает, он тратит на лотерею. Он раз выиграл на три билета подряд и с тех пор никогда не выигрывал. Он знал Калиостро и графа Сен-Жермена, он считает себя сродни им и знает, как и они, секреты долгой жизни. Его настоящий возраст, если вы его спросите, двести семьдесят пять лет он жил раньше сто лет без болезней в царствование Генриха II и в царствование Людовика XIV, затем, обладая секретом, он хотя и умер на глазах у смертных, но испытал три превращения, по пятидесяти лет каждое. Теперь он начинает четвертое, и ему поэтому двадцать пять лет. Двести пятьдесят предыдущих лет у него только в воспоминании. Он громко заявляет, что будет жить до последнего суда. В пятнадцатом столетии Аллиет был бы сожжен и, конечно, напрасно; теперь его жалеют, и это тоже напрасно. Аллиет - самый счастливый человек на свете: он интересуется только игрой и гаданием на картах, колдовством, египетскими науками, да знаменитыми таинствами Изиды. Он печатает по этим вопросам книжечки, которых никто не читает, а, между тем, издатель - такой же маньяк, как он, - издает их под псевдонимом или, вернее, анаграммой Эттейла. У него шляпа всегда набита брошюрами. Вот посмотрите, он ее держит под мышкой, он боится, что кто-нибудь возьмет его драгоценные книжки. Посмотрите на человека, посмотрите на одежду, вы увидите, какие природа дает сочетания, как именно эта шляпа подходит к голове, человек к шляпе, как трико обтягивает формы, как выражаетесь вы, романтики.
И, действительно, это все было так. Я смотрел на Аллиета. Он был одет в засаленное платье, изношенное, запыленное, в пятнах, его шляпа с блестящими полями, как бы из лакированной кожи, как-то несоразмерно расширялась вверх. На нем были штаны из черного ратина, черные или, вернее, рыжие чулки и башмаки с закругленными носками, как у тех королей, в царствование которых он, по его словам, родился.
Чисто физически он был толстым, коренастым, с лицом сфинкса, с красными жилками, с громадным беззубым ртом, с большой глоткой, с жидкими длинными рыжими волосами, развевавшимися в виде ореола вокруг головы.
- Он говорит с аббатом Муллем, - сказал я Ледрю. - Он сопровождал нас в нашей экспедиции сегодня утром, мы еще поговорим об этой экспедиции, не правда ли?
- А почему? - спросил меня Ледрю, глядя на меня с любопытством.
- Потому что, извините, пожалуйста, мне показалось, вы допускали возможность, что эта голова могла говорить.
- Вы, однако, физиономист. Ну да, конечно, я верю этому, мы об этом поговорим, и если вы интересуетесь подобными историями, то здесь найдете с кем поговорить. Перейдем к аббату Муллю.
- Должно быть, - прервал я его, - это очень общительный человек, меня поразила мягкость его голоса, с какой он отвечал на вопросы полицейского комиссара.
- Ну и на этот раз вы все точно определили. Мулль - мой друг уже в течение сорока лет, а ему теперь шестьдесят. Посмотрите, он настолько чист и аккуратен, насколько Аллиет грязен и засален. Это светский человек, и когда-то он был хорошо принят в Сен-Жерменском предместье. Это он венчал сыновей и дочерей пэров Франции, свадьбы эти давали ему возможность произносить маленькие проповеди, которые брачующиеся стороны печатали и старательно сохраняли в семье. Он чуть не попал в епископы в Клермоне. Знаете, почему он не попал? А он был когда-то другом Казотта. Как и Казотт, он верил в существование высших и низших духов, добрых и злых гениев, он собирал коллекции книг, как и Аллиет. У него вы найдете все, что написано о призраках, о привидениях, духах, выходцах с того света.
О вещах, не вполне ортодоксальных, он говорит редко и только с друзьями. Он убежден и очень сдержан. Все, что происходит на свете, он приписывает силе ада или вмешательству небесных сил.
Смотрите, он молча слушает все, что ему говорит Аллиет; он, кажется, рассматривает какой-то предмет, которого не видит его собеседник, и отвечает ему время от времени или движением губ, или кивком головы. Иногда среди нас он впадает в мрачную меланхолию: вздрагивает, дрожит, поворачивает голову, ходит взад и вперед по гостиной. В этих случаях его надо оставить в покое, опасно его будить. Я говорю будить, так как, по-моему, он в это время находится в состоянии сомнамбулизма. К тому же, он сам просыпается, и вы увидите, какое это милое пробуждение.
- О, скажите, пожалуйста, - сказал я Ледрю, - мне кажется, он вызвал одного из тех призраков, о которых вы только что говорили?
И я показал пальцем моему хозяину настоящий странствующий призрак, присоединившийся к двум собеседникам, который осторожно ступал по цветам и, мне казалось, шагал по ним, не измяв ни одного.
- Это также один из моих приятелей, кавалер Ленуар...
- Основатель музея Пети-Огюстен?..
- Он самый. Он умирает с горя, что его музеи разорен, его десять раз чуть не убили за этот музей в 92 и 94 годах. Во время реставрации музей закрыли с приказом возвратить памятники в те здания, в которых они раньше находились, и тем семьям, которые имели на них право.
К сожалению, большая часть памятников была уничтожена, большая часть семей вымерла, и самые интересные обломки нашей древней скульптуры и нашей истории были разбросаны, погибли. Все так исчезает в нашей старой Франции... Останутся эти обломки или от этих обломков ничего не останется, и кто же разрушает? Именно те, в интересах которых и следовало бы сохранять.
И Ледрю, несмотря на свой либерализм, вздохнул.
- Это все ваши приятели? - спросил я Ледрю.
- Может быть, еще придет доктор Робер. Я о нем вам не говорю, я полагаю, вы сами составили себе о нем мнение. Это человек, проделывавший всю жизнь опыты над человеческой машиной, как бы над манекеном, не подозревая того, что у этой машины есть душа, чтобы понимать страдания, и нервы, чтобы чувствовать. Этот любящий пожить человек многих отправил на тот свет. Этот, к своему счастью, не верит в выходцев с того света. Посредственный ум, мнящий себя остроумным, потому что всегда шумит, философ, потому что атеист, он один из тех людей, которых у себя принимают, потому что они сами к вам приходят. Вам же не придет в голову идти к ним.
- О, сударь, как мне знакомы такие люди!
- Еще должен был прийти приятель моложе Аллиета, аббата Мулля и кавалера Ленуара, он подходит к Аллиету по своему гаданию на картах и к Муллю по вере в духов, а к кавалеру Ленуару по увлечению древностями, ходячая библиотека, каталог, переплетенный в христианскую кожу. Вы, должно быть, его знаете?
- Библиофил Жакоб?
- Именно.
- И он не придет?
- Он не пришел еще, он знает, что мы обыкновенно обедаем в два часа, а теперь четыре часа. Вряд ли он явится. Он, верно, разыскивает какую-нибудь книжечку, напечатанную в Амстердаме в 1570 году, первое издание с тремя типографскими опечатками: одной на первом листе, другой на седьмом и одной на последнем.
В эту минуту дверь отворилась, и вошла тетка Антуан.
- Сударь, кушать подано, - объявила она.
- Пойдемте, господа, - сказал Ледрю, открыв, в свою очередь, дверь в сад, - кушать, пожалуйста, кушать!
А затем повернулся ко мне.
- Вот теперь, - сказал он, - где-нибудь в саду, кроме гостей, о которых я вам все рассказал, ходит еще гость, которого вы не видели, и о котором я вам не говорил. Этот гость не от мира сего, чтобы откликнуться на грубый зов, обращенный-к моим приятелям, и на который они сейчас же откликнулись. Ищите, дело ваше. Когда вы найдете нечто невещественное, прозрачное видение, как говорят немцы, вы назовите себя, постарайтесь внушить, что иногда не лишне поесть, хотя бы для того, чтобы жить. Затем предложите вашу руку и приведите к нам.
Я послушался Ледрю и догадался, что милый человек, которого я вполне оценил в эти несколько минут, готовит мне приятный сюрприз, и я пошел в сад, оглядываясь по сторонам.
Мои поиски не были продолжительными. Я увидел вскоре то, что искал.
То была женщина. Она сидела под липами, я не видел ни лица ее, ни фигуры. Лица, потому что оно обращено было в сторону поля, фигуры - потому что она была завернута в большую шаль.
Она была одета в черное.
Я подошел к ней, она не двигалась. Она как будто не слышала шума моих шагов. Это была как бы статуя.
Все, что я видел в ней, казалось грациозным и полным достоинства.
Издали я видел, что она была блондинкой. Луч солнца, проникая через листву лип, сверкал в ее волосах и придавал ей золотой ореол. Вблизи я заметил тонкость волос, которые могли соперничать с золотистыми нитями паутины, какие первые ветры осени поднимают и носят по воздуху. Ее шея, может быть, немного длинная, - очаровательное преувеличение придает почти всегда грацию, а иногда и красоту, - сгибалась, и голова опиралась на правую руку, локоть которой опирался на спинку стула. Левая рука повисла, и в ней была белая роза, лепестки которой она перебирала пальцами. Гибкая шея, как у лебедя, согнутая опущенная рука - все было матовой белизны, как паросский мрамор, без жилок на поверхности, без пульса внутри. Увядшая роза была более окрашена и жива, чем рука, в которой она находилась. Я смотрел на эту женщину, и чем больше я смотрел, тем меньше она казалась мне живым существом. Я даже сомневался, сможет ли она обернуться ко мне, если я заговорю. Два или три раза я открывал рот и закрывал его, не произнося ни слова. Наконец, решившись, я окликнул ее:
- Сударыня!
Она вздрогнула, обернулась, посмотрела с удивлением, как бы очнувшись от мечты и вспоминая свои мысли.
Ее черные глаза, устремленные на меня, с ее светлыми волосами, которые я описал (брови и глаза у нее были черными), придавали ей странный вид.
Несколько секунд мы не произносили ни слова, она смотрела на меня, я рассматривал ее.
Женщине этой было тридцать два или тридцать три года, прежде она была чудной красоты, когда щеки ее не были так худы и цвет лица не был так бледен, хотя она и теперь казалась мне красивой, с ее лицом, перламутровым, одного оттенка с рукой, без малейшей краски. Ее глаза казались черными, как смоль, a губы коралловыми.
- Сударыня, - повторил я, - господин Ледрю полагает, что если я скажу, что я - автор "Генриха III", "Христины" и "Антони", то вы позволите мне представиться вам, предложить руку и проводить вас в столовую.
- Извините, сударь, - сказала она, - вы только что подошли, не правда ли? Я чувствовала, что вы подходите, но я не могла обернуться, со мной так бывает, я не могу иногда повернуться. Ваш голос нарушил очарование. Дайте руку, пойдем.
Она встала, взяла меня под руку. Хотя она и не стеснялась, я почти не чувствовал прикосновения ее руки.
Как будто тень шла рядом со мной.
Мы пришли в столовую, не сказав друг другу ни слова.
Два прибора были оставлены за столом.
- Один - направо от Ледрю - для нее. Другой - напротив нее - для меня.

Глава пятая Пощечина Шарлотте Корде

Этот стол, как и все у Ледрю, был особенный. Большой стол в виде подковы придвинут был к окнам, выходившим в сад, и оставлял свободным три четверти громадной залы. За столом можно было усадить без затруднения двадцать человек. Обедали всегда за ним, все равно, был ли у Ледрю один гость, было ли их два, четыре, десять, двадцать, или он обедал один. В этот день нас обедало десять человек, и мы занимали едва треть стола.
Каждый четверг подавался один и тот же обед.
Ледрю полагал, что за истекшую неделю его гости ели другие кушанья дома или в гостях у других, куда их приглашали. Поэтому по четвергам вы могли с уверенностью знать, что у Ледрю подадут суп, мясо, курицу с эстрагоном, баранью ножку, бобы и салат. Число куриц удваивалось и увеличивалось соответственно количеству гостей.
Мало ли было гостей или много, Ледрю всегда усаживался на одном конце стола спиной к саду, лицом ко двору. Он сидел в большом кресле с резьбой, и уже десять лет он всегда сидел на одном месте, тут он получал из рук садовника Антуана, превращавшегося по четвергам из садовника в лакея, кроме простого вина, несколько бутылок старого бургундского вина. Подносилось ему вино с благоговейной почтительностью, он откупоривал и угощал гостей с тем же почтительным благоговейным чувством.
Восемнадцать лет тому назад кое во что верили, через десять лет не будут верить ни во что, даже и в старое вино.
После обеда отправились в гостиную пить кофе.
Обед прошел, как проходит всякий обед: хвалили кухарку, расхваливали вино.
Молодая женщина ела только крошки хлеба, пила воду и не произнесла ни слова.
Она напоминала мне ту обжору из тысячи и одной ночи, которая садилась за стол с другими и ела несколько зернышек риса зубочисткой.
После обеда по установленному обычаю перешли в гостиную.
Мне, конечно, пришлось сопровождать молчавшую гостью.
Она подошла ко мне, чтобы взять меня под руку. Была та же мягкость в движениях, та же грация в посадке, - скажу, та же легкость во всем.
Я подвел ее к креслу, на которое она улеглась.
Во время нашего обеда два лица введены были в гостиную доктор и полицейский комиссар.
Последний явился, чтобы дать нам подписать протокол, который Жакмен уже подписал в тюрьме.
Маленькое пятно крови заметно было на бумаге.
Я подписал и спросил, подписывая:
- Что это за пятно? Это кровь мужа или жены?
- Эта кровь из раны, которая была на руке убийцы, она идет из раны, и я не могу остановить ее.
- Знаете что, господин Ледрю, - сказал доктор, - эта скотина настаивает, что голова его жены говорила!
- Вы полагаете, что это невозможно, доктор?
- Черт возьми!
- Вы считаете даже невозможным, чтобы открылись глаза трупа?
- Я считал это невозможным.
- Вы не можете допустить, чтобы кровь, остановившись от слоя гипса, закупорившего все артерии и вены, могла бы дать на один миг импульс жизни и чувствительность этой голове?
- Я этого не допускаю.

Предыдущая страница 3 Следующая страница


Тысяча и один призрак 4

- А я, - сказал Ледрю, - верю в это.
- И я тоже, - сказал Аллиет.
- И я, - сказал аббат Мулль.
- И я, - сказал кавалер Ленуар.
- И я, - сказал я.
Полицейский комиссар и бледная дама ничего не сказали: один - так как его это не интересовало, другая - потому, что очень интересовалась этим.
- А, вы все против меня. Вот, если бы кто-либо из вас был врачом...
- Но, доктор, - сказал Ледрю, - вы знаете, я отчасти врач.
- В таком случае, - сказал доктор, - вы должны знать, что там, где нет чувствительности, нет и страдания, и что чувствительность прекращается при рассечении позвоночного столба.
- А вам кто это сказал? - спросил Ледрю.
- Рассудок, черт возьми!
- О, прекрасный ответ! Рассудок тоже подсказал судьям, которые осудили Галилея, что солнце вращается вокруг земли, а земля неподвижна? Рассудок доводит до глупости, мой милый доктор. Вы делали опыты над отрезанными головами?
- Нет, никогда.
- Читали вы диссертацию Соммеринга? Читали вы протокол доктора Сю? Читали вы заявление Эльхера?
- Нет.
- И вы, не правда ли, вполне верите Гильотену, что его машина - самый лучший, самый верный и самый скорый и, вместе с тем, наименее болезненный способ для прекращения жизни?
- Да, я так думаю.
- Ну! Вы ошибаетесь, мой милый друг, вот и все.
- Например?
- Слушайте, доктор, вы ссылаетесь на науку, я и буду говорить вам о науке, и все мы, поверьте, знаем по этому предмету столько, что можем принять участие в беседе о ней.
Доктор сделал жест сомнения.
- Ну ладно, вы потом и сами это поймете.
Мы все подошли к Ледрю, и я со своей стороны стал жадно прислушиваться. Вопрос о казни посредством веревки, меча или яда меня всегда очень интересовал, как вопрос человеколюбия.
У меня были мои собственные исследования относительно различных страданий, предшествующих разным родам смерти, сопутствующих им и следующих за ними.
- Хорошо, говорите, - сказал доктор недоверчивым тоном.
- Легко доказать всякому, у кого есть хотя бы малейшие понятия о жизненных функциях нашего тела, - продолжал Ледрю, - что чувствительность не уничтожается казнью, и мое предположение, доктор, опирается не на гипотезы, а на факты.
- Укажите-ка эти факты...
- А вот: во-первых, центр ощущений находится в мозгу, не правда ли?
- Вероятно.
- Проявления чувствительности могут ведь иметь место и при остановке кровообращения в мозгу, или при временном его ослаблении, или при частичном его нарушении.
- Возможно.
- Если же место сознания чувствительности находится в мозгу, то казненный должен чувствовать свое существование до тех пор, пока мозг сохраняет свою жизненную силу.
- А какие доказательства?
- А вот: Галлер в своих "Элементах физики", том IV, страница 35, говорит: "Отсеченная голова открывала глаза и смотрела на меня сбоку, потому что я тронул пальцем спинной мозг".
- Пусть это говорит Галлер, но ведь Галлер мог ошибаться.
- Хорошо, я допускаю, что он ошибался. Перейдем к другому: Вейкард в "Философских искусствах" на странице 226 говорит: "Я видел, как шевелились губы человека, голова которого была отсечена".
- Хорошо, но шевелиться, чтобы говорить...
- Подождите, мы дойдем до этого. Вот, можете поискать у Соммеринга. Он говорит:
"Некоторые доктора, мои коллеги, меня уверяли, что голова, отсеченная от туловища, скрежетала от боли зубами, и я убежден, что, если бы воздух циркулировал еще в органах речи, голова бы заговорила".
- Ну, доктор, - продолжал, бледнея, Ледрю, - я иду дальше Соммеринга, голова мне говорила, мне.
Мы все вздрогнули. Бледная дама поднялась в своем кресле.
- Вам?
- Да, мне. Не скажете ли вы, что я сумасшедший?
- Черт возьми! - сказал доктор. - Если вы уверяете, что вам самому...
- Да, я говорю вам, что это случилось со мной самим. Вы слишком вежливы, доктор, не правда ли, чтобы сказать мне во весь голос, что я сумасшедший, но вы скажете это про себя, а это ведь решительно все равно.
- Ну хорошо, продолжайте, - сказал доктор.
- Вам легко это сказать. Знаете ли вы, что то, что вы просите меня рассказать вам, я никому не рассказывал в течение тридцати семи лет с тех пор, как это со мной случилось, знаете ли вы, что я не ручаюсь за то, что я не упаду в обморок, когда буду рассказывать вам, как это случилось со мной, когда эта голова заговорила, когда ее умирающие глаза устремились на меня?
Разговор становился все более и более интересным, и положение все более и более драматическим.
- Ну, Ледрю соберитесь с мужеством, - сказал Аллиет, - расскажите это нам.
- Расскажите-ка это нам, мой друг, - сказал аббат Муль.
- Расскажите, - поддержал кавалер Ленуар.
- Сударь... - прошептала бледная дама.
Я молчал, но и мое желание светилось в моих глазах.
- Странно, - сказал Ледрю, не отвечая нам и как бы разговаривая сам с собой, - странно, как события влияют одно на другое! Вы знаете, кто я, - сказал Ледрю, обернувшись ко мне.
- Я знаю, сударь, - ответил я, - что вы очень образованный и умный человек, что вы задаете превосходные обеды, и что вы мэр в Фонтенэ.
Ледрю улыбнулся и кивком головы поблагодарил меня.
- Я говорю о моем происхождении, о моей жизни, - сказал он.
- О вашем происхождении я, сударь, ничего не знаю, и вашей семьи я не знаю.
- Хорошо, слушайте, я вам все расскажу, и, быть может, сама собой передастся вам эта история, которую вы хотите знать, и которую я не решаюсь вам рассказать.
Если она расскажется, хорошо! Вы ее выслушаете. Если она не последует, не просите: больше у меня, значит, не хватило духу ее рассказывать.
Все уселись и расположились, чтобы удобнее было слушать. Гостиная, кстати, была вполне приспособлена для рассказов и легенд: большая и мрачная от тяжелых занавесей и наступивших сумерек; углы были уже совершенно погружены во мрак, между тем как линии, соответствовавшие дверям и окнам, сохраняли еще остаток света.
В одном из этих углов сидела бледная дама. Ее черное платье терялось во мраке. Только ее голова, белокурая и неподвижная, виднелась на подушках дивана.
Ледрю начал:
- Я сын известного Комю, физика короля и королевы. Мой отец, которого из-за смешной клички причислили к фиглярам и шарлатанам, был ученый школы Волта, Гальвани и Месмера. Он первый во Франции занимался туманными картинами и электричеством, устраивал математические и физические заседания при дворе.
Бедная Мария Антуанетта, которую я видел двадцать раз и которая часто брала меня на руки и целовала меня, по приезде ее во Францию - я был тогда ребенком - была безумно расположена к нему. Во время приезда своего в 1777 году Иосиф II сказал, что он не видел никого интереснее Комю.
Отец мой тогда между другими занятиями занимался также воспитанием меня и моего брата. Он обучал нас опытным наукам, сообщал нам массу сведений из области физики, гальванизма, магнетизма, которые теперь стали всеобщим достоянием, но в то время составляли тайные привилегии немногих. Моего отца арестовали в 93 году за титул физика короля, но мне удалось освободить его, благодаря моим связям с Монтаньярами.
Тогда мой отец поселился в этом самом доме, в котором я теперь живу, и умер здесь в 1807 году семидесяти лет от роду.
Теперь обратимся ко мне.
Я говорил о моей связи с Монтаньярами. Я был в дружбе с Дантоном и Камиллом Демуленом. Я знал Марата, но знал, как врача, а не как приятеля. Все-таки я его знал. Вследствие этого знакомства, хотя и очень кратковременного, когда мадемуазель Шарлотту Корде вели на эшафот, я решил присутствовать при ее казни.
- Я только что хотел, - перебил я его, - поддержать вас в вашем споре с доктором Робером о сохранении жизненности передачей факта, сохранившегося в истории о Шарлотте Корде.
- Мы дойдем до этого факта, - прервал Ледрю, - дайте мне рассказать. Я был очевидцем, и вы можете мне верить. В два часа после полудня я занял место у статуи Свободы. Было жаркое июльское утро, было душно, небо предвещало грозу.
В четыре часа разразилась гроза. Говорят, что в этот именно момент Шарлотта села в тележку.
Ее везли из тюрьмы в тот момент, когда молодой художник рисовал ее портрет. Ревнивая смерть не захотела, чтобы что-либо сохранилось от молодой девушки, даже и ее портрет.
На полотне сделан был набросок головы, и странное дело! В ту минуту, когда вошел палач, художник как раз набрасывал то место шеи, по которому должно было пройти лезвие гильотины.
Молния сверкала, шел дождь, гремел гром. Ничто не могло разогнать любопытную толпу. Набережная, мосты, площади были залиты народом, шум земли покрывал почти шум неба. Эти женщины, которых называли меткой кличкой: "лакомки гильотины", преследовали ее проклятиями, и до меня доносился гул ругательств, как гул водопада.
Толпа волновалась уже задолго до появления осужденной. Наконец, как роковое судно, появилась тележка, пересекая волну, и я увидел осужденную, которой я не знал и раньше никогда не видел.
То была красивая девушка двадцати семи лет, с чудными глазами, с правильно очерченным носом, с удивительно правильными губами. Она стояла с поднятой головой не потому, что она хотела высокомерно оглядеть толпу: ее руки были связаны сзади, и она вынуждена была поднять голову. Дождь перестал, но так как она была под дождем три четверти дороги, то вода текла с нее, и мокрое шерстяное платье обрисовывало очаровательный контур ее тела, она как бы вышла из ванны. Красная рубашка, которую надел на нее палач, придавала ей странный вид и особое великолепие этой гордой, энергичной голове. Когда она подъехала к площади, дождь перестал, и луч солнца, прорвавшись среди двух облаков, светился в ее волосах, как ореол.
Клянусь вам, что, хотя эта девушка была убийцей и совершила преступление, хотя бы и ради человечества, и хотя я ненавидел это убийство, я не мог бы тогда сказать, был ли то апофеоз или казнь. Она побледнела при виде эшафота, бледность особенно оттенялась, благодаря этой красной рубашке, которая доходила до шеи, но она тотчас же овладела собой и кончила тем, что повернулась к эшафоту и смотрела на него, улыбаясь.
Тележка остановилась. Шарлотта соскочила, не допустив, чтобы ей помогли сойти, потом она поднялась по ступеням эшафота, скользким от выпавшего дождя. Она поднималась так скоро, как только это позволяла ей длина волочившейся рубашки и связанные руки. Она вторично побледнела, когда почувствовала руку палача, который коснулся ее плеча, чтобы сдернуть косынку, покрывавшею шею, но сейчас же последняя улыбка скрыла бледность, и она сама, не дав привязать себя к позорной перекладине, в торжественном и почти радостном порыве вложила голову в ужасное отверстие. Нож скользнул, голова отделилась от туловища, упала на платформу и подскочила. И вот тогда, слушайте, доктор, слушайте, и вы, поэт, тогда один из помощников палача, по имени Легро, схватил за волосы голову и из низкого желания польстить толпе дал ей пощечину. И вот, говорю вам, от этой пощечины голова покраснела. Я видел ее сам - не щека, а голова покраснела, слышите ли вы? Не одна щека, по которой он ударил, обе щеки покраснели одинаково, чувствительность жила в этой голове, она негодовала, что подверглась оскорблению, которое не входило в приговор.
Народ видел, как голова покраснела. Народ принял сторону мертвой против живого, казненной против ее палача. Тут же на месте толпа потребовала мести за гнусный поступок, и тут же негодяй был передан жандармам, которые отвели его в тюрьму.
- Подождите, - сказал Ледрю, заметив, что доктор хочет говорить, - подождите, это еще не все.
- Я хотел бы знать, какое чувство руководило этим человеком и побудило его совершить гнусный поступок.
Я узнал, где он находится, я попросил разрешения посетить его в Аббатстве, где он находился, получил это разрешение и отправился к нему.
Приговором революционного суда он присужден был к трем месяцам тюремного заключения. Он не мог понять, почему его осудили за такой обыденный поступок, какой он совершил.
Я спросил его, что его побудило совершить этот поступок.
- Ну, - сказал он, - вот еще вопрос! Я приверженец Марата, я наказал ее во имя закона, а затем я хотел наказать ее и за себя.
- Неужели же вы не поняли, - сказал я, - что этим нарушением уважения к смерти вы совершили почти преступление?
- А, вот еще! - сказал Легро, пристально глядя на меня. - Неужели вы думаете, что они умерли, потому что их гильотинировали?
- Конечно.
- Вот и видно, что вы не смотрите в корзину, когда они там все вместе, что вы не видите, как они ворочают глазами и скрежещут зубами в течение еще пяти минут после казни. Нам приходится каждые три месяца менять корзину, до такой степени они портят дно своими зубами. Это, видите ли, куча голов аристократов, которые не хотят умирать, я не удивился бы, если бы в один прекрасный день какая-нибудь из этих голов закричала бы: "Да здравствует король!"
Я узнал теперь, что хотел знать. Я вышел, преследуемый одной мыслью: действительно ли эти головы продолжали жить, и я решил убедиться в этом.

Глава шестая Соланж

Во время рассказа Ледрю настала ночь. Гости в салоне казались тенями не только молчаливыми, но и неподвижными. Все боялись, чтобы Ледрю не прервал своего рассказа, ибо все понимали, что за этим страшным рассказом скрывается другой, еще более страшный.
Не слышно было даже дыхания. Только доктор открыл рот. Я схватил его за руку, чтобы помешать ему говорить, и он, действительно, замолчал.
Через несколько секунд Ледрю продолжал.
- Я вышел из Аббатства и пересекал площадь Таран, чтобы направиться на улицу Турнон, где я жил. Вдруг я услышал женский голос, звавший на помощь. То не были грабители: было едва десять часов вечера. Я побежал на угол площади, где раздался крик, и увидел при свете луны, вышедшей из облаков, женщину, отбивавшуюся от патруля санкюлотов.
Женщина также увидела меня и, заметив по моему костюму, что я не совсем из народа, бросилась ко мне с криком:
- А, вот же Альберт, я его знаю, он вам подтвердит, что я дочь тетки Ледие, прачки.
В ту же минуту бедная женщина, бледная и дрожащая, схватила меня за руку и вцепилась в меня, как хватается утопающий за обломок доски, чтобы спастись.
- Пусть ты дочь тетки Ледие, это твое дело, но у тебя нет пропуска, и ты должна пойти за нами на гауптвахту!
Женщина стиснула мою руку. Я ощутил в этом пожатии ее ужас и просьбу. Я понял.
Она назвала меня первым именем, пришедшим ей в голову, поэтому и я назвал ее именем, какое придумал.
- Как, это вы, моя бедная Соланж! - сказал я ей. - Что с вами случилось?
- А, вот видите, господа! - воскликнула она.
- Мне кажется, ты могла бы сказать: граждане.
- Послушайте, господин сержант, не моя вина, что я так говорю, - ответила молодая девушка, - моя мать работала у важных господ и приучила меня быть вежливой, и я усвоила эту, признаюсь, дурную аристократическую привычку. Что же делать, господин сержант, я не могу от нее отвыкнуть.
В этом ответе звучала незаметная ирония, которую понял только я. Я задавал себе вопрос, кто могла быть эта женщина. Невозможно было разрешить эту загадку.
Одно было несомненно: она не была дочерью прачки.
- Что со мной случилось, гражданин Альберт? - ответила она. - Вот что случилось! Представьте себе, я пошла отнести белье, хозяйки не было дома. Я ждала ее, чтобы получить деньги. Черт побери! По теперешним временам каждому нужны деньги. Наступила ночь, а я, полагая вернуться засветло, не взяла пропуска и попала к этим господам, извините, я хотела сказать гражданам, они спросили у меня пропуск, я сказала, что у меня его нет, они хотели отвести меня на гауптвахту. Я начала кричать, и тогда как раз вы подошли, мой знакомый, теперь я успокоилась. Я сказала себе: так как господин Альберт знает, что меня зовут Соланж, он знает, что я дочь тетки Ледие, он поручится за меня, не правда ли, господин Альберт?
- Конечно, я ручаюсь за вас.
- Хорошо, - сказал начальник патруля. - А кто за вас поручится, господин франт?
- Дантон. С тебя этого довольно? Как вы думаете, он настоящий патриот?
- А, если Дантон за тебя ручается, то против этого ничего нельзя сказать.
- Вот. Сегодня день заседания в клубе Кордельеров, идем туда.
- Идем туда, - сказал сержант. - Граждане санкюлоты, вперед, марш!
Клуб Кордельеров находился в старом монастыре Кордельеров, на улице Обсерванс. Через минуту мы дошли туда. Подойдя к двери, я достал лист бумаги из моего портфеля, написал карандашом несколько слов, передал сержанту и попросил его отнести Дантону. Мы ж остались под охраной капрала и патруля.
Сержант вошел в клуб и вернулся с Дантоном.
- Что это, - сказал он, - тебя арестовали, тебя? Тебя, моего друга и друга Камиля! Тебя, лучшего из существующих республиканцев! Позвольте, гражданин сержант, - прибавил он, обращаясь к начальнику санкюлотов, - я ручаюсь за него. Этого довольно?
- Ты ручаешься за него. А кто поручится за нее, - возразил упорный сержант.
- За нее? О ком говоришь ты?
- Об этой женщине, черт побери!
- За него, за нее, за всех, кто с ним, доволен ты?
- Да, я доволен, - сказал сержант, - особенно доволен тем, что повидал тебя.
- А, черт возьми! Это удовольствие я могу доставить тебе даром. Смотри на меня, сколько хочешь, пока я с тобой.
- Благодарю. Отстаивай, как ты это делал до сих пор, интересы народа и будь уверен, народ будет тебе признателен.
- О да, конечно! Я на это рассчитываю! - сказал Дантон.
- Можешь ты пожать мне руку? - продолжал сержант.
- Отчего же нет!
И Дантон подал ему руку.
- Да здравствует Дантон! - закричал сержант.
- Да здравствует Дантон! - повторил патруль.
И патруль ушел под командой своего начальника. В десяти шагах он обернулся и, размахивая своей красной шапкой, закричал еще раз: "Да здравствует Дантон!" И его люди повторили за ним этот возглас.
Я хотел поблагодарить Дантона, но в это время его несколько раз окликнули по имени из помещения клуба.
- Дантон! Дантон! - кричало несколько голосов. - На трибуну!
- Извини, мой милый, - сказал он мне, - ты слышишь... жму руку и ухожу. Я подал сержанту правую руку, тебе подаю левую. Кто знает? У благородного патриота может быть чесотка.
И, повернувшись, сказал:
- Иду! - Он сказал это тем мощным голосом, который поднимал и успокаивал бурную толпу на улице. - Иду, подождите!
Он ушел в помещение клуба.
Я остался у дверей один с незнакомкой.
- Теперь, сударыня, - сказал я, - куда проводить вас? Я к вашим услугам.
- Ну, к тетке Ледие, - ответила она со смехом. - Вы ведь знаете, она моя мать.
- Но где она живет, тетка Ледие?
- Улица Феру, номер 24.
- Пойдемте к тетке Ледие на улицу Феру, номер 24.
Мы пошли по улице Фоссе-Монсие-де-Пренс до улицы Фоссе-сен-Жермен, по улице Пети-Лион, потом по площади Сен-Сюльпис на улицу Феру.
Всю дорогу мы шли, не обменявшись ни словом. Только теперь, при свете луны, которая взошла во всей своей красе, я мог свободно ее рассмотреть.
То была прелестная особа, двадцати или двадцати двух лет, брюнетка с голубыми глазами, скорее умными, чем грустными. Нос был прямой и тонко очерчен, насмешливые губы, зубы, как жемчуг, руки королевы, ножки ребенка, и все это в вульгарном костюме тетки Ледие носило аристократический отпечаток, что и могло вызвать сомнения храброго сержанта и его воинственного патруля.
Мы подошли к двери, остановились и некоторое время молча смотрели друг на друга.
- Ну, что вы мне скажете, мой милый господин Альберт? - сказала мне, улыбаясь, незнакомка.
- Я хочу вам сказать, моя милая мадемуазель Соланж, что не стоило встречаться для того, чтобы так скоро расстаться.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Я прошу у вас тысячу извинений, очень стоило. Если бы я вас не встретила, меня отвели бы на гауптвахту, узнали бы там, что я не дочь тетки Ледие, открыли бы, что я - аристократка, и отрезали бы, вероятно, голову.
- Итак, вы сознаетесь, что вы аристократка?
- Я ни в чем не сознаюсь.
- Хорошо, скажите мне, по крайней мере, ваше имя?
- Соланж.
- Вы же знаете, я случайно назвал вас так, это не ваше настоящее имя.
- Ну, что же! Мне оно нравится, и я оставляю его за собой, для вас по крайней мере.
- Зачем вам сохранять его для меня, когда нам не предстоит больше встретиться?
- Я этого не говорю. Я говорю только, что если мы и увидимся, то совсем лишнее вам знать, как меня зовут, как и мне лишнее знать, как вас зовут. Я вас назвала Альбертом, и называйтесь так, а я останусь Соланж.
- Хорошо, пусть будет так, но послушайте меня, Соланж.
- Я слушаю, Альберт, - отвечала она.
- Вы - аристократка, вы сознаетесь?
- Если бы я в этом и не созналась, вы это и сами узнали бы, не правда ли? Стало быть, мое признание теряет значение.
- И вас преследуют потому, что вы аристократка?
- Нечто в этом роде.
- И вы скрываетесь от преследований?
- На улице Феру, номер 24, у тетки Ледие, муж которой был кучером у моего отца. Вы видите, у меня нет тайн от вас.
- А ваш отец?
- У меня нет тайн от вас, мой милый господин Альберт, пока дело касается меня, но тайны моего отца - не мои. Мой отец тоже скрывается, выжидая случая, чтобы эмигрировать. Вот все, что я могу вам сказать.
- А вы, что вы думаете делать?
- Уехать с моим отцом, если это будет возможно. Если это окажется невозможным, то он уедет один, а я потом присоединюсь к нему.
- И сегодня вечером, когда вас арестовали, вы возвращались к себе после свидания с отцом?
- Да, я возвращалась оттуда.
- Слушайте, милая Соланж.
- Я слушаю.
- Вы видели, что случилось сегодня вечером?
- Да, и это дало мне возможность убедиться в вашем положении.
- О, к сожалению, положение мое невелико. Однако - же у меня есть друзья.
- Я познакомилась сегодня с одним из них.
- И вы знаете, что этот человек из очень влиятельных в настоящее время.
- Вы можете воспользоваться этим влиянием и посодействовать бегству моего отца?
- Нет, я сохраню его для вас.
- А для моего отца?
- Для вашего отца у меня найдется другое средство.
- У вас есть другое средство! - воскликнула Соланж, схватив меня за руки и тревожно вглядываясь в меня.
- Если я спасу вашего отца, сохраните ли вы добрую память обо мне?
- О, я буду вам признательна всю мою жизнь.
И она произнесла эти слова с восхитительным выражением этой будущей признательности.
Затем, посмотрев на меня умоляющим взором, спросила:
- И вы этим удовлетворитесь?
- Да, - ответил я.
- Итак, я не ошиблась, у вас благородное сердце. Благодарю вас от имени отца и от своего имени, и если бы даже вам не удалось ничего сделать для меня в будущем, я буду признательна вам за прошлое.
- Когда мы увидимся, Соланж?
- А когда вам нужно увидеть меня?
- Завтра, надеюсь, я смогу сообщить вам кое-что приятное.
- Хорошо! Увидимся завтра.
- Где?
- Здесь, если угодно.
- Здесь, на улице?
- Боже мой! Вы увидите, что это самое безопасное место. Вот уже полчаса, как мы болтаем у этих дверей, а никто еще здесь не прошел.
- Отчего же мне не прийти к вам, или почему вы не можете прийти ко мне?
- Потому что, если вы придете ко мне, то вы скомпрометируете тех добрых людей, которые дали мне убежище, а если я пойду к вам, я скомпрометирую вас.
- Ну хорошо! Я возьму пропуск у одной моей родственницы и передам его вам.
- Да, для того, чтобы гильотинировать вашу родственницу, если я буду случайно арестована.
- Вы правы, я принесу вам пропуск на имя Соланж.
- Чудесно! Вы увидите, скоро Соланж будет моим единственным, настоящим именем.
- В котором часу?
- В тот самый час, когда мы встретились сегодня. В десять часов, если угодно.
- Хорошо, в десять часов.
- А как мы встретимся?
- О, это нетрудно. В десять часов без пяти минут вы подойдете к двери, в десять часов я выйду.
- Итак, завтра в десять часов, милая Соланж?
- Завтра в десять часов, милый Альберт.
Я хотел поцеловать ее руку, она подставила лоб.
На другой день вечером, в половине десятого я был на улице. В три четверти десятого Соланж открыла дверь. Каждый из нас явился раньше назначенного времени. Я бросился к ней навстречу.
- Я вижу у вас хорошие вести, - сказала она, улыбаясь.
- Отличные! Во-первых, вот вам пропуск.
- Во-первых, о моем отце!
И она оттолкнула пропуск.
- Ваш отец спасен, если он пожелает.
- Если он пожелает, говорите вы? А что он должен для этого сделать?
- Нужно, чтобы он доверился мне.
- Это уже сделано.
- Вы его видели?
- Да.
- Вы опять подвергали себя риску?
- А что же делать! Это нужно, и да хранит меня Бог!
- Вы все сказали вашему отцу?
- Я сказала ему, что вчера вы спасли мне жизнь и завтра, быть может, спасете его жизнь.
- Завтра, да, именно завтра, если он пожелает, я спасу ему жизнь.
- Каким образом? Скажите. Говорите! Какая бы оказалась чудная наша встреча, если все это удастся сделать!
- Только... - сказал я нерешительно.
- Ну?
- Вам нельзя будет ехать с ним.
- Я же вам сказала, что мое решение уже на этот счет принято.
- К тому же я уверен, что немного погодя я смогу достать вам паспорт.
- Будем говорить о моем отце, а обо мне потом.
- Хорошо! Я вам сказал, у меня есть друзья, не так ли?
- Да.
- Я видел одного из них.
- И что же?
- Вы знаете этого человека по имени, имя его - гарантия храбрости, лояльности и чести.
- И это имя?
- Марсо.
- Господин Марсо?
- Да.
- Вы правы, если этот человек обещал, то он сдержит слово.
- Ну да! Он обещал.
- Боже! Какое вы мне приносите счастье! Ну скажите, что он обещал?
- Он обещал помочь нам.
- Каким образом?
- Очень простым образом. Клебер назначил его главнокомандующим западной армии. Он уезжает завтра вечером.
- Завтра вечером? Но мы не успеем ничего приготовить!
- Нам нечего приготовлять.
- Я не понимаю.
- Он возьмет вашего отца.
- Моего отца!
- Да, в качестве секретаря. Когда они приедут в Вандею, ваш отец даст честное слово, что он не будет служить в войсках против Франции, и ночью он перейдет в Вандейский лагерь. Из Вандеи он отправится в Бретань и затем в Англию. Как только он устроится в Лондоне, он уведомит вас, я достану вам паспорт, и вы отправитесь к нему в Лондон.
- Завтра! - воскликнула Соланж. - Завтра мой отец уедет!
- Но нам нельзя терять время.
- Но отец не знает об этом.
- Предупредите его.
- Сегодня вечером?
- Да, сегодня вечером.
- Но как это сделать теперь, в этот час?
- У вас пропуск, и вот вам моя рука.
- Да, правда. Мой пропуск!
Я вручил его ей. Она положила его за корсаж.
- Теперь вашу руку.
Я дал ей свою руку, и мы отправились.
Мы дошли до площади Таран, то есть до того места, где я встретил ее накануне.
- Подождите меня здесь, - сказала она.
Я поклонился и стал ждать.
Она исчезла за углом древнего отеля Малиньон.
Через четверть часа она вернулась.
- Пойдемте, отец хочет повидаться с вами и поблагодарить вас.
Она взяла меня под руку, и мы пошли на улицу Гильом, против отеля Мортемар.
Подойдя к дому, она вынула из кармана ключ, открыла маленькую боковую дверь, взяла меня за руку, провела на второй этаж и постучала особым образом.
Человек, лет сорока восьми или пятидесяти, открыл дверь. Он был одет как рабочий и, по-видимому, занимался переплетным ремеслом.
- Сударь, - сказал он, - провидение послало нам вас, и я смотрю на вас как на посла провидения. Правда ли, что вы можете меня спасти, а главное, что вы хотите меня спасти?
Я все рассказал ему. Я сказал, что Марсо поручил мне привести его к нему в качестве секретаря и требует от него лишь одно обещание: не сражаться против Франции.
- Я охотно даю вам это обещание и повторю его ему.
- Благодарю вас от его и моего имени.
- Но когда уезжает Марсо?
- Завтра.
- Должен ли я отправиться к нему сегодня ночью?
- Когда вам угодно. Он будет вас ждать.
Отец и дочь переглянулись.
- Я полагаю, отец, что было бы благоразумнее отправиться к нему сегодня вечером, - сказала Соланж.
- Хорошо. Но если меня остановят, у меня нет пропуска.
- Вот мой пропуск.
- А вы?
- О, меня знают.
- Где живет Марсо?
- По Университетской улице, дом 40, у своей сестры, мадемуазель Дегравие-Марсо.
- Вы пойдете со мной?
- Я пойду за вами для того, чтобы, когда вы войдете в дом, отвести мадемуазель домой.
- А как узнает Марсо, что я именно то лицо, о котором вы говорили?
- Вы передадите ему эту трехцветную кокарду как знак признательности.
- А чем я могу отблагодарить моего спасителя?

Предыдущая страница 5 Следующая страница


Тысяча и один призрак 6

- Вы предоставите мне спасение вашей дочери, как она вверила мне ваше спасение.
- Идем.
Он надел шляпу и потушил огонь.
Мы спустились при свете луны, светившей в окна лестницы.
У двери он взял под руку дочь, пошел в правую сторону и по улице Сен-Пер направился на Университетскую улицу. Я шел сзади в десяти шагах.
Мы дошли до дома 40, никого не встретив. Я подошел к ним.
- Это хорошее предзнаменование, - сказал я, - теперь хотите ли вы, чтобы я подождал или чтобы я пошел с вами?
- Нет, не компрометируйте себя больше, ждите здесь мою дочь.
Я поклонился.
- Еще раз благодарю вас и до свидания, - сказал он, держа меня за руку. - Нет слов, чтобы выразить вам те чувства признательности, которые я питаю к вам. Надеюсь, что Бог поможет мне когда-нибудь высказать вам всю мою признательность.
Он вошел. Соланж пошла за ним. Она также, прежде чем войти, пожала мне руку.
Через десять минут дверь открылась.
- Ну, что? - сказал я.
- Ну! - воскликнула она. - Ваш друг достоин быть вашим другом. Он так же деликатен, как и вы. Он понимает, что я буду счастлива, если смогу остаться с отцом до его отъезда. Его сестра устроит мне постель в своей комнате. Завтра в три часа пополудни мой отец будет вне всякой опасности. Завтра, в десять часов вечера, как и сегодня, если вас интересует получить благодарность от дочери, которая вам обязана спасением отца, приходите на улицу Феру.
- О, конечно, я приду. Ваш отец ничего не поручил вам передать мне?
- Он просил передать вам ваш пропуск, поблагодарить вас и просить прислать меня к нему как можно скорее.
- Это я устрою, когда вам будет угодно, Соланж, - ответил я с грустью.
- Надо будет еще узнать, куда я должна буду ехать к отцу, - сказала она. - О, вы еще не скоро отделаетесь от меня.
Я взял ее руку и прижал к своему сердцу.
Но она подставила мне, как и накануне, свой лоб.
- До завтра, - сказала она.
И, прикоснувшись губами к ее лбу, я не только прижал к сердцу ее руку, я прижал трепещущую грудь и ее бьющееся сердце.
Я шел домой, у меня на душе было весело, как никогда. Было ли то сознание доброго поступка, который я совершил, или я уже полюбил это очаровательное создание, не знаю.
Не знаю, спал ли я или бодрствовал: во мне как бы жила вся гармония природы. Ночь тянулась бесконечно, день был длинен; я хотел, чтобы время летело и хотел задержать его, чтобы не потерять ни минуты из тех дней, какие мне остается пережить.
На другой день в девять часов я был на улице Феру. В половине десятого появилась Соланж.
Она подошла ко мне и обняла меня.
- Спасен! - сказала она. - Мой отец спасен, и вам я обязана его спасением! О, как я люблю вас!
Через две недели Соланж получила письмо, в котором сообщалось, что ее отец в Англии.
На другой день я принес ей паспорт.
Взяв паспорт, Соланж залилась слезами.
- Вы меня не любите! - сказала она.
- Я вас люблю больше жизни, - ответил я. - Я дал слово вашему отцу, и прежде всего я должен сдержать слово.
- Тогда, - сказала она, - я не сдержу своего слова. - Если у тебя хватает духу отпустить меня, то я, Альберт, не в состоянии покинуть тебя.
Увы! Она осталась.

Глава седьмая Альберт

Как и в начале, так и теперь, во время рассказа Ледрю, царило молчание.
Молчание еще большее, так как все чувствовали, что рассказ подходит к концу, и Ледрю предупредил, что он, быть может, не сможет докончить его. Однако он тотчас же продолжил:
- Три месяца прошло с того вечера, когда произошел описанный разговор об отъезде Соланж, и с этого вечера между нами не произнесено было ни одного слова о разлуке.
Соланж пожелала найти для себя квартиру на улице Таран. Я нанял квартиру на имя Соланж. Я не знал для нее другого имени, и она не знала для меня другого имени, нежели Альберт. Я поместил ее в качестве помощницы учительницы в женское учебное заведение, чтобы избавить от назойливости очень деятельной в то время революционной полиции.
Воскресенье и четверг мы проводили вместе в маленькой квартирке на улице Таран: из окна спальни видна была площадь, на которой мы встретились в первый раз.
Каждый день мы получали письма: одно на имя Соланж, другое на имя Альберта.
Эти три месяца были самые счастливые месяцы в моей жизни.
Однако я не оставлял своего намерения, появившегося у меня во время разговора с помощником палача. Я попросил и получил разрешение производить опыты над продолжением жизненности после казни; эти опыты доказали мне, что страдания ощущались и после казни и должны были быть ужасными.
- А я это отрицаю! - воскликнул доктор.
- И вы, - ответил Ледрю, - отрицаете, что нож гильотины ударяет в самое чувствительное место нашего тела, так как там соединяются нервы? Отрицаете ли вы, что в шее находятся все нервы верхних конечностей: симпатический, блуждающий, наконец, спинной мозг, который является источником нервов нижних конечностей? Будете ли вы отрицать, что перелом или повреждение позвоночного столба причиняет самые ужасные боли, какие только выпадают на долю человеческого существа?
- Пусть так, - сказал доктор, - но боль продолжается только несколько секунд.
- О, это я в свою очередь отрицаю! - воскликнул Ледрю с сильным убеждением. - И затем, если боль и длится всего несколько секунд, то в течение этих секунд чувствительность, личность, я - живы! Голова слышит, видит, чувствует, сознает отделение от своего туловища, и кто станет утверждать, что краткость страдания не возмещается вполне страшной интенсивностью страдания?
- Итак, по вашему мнению, декрет Учредительного Собрания, заменивший виселицу гильотиной, был филантропической ошибкой, и что лучше быть повешенным, чем обезглавленным.
- Без всякого сомнения: многие повесившиеся и повешенные вернулись к жизни и могли передать вынесенные испытания и ощущения. Это ощущения апоплексического удара. Это похоже на сон без особой боли, без какого-либо особого мучения. На мгновение в глазах замелькает огненный цвет, затем он постепенно бледнеет, переходит в синеву, а потом все погружается в мрак, как при обмороке. Если человеку прижать пальцем мозг в том месте, где нет кусочка черепа, он не чувствует боли, он засыпает и только! То же явление происходит от сильного прилива крови к мозгу. У повешенного кровь приливает к мозгу, потому что кровь течет к мозгу по позвоночным артериям, которые проходят по шейным позвонкам и не могут быть затронуты, а когда кровь стремится обратно по венам шеи, ей мешает течь веревка, стягивающая шею и вены.
- Хорошо, - сказал доктор, - но перейдем к опытам, я хочу скорее услышать о знаменитой голове, которая говорила.
Мне показалось, что из груди Ледрю вырвался вздох.
Невозможно было смотреть на его лицо.
- Да, - сказал он, - в самом деле, я отклонился от моего сюжета, перейдем к опытам.
К сожалению, у меня не было недостатка в объектах опыта.
Казни были в полном разгаре, гильотинировали тридцать, сорок человек в день, и на площади Революции проливался такой поток крови, что пришлось выкопать для его стока яму глубиной в три фута.
Яма прикрыта была досками.
Ребенок восьми или десяти лет шел по доскам, доски раздвинулись, ребенок упал в ужасную яму и утонул.
Конечно, я не говорил Соланж, чем я бывал занят в те дни, когда не вижусь с ней. К тому же я должен признаться, что сам вначале чувствовал отвращение к этим человеческим останкам. Я боялся умножить своими опытами страдания жертв после казни.
Но я убеждал себя, что исследования, которым я предавался, делаются для блага всего общества, и если мне удается внушить мое убеждение собранию законодателей, то это поведет к уничтожению смертной казни.
По мере того, как опыты доставляли тот или другой результат, я заносил их в особые записи.
Через два месяца я произвел над продолжением жизненности после казни все опыты, какие только можно было произвести.
Я решил производить опыты и дальше с помощью гальванизма и электричества.
Мне предоставили на кладбище Кламар все головы и трупы казненных.
Для меня устроили лабораторию в часовне на углу кладбища.
Вы знаете, что после того, как изгнали королей из дворцов, изгнали Бога из церквей.
У меня была электрическая машина и два или три инструмента, которые назывались возбудителями.
В пять часов появлялось похоронное шествие. Трупы бросались как попало на телегу, головы - в мешок.
Я брал наугад одну или две головы и один или два трупа: остальное бросали в общую яму.
На другой день головы и трупы, над которыми я производил опыты, присоединялись к останкам прошлого дня. Почти всегда брат помогал мне во время моих опытов.
Несмотря на близкое соприкосновение со смертью, любовь моя к Соланж росла с каждым днем. Со своей стороны бедное дитя полюбило меня всеми силами души.
Очень часто я мечтал сделать ее своей женой, весьма часто мы говорили о счастье этого брака, но для того, чтобы стать моей женой, Соланж должна была объявить свое имя, а имя эмигранта, аристократа, изгнанника носило в себе смерть.
Отец несколько раз писал ей и просил ускорить отъезд. Она сообщила ему о нашей любви. Она просила его согласия на наш брак, он дал его; все шло хорошо с этой стороны.
Среди ужасных процессов, однако, один процесс, самый ужасный из всех, нас особенно опечалил.
Это был процесс Марии Антуанетты.
Процесс начался 4 октября и продвигался быстро; 14 октября Мария Антуанетта предстала перед революционным трибуналом; 16-го в четыре часа утра состоялся приговор; в тот же день в одиннадцать часов она взошла на эшафот.
Утром я получил письмо от Соланж. Она писала, что не в состоянии провести такой день без меня.
Я пришел в два часа в нашу маленькую квартиру на улице Таран и застал Соланж всю в слезах.
Я сам был глубоко огорчен этой казнью. Королева была добра ко мне в моей молодости, и я хранил теплые воспоминания о ее доброте.
О, я всегда буду помнить этот день! Это было в среду, в Париже царила не только печаль, но и ужас.
Я чувствовал странный упадок духа, меня как бы томило предчувствие большого несчастья. Я старался ободрить Соланж, которая плакала в моих объятиях; у меня не хватало для нее слов утешения, так как и в моем сердце не было утешения.
Мы провели, как всегда, ночь. Наша ночь была еще печальнее дня. Помню, что до двух часов утра в квартире над нами выла запертая там собака.
Утром мы навели справки. Оказалось, что ее хозяин ушел и унес с собой ключ, его арестовали на улице, повели в революционный суд, в три часа вынесли приговор, а в четыре - казнили.
Надо было расставаться. Уроки у Соланж начинались в девять часов утра. Пансион ее находился около Ботанического сада. Мне не хотелось отпускать ее. Ей не хотелось расставаться со мной. Но пребывание в течение двух дней вне дома могло бы вызвать расспросы, очень опасные в то время для Соланж.
Я окликнул экипаж и проводил ее до угла Фоссе-сен-Бернард. Я вышел из экипажа, она поехала дальше. Всю дорогу мы были в объятиях друг друга, не произнося ни слова; наши слезы смешивались и текли до самых губ, а горечь их смешивалась со сладостью наших поцелуев.
Я вышел из экипажа, но вместо того, чтобы отправиться, куда мне было нужно, стоял на месте и смотрел вслед лошадям, уносившим ее. Через двадцать шагов экипаж остановился. Соланж высунула голову из окошка, как бы чувствуя, что я еще не ушел. Я подбежал к ней. Я вошел в экипаж и запер окна. Я сжал ее в моих объятиях еще раз. На башне Сен-Этиен-дю-Мон пробило девять. Я вытер ее слезы, запечатлел тройной поцелуй на ее губах и, соскочив с экипажа, удалился почти бегом.
Мне показалось, что Соланж звала меня, но ее слезы, ее волнение могли обратить на себя внимание, и я проявил роковое мужество и не обернулся.
Я вернулся к себе в отчаянии. Я провел день в сочинении писем Соланж; вечером я отправил ей целый том писем.
Я только что опустил в почтовый ящик письмо к ней, как получил письмо от нее.
Ее очень бранили; ее забросали вопросами, ей угрожали лишением отпуска.
Первый отпуск ее должен был быть в следующее воскресенье. Соланж клялась, что в любом случае, даже если ей придется поссориться с начальницей пансиона, она увидится со мной в этот день.
Я клялся также в этом. Мне казалось, что если я не буду видеть ее целую неделю, а это случится, если ее лишат первого отпуска, я сойду с ума.
К тому же Соланж проявляла сильное беспокойство. Ей показалось, что письмо от отца, которое передано было ей по возвращении в пансион, было предварительно распечатано.
Я провел плохую ночь и еще худший следовавший за ней день. Я нашел по обыкновению письмо Соланж, и так как это был день моих опытов, то я к трем часам отправился к брату, чтобы взять его с собой в Кламар.
Брата не было дома, и я пошел один.
Погода была ужасная. Печальная природа разразилась дождем, тем бурным, холодным потоком дождя, который предвещает зиму. В продолжение всей дороги я слышал, как глашатаи выкрикивали хриплым голосом обширный список осужденных в тот день; тут были мужчины, женщины, дети. Кровавая жатва была обильна, у меня не будет недостатка в объектах моей вечерней работы. Дни были коротки. В четыре часа я пришел в Кламар. Было уже темно.
Вид кладбища, большие, свежие могилы, редкие деревья, трещавшие от ветра, как скелет, - все было мрачно и отвратительно!
Все, что не было вскопано, было покрыто травой, чертополохом, крапивой. Но с каждым днем земля, покрытая травой, уменьшалась в размерах.
Среди всей этой вскопанной почвы зияла яма сегодняшнего дня и ждала свою добычу. Предвидели большое количество осужденных, и яма была больше, чем обыкновенно.
Я машинально подошел к ней. На дне была вода. Бедные, холодные, обнаженные трупы - их бросят в эту воду, холодную, как и они!
Когда я подошел к яме, то поскользнулся и чуть не упал туда, волосы у меня стали дыбом. Я промок, я дрожал. Я направился к моей лаборатории.
Это была, как я уже сказал, старая часовня. Я искал глазами, почему я искал, не знаю, я искал, не осталось ли на стене или там, где был алтарь, следов культа; на стене ничего не было, на месте алтаря тоже ничего не было. Там, где была когда-то дарохранительница, то есть Бог, то есть жизнь, теперь был голый череп без кожи и волос, то есть смерть, ничто.
Я зажег свечу. Я поставил ее на мой стол для опытов, весь заставленный инструментами странной формы, которые изобретены были мной. Я сел, предавшись размышлениям о бедной королеве, которую я видел столь красивой, столь счастливой, столь любимой; которую накануне, когда ее везли на тележке на эшафот, толпа сопровождала своими проклятиями, и которая теперь, в этот час, после того, как голову ее отделили от туловища, покоится в гробу бедных. Она, спавшая среди золоченой роскоши Тюильри, Версаля и Сен-Клу. А пока меня обуревали эти мрачные размышления, дождь усилился, задул сильный ветер, мрачно завывая в ветках деревьев, в стеблях травы.
К этому шуму присоединился раскат мрачного грома; только гром этот гремел не в облаках, а пронесся над землей, которая задрожала.
То был грохот кровавой телеги, приехавшей с площади Революции и въезжавшей в Кламар.
Дверь маленькой часовни открылась, и два человека, с которых струилась вода, внесли мешок.
Один из них был Легро, которого я посетил в тюрьме, другой был могильщик.
- Вот, господин Ледрю, - сказал помощник палача, - к вашим услугам. Вам нечего торопиться сегодня вечером. Мы оставляем у вас всю свиту, похоронят их завтра днем. Они не схватят насморка, проведя ночь на воздухе.
И с отвратительным смехом эти два служителя смерти положили мешок в угол, налево передо мной, возле прежнего алтаря.
Затем они ушли и не заперли дверь, которая стала хлопать. От ворвавшегося ветра пламя свечи дрожало. Свеча горела тускло и понемногу гасла, отекая около черного фитиля.
Я слышал, как они отпрягли лошадей, заперли кладбище и уехали, бросив полную трупов телегу.
Мне страшно хотелось уйти с ними, но что-то меня удержало; я остался и весь дрожал. Я не боялся, конечно, но вой ветра, шум этого дождя, треск ломавшихся деревьев, порывы ветра, задувавшие мою свечу, - все это наводило на меня слепой ужас, и мелкая дрожь пробежала по всему телу, начиная от корней волос.
Вдруг мне показалось, что я услышал тихий и умоляющий голос, мне показалось, что голос этот в самой часовне произносил мое имя - Альберт.
Я вздрогнул. Альберт! Одно только лицо не свете называло меня так.
Мои испуганные глаза медленно оглядели часовню. Хотя она была мала, но свеча моя недостаточно освещала ее стены. Я увидел в углу мешок. Окровавленный холст и выпуклость указывали на зловещее его содержимое.
В ту минуту, когда мои глаза остановились на мешке, тот же голос, но еще слабее и еще жалостливее, повторил мое имя:
- Альберт!
Я вздрогнул и вскочил от ужаса: этот голос раздавался из мешка.
Я стал ощупывать себя, не понимая, во сне ли я или наяву; затем, застыв и как бы окаменев, с протянутыми руками я пошел к мешку и погрузил в него одну руку.
Мне показалось, что теплые еще губы коснулись моей руки.
Я дошел до той грани ужаса, когда самый ужас придает нам храбрость. Я взял эту голову и, подойдя к моему креслу, в которое я упал, положил голову на стол.
О! Я испустил отчаянный крик. Эта голова, губы которой казались еще теплыми, глаза которой были наполовину закрыты, это голова была головой Соланж!
Мне казалось, что я сошел с ума.
Я прокричал три раза:
Соланж! Соланж! Соланж!
При третьем крике глаза открылись, взглянули на меня; с них скатились две слезы, и, сверкнув влажным блеском, словно пламенем отлетающей души, глаза закрылись, чтобы больше уже никогда не открыться.
Я вскочил безумный, бешеный, негодующий. Я хотел бежать, но зацепился полой одежды за стол. Стол упал и увлек за собой свечу, которая погасла. Голова покатилась, а я устремился в отчаянии за ней. И вот, когда я лежал на земле, мне показалось, что эта голова покатилась по плитам к моей; губы ее прикоснулись к моим; холодная дрожь пронизала мое тело; я испустил стон и потерял сознание.
На другой день в шесть часов утра могильщики нашли меня таким же холодным, как та панель, на которой я лежал.
Соланж, узнанная по письму ее отца, была арестована в тот же день, в тот же день приговорили ее к смерти, и в тот же день она была казнена.
Эта голова, которая говорила, эти глаза, которые смотрели на меня, эти губы, которые целовали мои губы, то были губы, глаза, голова Соланж.
- Вы знаете, Ленуар, - продолжал Ледрю, обращаясь к кавалеру, - что я тогда едва не умер.

Глава восьмая Кошка И Скелет

Рассказ Ледрю произвел ужасное впечатление. Никто из нас, даже доктор, не подумал изменить настроение.
Кавалер Ленуар, к которому Ледрю обратился, ответил лишь знаком согласия. Бледная дама, приподнявшись было на минуту на своей кушетке, опять упала на подушки, и один лишь вздох обнаруживал, что она жива. Полицейский комиссар молчал, так как не находил в этом материала для протокола. Я же старался запомнить все подробности катастрофы, чтобы воспроизвести их когда-либо, если вздумается воспользоваться ими для рассказа. Что же касается Аллиета и аббата Мулля, то изложенное слишком соответствовало их взглядам, чтобы они пытались возразить против него.
Напротив, аббат Мулль первый прервал молчание и, резюмируя до некоторой степени общее молчание, сказал:
- Я верю всему, что вы рассказали нам, мой милый Ледрю, но как вы объясните себе этот факт, как выражаются на материальном языке?
- Я не объясняю его себе, - сказал Ледрю, - я только его рассказываю, вот и все.
- Да, как вы его объясняете? - спросил доктор. - Потому что, какова бы ни была продолжительность жизненности, вы не можете допустить, чтобы отсеченная голова через два часа могла говорить, смотреть, действовать?
- Если бы я мог себе это объяснить, мой милый доктор, - сказал Ледрю, - то не заболел бы после этого события страшной болезнью.
- Но все-таки, доктор, - сказал Ленуар, - как это вы объясняете себе? Вы не допускаете, конечно, что господин Ледрю рассказал нам вымышленную историю; его болезнь также материальный факт.
- Вот еще! Ничего тут удивительного нет. Это не больше, как галлюцинация! Господину Ледрю казалось, что он видит; господину Ледрю казалось, что он слышит. Для него это равносильно тому, что он действительно видел и действительно слышал. Органы, которые передают наши чувства центру ощущений, то есть мозгу, могут расстроиться вследствие влияющих на них условий. Когда эти органы расстроены, они неправильно передают чувства; кажется, что слышат, и слышат; кажется, что видят, и видят.
Холод, дрожь, мрак расстроили органы господина Ледрю, вот и все. Сумасшедший также видит и слышит то, что ему кажется, что он видит и слышит. Галлюцинация - это моментальное умопомешательство. О ней остается воспоминание уже тогда, когда она исчезла.
- А если галлюцинация не исчезает? - спросил аббат Мулль.
- Ну! Тогда болезнь становится неизлечимой, и от нее умирают.
- Вам приходилось, доктор, лечить такие болезни?
- Нет, но я знаю некоторых врачей, которые лечили такие болезни. Между прочим, английского доктора, сопровождавшего Вальтера Скотта во Францию.
- И он вам рассказал?..
- Нечто в том же роде, что рассказал нам наш хозяин и, быть может, даже еще более необыкновенное происшествие.
- И вы объясняете себе это с материалистической точки зрения? - спросил аббат Мулль.
- Конечно.
- А вы можете рассказать нам факт, рассказанный вам английским доктором?

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Без сомнения.
- Ну, доктор, расскажите, расскажите!
- Рассказать?
- Ну конечно! - закричали все.
- Хорошо. Доктора, сопровождавшего Вальтера Скотта во Францию, помнится звали Симпсоном. Это был один из самых выдающихся членов Эдинбургского факультета и имел поэтому связи с самыми значительными людьми в Эдинбурге.
В числе этих лиц был один судья уголовного суда, имени которого он мне не назвал. Во всей этой истории он счел нужным сохранить в тайне одно лишь это имя.
Этот судья, которого он лечил, на вид совершенно здоровый, таял со дня на день: он стал добычей мрачной меланхолии. Семья несколько раз обращалась с расспросами к доктору, тот, со своей стороны, расспрашивал своего друга, который отделывался общими ответами, усиливавшими его тревогу, так как ясно было, что тут скрывается тайна, которой больной не хочет выдать.
Но однажды доктор Симпсон так настойчиво стал просить своего друга сознаться в своей болезни, что тот, взяв его за руку, с печальной улыбкой сказал:
- Ну, хорошо, действительно, я болен, и моя болезнь, дорогой доктор, тем более неизлечима, что она коренится всецело в моем воображении.
- Как! В вашем воображении?
- Да, я схожу с ума.
- Вы сходите с ума! Но в чем дело, скажите, пожалуйста. Глаза у вас ясные, голос у вас спокойный (он взял его руку), пульс прекрасный.
- И это-то ухудшает мое положение, милый доктор, то есть то, что я вижу его и обсуждаю его.
- Но в чем же состоит ваше сумасшествие?
- Заприте, доктор, дверь, чтобы нам не помешали, и я вам расскажу.
- Доктор запер дверь, вернулся и сел около своего приятеля.
- Помните вы, - сказал судья, - последний уголовный процесс, по которому я должен был произнести приговор?
- Да, над шотландским разбойником, которого вы приговорили к повешению и который был повешен.
- Именно этот. И вот! В тот момент, когда я произносил приговор, глаза его сверкнули, и он погрозил мне кулаком. Я не обратил на это внимания... Такие угрозы часто практикуются среди осужденных. Но на другой день после казни палач явился ко мне и, очень извиняясь за посещение, заявил, что он счел долгом довести до моего сведения о следующем: умирая, разбойник произносил против меня заклятия и говорил, что на другой день в шесть часов, в час его казни, я услышу о нем.
Я полагал, что мне устроят что-либо его товарищи, что последует месть от их вооруженных рук, и я в шесть часов заперся в кабинете с парой пистолетов на моем письменном столе.
Пробило шесть на часах моего камина. Весь день я занят был мыслью об этом предупреждении палача. Но вот пробил последний удар бронзовых часов, и я не услышал ничего, кроме какого-то мурлыканья неизвестно откуда. Я обернулся и увидел большую кошку огненно-черного цвета. Невозможно было объяснить, как она вошла сюда: все двери и окна были заперты. Очевидно, ее заперли в комнате днем.
Я ничего не ел. Я позвонил. Явился слуга, но он не мог войти, так как я заперся изнутри; я пошел к двери и отпер ее. Я стал говорить о черной кошке, но мы напрасно ее всюду искали, она исчезла.
Я больше об этом не думал. Прошел вечер, наступила ночь, наступил опять день, прошел день, пробило шесть часов. Сейчас же я услышал шорох за собой и увидел ту же кошку.
На этот раз она вспрыгнула мне на колени.
- Я не питаю никаких антипатий к кошкам, но все-таки эта фамильярность произвела на меня неприятное впечатление. Я согнал ее с колен. Но едва она спрыгнула на землю, как сейчас же снова вспрыгнула ко мне. Я ее оттолкнул, но так же бесполезно, как и в первый раз. Тогда я встал и прошелся по комнате, а кошка шла за мной шаг за шагом. Раздраженный этой навязчивостью, я позвонил, как и накануне. Слуга вошел. Кошка исчезла под кроватью, мы искали ее там напрасно; проскользнув под кровать, она исчезла.
Я вышел вечером. Я был у двух или трех друзей, потом вернулся домой.
У меня не было свечи, я шел тихонько по лестнице, чтобы не натолкнуться на что-либо. Дойдя до последней ступеньки, я услышал голос слуги, говорившего с горничной моей жены.
Я услышал свое имя и стал прислушиваться к тому, что он говорил, и тогда я услышал, как он рассказывал все, что произошло накануне и в тот день, но только прибавил:
- Вероятно, наш барин сходит с ума. Никакой кошки черной и огненной не было в комнате, это так же верно, как и то, что ее нет и у меня.
Слова эти меня испугали. Одно из двух: или видение было реальное, или оно было обманчивое; если оно - реальное, то я нахожусь под давлением сверхъестественного факта, если оно ложное, если я вижу то, что не существует, как говорит мой слуга, то я схожу с ума.
Вы можете угадать, мой милый доктор, с каким нетерпением, смешанным со страхом, я ждал шести часов. На другой день под предлогом уборки я удержал слугу; когда пробило шесть часов, он был в моем кабинете. При последнем ударе часов я услышал шорох и увидел мою кошку. Она села рядом со мной.
Сначала я сидел молча, рассчитывая, что слуга увидит кошку и первый о ней заговорит. Но он ходил взад и вперед по комнате и, по-видимому, ничего не видел.
Я воспользовался тем моментом, когда он был в таком положении, что для исполнения моего приказания, он должен был почти наступить на кошку.
- Поставьте звонок на мой стол, Джон, - сказал я.
Он находился у изголовья моей кровати, звонок находился на камине. Чтобы пройти от изголовья моей кровати к камину, он должен был неизбежно наступить на нее.
Он пошел, но в тот момент, когда его нога занеслась над кошкой, та прыгнула мне на колени.
Джон не видел ее или, по крайней мере, мне казалось, что он не видит ее.
Признаюсь, что холодный пот выступил у меня на лбу, и услышанные мной накануне слова: "Вероятно, господин сошел с ума!" пришли мне на память во всем их ужасном значении.
- Джон, - сказал я, - вы ничего не видите у меня на коленях?
Джон посмотрел на меня. Потом с видом человека, принявшего определенное решение, сказал:
- Да, сударь, - сказал он, - я вижу кошку.
Я вздохнул.
Я взял кошку и сказал ему:
- В таком случае возьмите ее и выбросите, пожалуйста.
Он протянул руки к моим рукам, я подал ему животное; затем он по моему знаку вышел.
Я немного успокоился. В течение десяти минут я с некоторым беспокойством оглядывался кругом, но, не замечая ничего похожего на животное, решил посмотреть, что Джон сделал с кошкой.
Я вышел из комнаты, чтобы расспросить его об этом. Перейдя порог гостиной, я услышал хохот из уборной моей жены. Я подошел тихонько на цыпочках и услышал голос Джона:
- Милая моя, - говорил он горничной, - господин не сходит с ума, нет, а уже сошел. Его сумасшествие состоит в том, что он видит черную кошку. Сегодня вечером он спросил меня, вижу ли я кошку у него на коленях?
- А ты что ответил? - спросила горничная.
- Черт побери! Я ответил, что вижу ее, - сказал Джон. - Бедняга, я не хотел противоречить, и вот угадай, что он сделал?
- А как я могу угадать.
- Ну вот! Он взял воображаемую кошку с колен и положил мне на руки и сказал: "Унеси, унеси!", и я ловко унес кошку: он остался доволен.
- Но раз ты унес кошку, то, значит, она существовала?
- Какая там кошка! Кошка существовала только в его воображении. Зачем бы ему говорить правду? Он бы меня выгнал. Ну нет! Мне здесь хорошо, я остаюсь. Он мне платит двадцать пять фунтов, чтобы я видел кошку, я ее вижу. Пусть даст тридцать, я увижу и двух!
У меня не хватило мужества дальше слушать. Я вздохнул и вошел в мою комнату.
Моя комната была пуста.
На другой день в шесть часов, по обыкновению, кошка оказалась около меня и исчезла днем на другой день.
- Что же вам сказать, мой друг, - продолжал больной. - В течение месяца видение появлялось каждый вечер, я привык к нему; на тридцатый день после казни пробило шесть часов, а кошка не явилась.
Я думал, что избавился от нее, и от радости не спал. Все утро я волновался и не мог дождаться рокового часа. Я не сводил глаз с часов от пяти до шести. Я следил, как стрелка продвигалась с минуты на минуту. Наконец, стрелка дошла до XII; раздался бой часов; раздался один удар, два, три, четыре, пять и, наконец, шесть...
На шестом ударе дверь отворилась, - сказал несчастный, - и вошел курьер в ливрее, как будто он находился на службе у лорда-лейтенанта Шотландии.
Первая мысль, пришедшая мне в голову, была, что лорд-лейтенант прислал мне письмо, и я протянул руку к незнакомцу.
Но он не обратил никакого внимания на мой жест, он стал за моим зеркалом.
Мне не надо было оборачиваться, чтобы его видеть: против меня было зеркало, и в этом зеркале я видел его.
Я встал и прошелся, он шел за мной в нескольких шагах от меня.
Я подошел к столу и позвонил.
Вошел слуга, он не видел курьера, как не видел кошки.
Я отослал его, остался со странной особой и мог свободно рассмотреть ее.
Он был в придворном платье, волосы в сетке, со шпагой, жилет с шитьем и шляпа под мышкой.
В десять часов я лег спать. Он, со своей стороны, чтобы лучше провести ночь, уселся в кресло напротив моей кровати. Я повернулся к стене, но так как я не мог уснуть, то два или три раза поворачивался к свету ночника.
Курьер также не спал.
Наконец, первые лучи дня прорвались в комнату через щели жалюзи. Я повернулся в последний раз к человеку: он исчез, кресло было пусто.
К вечеру я освободился от моего видения.
Вечером было собрание у главного церковного комиссара. Под предлогом необходимости приготовить мне мой выходной костюм, я в шесть часов без пяти минут позвал слугу и попросил запереть на засов дверь.
Он исполнил это.
При последнем ударе шести часов я устремил взор на дверь: дверь открылась, курьер вошел.
Я направился сейчас же к двери: она была заперта; засовы, казалось, не были выдвинуты из скобки. Я обернулся: курьер стоял за моим креслом, а Джон ходил взад и вперед по комнате, ничего не замечая.
Очевидно, он не видел человека, как раньше не видел животного.
Я оделся.
И тогда произошло нечто странное: с необычной предупредительностью мой новый служащий помогал Джону во всем, что тот делал, а Джон ничего не замечал. Так, например, Джон держал мое платье за воротник, а привидение держало его за полы; Джон подавал штаны за пояс, а привидение поддерживало их внизу.
Никогда у меня еще не было более услужливого слуги.
Наступил час отъезда.
И тогда, вместо того чтобы следовать за мной, курьер пошел вперед, проскользнул в дверь моей комнаты, спустился по лестнице, стал со шляпой под мышкой за Джоном, который отворял дверцу кареты, и, когда Джон ее запер и сел на запятки, он сел на козлы с кучером, и тот подвинулся направо, чтобы дать ему место.
Карета остановилась у дверей главного церковного комиссара.
Джон открыл дверцу, но призрак уже был на своем посту за ним. Едва я вышел, призрак протиснулся вперед, проскользнул среди толпы слуг, теснящихся у главного входа, и оглядывался, иду ли я за ним.
Тогда мне захотелось проделать над кучером тот же опыт, который я проделал над Джоном.
- Патрик, - спросил я его, - что это за человек сидел около вас?
- Какой человек, ваша милость? - спросил кучер.
- Человек, который сидел на ваших козлах?
Патрик вытаращил глаза, оглядываясь вокруг себя.
- Ну, хорошо, - сказал я, - я ошибся.
Курьер остановился на лестнице и поджидал меня. Как только он увидел, что я опять двинулся, он также двинулся и пошел впереди меня, как бы для того, чтобы доложить обо мне в приемной зале, а затем, когда я вошел, он занял в передней подобающее место.
Никто не видел его, это привидение, как не видели его ни Джон, ни Патрик.
Теперь мой страх перешел в ужас; я понял, что я действительно схожу с ума.
С этого вечера стали замечать перемену во мне. Все меня спрашивали, чем я озабочен; в числе других и вы.
Я опять нашел мое привидение в передней. Как и при моем приезде, так и теперь, при отъезде он бросился вперед, сел на козлы, вернулся со мной домой, пошел за мной в мою комнату, сел в кресло, в котором сидел накануне.
Тогда я захотел убедиться, было ли что-либо реальное, осязаемое в этом привидении. Я употребил большое усилие над собой и, пятясь задом, сел в кресло.
Я ничего не почувствовал, но увидел в зеркале, что привидение стоит за мной.
Как и накануне, я лег, но только в час.
Как только я лег в постель, я увидел привидение в моем кресле.
На другой день днем оно исчезло.
Видение это продолжалось месяц.
По истечении месяца оно изменило свои привычки и не явилось.
На этот раз я уже не верил, как в первый раз, в полное его исчезновение, а ждал страшного превращения, и вместо того, чтобы наслаждаться уединением, ждал с трепетом следующего дня.
На другой день при последнем ударе шести часов я у слышал легкий шелест у занавески моей кровати и в том месте, где занавеси скрещивались в проходе у стены, увидел скелет.
На этот раз, вы поймете, мой друг, что я могу так выразиться, я увидел живой образ смерти.
Скелет стоял там неподвижно и глядел на меня впадинами своих глаз.
Я встал, несколько раз обошел комнату; голова скелета следила за всеми моими движениями. Глаза ни на минуту не оставляли меня; туловище оставалось неподвижным.
Эту ночь я не решался лечь спать. Я спал или, скорее, с закрытыми глазами сидел в кресле, в котором, обыкновенно, сидело привидение, об отсутствии которого я теперь печально жалел.
Днем скелет исчез.
Я велел Джону переставить кровать и опустил занавеси.
При последнем бое шести часов я услышал шелест, занавеси заколебались; затем я увидел конечности костлявых рук, раздвинувших занавеси, и в раздвинутых занавесях скелет занял место, на котором он стоял накануне.
На этот раз у меня хватило мужества лечь спать.
Голова, которая, как и накануне, следила за моими движениями, нагнулась надо мной, глаза, которые накануне ни на минуту не теряли меня из виду, устремились на меня.
Вы поймете, какую ночь я провел! И вот, мой дорогой доктор, я провожу уже двадцать таких ночей.
Теперь вы знаете, что со мной. Что же, вы возьметесь меня еще лечить?
- Я по крайней мере, попытаюсь, - ответил доктор.
- Каким образом? Позвольте узнать.
- Я уверен, что привидение, которое вы видите, существует только в вашем воображении.
- Что мне за дело, существует ли оно или нет, раз я его вижу.
- Вы хотите, чтобы и я его увидел, а?
- Конечно, очень даже хочу.
- Когда же?
- Как можно скорее. Завтра.
- Хорошо, завтра... Итак, мужайтесь!
Больной печально улыбнулся.
На другой день в семь часов утра доктор вошел в комнату своего друга.
- Ну как? - спросил он. - А скелет?
- Скелет исчез, - ответил тот слабым голосом.
- Ну прекрасно! Мы устроим так, чтобы он не являлся сегодня вечером.
- Устройте.
- Вы говорите, скелет появляется при последнем ударе шести часов?
- Непременно.
- Прежде всего остановим часы. - Он остановил маятник.
- Что вы хотите сделать?
- Я хочу отнять у вас возможность определять время.
- Хорошо.
- Теперь мы опустим шторы и закроем занавеси окон.
- А это зачем?
- Все с той же целью, чтобы вы не могли себе отдавать отчета о ходе времени.
- Хорошо.
Шторы были спущены, занавеси закрыты. Зажгли свечи.
- Пусть завтрак и обед для нас будут всегда готовы.
- Джон, - сказал доктор, - мы не хотим есть в определенные часы, вы подадите, когда я вас позову.
- Слышите, Джон? - сказал больной.
- Да, сударь.
- Затем дайте нам карты, шашки, домино и уходите.
Доктор принялся, как мог, развлекать больного, болтать, играл с ним, а когда проголодался, позвонил.
Джон, который знал, зачем звонили, принес завтрак.
После завтрака начали партию, которая прервана была новым звонком доктора.
Джон принес обед.

Предыдущая страница 7 Следующая страница


Тысяча и один призрак 8

Они ели, пили, выпили кофе и опять стали играть. Так вдвоем они провели день, который тянулся долго. Доктор думал, что он приблизительно определил в своем уме время и что роковой час уже прошел.
- Итак, - сказал он, вставая, - победа!
- Как победа? - спросил больной.
- Конечно, теперь, по крайней мере, восемь или девять часов, и скелет не явился.
- Посмотрите на ваши часы, доктор, они единственные в доме. Если час прошел, тогда и я, пожалуй, закричу: победа!
Доктор посмотрел на часы и промолчал.
- Вы ошиблись, не правда ли, доктор? - сказал больной. - Ровно шесть часов.
- Да, и что же?
- И что же? Вот входит скелет.
И больной с глубоким вздохом откинулся назад.
Доктор посмотрел во все стороны.
- Но где вы его видите? - спросил он.
- На его обычном месте, в проходе кровати, между занавесями.
Доктор встал, подошел к кровати и занял среди занавесей то место, которое должен был занимать скелет.
- А теперь вы все еще его видите?
- Я не вижу нижней части туловища, вы закрываете его вашим телом, но я вижу череп.
- Где?
- Над вашим правым плечом. У вас как бы две головы: живая и мертвая.
Несмотря на все свое неверие, доктор вздрогнул.
Он обернулся, но ничего не увидел.
- Мой друг, - сказал он с грустью больному, - если вам надо сделать распоряжение по части завещания, сделайте.
И он вышел.
Девять дней спустя Джон, войдя в комнату своего хозяина, нашел его мертвым.
Прошло ровно три месяца со времени казни разбойника.

Глава девятая Королевская Усыпальница В Сен-Дени

- Ну и что же это все доказывает, доктор? - спросил Ледрю.
- Это доказывает, что органы, передающие мозгу впечатления, которые они воспринимают, вследствие некоторых причин расстраиваются и являются, таким образом, как бы плохим зеркалом для мозга, и тогда мы видим предметы и слышим звуки, которые не существуют. Вот и все.
- Однако, - сказал кавалер Ленуар с робостью доверчивого ученого, - случается же, что некоторые предметы оставляют след, что некоторые предсказания сбываются. Как вы объясните, доктор, тот факт, что удары, нанесенные привидением, оставляли синяки на том, кто им подвергался? Как вы объясните, что привидение могло за десять, двадцать, тридцать лет вперед предсказать будущее? То, что не существует, или предсказать то, что должно случиться?
- А, - сказал доктор, - вы имеете в виду видение шведского короля?
- Нет, я хочу сказать о том привидении, которое я сам видел.
- Вы?
- Да, я.
- Где же?
- В Сен-Дени.
- Когда это было?
- В 1794 году, во время осквернения гробниц.
- О да, послушайте-ка, доктор, - сказал Ледрю.
- Что? Что вы видели? Расскажите!
- Извольте. В 1793 году я назначен был директором музея французских памятников и в качестве такового присутствовал при раскопках могил в аббатстве Сен-Дени, переименованном просвещенными патриотами в Франсиаду. По прошествии сорока лет я могу рассказать вам о странных событиях, которыми ознаменовалась эта история.
Ненависть, которую удалось внушить народу к королю Людовику XVI и которая не утихала и после эшафота 21 января, теперь перенесена была на королей его рода: решили преследовать монархию до самого ее источника, монархов вплоть до их могил, решили рассеять по ветру прах шестидесяти королей.
Может быть, хотели убедиться, сохранились ли те великие сокровища, которые закрыты были в некоторых из этих гробниц, столь неприкосновенных, как говорили.
Народ устремился в Сен-Дени.
6 и 8 августа он уничтожил пятьдесят одну гробницу - историю двенадцати веков.
Тогда правительство решило воспользоваться этим беспорядком, обыскать гробницы и овладеть наследием монархии, которой нанесен был удар в лице Людовика XVI, последнего ее представителя.
Затем намеревались уничтожить даже имена, память, кости королей. Дело шло к тому, чтобы вычеркнуть из истории четырнадцать веков монархии.
Несчастные безумцы не понимают, что люди могут иногда изменить будущее... Но никогда не могут изменить прошедшего.
На кладбище приготовлена была обширная могила по образцу могил для бедных. В эту яму, выложенную известью, должны были бросить, как на живодерню, кости тех, кто сделал из Франции первую в мире нацию, начиная с Дагобера до Людовика XV.
Этим путем дано было удовлетворение народу: особенно же удовольствие доставлено было законодателям, адвокатам, завистливым журналистам, хищным птицам революции, глаза которых не выносят никакого блеска, как глаза их собратьев - ночных птиц не выносят никакого света.
Гордость тех, кто не может ничего создать, сводится к разрушению.
Я назначен был инспектором раскопок. Этим путем я получил возможность спасти много драгоценных вещей. Я принял назначение.
В субботу 12 октября, когда состоялся процесс королевы, я открыл склеп Бурбонов со стороны подземных часовен и вытащил гроб Генриха IV, убитого 14 мая 1610 года в возрасте пятидесяти семи лет.
Что касается статуи его на Новом мосту, образцового произведения Жана де Болон и его ученика, то ее перечеканили в монеты.
Тело Генриха прекрасно сохранилось: прекрасно сохранились черты лица, он был таким, каким рисовали его любовь народа и кисть Рубенса. Когда его вынули первым из могилы в хорошо сохранившемся саване, волнение было необычайное, и под сводами церкви чуть не раздался популярный во Франции возглас: "Да здравствует Генрих IV".
Когда я увидел эти знаки почета, можно сказать, даже любви, я велел прислонить тело к одной из колонн клироса, чтобы каждый мог подойти и посмотреть на него.
Он был одет, как и при жизни, в бархатный черный камзол с фрезами и белыми манжетами, в бархатные штаны, такие же, как камзол, шелковые чулки того же цвета, бархатные башмаки.
Его красивые с проседью волосы лежали еще ореолом вокруг головы, его седая борода доходила еще до груди.
Тогда началась бесконечная процессия, как бывает у мощей святого: женщины дотрагивались до рук доброго короля, другие целовали край его мантии, некоторые ставили детей на колени и тихо шептали:
- Ах, если бы он жил, народ не бедствовал бы! Они могли бы прибавить: и не был бы так дик, ибо дикость народа - его несчастье.
Процессия эта продолжалась в субботу 12 октября, в воскресенье 13-го и в понедельник 14-го.
В понедельник, после обеда рабочих, то есть с трех часов пополудни, возобновились раскопки.
Первый труп, увидевший свет после Генриха IV, был его сын, Людовик XIII. Он хорошо сохранился, и хотя черты лица расплылись, его можно было узнать по усам.
Затем следовал Людовик XIV. Его можно было узнать по крупным чертам лица, типичного лица Бурбонов; но он был черен, как чернила.
Затем последовали трупы Марии Медичи, второй жены Генриха IV; Анны Австрийской, жены Людовика XIII; Марии Терезии, жены Людовика XIV, и великого дофина.
Все эти тела разложились, а дофин от гниения превратился в жидкость.
Во вторник 15 октября выкапывание трупов продолжалось.
Труп Генриха IV оставался все время у колонны, бесстрастно присутствуя при этом безмерном святотатстве над его предшественниками и потомками.
В среду 16 октября, как раз в тот момент, когда Мария Антуанетта была обезглавлена на площади Революции, то есть в одиннадцать часов утра, из склепа Бурбонов вытаскивали очередной гроб - короля Людовика XV.
По древнему обычному церемониалу Франции, он покоился при входе в склеп, ожидая там своего преемника, который должен был присоединиться к нему. Его взяли, унесли и открыли у могилы на кладбище.
Сначала тело, вынутое из свинцового гроба, хорошо обернутое в холст и повязки, казалось целым и сохранившимся, но когда его вынули, оно оказалось сильно разложившимся и издавало такое зловоние, что все разбежались, и пришлось сжечь несколько фунтов курительного порошка, чтобы очистить воздух.
Тотчас же бросили в яму все, что осталось от героя Парка Оленей, от любовника мадам де Шатору, мадам де Помпадур, мадам де Бари, и эти отвратительные останки, высыпанные на известковое дно, покрыли сверху известью.
Я остался последним, чтобы при мне сожгли порошок и засыпали яму известью. Вдруг я услышал сильный шум в церкви. Я быстро вошел туда и увидел рабочего, который усиленно отбивался от своих товарищей в то время, как женщины показывали ему кулаки и грозили.
Несчастный бросил свой печальный труд и отправился на еще более печальное зрелище - на казнь Марии Антуанетты. Опьяненный своими криками и криками других, видом пролившейся крови, он вернулся в Сен-Дени и подойдя к Генриху IV, опиравшемуся на колонну и окруженному любопытными, скажу даже поклонниками, обратился к нему с такими словами.
- По какому праву остаешься здесь ты, когда обезглавливают королей на площади Революции?
И в ту же минуту, схватив левой рукой бороду, он оторвал ее, а правой дал пощечину королевскому трупу.
С сухим треском, подобным треску брошенного мешка с костями, труп упал на землю.
Со всех сторон поднялся страшный крик. Можно было еще осмелиться нанести такое оскорбление какому-нибудь другому королю, но оскорбление Генриху IV, другу народа, являлось оскорблением самому народу.
Рабочий, который совершил это святотатство, подвергался очень серьезной опасности, когда я поспешил к нему на помощь.
Как только он увидел, что может найти во мне поддержку, он обратился ко мне за покровительством. Но, не отказывая ему в этом покровительстве, я все же хотел указать, что он совершил подлый поступок.
- Дети мои, - сказал я рабочим, - бросьте этого несчастного; тот, кого он оскорбил, занимает там, на небе, слишком высокое положение, чтобы не просить у Бога для него наказания.
Затем, отобрав у него бороду, которую он оторвал от трупа и все еще держал в левой руке, я выгнал его из церкви и объявил ему, что он больше не принадлежит к той партии рабочих, которые работают у меня. Возгласы и угрозы товарищей преследовали его до самой улицы.
Опасаясь дальнейших оскорблений Генриху IV, я велел отнести его в общую могилу, но и там труп был встречен с почестями. Его не бросили, как других, в общую кучу, а опустили, тихонько положили и заботливо устроили в одном углу; затем благочестиво покрыли слоем земли, а не известью.
День кончился, и рабочие ушли, остался один сторож. Это был славный малый, которого я поставил из опасения, чтобы ночью не проникли в церковь для новых изуверств или для новых краж; сторож этот спал днем и сторожил с семи вечера до семи часов утра.
Ночь он проводил на часах, стоя или прохаживаясь, чтобы согреться, или присаживался к костру, разведенному у одной из самых близких к двери колонн.
Все в церкви носило отпечаток смерти, и разрушение придавало этому отпечатку еще более мрачный характер. Могилы были открыты, и плиты прислонены к стенам. Разбитые статуи валялись на полу церкви; там и сям раскрытые гробы вернули своих мертвецов, которые думали встать из них лишь в день страшного суда. Все это давало пищу для размышлений для сильного ума, слабый же ум наполняло ужасом.
К счастью, сторож не отличался умом вовсе. Это был простой человек. Он смотрел на все эти обломки так же, как смотрел бы на лес во время рубки или как на скошенный луг, и только считал ночные часы, прислушивался к монотонному бою башенных часов, к этому единственному целому предмету в разрушенной церкви.
В тот момент, когда пробила полночь и когда еще дрожал последний удар часов в глубине мрачной церкви, он услышал сильные крики со стороны кладбища. То были крики о помощи.
Когда первый момент изумления прошел, он взял лом и подошел к двери, соединявшей церковь с кладбищем, но когда он открыл дверь и отчетливо заметил, что крики исходят из могилы королей, то не решился идти дальше, запер дверь и побежал будить меня в гостиницу, в которой я жил.
Я не хотел сначала верить, что крики о помощи могут исходить из королевской могилы, но так как я жил против церкви, то сторож открыл окно, и среди тишины, нарушаемой только дуновением зимнего ветра, я действительно услышал протяжные жалобные стоны, которые, казалось, не похожи были на вой ветра. Я поднялся и отправился со сторожем в церковь. Когда мы пришли туда и заперли за собой дверь, то услышали жалобные крики более отчетливо.
К тому же определить, откуда раздаются эти звуки, было легко, поскольку дверь кладбища, которую сторож плохо за собой закрыл, опять открылась за ним. Итак, эти стоны шли действительно с кладбища.
Мы зажгли два факела и направились к двери. Но пока мы подходили к ней, сквозной ветер, дувший снаружи внутрь, задувал их. Я понял, что тут нам с нашими факелами будет не пройти, а раз мы будем на кладбище, то нам не придется уже больше сражаться с ветром. Кроме факелов я велел зажечь еще и фонарь. Факелы наши потухли, но фонарь горел. Мы прошли пролив и, очутившись на кладбище, зажгли факелы, и ветер пощадил их.
По мере того как мы продвигались, стоны замирали и в ту минуту, когда мы подошли к краю могилы, совсем замерли.
Мы встряхнули наши факелы и осветили огромное отверстие, и среди костей на слое извести и земли, которыми их засыпали, барахталось что-то безобразное.
Это что-то походило на человека.
- Что с вами и что вам надо? - спросил я у этой тени.
- Увы! - прошептала тень. - Я тот несчастный рабочий, который дал пощечину Генриху IV.
- Но как ты сюда попал? - спросил я.
- Вытащите меня сначала, господин Ленуар, потому что я умираю, а затем вы все узнаете.
С того момента, когда страж мертвецов убедился, что имеет дело с живым, овладевший было им ужас исчез. Он уже приготовил лестницу, валявшуюся на траве кладбища, держал ее и ждал моего приказания.
Я велел спустить лестницу в яму и предложил рабочему вылезать. Он дотащился до основания лестницы, но когда хотел встать и взобраться на ступеньки, то заметил, что у него сломаны одна нога и одна рука.
Мы бросили ему веревку с глухой петлей; он завязал веревку под мышками.
Другой конец веревки остался у меня; сторож спустился на несколько ступенек, и, благодаря двойной опоре, нам удалось вытащить живого из общества мертвецов.
Едва только мы вытащили его из ямы, как он потерял сознание. Мы поднесли его к костру, положили на солому, а я послал сторожа за хирургом.
Раньше, чем раненый пришел в сознание, сторож явился с доктором, и спасенный открыл глаза только во время операции. Когда перевязка окончилась, я поблагодарил хирурга, и так как я хотел узнать, по какой странной случайности рабочий очутился в королевской могиле, то отослал сторожа. Тот с радостью отправился спать после треволнений этой ночи, а я остался один с рабочим. Я присел на камень подле соломы, на которой он лежал против костра; дрожащее пламя последнего слабо освещало ту часть церкви, в которой мы находились, а все остальное погружено было в глубокий мрак, который казался тем глубже, чем освещеннее была наша сторона.
Я расспросил тогда раненого, и вот что он мне рассказал. То, что я прогнал его, не огорчило его вовсе. У него были деньги в кармане, и он знал, что пока есть деньги, он не будет ни в чем нуждаться. Поэтому он отправился в кабак.
Там он стал распивать бутылку, но на третьем стакане вошел хозяин.
- Ты уже закончил? - спросил он.
- А что? - ответил рабочий.
- Я вот слышал, что это ты дал пощечину Генриху IV.
- Ну так и что? Да, это я! - дерзко сказал рабочий. - Что же из того?
- Что из того? А то, что я не хочу поить у себя такого мерзкого негодяя, как ты, который накличет проклятие на мой дом.
- На твой дом? Твой дом - дом для всех; и раз я плачу, я у себя.
- Да, но ты не заплатишь!
- А почему?
- Потому что я не возьму твоих денег! А так как ты не заплатишь, то ты уже будешь не у себя, а у меня, и так как ты будешь у меня, то я буду иметь право вышвырнуть тебя за дверь.
- Да, если ты сильнее меня.
- Если я не сильнее тебя, я позову своих молодцов.
- А ну-ка позови, посмотрим!
Хозяин позвал. На его зов прибежали уже заранее приготовленные молодцы с палками в руках, и рабочему пришлось уйти, хотя он и не прочь был протестовать.
Он вышел, бродил некоторое время по городу и в час обеда зашел в трактир, в котором обыкновенно обедали рабочие. Он съел суп, когда вошли рабочие, окончившие дневную работу. Увидев его, они остановились у двери, позвали хозяина и объявили ему, что если этот человек будет у него обедать, они уйдут от него все, от первого до последнего.
Трактирщик спросил, что сделал этот человек, чем заслужил такое всеобщее осуждение.
Ему рассказали, что это - тот человек, который дал пощечину Генриху IV.
- Если так, то убирайся отсюда! - сказал трактирщик, подойдя к нему. - И пусть все, что ты съел, будет для тебя отравой!
У трактирщика сопротивляться было еще бесполезнее, чем у хозяина кабака. Проклятый всеми рабочий встал, грозя своим товарищам, которые отошли от него не из боязни угроз, которые он произносил, а из-за чувства отвращения к нему. Со злобой в душе он вышел, пробродил час по улицам Сен-Дени, богохульствуя и проклиная всех. В десять часов он отправился на свою квартиру.
Сверх обыкновения двери дома были заперты.
Он постучал. Привратник появился у окна.
Так как ночь была темная, то он не мог узнать стучавшего.
- Кто ты? - спросил он.
Рабочий назвал себя.
- А! - сказал привратник. - Это ты дал пощечину Генриху IV? Подожди!
- Что? Чего мне ждать? - нетерпеливо сказал рабочий.
В это время к его ногам полетел узел.
- Что это такое? - спросил рабочий.
- Это все твое имущество.
- Как! Все мое имущество?
- Да, иди спать, куда хочешь. Я не хочу, чтобы мой дом обрушился на мою голову.
Взбешенный рабочий схватил камень и швырнул им в дверь.
- Подожди же, - сказал привратник, - я разбужу твоих товарищей, и мы тогда посмотрим.
Рабочий понял, что тут ничего хорошего ему не дождаться. Он ушел и, увидя в ста шагах открытую дверь, вошел под навес.
Под навесом лежала солома, он лег на солому и заснул. В три четверти двенадцатого ему показалось, что кто-то его тронул за плечо. Он проснулся и увидел белую фигуру, похожую на женщину, которая делала ему знак следовать за ней.
Он принял ее за одну из тех несчастных, которые всегда готовы предлагать убежище и себя тем, у кого есть чем заплатить, а так как уплатить за кровать и наслаждение ему было чем, и он предпочитал провести лучше ночь на кровати, чем валяться под навесом на соломе, то он встал и пошел за женщиной.
Она шла некоторое время вдоль домов по левой стороне Большой улицы, перешла на другую сторону, повернула в переулок направо, продолжая делать знаки рабочему следовать за ней.
Привыкший к таким ночным похождениям и знавший переулки, в которых, обыкновенно, живут этого сорта женщины, рабочий беспрекословно шел за ней и вошел в переулок.
Переулок упирался в поле. Рабочий думал, что женщина живет в уединенном доме, и продолжал следовать за ней. Через сто шагов они перебрались через пролом в стене. Тут он поднял глаза и увидел перед собой старое аббатство Сен-Дени, исполинскую колокольню и слабо освещенные пламенем костра, возле которого бодрствовал сторож, окна.
Он искал глазами женщину. Она исчезла.
Он был на кладбище.
Он хотел вернуться через тот же пролом, но ему показалось, что там сидит мрачное и угрожающее привидение Генриха IV.
Привидение сделало шаг вперед, рабочий попятился на шаг назад.
На четвертом или пятом шаге он оступился и упал навзничь в яму.
И тогда ему показалось, что его окружили все короли, предшественники и потомки Генриха IV. Ему казалось, что они подняли над ним свои скипетры и жезлы правосудия, восклицая: "Горе святотатцу!" И тогда, по мере прикосновения этих жезлов правосудия и скипетров, тяжелых, как свинец, и горячих, как огонь, он почувствовал, как хрустят и ломаются его кости.
В это-то время пробила полночь, и сторож услышал стоны.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Я сделал все, что мог, чтобы успокоить несчастного. Но он сошел с ума, а после трехдневного бреда умер с криком: "Пощадите!".
- Извините, - сказал доктор, - я не совсем понимаю вывода из вашего рассказа. Происшествие с вашим рабочим показывает, что он, переполненный всем случившимся с ним в течение дня, бродил ночью, отчасти в состоянии бодрствования, отчасти в состоянии сомнамбулизма. Во время своего блуждания он зашел на кладбище, и, смотря вверх, вместо того, чтобы смотреть под ноги, он упал в яму, где, вполне естественно, он при падении сломал себе руку и ногу. Вы ведь говорили о каком-то предсказании, которое исполнилось, а я во всем этом не вижу ни малейшего предсказания.
- Подождите, доктор - сказал кавалер. - История, которую я рассказал и которая, вы совершенно правы, не больше, чем факт, ведет прямо к тому предсказанию, о котором я упомянул и которое составляло тайну.
Это предсказание таково:
20 января 1794 года после уничтожения гробницы Франциска I открыли гроб графини Фландрской, дочери Филиппа Длинного.
То были последние гробницы, которые надо было осмотреть: все склепы были опустошены, все гробы открыты, все кости выброшены в яму.
Последняя гробница была неизвестно чья. То была, вероятно, гробница кардинала Ретца, которого, говорят, похоронили в Сен-Дени.
Закрыли почти все склепы: склеп Валуа, склеп Каролингов; оставалось закрыть на следующий день склеп Бурбонов.
Сторож проводил последнюю ночь в этой церкви, в которой уже нечего было больше сторожить. Он получил разрешение спать и воспользовался им.
В полночь его разбудили звуки органа и церковное пение. Он проснулся, протер глаза, повернул голову к клиросу, то есть туда, откуда слышалось пение.
Тут он с удивлением увидел, что места на клиросе заняты монахами Сен-Дени; он увидел, что архиепископ служил у алтаря; он увидел, что катафалк освещен горящими свечами, а на катафалке лежит покров из золотой парчи, покрывающий, обыкновенно, только тела королей.
Когда он проснулся, обедня кончалась, и начиналась похоронная служба.
Скипетр, корона и жезл правосудия, положенные на красную бархатную подушку, переданы были герольдам, те передали их трем принцам.
Скоро подошли, скорее скользя, чем шагая, и не издавая никакого шума, который могло бы подхватить малейшее эхо зала, придворные, которые приняли тело и отнесли его в склеп Бурбонов, который один был открыт, между тем как все другие были закрыты.
Тогда спустился герольдмейстер и подозвал других герольдов для исполнения своих обязанностей.
Герольдмейстер и герольды составляли группу из шести лиц.
Из склепа герольдмейстер позвал первого герольда, тот спустился, неся шпоры; следом спустился второй, неся латные рукавицы; за ним спустился третий, неся щит; затем спустился четвертый, неся гербовый шлем; наконец, спустился пятый, неся кольчугу.
Затем он позвал знаменосца, который нес знамя, капитанов швейцарцев, стрелков гвардии, двести придворных; великого конюшего, который нес королевскую саблю; первого камергера, несшего знамя Франции, главного церемониймейстера, перед которым прошли все церемониймейстеры двора и бросили свои белые жезлы в склеп, кланяясь трем принцам, которые несли корону, скипетр и жезл правосудия, по мере того, как они проходили. Наконец, три принца, в свою очередь, отнесли скипетр, жезл правосудия и корону.
Тогда герольдмейстер воскликнул громким голосом три раза: "Король умер, да здравствует король! Король умер, да здравствует король! Король умер, да здравствует король!"
Герольд, оставшийся на клиросе, три раза повторил этот возглас.
Главный церемониймейстер сломал свой жезл в знак того, что жизнь королевского дома прервана и придворные короля должны думать о себе.
Вслед этому затрубили трубы, заиграл орган.
Затем трубы играли все слабее, орган звучал все тише, свет свечей бледнел, тела присутствовавших исчезли, и при последнем стоне органа и последнем звуке труб все исчезло.
На другой день сторож в слезах рассказал о королевских похоронах, которые он видел, и на которых он, бедняга, один присутствовал, и предсказал, что разоренные гробницы будут поставлены на место и что, несмотря на декреты Конвента и на работу гильотины, Франция доживет до новой монархии, а в Сен-Дени будут новые короли.
За это предсказание бедняга попал в тюрьму и едва не угодил на эшафот. А тридцать лет спустя, 20 сентября 1824 года за той же колонной, где он видел привидение, он мне говорил, дергая меня за полу платья:
Ну, что, господин Ленуар, я вам говорил, наши бедные короли вернутся когда-нибудь в Сен-Дени, я ведь не ошибся?
Действительно, в тот день хоронили Людовика XVIII с тем же церемониалом, какой сторож видел тридцать лет тому назад.
- Объясните-ка это, доктор.

Глава десятая Артифаль

Доктор молчал. То ли его убедили, то ли, что вероятнее, он считал невозможным ставить под сомнение авторитет такого лица, как кавалер Ленуар.
Молчание доктора дало возможность другим комментаторам принять участие в споре: аббат Мулль устремился на арену.
- Все это утверждает меня в правильности моей системы, - сказал он.
- А что представляет из себя ваша система? - спросил доктор, очень довольный, что может вступить в спор с менее сильными спорщиками, чем Ледрю и кавалер Ленуар.
- Мы живем в двух невидимых населенных мирах: один - адскими духами, другой - небесными; в момент нашего рождения два гения, добрый и злой, занимают свое место около нас и сопровождают в продолжение всей нашей жизни; один вдохновляет нас на добро, другой - на зло, а в день смерти овладевает нами тот, кто берет верх. Таким образом, наше тело попадает во власть демона или ангела. У бедной Соланж одержал победу добрый гений, и он-то прощался с вами, Ледрю, при посредстве немых уст молодой мученицы; у разбойника, осужденного шотландским судьей, победителем остался демон, и он-то являлся судье то в образе кошки, то в платье курьера или под видом скелета, и, наконец, в последнем случае, ангел монархии мстит за святотатство и за осквернение гробниц, и, подобно Христу, явившемуся униженным, показал бедному сторожу гробниц будущую реставрацию королевской власти и показал эту церемонию с такой помпой, как будто фантастическая церемония происходила в присутствии всей будущей знати двора Людовика XVIII.
- Но, господин аббат, - сказал доктор, - вся ваша система основывается, в конце концов, на убеждении.
Конечно.
- Но убеждение это для того, чтобы быть достоверным, должно опираться на факт.
- Мое убеждение и основывается на факте.
- На факте, рассказанном вам кем-либо из тех, к кому вы питаете полное доверие?
- На факте, случившемся со мной самим.
- Ах, господин аббат! Пожалуйста, расскажите-ка этот факт.
- Охотно. Я родился в той части наследия древних королей, которая теперь называется департаментом Эн, а когда-то называлась Иль-де-Франс. Мой отец и моя мать жили в маленькой деревушке, которая расположена среди леса Вилье Коттерэ и называется Флери. До моего рождения у родителей моих было пятеро детей: три мальчика и две девочки, и все они умерли.
Вследствие этого моя мать, когда была беременна мною, дала обет водить меня в белом до семи лет, а отец обещал сходить на богомолье к Божьей Матери в Лиесс (Notre-Dame de Liess).
Эти два обета не составляют редкости в провинции, и между ними было прямое соотношение: белый цвет - цвет Девы, а Божья Матерь в Лиессе и есть никто другой, как Дева Мария.
К несчастью, отец мой умер во время беременности матери. Женщина религиозная, мать моя решила все-таки исполнить двойной обет во всей его строгости: как только я родился, меня с ног до головы одели в белое, а мать, едва она встала, отправилась пешком, согласно обету, на богомолье.
К счастью, Божья Матерь в Лиессе была от деревушки Флери всего в пятнадцати или шестнадцати милях; с тремя остановками мать моя добралась по назначению. Там она получила из рук священника серебряный образок, который она надела мне на шею.
Благодаря этому двойному обету я спасся от всех злоключений юности, и, когда повзрослел, то, вследствие ли полученного мною религиозного воспитания или благодаря влиянию образка, почувствовал призвание к духовному занятию. Окончив семинарию в Суасоне, я вышел оттуда священником в 1780 году и отправлен был викарием в Этамп.
Случайно я был назначен в ту из четырех церквей д'Этамп, которая находилась под покровительством Божьей Матери.
Эта церковь представляет собой великолепный памятник, переданный средним векам римской эпохой. Заложенная Робертом Сильным, она закончена была только в двенадцатом столетии. И теперь еще сохранились чудные расписные стекла, которые после недавней перестройки очень гармонируют с живописью и позолотой ее колонн и капителей.
Еще ребенком я любил эти чудные сооружения из гранита, который вера извлекла с десятого до шестнадцатого столетия из почвы Франции, этой старшей дочери Рима, чтобы покрыть ее целым лесом церквей. Сооружения эти затем приостановились, когда вера в сердцах умерла от яда Лютера и Кальвина.
Еще ребенком я играл в развалинах церкви св. Иоанна в Суасоне. Я любовался фантастической резьбой, казавшейся окаменелыми цветами, и когда я увидел церковь Божьей Матери в Этампе, то был счастлив, что случай или, скорее, провидение дало мне такую обитель. Самыми счастливыми минутами были для меня те, которые я проводил в церкви.
Я не хочу сказать, что меня там удерживало только религиозное чувство, нет, то было состояние довольства, какое испытывает птица, когда ее вытащили из пневматической машины, из которой начали выкачивать воздух, и предоставили ей простор и свободу. Мой простор был на протяжении от портала до хоров; моя свобода состояла в мечтах, которым я предавался в продолжение двух часов, стоя на коленях на гробнице или облокотившись о колонну. О чем я мечтал? Отнюдь не о богословских тонкостях: я размышлял о вечной борьбе между добром и злом, о борьбе, которая терзает человека с момента грехопадения. Мне грезились красивые ангелы с белыми крыльями, отвратительные демоны с красными лицами, которые при каждом солнечном луче сверкали на расписных окнах, одни - небесным огнем, другие - пламенем ада. Наконец, церковь Божьей Матери была моим жилищем. Так я жил, думал, молился. Предоставленный мне маленький приходский домик был для меня лишь временным жильем: там я ел, спал и только.
Довольно часто я уходил из церкви Божьей Матери в полночь или в час ночи.
Все знали это. Когда меня не было в приходском доме, я находился в церкви Божьей Матери. Там меня искали, и там меня находили.
Все происходившее в мире до меня доходило плохо, я скрывался в этом святилище религии и поэзии.
Однако же во внешнем мире происходило нечто такое, что интересовало всех: простых и знатных, духовных и светских. В окрестностях Этампа совершал грабежи преемник или, вернее, соперник Картуша и Пулаллье и по дерзости своей, казалось, шел по стопам своих предшественников.
Этого разбойника, который грабил всех и особенно церкви, звали Артифаль.
Меня особенно интересовали похождения этого разбойника, так как его жена, жившая в нижней части города Этампа, постоянно приходила ко мне исповедываться. Эта хорошая и достойная уважения женщина, которая испытывала угрызения совести за преступления своего мужа и считала себя за него ответственной перед Богом, проводила жизнь в молитвах и на исповеди, стараясь своим благочестием искупить безбожие мужа.
Что касается его самого, то я должен сказать, что он не боялся ни черта, ни дьявола, считал общество плохо устроенным, а себя - призванным к его исправлению. Он полагал, что благодаря ему установится равномерное распределение богатства, и смотрел на себя лишь как на предтечу секты, которая должна появиться в будущем и будет проповедовать то, что он проводит в жизнь, а именно, общность имущества.
Двадцать раз его ловили и отправляли в тюрьму, и почти всегда на вторую или третью ночь тюрьма оказывалась пустой, а так как не знали, как предотвратить его побеги, то стали поговаривать, что он нашел такую траву, которая перепиливает кандалы.
Таким образом, этого человека окружало нечто загадочное. Я вспоминал о нем только тогда, когда ко мне являлась на исповедь его жена, исповедывалась в переживаемых ужасах и просила моих советов.
Вы понимаете, что я советовал ей употребить все свое влияние на мужа, чтобы вернуть его на добрый путь... Но влияние бедной женщины было очень слабое. У нее оставалось одно лишь вечное прибежище в молитве и выпрашивании помилования у Господа.
Приближались праздники Пасхи 1783 года. Был вечер со страстного четверга на страстную пятницу! В течение четверга я выслушал много исповедей и к восьми часам вечера так устал, что заснул в исповедальне.
Пономарь видел, что я заснул, но зная мои привычки и зная, что у меня есть ключ от церковной двери, он не разбудил меня, так как это случалось со мной сотни раз.
Я спал и во сне услышал как бы двойной шум. Я слышал удары часов, бивших двенадцать, и затем шум шагов по плитам.
Я открыл глаза и хотел выйти из исповедальни, когда при свете луны через цветные стекла одного из окон мне показалось, что я увидел проходящего мимо человека.
Так как человек этот ступал осторожно, осматриваясь на каждом шагу, то я понял, что он не был служителем, церковным сторожем, певчим и никем из причетников, а что это был чужой, явившийся сюда с дурными намерениями.
Ночной посетитель направился к клиросу. Подойдя, он остановился, и через минуту я услышал сухой треск огнива о кремень; я видел, как блеснула искра, кусок трута загорелся, а затем спичкой от огнива зажжена была свечка на алтаре.
Тогда при свете свечки я увидел человека среднего роста, с двумя пистолетами и кинжалом за поясом, с насмешливым, но не страшным лицом. Он рассматривал пристально пространство, освещенное свечой, и, по-видимому, вполне удовлетворился этим осмотром.
Вслед за тем он вынул из кармана не связку ключей, но связку инструментов, заменяющих ключи, называемых россиньоль, по имени знаменитого Россиньоля, который хвастался тем, что имеет ключ ко всем замкам. С помощью одной из отмычек он открыл дарохранительницу, вынул оттуда дароносицу, великолепную чашу старого чеканного серебра времен Генриха II, массивный потир, подарок городу королевы Марии Антуанетты, и затем два позолоченных сосуда.
Так как это было все, что хранилось в дарохранительнице, то он старательно ее запер и стал на колени, чтобы открыть в алтаре нижнюю часть.
В нижней части престола находилась восковая Богородица в золотой с бриллиантами короне, в белом платье, расшитом дорогими каменьями.
Через пять минут дверца, в которой легко было разбить стеклянные стенки, была открыта так же подобранным ключом, как ранее дарохранительница, и он собирался присоединить платье и корону к потиру и сосудам, когда, желая помешать такой краже, я вышел из исповедальни и направился к алтарю.
Шум отворенной мною двери заставил вора обернуться. Он наклонился в мою сторону и старался всмотреться в далекий мрак церкви; исповедальня была во мраке, и он увидел меня только тогда, когда я вступил в круг, освещенный дрожащим пламенем восковой свечи.
Увидя человека, вор оперся об алтарь, вытащил пистолет из-за пояса и направил его на меня.
При виде моей черной длинной одежды он понял, что я простой безобидный священник и что вся моя защита в вере, а все мое оружие в слове.
Не обращая внимания на угрожающий мне пистолет, я дошел до ступеней алтаря. Я чувствовал, что если он и выстрелит, то или пистолет даст осечку, или пуля пролетит мимо. Я положил руку на мой образок и не сомневался, что меня хранит святая любовь Богоматери.
Мне показалось, что спокойствие бедного священника растрогало разбойника.
- Что вам угодно? - сказал он голосом, которому старался придать уверенность.
- Вы Артифаль? - сказал я.
- Черт возьми, - ответил он, - а кто же другой посмел бы проникнуть в церковь один, как это сделал я?
- Бедный ожесточенный грешник, - сказал я, - ты гордишься своим преступлением. Неужели ты не понимаешь, что в игре, какую ты затеял, ты губишь не только свое тело, но и душу!
- Ну, - сказал он, - тело свое я спасал уже столько раз, что, надеюсь, еще раз его спасу; что же касается души...
- Ну а душа твоя?
- О душе моей позаботиться моя жена. Она святая за двоих и спасет мою душу вместе со своей.
- Вы правы, мой друг, ваша жена - святая, и она, конечно, умерла бы с горя, если б узнала, какое преступление вы намереваетесь совершить.
- О, вы полагаете, что она умрет с горя, моя бедная жена?
- Я в этом уверен.
- Вот как! Я останусь вдовцом! - сказал разбойник, захохотал и протянул руки к священным сосудам.
Но я поднялся к алтарю и схватил его за руку.
- Нет, - сказал я, - вдовцом вы не останетесь, так как вы не совершите этого святотатства.
- А кто же мне помешает?
- Я!
- Силой?
- Нет, убеждением. Господь послал своих священников на землю не для того, чтобы они пускали в ход силу. Сила - дело людское, земное, а слово убеждения черпает свою мощь свыше, с небес. Притом же, сын мой, я хлопочу не о церкви, так как для нее можно купить другие сосуды, а о вас, так как вы не сможете искупить свой грех. Друг мой, вы этого святотатства не совершите.
- Вот еще! Что же вы думаете, это мне в первый раз, милый человек?
- Нет, я знаю, что это уже десятое, двадцатое, быть может, святотатство, но что из этого? До сих пор ваши глаза были закрыты, сегодня вечером глаза ваши откроются, вот и все. Не приходилось ли вам слышать о человеке, которого звали Павлом, который стерег одежды тех, кто напал на святого Стефана? И что же! У этого человека глаза были покрыты как бы чешуей, как он сам об этом говорил. В один прекрасный день чешуя эта спала с глаз, он прозрел, и это был святой Павел! Да, великий, знаменитый святой Павел!..
- Скажите мне, господин аббат, святой Павел не был ли повешен?
- Да.
- Ну! И что же, ему помогло то, что он прозрел?
- Он убедился в том, что спасение состоит иногда в казни. Теперь святой Павел оставил имя, чтимое на земле, и наслаждается вечным блаженством на небе.
- А сколько святому Павлу было лет, когда он прозрел?
- Тридцать пять.
- Я уже перешел за этот возраст, мне сорок лет.
- Никогда не поздно раскаяться. Иисус на кресте сказал разбойнику: одно слово молитвы, и ты спасешься.
- Ладно! Ты заботишься, стало быть, о своем серебре? - сказал разбойник, глядя на меня.
- Нет, я забочусь о твоей душе, я хочу ее спасти.
- Мою душу! Ты хочешь, чтобы я поверил этому; ты насмехаешься надо мной!
- Если хочешь, я докажу, что забочусь о твоей душе! - сказал я.
- Да, доставь мне удовольствие и докажи мне это.
- Во сколько ты оцениваешь ту кражу, которую ты собираешься совершить в эту ночь?
- Ого, ого! - сказал разбойник, поглядывая с удовольствием на сосуды, потир, дароносицу и платье Богородицы. - В тысячу экю.
- В тысячу экю?
- Я знаю, что все это стоит вдвое больше, но придется потерять, по крайней мере, две трети: эти черти жиды такие воры.
- Пойдем ко мне.
- К тебе?
- Да, ко мне, в священнический дом. У меня есть тысяча франков, и я отдам тебе их наличными.
- А остальные две тысячи?
- Другие две тысячи? Хорошо, даю тебе честное слово священника, что я поеду на свою родину; у матери моей есть кое-какое имение, я продам четыре десятины земли за две тысячи франков и отдам их тебе.
- Да ладно, ты назначишь мне свидание и устроишь мне западню!
- Ты сам не веришь в то, что говоришь, - сказал я, протягивая ему руки.
- Да, это правда, я не верю, - сказал он мрачно. - А мать твоя богата?
- Моя мать бедна.
- Она, значит, разорится?
- Если я скажу ей, что ценой ее разорения я спас душу, она благословит меня. К тому же, если у нее ничего не останется, она приедет жить ко мне, а у меня всегда хватит денег на двоих.
- Я принимаю твое предложение, - сказал он, - идем к тебе.
- Хорошо, но подожди!
- А что?
- Спрячь в дарохранительницу все вещи, которые ты оттуда вынул, запри на ключ, это принесет тебе счастье.
Разбойник нахмурился с видом человека, которого одолевает религиозное чувство помимо его воли. Он поставил священные сосуды в дарохранительницу и старательно ее запер.
- Пойдем, - сказал он.
- Сначала перекрестись, - сказал я.
Он насмешливо захохотал, но смех его быстро стих.
Он перекрестился.
- Теперь иди за мной, - сказал я.
Мы вышли через маленькую дверь и через пять минут были у меня.
Во время дороги, как коротка она ни была, разбойник казался очень озабоченным, он осматривался кругом, опасаясь какого-либо подвоха.
Войдя ко мне, он остановился у двери.
- Ну, где же тысяча франков? - спросил он.
- Подожди, - ответил я.
Я зажег свечу у потухавшего в камине огня, открыл шкаф и вытащил оттуда мешок.
- Вот они, - сказал я.
И я отдал ему мешок.
- А когда я получу остальные две тысячи?
- Я попрошу сроку в шесть недель.
- Хорошо, на шесть недель я согласен.
- Кому их отдать?
Разбойник некоторое время думал.
- Моей жене, - сказал он.
- Хорошо!

Предыдущая страница 9 Следующая страница


Тысяча и один призрак 10

- Но она не будет знать, откуда эти деньги и как я их достал?
- Этого она не будет знать, ни она, ни кто-либо другой! Но и ты, в свою очередь, никогда не предпримешь ничего, ни против церкви Божьей Матери в Этампе, ни против какой-либо другой церкви, находящейся под покровительством Девы?
- Никогда.
- Честное слово?
- Честное слово Артифаля!
- Иди, мой брат, и не греши больше.
Я поклонился ему и сделал ему знак рукой, что он может уйти.
Он как будто минуту колебался, потом, открыв осторожно дверь, ушел.
Я встал на колени и молился за этого человека.
Не успел я еще окончить молитву, как постучали в дверь.
- Войдите, - сказал я, не оборачиваясь.
Кто-то вошел и, видя, что я молюсь, остановился и стал около меня.
Когда я окончил молитву, я обернулся и увидел Артифаля, стоявшего неподвижно у дверей с мешком под мышкой.
- Вот, - сказал он мне, - я принес тебе обратно твою тысячу франков.
- Мою тысячу франков?
- Да, и отказываюсь также и от остальных двух тысяч.
- А все же данное тобой обещание остается в силе?
- Конечно.
- Стало быть, ты раскаиваешься?
- Не знаю, раскаиваюсь ли я или нет, но я не хочу брать твои деньги, вот и все.
И он положил мешок на буфет.
Затем, положив мешок, он остановился, словно намереваясь что-то спросить, но просьба эта не срывалась с его уст.
Глаза его как бы спрашивали меня о чем-то.
- Что вы хотите? - спросил я его. - Говорите, мой друг. То, что вы сделали, хорошо, не стыдитесь поступить еще лучше.
- Ты глубоко веришь в Божью Матерь? - спросил он меня.
- Глубоко.
- И ты веришь, что при ее заступничестве человек, как бы он ни был виновен, может спастись в час смерти? Так вот взамен твоих трех тысяч франков дай мне какую-нибудь реликвию, четки или что другое, чтобы я мог поцеловать их в час моей смерти.
Я снял образок и золотую цепочку, которые моя мать надела мне на шею в день моего рождения и с которыми я с тех пор никогда не расставался, и отдал их разбойнику.
Разбойник приложился губами к образку и убежал.
Целый год я ничего не слышал об Артифале. Он, без сомнения, покинул Этамп и работал в другом месте.
В это время я получил письмо от моего коллеги священника Флери. Моя добрая мать была очень больна и звала меня к себе. Я взял отпуск и поехал к ней.
Шесть недель или два месяца хорошего ухода и молитв восстановили здоровье моей матери. Мы расстались, я был весел, мать была здорова, и я вернулся в Этамп.
Я приехал в пятницу вечером; весь город был в волнении. Знаменитый разбойник Артифаль попался около Орлана, его судили в суде этого города, осудили и отправили в Этамп, чтобы повесить его здесь, так как все его злодеяния совершены были, главным образом, в округе Этампа.
Казнь совершена была в то же утро.
Вот что я узнал на улице, но, войдя в священнический дом, я узнал еще и нечто другое: женщина из нижней части города приходила накануне утром, то есть как только привезли в Этамп Артифаля на казнь; она раз десять осведомлялась, не приехал ли я.
Настойчивость эта меня не удивила. Я сообщил о своем приезде, и меня ждали с минуты на минуту.
В нижней части города я знал только бедную женщину, ставшую только что вдовой. Я решил отправиться к ней раньше даже, чем стряхнул пыль с моих ног.
От дома священника до нижней части города идти было недалеко. Пробило уже десять часов вечера, но так как я знал, что женщина с нетерпением желала меня видеть, то полагал, что мой визит не обескуражит ее.
Итак, я пришел в предместье и попросил указать мне дом. Так как все считали ее святой, никто не осуждал ее за преступления мужа, никто не позорил ее за его грехи.
Я подошел к двери. Ставня была открыта, и через оконное стекло я видел бедную женщину у постели на коленях: она молилась.
По движению ее плеч можно было заметить, что она рыдала.
Я постучал в дверь.
Она встала и поспешно ее открыла.
- А, господин аббат! - воскликнула она. - Я угадала, что это вы. Когда постучали в дверь, я поняла, что это вы. Увы! Вы приехали слишком поздно: мой муж умер без исповеди.
- Умер ли он в дурных чувствах?
- Нет, наоборот. Я убеждена, что он был в глубине души христианином, но он не желал видеть другого священника, кроме вас, он хотел исповедаться только вам, и заявил, что если он не будет исповедоваться перед вами, то будет исповедоваться только перед Божьей Матерью.
- Он вам это сказал?
- Да, и, говоря это, он целовал образок Богородицы, висевший на его шее на золотой цепочке, и очень просил, чтобы не снимали с него этот образок, уверяя, что если его похоронят с этим образком, то злой дух не овладеет его телом.
- Это все, что он сказал?
- Нет. Расставшись со мной, чтобы взойти на эшафот, он сказал мне, что вы придете сегодня вечером, что по приезде вы сейчас же придете ко мне; вот почему я и ждала вас.
- Он вам это сказал? - спросил я с удивлением.
- Да, и еще он поручил мне передать вам последнюю его просьбу.
- Мне?
- Да, вам. Он сказал, что в каком бы часу вы ни приехали, я должна просить... Боже мой! Я не осмелюсь высказать это вам, это было бы слишком мучительно для вас!..
- Скажите, добрая женщина, скажите.
- Хорошо! Он просил, чтобы вы пошли на место казни и там, над его телом прочли бы вы за его душу пять Отче Наш и пять Богородиц. Он сказал, что вы не откажете мне в этом, господин аббат.
- И он прав, я сейчас же пойду туда.
- Как вы добры!
Она взяла мои руки и хотела их поцеловать. Я высвободил руки.
- Полно, добрая женщина, мужайтесь!
- Бог посылает мне мужество, я не ропщу.
- Ничего больше он не просил?
- Нет.
- Хорошо. Если исполнения этого желания достаточно, чтобы душа его нашла покой, то она найдет это успокоение.
Я вышел.
Было около половины одиннадцатого. Стоял конец апреля, воздух был еще свеж. Небо было прекрасно, особенно для художника. Луна выплывала среди темных туч, которые придавали величественный вид всей картине.
Я обошел кругом старые стены города и подошел к Парижским воротам. Было уже одиннадцать часов ночи, и только эти ворота в Этампе были открыты.
Я шел на эспланаду, которая, как тогда, так и теперь, возвышалась над всем городом. Теперь от прежней виселицы остались только три обломка каменных подставок, на которых укреплены были три столба, соединенные двумя перекладинами, составлявшими виселицу.
Чтобы пройти на эту площадь, которая находится налево от дороги по пути из Этампа в Париж, и направо, когда вы идете из Парижа в Этамп, надо было обойти башню Гинетт, высокую постройку, стоявшую одиноко на равнине и охранявшую город.
Эту башню вы должны знать, кавалер Ленуар. Когда-то ее хотел взорвать Людовик XV, но ему это не удалось. У нее разрушена была только верхушка, напоминавшая теперь своей черной впадиной большой глаз без зрачка.
Днем - это жилище ворон, ночью - это царство сов и филинов.
Я шел под их крики и стоны по дороге к площади, по узкой трудной неровной дороге, проложенной в скале и среди кустарников.
Я не скажу, чтобы испытывал страх. Человек, верующий в Бога, полагающийся на его волю, не должен ничего бояться, но я был взволнован.
Слышен был только однообразный стук мельницы в нижней части города, крики сов и филинов и свист ветра в кустарнике.
Луна скрылась за темную тучу и окаймляла края облаков беловатой бахромой.
Мое сердце сильно стучало. Мне казалось, что я увижу не то, что должен увидеть, но нечто неожиданное. Я все поднимался.
Дойдя до некоторой высоты, я начал различать верхушку виселицы, состоявшую из трех столбов и двойной дубовой перекладины, о которой я уже говорил.
К этим дубовым перекладинам прикреплены железные крестовины, на которых вешают казненных.
Я разглядел двигающуюся тень, тело несчастного Артифаля, которое ветер раскачивал в пространстве.
Вдруг я остановился. Я ясно видел виселицу от верхушки до основания. Я увидел бесформенную массу, подобную животному на четырех лапах, и животное это двигалось.
Я остановился и спрятался за скалу. Животное это было больше собаки и массивнее волка.
Вдруг оно поднялось на задние лапы, и я увидел, что это то животное, которое Платон называл двуногим животным без перьев, то есть человек.
Что могло заставить его прийти под виселицу в такой час? Пришел ли он с религиозным чувством молиться или с нечестивым чувством для какого-либо святотатства?
Во всяком случае, я решил держаться в стороне и ждать.
В эту минуту луна вышла из-за облаков и осветила виселицу. Я взглянул на нее.
Тогда я мог ясно разглядеть человека и все те движения, которые он совершает.
Человек этот, подняв лестницу, лежавшую на земле, приставил ее к одному из столбов, ближайшему к телу повешенного.
Затем он влез по лестнице.
Он составлял странную группу с покойником: живой и мертвец как бы соединились в объятии.
Вдруг раздался ужасный крик. Два тела закачались. Сдавленный голос крикнул и смолк. Одно тело сорвалось с виселицы, а другое осталось висеть на веревке, размахивая руками и ногами.
Я не мог понять, что совершилось под ужасным сооружением. Было ли то деяние человека или демона, но происходило нечто необычное, что взывало о помощи, умоляло о спасении.
Я бросился туда.
Повешенный усиленно шевелился, а внизу под ним сорвавшееся с виселицы тело лежало неподвижно.
Я бросился прежде всего к живому. Я быстро взобрался по ступеням лестницы и ножом своим обрезал веревку. Повешенный упал наземь, я соскочил в лестницы.
Повешенный катался в ужасных конвульсиях, а труп лежал неподвижно.
Я понял, что веревка все еще давит шею жертвы. Я с большим трудом распустил петлю.
Во время этой операции я волей-неволей должен был смотреть в лицо человека и с удивлением узнал в нем палача.
Глаза вылезли у него из орбит, лицо посинело, челюсть была почти сворочена, и из груди его вырывалось дыхание, скорее похожее на хрипение.
Однако же, понемногу воздух проникал в его легкие и вместе с воздухом восстанавливалась жизнь.
Я прислонил его к большому камню. Через некоторое время он пришел в чувство, повернул шею, кашлянул и посмотрел на меня.
Его удивление было не меньше моего.
- О, господин аббат, - сказал он, - это вы?
- Да, это я.
- А что вы тут делаете? - спросил он.
- А вы зачем тут?
Он наконец пришел в себя, огляделся еще раз кругом, но на этот раз глаза его остановились на трупе.
- А, - сказал он, стараясь встать, - пойдемте, ради Бога, пойдемте отсюда, господин аббат!
- Уходите, мой милый, если вам угодно, я пришел сюда по обязанности.
- Сюда?
- Сюда.
- Какая же это обязанность?
- Несчастный, повешенный вами сегодня, пожелал, чтобы я прочел у подножия виселицы пять раз Отче Наш и пять раз Богородицу за спасение его души.
- За спасение его души? О, господин аббат, вам трудно спасти эту душу. Это сам сатана.
- Почему же сам сатана?
- Конечно, вы не видели разве, что он со мной сделал?
- Что же он с вами сделал?
- Он меня повесил, черт побери!
- Он вас повесил? Но мне кажется, напротив, что это вы ему оказали столь печальную услугу?
- Ну да, конечно! Я уверен был, что хорошо повесил его. А оказалось, что я ошибся! Но как это он не воспользовался моментом, пока я висел, и не спасся?
Я подошел к трупу и приподнял его. Он был застывший и холодный.
- Да потому, что он мертв, - сказал я.
- Мертв, - повторил палач. - Мертв! А! Черт! Это еще похуже. В таком случае надо спасаться, господин аббат, надо спасаться!
И он встал.
- Нет, - сказал он, - лучше я останусь. А то он еще встанет и погонится за мной. Вы же святой и вы меня защитите.
- Друг мой, - сказал я палачу, пристально глядя на него, - тут что-то неладно. Вы только что спрашивали меня, зачем я пришел сюда в этот час. В свою очередь, я вас спрошу: зачем пришли вы сюда?
- А, Бог мой, господин аббат, все равно придется это вам сказать когда-нибудь на исповеди или иначе. Ладно! Я и так вам скажу. Но слушайте...
Он попятился назад.
- Что такое?
- А тот случаем не шевелится?
- Нет, успокойтесь, несчастный совершенно мертв.
- О, совершенно мертв, совершенно мертв... Все равно! Я все же скажу вам, зачем я пришел, и если я солгу, он уличит меня, вот и все.
- Говорите.
- Надо сказать, что этот нечестивец слышать не хотел об исповеди. Он лишь время от времени спрашивал: "Приехал ли аббат Мулль?" Ему ответили: "Нет еще". Он вздыхал, ему предлагали священника, он ответил: "Нет! Я хочу видеть только аббата Мулля и никого другого".
- Да, я это знаю.
У подножия башни Гинетт он остановился.
- Посмотрите-ка, не видите ли вы аббата Мулля?
- Нет, - ответил я.
И мы пошли дальше. У лестницы он опять остановился.
- Аббата Мулля не видать? - спросил он.
- Нет же, вам сказали. Нет хуже и надоедливее человека, который повторяет все одно и то же.
- Тогда идем! - сказал он.
Я надел ему веревку на шею, поставил его ноги на лестницу и сказал: "Полезай". Он полез без замедления, но, взобравшись на две трети лестницы, сказал:
- Слышите, я должен посмотреть, верно ли, что не приехал аббат Мулль.
- Смотрите, - ответил я, - это не запрещено...
Тогда он посмотрел в последний раз в толпу, но, не увидев вас, вздохнул. Я думал, что он уже готов и что остается только толкнуть его, но он заметил мое движение и сказал:
- Стой!
- А что еще?
- Я хочу поцеловать образок Божьей Матери, который висит у меня на шее.
- Что же, это очень хорошо, конечно, целуй.
И я поднес образок к его губам.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Что еще? - спросил я.
- Я хочу, чтобы меня похоронили с этим образком.
- Гм, гм, - сказал я, - мне кажется, что все пожитки повешенного принадлежат палачу.
- Это меня не касается, я хочу, чтобы меня похоронили с этим образком.
- Я хочу! Я хочу! Еще что вздумаете!
- Я хочу...
Терпение мое лопнуло. Он был совершенно готов, веревка была на шее, другой конец веревки был на крючке.
- Убирайся к черту, - сказал я и толкнул его.
- Божья Матерь, сжалься...
- Ей-богу! Вот все, что он успел сказать. Веревка задушила сразу человека и слова. В ту же минуту, как это всегда делается, я схватил веревку, сел ему на плечи - и все было кончено. Он не мог жаловаться на меня, я не заставил его страдать.
- Но все это не объясняет мне, почему ты явился сюда сегодня вечером.
- О, это труднее всего рассказать.
- Ну хорошо, я тебе сам скажу: ты пришел, чтобы снять с него образок.
- Ну да! Черт меня попутал. Я сказал себе: "Ладно! Ладно! Ты хочешь. Это легко сказать, а вот когда ночь настанет, то будь спокоен - мы посмотрим". И вот, когда ночь настала, я отправился из дому. Я тут поблизости оставил лестницу, я знал, где ее найти. Я прошелся, вернулся длинной окольной дорогой и когда понял, что уже никого нет на равнине и что не слышно стало никакого шума, я поставил лестницу, влез, притянул к себе повешенного, снял цепочку и...
- И что?
- Ей богу! Верьте или не верьте - как хотите. Как только я снял с шеи образок, повешенный схватил меня, вынул свою голову из петли, просунул на ее место мою голову и толкнул меня так, как я раньше его толкнул. Вот в чем дело.
- Не может быть! Вы ошибаетесь.
- Разве вы не застали меня уже повешенным, да или нет?
- Да.
- Уверяю вас, я не сам себя повесил. Вот все, что я могу вам сказать.
Некоторое время я размышлял.
- А где образок? - спросил я.
- Ей богу! Ищите его на земле, он здесь, где-нибудь поблизости. Когда я почувствовал, что повешен, то выпустил его из рук.
Я встал и поискал глазами на земле. Луна светила мне и помогала в моих поисках.
Я поднял то, что искал, подошел к трупу бедного Артифаля и надел образок ему опять на шею.
Когда он коснулся его груди, по всему его телу словно пробежала дрожь, а из груди послышался стон.
Палач отскочил назад.
Этот стон осветил мое понимание. Я вспомнил Священное Писание. Там говорится, что во время изгнания злых бесов последние, исходя из тела одержимых, издавали стоны.
Палач дрожал как лист.
- Идите сюда, друг мой, и не бойтесь ничего.
Он осторожно подошел.
- Что вам угодно? - спросил он.
- Надо вернуть этот труп на его место.
- Ни за что! Вы хотите, чтобы он еще раз повесил меня.
- Не бойтесь, мой друг, я ручаюсь за все!
- Но, господин аббат! Господин аббат!
- Идите, говорю вам.
Он сделал еще шаг вперед.
- Гм, - прошептал он, - я боюсь.
- И вы ошибаетесь, мой друг. Пока на теле образок, вам нечего бояться.
- Почему?
- Потому что демон уже не будет иметь власти над ним. Этот образок охранял его, а вы его сняли, и тогда бес направил его ко злу. Его раньше отгонял от жертвы добрый ангел, теперь он вселился в него, и вы видели шутки этого беса.
- В таком случае, как объяснить стон, который мы только что слышали?
- Это застонал бес, когда он почувствовал, что его добыча ускользает от него.
- Так, - сказал палач, - это действительно возможно!
- Это так и есть.
- Ну так я повешу его опять на его крюк.
- Повесьте. Правосудие должно быть совершено, приговор должен быть исполнен.
Бедняга еще колебался.
- Ничего не бойтесь, - сказал я ему, - я за все отвечаю.
- Дело не в этом, - ответил палач. - Не теряйте меня из виду, и при малейшем моем крике спешите ко мне на помощь.
- Будьте спокойны.
Он подошел к трупу, поднял его тихонько за плечи и потащил к лестнице, говоря ему:
- Не бойся, Артифаль, я не возьму образок. Вы не теряете нас из виду, господин аббат, не правда ли?
- Нет, мой друг, будьте спокойны.
- Я не возьму у тебя образок, - продолжал мирным тоном палач, - нет, не беспокойся; как ты хотел, так тебя с ним и похоронят. Ведь он не шевелится, господин аббат?
- Вы же видите.
- Тебя с ним похоронят, а пока что я тебя возвращу на твое место согласно желанию господина аббата, а не по своей воле, ты понимаешь?..
- Да, да - сказал я ему, невольно улыбаясь, - но поторапливайтесь!
- Слава Богу! Кончено! - сказал он, выпуская тело, которое он прикрепил на крюк, и соскакивая на землю одним прыжком.
Тело закачалось в пространстве, безжизненное и неподвижное.
Я стал на колени и приступил к молитвам, о которых меня просил Артифаль.
- Господин аббат, - сказал палач, становясь рядом со мной на колени, - не согласитесь ли произносить молитвы громко и медленно, так, чтобы я мог повторять их за вами?
- Как, несчастный! Неужели ты их забыл?
- Мне кажется, что я никогда их не знал.
Я проговорил пять раз Отче Наш и пять раз Богородицу, и палач сознательно повторял их за мной.
Покончив с молитвами, я встал.
- Артифаль, - сказал я совершенно тихо казненному, - я все сделал для спасения твоей души и передаю тебя под покровительство Божьей Матери.
- Аминь! - сказал мой товарищ.
В эту минуту, как серебристый водопад, луна осветила труп.
Пробило полночь в церкви Божьей Матери.
- Пойдем, - сказал я палачу, - больше нам здесь нечего делать.
- Господин аббат, - сказал бедняга, - не будете ли так добры оказать мне последнюю милость?
- Какую?
- Проводите меня домой. Пока дверь не захлопнется за мной и не отделит меня от этого разбойника, я не буду спокоен.
- Идем, мой друг.
Мы ушли с площади, причем мой попутчик при каждых десяти шагах оборачивался, чтобы убедиться, висит ли повешенный на своем месте.
Ничто не шевелилось.
Мы вернулись в город. Я проводил своего спутника до его дома. Я подождал, пока он зажег в доме огонь, затем он запер за мной дверь и затем через дверь простился со мной и поблагодарил меня. Я вернулся домой в спокойном состоянии тела и души.
На другой день, когда я проснулся, мне сказали, что в столовой меня ждет жена вора.
Лицо ее было спокойное, почти радостное.
- Господин аббат, - сказала она, - я пришла поблагодарить вас. Вчера, когда пробила полночь в церкви Божьей Матери, ко мне явился мой муж и сказал мне: "Завтра утром отправляйся к аббату Муллю и скажи ему, что милостью его и Божьей Матери я спасен".

Глава одиннадцатая Волосяной Браслет

- Мой милый аббат, - сказал Аллиет, - я вас очень уважаю и питаю глубокое почтение к Казотту. Я вполне допускаю влияние вашего злого гения, но вы забываете нечто, чему я сам служу примером - это то, что смерть не больше, как трансформация человеческого тела: смерть убивает память, вот и все. Если бы память не умирала, каждый помнил бы все переселения своей души от самого сотворения мира до наших дней. Философский камень ничто иное, как эта тайна; эту тайну открыл Пифагор, и ее же вновь отыскали граф Сен-Жермен и Калиостро. Этой тайной, в свою очередь, обладаю я. Мое тело может умереть, я положительно помню, что оно умирало уже четыре или пять раз, и даже если я говорю, что мое тело умрет, я ошибаюсь. Существуют некоторые тела, которые не умирают, и я одно из таких тел.
- Господин Аллиет, - сказал доктор, - можете ли вы заранее дать мне позволение?..
- Какое?
- Вскрыть вашу могилу через месяц после вашей смерти.
- Через месяц, через два месяца, через год, через десять лет - когда вам угодно, доктор, но только примите предосторожности... так как вред, который вы причините моему трупу, мог бы повредить другому телу, в которое вселилась бы моя душа.
- Итак, вы верите в эту нелепость?
- Мне заплатили, чтобы я верил: я видел.
- Что вы видели? Вы видели живым одного из таких мертвецов?
- Да.
- Ну, господин Аллиет, так как все уже рассказывали свою историю, то и вы свою расскажите. Было бы любопытно, если бы она была одной из самых правдоподобных.
- Правдоподобна ли история или нет, я расскажу всю правду. Я ехал из Страсбурга на воды Луешь. Вы знаете, доктор, дорогу?
- Нет, но это не важно, продолжайте.
- Итак, я ехал из Страсбурга на воды Луешь и, конечно, проезжал через Базель, где должен был выйти из общественного экипажа и взять извозчика.
Остановившись в отеле "Корона", который мне рекомендовали, я разыскал экипаж и извозчика и просил хозяина узнать, не едет ли кто по той же дороге. В утвердительном случае я поручил ему предложить такой особе совместную поездку, так как от этого она была бы более приятна и дешевле стоила бы.
Вечером он вернулся с благоприятным результатом: жена базельского негоцианта, потеряв трехмесячного ребенка, которого сама кормила, заболела, и ей предписали лечиться на водах Луешь. То был первый ребенок у молодой четы, поженившейся год тому назад.
Хозяин рассказал мне, что молодую женщину с трудом уговорили расстаться с мужем. Она непременно хотела или остаться в Базеле, или чтобы муж ехал с ней в Луешь. С другой стороны, состояние ее здоровья делало для нее необходимым пребывание на водах, а состояние его торговли требовало его присутствия в Базеле. Она решилась ехать и должна была на другой день утром выехать со мной. Ее сопровождала горничная.
Католический священник, исправлявший должность священника в одной окрестной деревушке, был нашим спутником и занимал четвертое место в экипаже.
На другой день в восемь часов утра за нами к отелю подъехал экипаж, священник сидел уже там. Я занял свое место, и мы отправились за дамой и ее горничной.
Сидя внутри экипажа, мы присутствовали при прощании двух супругов. Оно началось у них в квартире, продолжалось в магазине и закончилось только на улице. У жены было, несомненно, какое-то предчувствие, так как она не могла утешиться. Можно было подумать, что она отправляется в кругосветное путешествие, а не за пятьдесят миль.
Муж казался спокойнее ее, хотя и он все-таки был более взволнован, чем бы следовало при подобной разлуке.
Наконец мы уехали.
Конечно, мы - я и священник - уступили лучшие места путешественнице и ее горничной, то есть мы сидели на переднем месте, а они внутри экипажа.
Мы поехали по дороге на Солер и в первый же день ночевали в Мудингвиле. Наша спутница была целый день сильно огорчена и озабочена.
Заметив вечером обратный экипаж, она хотела вернуться в Базель. Горничная, однако, уговорила ее продолжать путешествие.
На другое утро мы тронулись в путь в девять часов утра. День был короткий, мы не рассчитывали проехать дальше Солера. К вечеру, когда показался город, больная наша забеспокоилась.
- Ах, - сказала она, - остановитесь, за нами едут.
Я высунулся из экипажа.
- Вы ошибаетесь, сударыня, - ответил я, - на дороге никого нет.
- Странно, - настаивала она. - Я слышу галоп лошади.
Я подумал, что, может быть, чего-то не увидел, и еще больше высунулся из экипажа.
- Никого нет, сударыня, - сказал я ей.
Она выглянула сама и увидела, что на дороге пусто.
- Я ошиблась, - сказала она, откидываясь вглубь экипажа.
Она закрыла глаза как женщина, желающая сосредоточиться сама в себе.
На другой день мы выехали в пять часов утра. В этот день проехали длинный путь. Наш извозчик доехал до Берна на ночевку в тот же час, как и накануне, то есть около пяти часов. Спутница наша очнулась от сна и протянула руку к кучеру:
- Кучер, - сказала она, - стойте! На этот раз я уверена, что за нами едут.
- Сударыня, вы ошибаетесь, - ответил кучер. - Я вижу только трех крестьян, которые перешли через дорогу и идут не спеша.
- О! Но я слышу галоп лошади.
Слова эти сказаны были с таким убеждением, что я невольно оглянулся назад.
Как и вчера, на дороге решительно никого не было.
- Это невозможно, сударыня, - ответил я, - я не вижу всадника.
- Как это вы не видите всадника, когда я вижу тень человека и лошади?
Я посмотрел по направлению ее руки и, действительно, увидел тень лошади и всадника. Но я тщетно искал тех, чьи тени виднелись.
Я указал на это странное явление священнику, и тот перекрестился.
Мало-помалу тень стала бледнеть, становилась все менее и менее ясна и, наконец, исчезла.
Мы въехали в Берн.
Все эти предчувствия казались бедной женщине роковыми. Она все твердила, что хочет вернуться, но, однако, продолжала свой путь.
Вследствие ли постоянной тревоги или прогрессирующей болезни, но состояние ее настолько ухудшилось, что с этого времени ей пришлось продолжать путь на носилках. Этим способом она проследовала через Кандер-Таль, а оттуда на Гемми. По прибытии в Луешь, она заболела рожистым воспалением и больше месяца была глуха и слепа.
К тому же предчувствия ее не обманули. Едва она отъехала двадцать миль, муж ее заболел воспалением мозга.
Болезнь так быстро развивалась, что, сознавая опасность своего положения, он в тот же день отправил верхового предупредить жену и прося ее вернуться. Но между Лауфеном и Брейнтейнбахом лошадь пала, всадник упал, ушибся головой о камень и остался в гостинице и мог только известить пославшего его о случившемся с ним несчастье.
Тогда отправили другого нарочного, но, несомненно, над ними тяготел какой-то рок: в конце Кандер-Таля тот оставил лошадь и нанял проводника, чтобы взойти на возвышенность Швальбах, которая отделяет Оберланд от Вале. На полпути с горы Аттелс сошла лавина и унесла его в пропасть. Проводник спасся каким-то чудом.
Между тем болезнь чрезвычайно быстро прогрессировала. Больному вынуждены были обрить голову, так как он носил длинные волосы, мешавшие класть на голову лед.
С этой минуты умирающий не питал уже больше никакой надежды, и в минуту некоторого облегчения он написал жене:
"Дорогая Берта.
Я умираю, но я не хочу расставаться с тобой совсем. Сделай себе браслет из волос, которые мне обрезали и которые я спрятал для тебя. Носи всегда этот браслет, и мне кажется, что благодаря этому мы всегда будем вместе.
Твой Фридрих".
Он отдал письмо третьему нарочному, которому велел отправиться в дорогу сейчас же после его смерти.
В тот же вечер он умер. Через час после его смерти курьер уехал, и, будучи счастливее своих предшественников, к концу пятого дня приехал в Луешь.
Но он застал жену глухой и слепой. Только через месяц, благодаря лечению водами, ее глухота и слепота стали проходить. Только по истечении еще одного месяца решились сообщить ей роковую весть, к которой предчувствия уже подготовили ее. Она осталась еще на месяц, чтобы окончательно поправиться, и, наконец, через три месяца отсутствия она вернулась в Базель.
Так как и я закончил курс лечения, и болезнь, от которой я лечился водами, ревматизм, почти прошла, то я просил у нее позволения поехать вместе с ней. Она с признательностью на это согласилась, поскольку имела возможность говорить со мной о муже, которого я, хотя и мельком, но все же видел в день отъезда.
Мы расстались с Луешем и на пятый день вечером вернулись в Базель.
Что может быть печальнее и тяжелее возвращения бедной вдовы домой? Так как молодые супруги были одни на свете, то, когда муж умер, магазин был заперт и торговля остановилась, как останавливаются часы, когда перестает качаться маятник. Послали за врачом, который лечил больного. Разысканы были разные лица, присутствовавшие при последних минутах жизни умирающего, и благодаря им восстановили ужасные подробности его агонии и смерти, что было уже почти забыто равнодушными людьми.
Она попросила волосы, завещанные ей мужем.
Врач вспомнил, что он действительно велел остричь волосы. Парикмахер вспомнил, что он действительно стриг - вот и все. Волосы же куда-то запрятали, забросили, словом, потеряли.
Женщина была в отчаянии. Она не могла исполнить единственное желание умершего - носить браслет из его волос.
Прошло несколько ночей, очень печальных ночей, в течение которых вдова бродила по дому, скорее как тень, чем живое существо. Едва она ложилась спать или, вернее, едва она начинала дремать, как правая рука ее немела, и она просыпалась, так как онемение словно доходило до сердца.
Оно начиналось от кисти, то есть с того места, где должен был находиться волосяной браслет и на котором она чувствовала давление, словно от очень узкого железного браслета. От кисти онемение, как мы сказали, распространялось до сердца.

Предыдущая страница 11 Следующая страница


Тысяча и один призрак 12

Было ясно, что умерший сожалеет таким образом о том, что его последняя воля была так плохо исполнена.
Вдова поняла эти чувства покойного. Она решила вскрыть могилу, и если голова мужа острижена не догола, то собрать волосы и выполнить его последнее желание.
Никому не сказав ни слова о своем намерении, она послала за могильщиком.
Но могильщик, хоронивший мужа, умер. Новый могильщик всего две недели назад вступил в должность и не знал, где находится могила.
Тогда, надеясь на откровение и имея все основания верить в чудеса после двойного видения лошади и всадника и давления браслета, она одна отправилась на кладбище, села на землю, покрытую свежей, зеленой травой, какая растет на могилах, и стала выжидать какого-нибудь нового знака, по которому она могла бы начать свои поиски.
На стене кладбища нарисована была пляска мертвецов. Глаза ее вперились в Смерть и упорно фиксировали эту насмешливую и страшную фигуру.
Тогда ей показалось, что Смерть подняла свою костлявую руку и концом пальца указала могилу среди последних свежих могил.
Вдова направилась прямо к этой могиле, и когда она подошла к ней, ей показалось, что она ясно увидела, как Смерть опустила руку на прежнее место.
Тогда она отметила могилу, пошла за могильщиком, привела его к указанному месту и сказала ему:
- Копайте, это здесь!
Я присутствовал при этом. Мне хотелось проследить это таинственное происшествие до конца.
Могильщик принялся копать.
Добравшись до гроба, он снял крышку. Сначала он было поколебался, но вдова сказала ему уверенным голосом:
- Снимите, это гроб моего мужа.
Он повиновался, так как эта женщина умела внушить другим ту уверенность, какую она сама испытывала.
И тогда совершилось чудо, которое я видел собственными глазами. Это был труп ее мужа. Он не только сохранил всю свою прижизненную внешность, если не считать смертельной бледности, но остриженные волосы со дня смерти так выросли, что вылезали во все щели гроба.
Тогда бедная женщина нагнулась к трупу, который казался спящим. Она поцеловала его в лоб, отрезала прядь этих длинных волос, столь чудесным образом выросших на голове мертвого, и заказала сделать себе из них браслет. С этого дня онемение по ночам исчезло. Только всякий раз, когда вдове грозило какое-либо несчастье, ее предупреждало об этом тихое давление, дружеское пожатие браслета.
- Ну! Полагаете ли вы, что этот мертвец действительно умер? Думаете ли вы, что труп был в самом деле труп? Я этого не думаю.
- Но, - спросила бледная дама таким странным голосом, что мы все вздрогнули в темноте, царившей в отсутствии освещения, - вы не слышали, не выходил ли этот труп из могилы, вы не слышали, не видел ли его кто-нибудь и не чувствовал ли кто его прикосновения?
- Нет, - сказал Аллиет, - я уехал оттуда.
- А! - сказал доктор. - Напрасно, господин Аллиет, вы так уступчивы. Вот мадам Грегориска уже готова превратить вашего добродушного купца в Базеле, в Швейцарии, в польского, валахского или венгерского вампира. Разве вы во время вашего пребывания в Карпатах, - продолжал, смеясь, доктор, - не видали там случайно вампиров?
- Слушайте, - сказала бледная дама со странной торжественностью, - раз все здесь уже рассказывали свои истории, то и я расскажу одну. Доктор, вы уже не скажете, что эта история вымышлена, ибо это моя история. Вы узнаете, почему я так бледна.
В эту минуту лунный свет пробился через занавеси окна и осветил кушетку, на которой она лежала. Луч осветил ее синеватым светом, и она казалась черной мраморной статуей на могиле.
Никто не откликнулся на ее предложение, но молчание, царившее в гостиной, показывало, что все с тревогой ждут ее рассказа.

Глава двенадцатая Карпатские Горы

Я - полька, родилась в Сандомире, в стране, в которой легенды становятся предметами веры, в которой верят в семейные предания столь же, а может быть даже и больше, чем в Евангелие. Здесь нет замка, в котором не было бы своего привидения, нет хижины, в которой не было бы своего домашнего духа. Богатые и бедные, в замке и в хижине верят в дружескую стихию и во враждебную стихию. Иногда эти две стихии вступают между собой в соперничество, и между ними происходит борьба. Тогда раздается в коридорах такой таинственный шум, в старых башнях такой страшный вой, стены так дрожат, что все убегают из хижины и из замка. Крестьяне и дворяне убегают в церковь к святому кресту и святым мощам - единственному прибежищу против мучающих их злых духов.
Но и там налицо две стихии, еще более страшные, еще более озлобленные и неумолимые - это тирания и свобода.
В 1825 году между Россией и Польшей разгорелась такая борьба, во время которой кровь народа истощается, как часто истощается кровь семьи.
Мой отец и два моих брата восстали против нового царя и присоединились к восстанию под знаменем польской независимости, под знаменем, всегда подавляемым и всегда вновь воскресающим.
Однажды я узнала, что мой младший брат убит; на другой день мне сообщили, что мой старший брат смертельно ранен; наконец, после целого дня пальбы из пушек, к которой я с ужасом прислушивалась и которая раздавалась все ближе и ближе, явился мой отец с сотней всадников - это все, что осталось от тех трех тысяч человек, которыми он командовал.
Он заперся в нашем замке с намерением погибнуть под его развалинами.
Отец мой ничуть не боялся за себя, но дрожал за меня.
И в самом деле, по отношению к отцу речь шла только о смерти, так как он не отдался бы живым в руки врагов, меня же ожидали рабство, бесчестие, позор.
Из сотни оставшихся людей отец выбрал десять, призвал управляющего, отдал ему все наше золото и все наши драгоценности и, вспомнив, что во время второго раздела Польши моя мать, будучи почти еще ребенком, нашла убежище в неприступном монастыре Сагастру в Карпатских горах, приказал ему проводить меня в этот монастырь, не сомневаясь в том, что если монастырь оказал гостеприимство матери, то он не откажет в нем и дочери.
Хотя отец меня сильно любил, но прощание со мной не было продолжительно: русские должны были, по всей вероятности, появиться завтра возле замка, и нельзя было терять времени.
Я поспешно одела амазонку, которую надевала обыкновенно, когда сопровождала братьев на охоту.
Для меня оседлали самую надежную лошадь, отец опустил в сумки для пистолетов свои собственные пистолеты образцовой тульской работы, обнял меня и распорядился двинуться в путь.
В течение ночи и следующего дня мы сделали двадцать миль, следуя по берегам одной из тех рек без названия, которые впадают в Вислу. После этого первого двойного этапа мы были уже вне опасности от нападения на нас русских.
При первых лучах солнца мы увидели освещенные снежные вершины Карпатских гор.
К концу следующего дня мы добрались до их подошвы. Наконец, на третий день, утром, мы вступили в одно из их ущелий.
Наши Карпатские горы совершенно не похожи на ваши культурные горы Запада. Тут перед вами восстает во всем своем величии все то, что природа имеет своеобразного и грандиозного. Их грозные вершины теряются в облаках, покрытые белым снегом; их громадные сосновые леса отражаются в гладкой зеркальной поверхности озер, похожих на моря. На этих озерах никогда не носилась лодка, их хрустальную поверхность никогда не мутила сеть рыбака; вода в них глубока, как лазурь неба. Редко, редко раздается там голос человека, слышится молдавская песня, которой вторят крики диких животных; песня и крики будят одинокое эхо, крайне удивленное тем, что какой-то звук выдал его существование.
Целые мили вы проезжаете здесь под мрачными сводами леса. На каждом шагу тишина прерывается неожиданными чудными звуками, повергающими наш дух в изумление и восторг. Там везде опасность, тысячи различных опасностей, но вам там некогда испытывать страх, так величественны эти опасности. То вы неожиданно встречаете водопады, образовавшиеся от таящего льда, низвергающиеся со скалы на скалу и заливающие узкую тропинку, по которой вы шли и которая проложена диким зверем и преследовавшим его охотником. То подгнившие от старости деревья падают на землю со страшным треском, похожим на шум землетрясения. То, наконец, поднимается ураган, надвигаются тучи, и молния сверкает и прорезает их, как огненный змей.
Затем, после остроконечных альпийских вершин, после девственных лесов, после гигантских гор и бесконечных лесов тянутся безграничные степи - настоящее море с его волнами и бурями, расстилаются на беспредельном горизонте холмистые бесплодные саванны. Не ужас овладевает вами тогда, а тоска: вы впадаете в сильную, глубокую меланхолию, которую ничто не может рассеять: куда бы вы ни кинули свой взор, всюду одинаковый однообразный вид. Вы двадцать раз поднимаетесь и спускаетесь по одинаковым холмам, тщетно разыскивая протоптанную дорогу, вы чувствуете себя затерянным в своем уединении среди пустыни, вы считаете себя одиноким в природе, и ваша меланхолия переходит в отчаяние. В самом деле, ваше движение вперед становится как бы бесцельным, вам кажется, что оно никуда вас довести не может, вы не встречаете ни деревни, ни замка, ни хижины, никакого следа человеческого жилья. Иногда только, чтобы усугубить печальный вид мрачного пейзажа, попадается маленькое озеро, без тростника и кустов, застывшее в глубине оврага, которое, как Мертвое море, преграждает вам путь своими зелеными водами, над которыми носятся птицы, улетающие при вашем приближении с пронзительными и раздирающими криками. Вот вы сворачиваете и поднимаетесь по холму, спускаетесь в другую долину, поднимаетесь опять на другой холм, и это продолжается до тех пор, пока вы пройдете целую цепь холмов, постоянно понижающихся.
Но вы поворачиваете на юг, и цепь кончается, пейзаж снова становится величественным, вы снова видите другую цепь очень высоких гор, более живописного вида и более богатого очертания. Тут опять все покрыто лесом, все перерезано ручьями; тут тень и вода, и пейзаж оживляется. Слышен колокол монастыря, по склону гор тянется караван. Наконец, при последних лучах солнца вы различаете как бы стаю белых птиц, опирающихся друг на друга, - это деревенские домики, которые словно сплотились и прижались друг к другу, чтобы защититься от какого-нибудь ночного нападения: с возрождением жизни вернулась и опасность, и тут уже не так, как в прежде описанных горах, приходится бояться медведей и волков, здесь приходится сталкиваться с шайками молдавских разбойников.
Однако мы продвигались. Мы пропутешествовали уже десять дней без приключений. Мы могли уже видеть вершину горы Пион, превышающую вершины всех этих соседних гор; на ее южном склоне находился монастырь Сагастру, в который я направлялась. Прошло еще три дня, и мы приехали.
Стоял конец июля. Был жаркий день, около четырех часов, и мы с громадным наслаждением вдыхали первую вечернюю прохладу. Мы проехали развалины башни Нианцо. Мы спустились в равнину, которую давно видели из ущелья. Мы могли уже оттуда следить за течением Бистрицы, берега которой испещрены красными и белыми цветами. Мы ехали по краям пропасти, на дне которой текла река, которая здесь пока еще была потоком. Наши лошади двигались парами из-за узости дороги.
Впереди ехал наш проводник, наклонившись сбоку над лошадью. Он пел монотонную песню славян Далматского побережья Адриатики, к словам которой я прислушивалась с особенным интересом.
Певец вместе с тем был и поэтом. То была горная песнь, полная печали и мрачной простоты, и ее мог петь только горец.
Вот слова этой песни:
На болоте Ставиля
безмолвье царит,
Там злого разбойника
тело лежит.
Скрывая от кроткой Марии,
Он грабил, он жег, разрушая;
Он честных сынов Иллирии
В пустынных горах убивал.
Его сердце пронзил
злой свинец ураганом.
И острым изранена
грудь ятаганом.
Три дня протекло. Над землей
Три раза уж солнце всходило.
И труп под печальной сосной
Три раза оно осветило.
И чудо! Четвертая ночь
лишь прошла
Из ран вдруг горячая
кровь потекла.
Уж очи его голубые
Не взглянут на радостный мир.
Но ожили мысли в нем злые...
Бежим! Тот разбойник - вампир!
Горе тем, кто к болоту
Ставиля попил.
От трупа бежит
даже жадный шакал,
И коршун зловещий летит
К горе с обнаженной вершиной.
И вечно безмолвье царит
Над мрачной и дикой трясиной.
Вдруг раздался ружейный выстрел. Просвистела пуля. Песня оборвалась, и проводник, убитый наповал, скатился в пропасть, лошадь же его остановилась, вздрагивая и вытягивая свою умную голову к пропасти, в которой исчез ее хозяин.
В то же время раздался сильный крик, и со склона гор появилось тридцать разбойников, которые окружили нас.
Все схватились за оружие. Сопровождавшие меня старые солдаты, хотя и застигнутые врасплох, но привыкшие к перестрелке, не испугались и ответили выстрелами. Я показала пример, схватила пистолет и, понимая невыгодность нашей позиции, закричала: "Вперед!" и пришпорила лошадь, которая понеслась по направлению к равнине.
Но мы имели дело с горцами, перепрыгивавшими со скалы на скалу, как настоящие демоны преисподней; они стреляли, сохраняя занятую ими на склоне позицию.
К тому же они предвидели наш маневр. Там, где дорога становилась шире, на выступе горы нас поджидал молодой человек во главе десятка всадников. Заметив нас, они пустили лошадей галопом и напали с фронта. Те же, которые нас преследовали, бросились с горного склона, перерезали нам отступление и окружили нас со всех сторон.
Положение было опасное. Однако же, привыкшая с детства к сценам войны, я следила за всем и не упускала из виду ни одной подробности.
Все эти люди, одетые в овечьи шкуры, носили громадные круглые шляпы, украшенные живыми цветами, какие носят венгры. У всех были длинные турецкие ружья, которыми они после каждого выстрела размахивали и испускали при этом дикие крики; у каждого за поясом были кривая сабля и пара пистолетов.
Их предводитель был молодой человек, едва достигший двадцати двух лет, бледный, с продолговатыми черными глазами, длинными вьющимися волосами, ниспадавшими на плечи. На нем был молдавский костюм, отделанный мехом и стянутый у талии шарфом с золотыми и шелковыми полосами. В его руке сверкала кривая сабля, а за поясом блестели четыре пистолета. Во время схватки он испускал хриплые и невнятные звуки, не похожие на какой-либо человеческий язык, и, однако, им он отдавал приказания, и люди повиновались его крикам. Они бросались ничком на землю, чтобы избежать выстрелов наших солдат, поднимались, чтобы стрелять. Они убивали тех, кто еще стоял, добивали раненых и превратили схватку в бойню.
Две трети моих защитников пали на моих глазах один за другим. Четверо еще держались; они сдвинулись около меня и не просили пощады, так как знали, что не получат ее, и думали только об одном - продать свою жизнь как можно дороже.
Тогда молодой предводитель испустил крик более выразительный, чем прежние, и направил свою саблю на нас. Вероятно, он дал приказание расстрелять последнюю группу, всех оставшихся вместе, потому что длинные молдавские ружья сразу опустились.
Я поняла, что настал наш последний час. Я подняла глаза и руки к небу с последней мольбой и ждала смерти.
В эту минуту я увидела молодого человека, который не спустился, а скорее бросился с горы, перепрыгивая со скалы на скалу. Он остановился на высоком камне, который господствовал над всей этой сценой, и стоял на нем, как статуя на пьедестале. Он протянул руку к полю битвы и произнес одно лишь слово:
Довольно.
При звуке этого голоса глаза всех устремились наверх, и казалось, что все повинуются новому повелителю. Только один разбойник положил ружье на плечо и выстрелил.
Один из наших людей испустил стон, пуля пронзила его левую руку.
Он повернулся, чтобы броситься на того, кто ранил его, но прежде чем лошадь сделала четыре шага, над нами блеснул огонь, и голова ослушавшегося разбойника скатилась, разбитая пулей.
Пережить столько волнений было выше моих сил, и я упала в обморок. Когда я пришла в себя, я лежала на траве; голова моя покоилась на коленях мужчины. Я видела только его белую руку, всю в кольцах, обнявшую меня за талию, а передо мной стоял, скрестив руки, с саблей под мышкой молодой молдавский предводитель, который командовал нападением на нас.
- Костаки, - сказал по-французски властным голосом тот, кто поддерживал меня, - вы сейчас же уведите ваших людей, а мне предоставите заботу об этой молодой женщине.
- Брат мой, брат мой, - говорил тот, к кому относились эти слова и кто едва себя сдерживал, - брат мой, берегитесь, не выводите меня из терпения: я предоставляю вам замок, предоставьте вы мне лес. В замке вы хозяин, здесь же всецело властвую я. Здесь достаточно одного моего слова, чтобы заставить вас повиноваться.
- Костаки, я старший; я вам говорю, что я всюду властелин, в лесу, как и в замке, и там, и здесь. В моих жилах, как и ваших, течет кровь Бранкованов, королевская кровь, которая привыкла властвовать. Я повелеваю!
- Вы, Грегориска, командуете вашими слугами, но моими солдатами вы не повелеваете.
- Ваши солдаты - разбойники, Костаки... разбойники, которых я велю повесить на зубцах наших башен, если они не подчинятся мне сию минуту.
- Ну, попробуйте-ка им приказать.
Тогда я почувствовала, что тот, кто меня поддерживал, высвободил свое колено и бережно положил мою голову на камень. Я с беспокойством следила за ним. То был тот самый молодой человек, который словно упал с неба во время схватки; я видела его мельком, так как лишилась чувств в то время, когда он говорил.
Это был молодой человек, двадцати четырех лет, высокий, с голубыми глазами, в которых сквозила решимость и удивительная твердость. Его длинные белокурые волосы, признак славянской расы, рассыпались по плечам, как волосы архангела Михаила, окаймляя молодые и свежие розовые щеки. На губах его скользила презрительная насмешка, и сквозь них виднелся двойной ряд жемчужных зубов. Взгляд его походил на взгляд орла и блеск молнии. Он был одет в одежду из черного бархата, на голове его была шапочка с орлиным пером, похожая на шапку Рафаэля. На нем были панталоны в обтяжку и вышитые сапоги, его талия стянута была пояском с охотничьим ножом, а на плече висела двуствольная винтовка, в меткости которой мог убедиться один из разбойников.
Он протянул руку, и эта протянутая рука повелевала. Он произнес несколько слов на молдавском языке. Слова эти произвели, по-видимому, глубокое впечатление на разбойников.
Тогда на том же языке заговорил, в свою очередь, предводитель шайки, и я поняла, что слова его были смешаны с угрозами и проклятиями.
Но на всю эту длинную и пылкую речь старший брат ответил лишь одним словом.
Разбойники поклонились.
Он сделал знак, и все они выстроились позади нас.
- Ну хорошо, пусть так, Грегориска, - сказал Костаки опять по-французски. - Эта женщина не пойдет в пещеру, но она все же будет принадлежать мне. Я нахожу ее красивой, я ее завоевал, и я ее желаю.
И проговорив эти слова, он бросился на меня и схватил меня в свои объятия.
- Женщина эта будет отведена в замок и будет передана моей матери, и я ее здесь не покину, - ответил мой покровитель.
- Подайте мою лошадь! - скомандовал Костаки на молдавском языке.
Десять разбойников бросились исполнять приказание и привели своему начальнику лошадь, которую он требовал.
Грегориска огляделся по сторонам, схватил лошадь за уздцы и вскочил на нее, не прикасаясь к стременам.
Костаки оказался в седле так же легко, как и его брат, хотя он держал меня на руках и помчался галопом.
Лошадь Грегориски неслась и терлась головой о голову и бока лошади Костаки.
Любопытно было видеть этих двух всадников, скакавших бок о бок, мрачных, молчаливых, не терявших из виду друг друга ни на одну минуту и не показывавших вида, что смотрят друг на друга, склонившихся на своих лошадях, отчаянный бег которых увлекал их через леса, скалы и пропасти.
Голова моя была опрокинута, и я видела, как красивые глаза Грегориски упорно смотрели на меня. Заметив это, Костаки приподнял мою голову, и я увидела только его мрачный взгляд, которым он пожирал меня. Я опустила свои веки, но это было напрасно. Сквозь ресницы я видела пронзительный взгляд, проникавший в мою грудь и раздиравший мое сердце. Тогда овладела мной странная галлюцинация: мне показалось, что я - Ленора из баллады Бюргера, что меня уносят привидения: лошадь и всадник, и когда я почувствовала, что мы остановились, я с ужасом открыла глаза, так как была уверена, что увижу поломанные кресты и открытые могилы.
То что я увидела, было отнюдь не весело: это был внутренний двор молдавского замка четырнадцатого столетия.

Глава тринадцатая Замок Бранкован

Тут Костаки спустил меня с рук на землю и почти тотчас же соскочил сам, но как быстро ни было его движение, Грегориска все-таки опередил его.
В замке, как и сказал Грегориска, он был хозяином. Слуги выбежали, увидя прибывших двух молодых людей и привезенную ими чужую женщину, но хотя их услужливость простиралась и на Костаки и на Грегориску, заметно было, однако, что наибольший почет и более глубокое уважение оказывалось ими последнему. Подошли две женщины. Грегориска отдал им приказание на молдавском языке и сделал мне знак рукой, чтобы я следовала за ними.
Во взгляде, сопровождавшем этот знак, выражалось столько уважения, что я ни секунды не колебалась. Пять минут спустя я оказалась в большой комнате, которая даже невзыскательному человеку показалась бы простой и необитаемой, но которая, очевидно, была лучшей в замке.
Это была большая квадратная комната, в которой стоял диван из зеленой саржи: днем - диван, ночью - кровать. Пять или шесть больших дубовых кресел, большой сундук и в одном углу кресло с балдахином, напоминающим большое и великолепное сиденье в церкви.
Ни на окнах, ни на кровати не было следа занавесей. В комнату входили по лестнице, в нишах которой стояли во весь рост (но больше человеческого роста) три статуи Бранкованов.
Через некоторое время в эту комнату принесли вещи, между которыми были и мои чемоданы. Женщины предложили мне свои услуги. Я привела в порядок свой туалет и осталась в своей длинной амазонке, так как этот костюм как-то больше подходил к костюмам моих хозяев.
Едва успела я привести себя в порядок, как в дверь тихо постучали.
- Войдите, - сказала я по-французски, ибо для нас, полек, французский язык почти родной.
Вошел Грегориска.
- Сударыня, я счастлив, что вы ответили по-французски.
- И я также, сударь, - ответила я, - счастлива, что говорю на этом языке, так как благодаря этой случайности я смогла оценить ваше великодушное ко мне отношение. На этом языке вы защищали меня от посягательств вашего брата, и на этом языке я приношу вам выражение моей смиренной признательности.
- Благодарю вас, сударыня. Было весьма естественно, что я заступился за женщину, находившуюся в таком положении. Я охотился в горах, когда услышал частые выстрелы, раздававшиеся неподалеку. Я понял, что происходило вооруженное нападение, и пошел на огонь, как говорят военные. Слава Богу, я пришел вовремя. Но позвольте мне узнать, сударыня, по какому случаю такая знатная женщина, как вы, очутилась в наших горах?
- Я, сударь, полька, - ответила я. - Мои два брата только что убиты на войне с Россией. Мой отец, которого я оставила при приготовлении к защите нашего замка от врага, без сомнения, теперь уже тоже присоединился к ним. Я же по приказу отца убежала с места битвы и должна была искать убежище в монастыре Сагастру, в котором моя мать в молодости, при таких же обстоятельствах нашла верное пристанище.
- Вы враг русских, тем лучше, - сказал молодой человек. - Это сильно поможет вам в замке, и нам понадобятся все наши силы в той борьбе, которая нам предстоит. Теперь, когда я знаю, кто вы, то знайте и вы, сударыня, кто мы: имя Бранкован вам, должно быть, небезызвестно?
Я поклонилась.
- Моя мать - последняя княгиня, носящая это имя; она последняя в роде этого знаменитого предводителя, убитого Кантемирами, этими презренными придворными Петра I. В первом браке моя мать состояла с моим отцом, Сербаном Вайвади, также князем, но из менее знатного рода. Отец мой воспитывался в Вене, там он имел возможность оценить достоинства цивилизации. Он решил сделать из меня европейца. Мы отправились во Францию, Италию, Испанию и Германию.
Моя мать (я знаю, сыну не следовало бы рассказывать то, что я расскажу вам, но ради нашего спасения необходимо, чтобы вы нас хорошо знали, и вы сумеете понять причину этой откровенности) во время первого путешествия моего отца, когда я был ребенком, находилась в преступной связи с главарем партизан, так в этой стране называют людей, напавших на вас, - сказал, улыбаясь, Грегориска. - Моя мать, говорю я вам, находилась в то время в преступной связи с графом Джиордаки Копроли, полугреком, полумолдаванином, обо всем написала отцу и просила развода. Как причину требования о разводе она выставляла то, что она, потомок Бранкованов, не желает оставаться женой человека, который с каждым днем становится все более чуждым своей стране. Увы, моему отцу не пришлось давать согласия на это требование, которое вам может показаться странным, между тем как у нас развод составляет самое естественное и самое обычное дело. Отец мой в это время умер от аневризма, которым он страдал давно, так что это письмо получил я.
Мне ничего не осталось, как пожелать искренне счастья моей матери. Я написал письмо с моими пожеланиями и уведомил ее, что она вдова.
В этом же письме я испрашивал позволения продолжать мое путешествие, и такое позволение было мною получено.
Я намерен был поселиться во Франции или Германии; я не хотел встречаться с человеком, который ненавидел меня, и кого я не мог любить, с мужем моей матери. Вдруг я узнал, что граф Джиордаки Копроли убит казаками моего отца.
Я поспешил вернуться. Я любил свою мать, понимал ее одиночество, понимал, как она нуждалась в том, чтобы при ней в такую минуту находились люди, которые могли быть ей дороги. Хотя она и не питала ко мне нежных чувств, но я был ее сыном.
И вот в одно утро я неожиданно вернулся в замок наших предков.
Я встретил здесь молодого человека. Я считал его чужим, но потом узнал, что он - мой брат.
То был Костаки, незаконный сын, усыновленный после второго брака. Костаки, неукротимый человек, каким вы его видели, для которого закон - его страсти, для которого на свете нет ничего святого, кроме матери, который подчиняется мне, как тигр подчиняется руке, которая его укротила, но с вечным ревом и со смутной надеждой сожрать меня в один прекрасный день. Внутри замка, в жилище Бранкованов и Вайвади я еще повелитель, но за оградой, в горах, он становится дикарем леса и гор и хочет, чтобы все гнулось под его железной волей. Почему он сегодня уступил? Почему сдались его люди? Я не знаю: по старой ли привычке или в память о былом почтении. Но я не рискну больше на такое испытание. Оставайтесь здесь, не выходите из этой комнаты, из этого двора, не выходите за стены замка, и тогда я ручаюсь за все. Если же вы сделаете хоть один шаг за ограду, тогда я ни за что не ручаюсь, но готов умереть, защищая вас.
- Не могла бы я, согласно желанию моего отца, продолжить мой путь в монастырь Сагастру?
- Пожалуйста, попробуйте, приказывайте, я буду вас сопровождать, но я буду убит по дороге, а вы... вы, вы не доедете.
- Что же делать?

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Оставаться здесь, ждать, выжидать событий воспользоваться случаем. Предположите, что вы попали в вертеп разбойников, и что только одно мужество может вас спасти, что только ваше хладнокровие одно может вас выручить. Хотя моя мать отдает предпочтение Костаки, сыну любви, но она добра и великодушна. К тому же она урожденная Бранкован, настоящая княгиня. Вы ее увидите, она защитит вас от грубых страстей Костаки. Отдайте себя под ее покровительство. Вы красивы, она вас полюбит. К тому же (он посмотрел на меня с неизъяснимым волнением), кто может, увидев вас, не полюбить? Пойдемте теперь в столовую, она ждет нас там. Не высказывайте ни смущения, ни недоверия; говорите по-польски, никто здесь не знает этого языка. Я буду переводить моей матери ваши слова; не беспокойтесь, я скажу лишь то, что нужно будет сказать. Особенно не проговоритесь ни единым словом о том, что я вам открыл, никто не должен знать, что мы понимаем друг друга. Вы еще не знаете, что даже самые правдивые из нас прибегают к хитрости и обману. Пойдемте.
Я следовала за ним по этой лестнице; она была освещена смоляными факелами, которые горели на железных подставках, прикрепленных к стене.
Эта необычная иллюминация устроена была, по-видимому, для меня.
Мы вошли в столовую.
Как только Грегориска открыл дверь и произнес по-молдавски слово, которое я уже понимала - "иностранка", женщина высокого роста подошла к нам.
Это была княгиня Бранкован.
Ее седые волосы заплетены были вокруг головы. На ней была надета соболья шапочка с плюмажем в знак ее княжеского происхождения, туника из парчи, корсаж, усыпанный драгоценными каменьями, и длинное платье из турецкой материи, отделанное таким же мехом, из которого была шапочка.
Она держала в руках янтарные четки, которые быстро перебирала пальцами.
Рядом с ней стоял Костаки в роскошном и пышном мадьярском костюме, в котором он показался мне еще более странным.
На нем было зеленое бархатное платье с длинными рукавами, ниспадавшими до колен, красные кашемировые панталоны и вышитые золотом сафьяновые туфли. Голова была не покрыта, длинные синевато-черные волосы падали на обнаженную шею, на которой виднелась узкая белая полоска шелковой рубахи.
Он неловко поклонился мне и произнес на молдавском языке несколько слов, которых я не поняла.
- Вы можете говорить по-французски, мой брат, - сказал Грегориска, - дама эта - полька и понимает этот язык.
Тогда Костаки произнес несколько слов по-французски, которые я столь же мало поняла, как и те, которые он произнес по-молдавски, но мать, протянув мне с важностью руку, прервала их. Очевидно, она хотела дать понять сыновьям, что принять меня должна она.
Она произнесла по-молдавски приветственную речь, которую я легко поняла, благодаря игре ее лица. Она указала мне на стол, предложила место возле себя, указала жестом на весь дом, как бы поясняя, что он весь к моим услугам, и затем, усевшись первой с благосклонной важностью, она перекрестилась и начала читать молитву.
Тогда каждый занял место, назначенное ему по этикету. Грегориска сел около меня. Я была иностранка и поэтому предоставила Костаки почетное место около его матери Смеранды.
Так называли княгиню.
Грегориска также переоделся. На нем была мадьярская туника, как и на брате, только она была из гранатного бархата, а панталоны из синего кашемира. Шею его украшал великолепный орден, то был Нишам султана Махмуда.
Остальной домашний штат ужинал за тем же столом в зависимости от ранга: среди друзей или среди слуг.
Ужин прошел скучно. Костаки не проронил со мной ни слова, хотя его брат все время внимательно говорил со мной по-французски. Что касается матери, то она предлагала мне все с тем торжественным видом, который ни на минуту ее не покидал. Грегориска сказал правду: она была настоящей княгиней.
После ужина Грегориска подошел к матери. Он объяснил ей по-молдавски, как необходимо мне остаться одной и как необходим для меня отдых после волнений такого дня. Смеранда кивнула головой в знак согласия, протянула мне руку, поцеловала в лоб, как дочь, и пожелала провести спокойную ночь в ее замке.
Грегориска был прав: я страстно жаждала остаться одна. Я также поблагодарила княгиню, которая проводила меня до двери, где меня ждали те две женщины, которые раньше проводили меня в мою комнату.
Я, в свою очередь, поклонилась ей и обоим ее сыновьям и вошла в комнату, которую покинула час тому назад.
Диван превратился в кровать. Вот и вся происшедшая там перемена. Я поблагодарила женщин. Я сделала им знак, что разденусь сама; они сейчас же вышли с выражением почтения.
По-видимому, им было приказано повиноваться мне во всем.
Я осталась одна в громадной комнате. Свеча освещала только те ее части, по которым я передвигалась, не будучи в состоянии осветить всю комнату. Странная игра свечи: свет ее вытесняет свет луны, проникавший через мое окно, на котором не было занавесей.
Кроме двери, в которую я вошла с лестницы, в комнате были еще две двери; на них были два громадных засова, которыми двери запирались изнутри, и это вполне меня успокаивало.
Я подошла к двери, в которую вошла. Она, как и другие, запиралась на засов.
Я открыла окно, оно выходило на пропасть.
Я поняла, что Грегориска недаром выбрал эту комнату.
Вернувшись к дивану, я увидела на столе у изголовья маленькую сложенную записку.
Я развернула ее и прочла по-польски:
"Спите спокойно, вам нечего бояться, пока вы находитесь внутри замка.
Грегориска".
Я последовала его совету, усталость взяла верх над моими огорчениями, я легла и уснула.

Глава четырнадцатая Два Брата

С этого момента я поселилась в замке, и с этого же момента начинается та драма, о которой я вам расскажу.
Оба брата влюбились в меня, каждый сообразно со своим характером.
Костаки, начиная со следующего дня, говорил мне, что он любит меня, объявил, что я не должна принадлежать никому другому, что скорее он убьет меня, чем уступит кому бы то ни было.
Грегориска ничего не говорил, но окружил меня заботами и вниманием. Все, что дало ему блестящее воспитание, все воспоминания о юности, проведенной при самых лучших дворах Европы, - все пущено было в ход, чтобы понравиться мне. Увы! Ему не трудно было добиться этого: при первом же звуке его голоса я почувствовала, как дорог мне этот голос; при первом же взгляде его глаз я почувствовала, что взгляд этот глубоко проник в мое сердце.
В течение трех месяцев Костаки сто раз повторял, что любит меня, а я его ненавидела; в течение трех месяцев Грегориска не промолвил мне еще ни одного слова любви, а я чувствовала, что когда он потребует, я вся буду принадлежать ему.
Костаки бросил свои набеги. Он никуда не уезжал из замка. Он назначил вместо себя какого-то лейтенанта, который время от времени являлся за приказаниями и исчезал.
Смеранда также проявляла по отношению ко мне дружеские чувства, и это меня пугало. Она, видимо, покровительствовала Костаки и ревновала меня больше, чем он. Но так как она не понимала ни по-польски, ни по-французски, а я не знала молдавского языка, то она не могла много говорить в пользу своего сына. Она выучила по-французски три слова и повторяла их каждый раз, когда целовала меня в лоб:
- Костаки любит Ядвигу.
Однажды я узнала страшную весть, умножившую все мои несчастья. Четыре человека, оставшиеся в живых после схватки, получили свободу. Они отправились в Польшу и дали слово, что один из них вернется раньше, чем через три месяца, и доставит мне известия о моем отце. Однажды утром один из них действительно явился. От него я узнала, что наш замок был взят, сожжен, разрушен, а отец был убит во время его обороны.
Отныне я осталась одна на свете.
Костаки усилил свои домогания, а Смеранда - свою нежность, но я на этот раз воспользовалась, как предлогом, трауром по отцу. Костаки убеждал, что чем более я одинока, тем более нуждаюсь в покровительстве. Мать его настаивала даже, может быть, больше, чем он.
Грегориска мне говорил, что молдаване владеют собой так хорошо, что трудно узнать их чувства. Он сам служил живым примером такой сдержанности.
Невозможно было быть уверенным в чьей-то любви больше, чем я была уверена в его любви, и, однако, если бы меня спросили, на чем основана была моя уверенность, я не могла бы этого объяснить: никто в замке не видел, чтобы его рука коснулась моей, чтобы его взор искал моего. Одна лишь ревность могла заставить Костаки видеть в нем соперника, как одна моя любовь могла чувствовать его любовь.
Но я должна сознаться, что эта сдержанность Грегориски меня беспокоила. Я верила, конечно, но этого было недостаточно, мне нужно было убедиться в этом. Однажды вечером я вошла в свою комнату и услышала легкий стук в одну из дверей, которые, как я сказала, запирались изнутри.
По тому, как стучали, я угадала, что это зов друга. Я подошла и спросила, кто там.
- Грегориска, - ответил голос, и по звуку голоса было ясно, что я не ошиблась.
- Что вам нужно? - спросила я дрожащим голосом.
- Если вы доверяете мне, - сказал Грегориска, - если вы считаете меня честным человеком, исполните мою просьбу.
- Какую просьбу?
- Погасите свечу, как будто вы уже легли спать, и через полчаса откройте мне вашу дверь.
- Приходите через полчаса, - был мой краткий ответ.
Я погасила свечу и ждала.
Сердце мое сильно стучало, так как я понимала, что случилось что-нибудь важное.
Прошло полчаса. Кто-то еще тише, чем в первый раз, постучал в дверь. Я уже раньше вытащила засов, мне оставалось только открыть дверь.
Грегориска вошел, и хотя он ничего не сказал, я заперла за ним дверь и задвинула засов.
Некоторое время он молчал, стоял неподвижно и сделал мне знак молчать. Затем, когда он убедился, что нам никакая опасность не угрожает, он провел меня на середину громадной комнаты и, почувствовав, что мне трудно стоять на ногах, принес мне стул.
Я села или, вернее, упала на стул.
- О, Боже мой, - сказала ему я, - что же такое случилось, и почему вы принимаете такие предосторожности?
- Потому что моя жизнь (что не важно), потому что, может быть, и ваша жизнь зависит от нашего разговора.
Вся перепуганная, я схватила его за руку. Он поднес мою руку к своим глазам, взглядом своим как бы испрашивая прощения за такую смелость. Я опустила глаза в знак согласия.
- Я люблю вас, - сказал он своим мелодичным певучим голосом. - Любите ли вы меня?
- Да, - ответила я.
- Согласились ли вы быть моей женой?
- Да.
Он провел рукой по лбу с выражением глубокого счастья.
- В таком случае, вы не откажетесь следовать за мной?
Я последую всюду за вами!
- Вы понимаете, что мы будем счастливы только тогда, когда мы убежим отсюда.
- О да! - вскричала я. - Бежим.
- Тише, - сказал он, вздрогнув, - тише!
- Вы правы.
И я, вся дрожа, прижалась к нему.
- Вот что я сделаю, - сказал он, - вот почему я так долго не объяснялся вам в своей любви. Я хотел устроить прежде всего так, чтобы, когда я приобрел уверенность в вашей любви, ничто не мешало нашему браку. Я богат, Ядвига, я колоссально богат, но богатство мое, как и всех молдавских господарей - земля, стада и деревни, - на миллион. Монахи дали мне на триста тысяч франков драгоценных камней, на сто тысяч франков золота, а на остальное - векселя на Вену. Довольно ли для вас миллиона?
Я пожала его руку.
- Мне достаточно и вашей любви, Грегориска!
- Хорошо, слушайте. Завтра я отправляюсь в монастырь Ганго, чтобы покончить с настоятелем все дела. У него заготовлены для меня лошади, они будут нас ждать с девяти часов, спрятанные в ста шагах от замка. После ужина вы уйдете в свою комнату, как сегодня, и, как сегодня, вы потушите свечу. Затем, как и сегодня, я войду к вам. Но завтра я выйду отсюда уже не один, а вы последуете за мной. Мы дойдем до ворот, выходящих в поле, мы найдем там своих лошадей, мы сядем на них, и послезавтра утром за нами позади будет уже тридцать миль.
- Как жаль, что сегодня не послезавтра!
- Дорогая Ядвига!
Грегориска прижал меня к сердцу, наши губы слились в поцелуе.
О, он сказал правду! Я открыла дверь моей комнаты честному человеку. Но он отлично понял, что если я не принадлежу ему телом, то принадлежу душой.
Ни на минуту я не сомкнула глаз в эту ночь.
Я видела себя убегающей с Грегориской, я чувствовала себя в его объятиях, как была в объятиях Костаки. Но какая разница! На этот раз страшная, мрачная, похоронная поездка сменилась нежным, восхитительным объятием, которому быстрая езда придавала особенное наслаждение, так как быстрая езда сама по себе наслаждение.
Настал день.
Я спустилась в столовую.
Мне показалось, что Костаки поклонился мне с еще более мрачным видом, чем обыкновенно. В его улыбке сквозила уже не ирония, а угроза.
Что же касается Смеранды, то она показалась мне такой же, как всегда.
Во время завтрака Грегориска распорядился подать лошадей.
Костаки, по-видимому, не обратил никакого внимания на это распоряжение.
В одиннадцать часов Грегориска отвесил нам поклон, сказал, что вернется только к вечеру, и просил мать, чтобы она не ждала его к обеду. Затем он обратился ко мне и попросил извинить его.
Он вышел. Глаза брата следили за ним, пока он не вышел из комнаты, и тогда я подметила в них столько ненависти, что я вздрогнула.
Вы можете себе представить, в каком страхе я провела этот день. Я никому не обмолвилась о наших планах; едва ли я даже в своих молитвах осмелилась признаться в них Богу, а между тем, мне казалось, что планы наши уже всем известны; мне казалось, что каждый устремленный на меня взгляд может прочесть их в моем сердце.
Обед прошел для меня как пытка. Костаки, мрачный и угрюмый, говорил мало. На этот раз он ограничился двумя-тремя словами на молдавском языке по адресу матери, и каждый звук его голоса заставлял меня вздрагивать.
Когда я встала, чтобы отправиться в свою комнату, Смеранда, по обыкновению, обняла меня и произнесла ту фразу, которой я уже целую неделю не слышала от нее:
- Костаки любит Ядвигу!
Фраза эта преследовала меня как угроза. Когда я уже очутилась в своей комнате, мне казалось, что роковой голос продолжал нашептывать мне на ухо: Костаки любит Ядвигу! Ибо любовь Костаки, как сказал Грегориска, была для меня смертью.
В семь часов вечера, когда стало темнеть, я увидела, что Костаки прошел через двор. Он обернулся, чтобы посмотреть в мою сторону, но я быстро отодвинулась назад, чтобы он не мог меня видеть.
Меня охватило беспокойство, так как, насколько я могла видеть из окна, он направился в конюшню. Я поспешно отперла свою дверь и бросилась в соседнюю комнату, откуда могла видеть все, что он делал.
Он действительно отправился в конюшню. Он вывел оттуда самую свою любимую лошадь, оседлал ее собственными руками с тщательностью человека, придающего значение малейшей мелочи. Он был в том же костюме, в каком я увидела его в первый раз. Но только вместо всякого оружия на нем была одна сабля.
Оседлав лошадь, он еще раз взглянул на окно моей комнаты. Не видя меня, он вскочил в седло, сам открыл ворота, через которые отправился и должен был вернуться его брат, и поехал галопом по направлению к монастырю Ганго.
Тогда сердце мое страшно сжалось, роковое предчувствие говорило мне, что он отправился навстречу своему брату.
Я оставалась у окна, пока могла различать дорогу, которая в четверти мили от замка делала поворот и терялась в лесу. Но ночь с каждой минутой все больше сгущалась, и дорога совсем исчезла из виду.
Я все еще стояла у окна.
Наконец, тревога моя, дойдя до крайней степени, придала мне силы, и так как ясно было, что получить вести об обоих братьях можно было только в зале, то я спустилась вниз.
Прежде всего я взглянула на Смеранду. По спокойному выражению ее лица видно было, что она не чувствовала никаких опасений.
Она отдавала обычные приказания относительно ужина, и приборы обоих братьев стояли на их обычных местах.
Я не могла обратиться к кому-либо с расспросами. К тому же, кого бы я могла спросить? Кроме Костаки и Грегориски в замке никто не говорил на тех двух языках, на которых говорила я.
При малейшем шуме я вздрагивала.
Обыкновенно садились ужинать в девять часов.
Я спустилась в половине девятого. Я не спускала глаз с минутной стрелки на большом циферблате часов.
Стрелка прошла расстояние четверти часа.
Раздался мрачный и печальный звон часов, и стрелка снова тихо задвигалась, и я опять видела, как она с точностью и медленностью компаса проходила свой путь.
За несколько минут до девяти часов мне показалось, что я слышу топот лошадей на дворе. Смеранда также его услыхала, потому что она повернула голову к окну, но ночь была слишком темна, чтобы можно было что-нибудь разглядеть. О, если бы она взглянула на меня в эту минуту, то она могла бы отгадать, что происходит в моем сердце!
Слышен был топот только одной лошади. Я хорошо знала, что вернется только один всадник.
Но кто именно?
Шаги раздались в передней. Шаги эти были медленные, они словно давили мое сердце.
Дверь открылась, в темноте возникла тень.
Тень эта остановилась на минуту на пороге двери. Сердце мое перестало биться.
Тень приблизилась, и по мере того как она все больше вступала в круг света, дыхание мое восстанавливалось.
Я узнала Грегориску.
Еще мгновение, и мое сердце разорвалось бы.
Я узнала его, но он был бледен, как смерть. По его виду можно было догадаться, что случилось что-то ужасное.
- Это ты, Костаки? - спросила Смеранда.
- Нет, мать, - ответил Грегориска сухим голосом.
- А, это вы, - сказала она. - И вы заставляете ждать вашу мать?
- Мать, - сказал Грегориска, взглянув на часы, - только девять часов.
И действительно, в эту минуту часы пробили девять.
- Это правда, - сказала Смеранда. - А где же ваш брат?
Я невольно подумала, что это тот самый вопрос, который Господь Бог задал Каину.
Грегориска ничего не ответил.
- Никто не видел Костаки? - спросила Смеранда.
Ватарь, то есть дворецкий, осведомлялся о нем.
- В семь часов, - сказал он, - князь был в конюшне. Сам оседлал свою лошадь и отправился по дороге в Ганго.
В эту минуту глаза мои встретились с глазами Грегориски. Не знаю, было ли так в действительности, или то была галлюцинация, но мне показалось, что у него на лбу была капля крови.
Я медленно поднесла палец к моему лбу, показывая место, где, мне казалось, было пятно.
Грегориска понял меня. Он вынул платок и вытерся.
- Да, да, прошептала Смеранда, - он, вероятно, встретил медведя или волка и увлекся преследованием. Вот почему дитя заставляет ждать мать. Скажите, Грегориска, где вы его оставили?
- Матушка, - ответил Грегориска твердым, но взволнованным голосом, - мы с братом выехали не вместе.
- Хорошо, - сказала Смеранда. - Пусть подают ужин, садитесь за стол, заприте ворота. Те, кто вне дома, пусть там и ночуют.
Два первых приказа исполнены были в точности. Смеранда заняла свое место. Грегориска сел по правую ее руку, а я по левую.
Слуги вышли, чтобы исполнить третье указание, то есть закрыть ворота замка.
В эту минуту все услыхали шум во дворе. Испуганный слуга вошел в залу и сказал:
- Княгиня, лошадь князя Костаки прискакала во двор одна и в крови.
- О, - прошептала Смеранда, вставая бледная и грозная, - таким же образом однажды вечером прискакала лошадь его отца.
Я посмотрела на Грегориску. Он не только был бледен, он был как мертвец.
Действительно, лошадь князя Копрели в один вечер прискакала во двор замка вся залитая кровью, а час спустя слуги нашли и принесли его тело, все покрытое ранами.

Предыдущая страница 13 Следующая страница


Тысяча и один призрак 14

Смеранда взяла факел из рук одного из слуг, подошла к двери, открыла ее и вышла во двор.
Трое или четверо служителей едва сдерживали испуганную лошадь и общими усилиями успокаивали ее.
Смеранда подошла к животному, осмотрела кровь, запачкавшую седло, и нашла рану на его лбу.
- Костаки дрался на дуэли с одним врагом. Ищите, дети, его тело, а потом поищем убийцу.
Так как лошадь прискакала через ворота, за которыми начиналась дорога в Ганго, слуги бросились туда, и факелы их замелькали в поле и исчезли в лесу, подобно светлячкам в хороший летний вечер.
Смеранда, словно уверенная в том, что поиски не будут продолжительными, оставалась у ворот.
Из глаз удрученной матери не скатилось ни одной слезы, хотя очевидно было, что она в отчаянии.
Грегориска стоял за ней, я стояла около Грегориски. Выходя из залы, он хотел предложить мне свою руку, но не посмел.
По прошествии четверти часа на дороге замелькал один факел, затем два, а потом и все остальные.
Только на этот раз они не мелькали по полю, а сосредоточились у общего центра.
Тотчас стало ясно, что этим общим центром были носилки и человек, лежавший на носилках.
Похоронный кортеж двигался медленно, шаг за шагом приближаясь к воротам замка.
Через десять минут он был уже у ворот. Увидя живую мать, встречавшую мертвого сына, те, кто нес его, инстинктивно сняли шапки и молча вошли во двор.
Смеранда пошла за ними, а мы следовали за Смерандой. Вошли в залу и там положили тело.
Тогда Смеранда торжественно-величественным жестом отстранила всех и, приблизившись к трупу, стала перед ним на колени, устранила волосы, закрывавшие его лицо, долго смотрела на него сухими глазами и затем, расстегнув молдавскую одежду, раскрыла окровавленную рубашку.
Рана оказалась с правой стороны груди: она могла быть нанесена прямым клинком, отточенным с двух сторон.
Я вспомнила, что в тот же день видела за поясом у Грегориски длинный охотничий нож, служивший штыком для его винтовки.
Я искала глазами у его пояса это оружие, но оно исчезло.
Смеранда потребовала воды, намочила свой платок в этой воде и обмыла рану.
Свежая и чистая кровь окрасила края раны.
Зрелище, представшее перед моими глазами, было ужасно и вместе с тем величественно. Эта громадная комната, освещенная смоляными факелами, эти дикие лица, эти глаза, сверкающие жестокостью, эти странные одежды, эта мать, высчитывающая при виде еще теплой крови, сколько времени тому назад смерть похитила у нее сына, эта глубокая тишина, нарушавшаяся только рыданиями разбойников, предводителем которых был Костаки, все это, повторяю, было ужасно и величественно.
Наконец, Смеранда прикоснулась губами ко лбу своего сына, встала, отбросила растрепавшиеся седые волосы и проговорила:
- Грегориска.
Грегориска вздрогнул, покачал головой и, очнувшись от оцепенения, ответил:
- Что, моя мать?
- Идите, мой сын, и выслушайте, что я скажу.
Грегориска вздрогнул, но повиновался.
По мере того как он приближался к телу, кровь все более обильная и более алая, сочилась из раны. К счастью, Смеранда не смотрела в эту сторону, потому что если бы она видела эту кровь, ей уже нечего было бы разыскивать убийцу.
- Грегориска, - сказала она, - я знаю, что Костаки и ты не любили друг друга. Я хорошо знаю, что ты по отцу Вайвади, а он по отцу Копроли, но по матери вы оба из рода Бранкован. Я знаю, что ты человек, воспитанный в городах Запада, а он - дитя восточных гор, но, в конце концов, вы родились из одной утробы, и вы оба братья. И вот, Грегориска, я хочу знать, неужели же мы схороним моего сына около его отца, не произнеся клятвы? Я хочу знать, могу ли я, как женщина, тихо оплакивать его, положившись на вас, как на мужчину, что вы воздадите должное возмездие убийце?
- Назовите мне, сударыня, убийцу моего брата и приказывайте. Клянусь вам, что раньше чем через час он умрет.
- Поклянитесь же, Грегориска, под страхом моего проклятия, слышите, мой сын? Поклянитесь, что убийца умрет, что вы не оставите камня на камне в его доме, что его мать, его дети, его братья, его жена или его невеста - все погибнут от вашей руки. Поклянитесь и, произнося клятву, призывайте на себя небесный гнев, если вы нарушите ее. Если вы не сдержите этого обета, пусть вас постигнет нищета, пусть отрекутся от вас друзья, пусть проклянет вас ваша мать!
Грегориска протянул руку над трупом.
- Клянусь, убийца умрет! - сказал он.
Когда произнесена была эта страшная клятва, истинный смысл которой был понятен, быть может, только мне и мертвецу, я увидела, или мне показалось, что я вижу, страшное чудо.
Глаза трупа открылись и уставились на меня пристальнее, чем когда-либо при жизни, и я почувствовала, что они пронизывают меня насквозь и жгут, как раскаленное железо.
Это было уже свыше моих сил, я лишилась чувств.

Глава пятнадцатая Монастырь Ганго

Когда я очнулась, то увидела себя в своей комнате. Я лежала на кровати, одна из двух женщин бодрствовала около меня.
Я спросила, где Смеранда, мне ответили, что она у тела своего сына.
Я спросила, где Грегориска, мне ответили, что он в монастыре Ганго.
О побеге уже не было речи. Разве Костаки не умер?
О браке тоже не могло быть и речи. Разве я могла выйти замуж за братоубийцу?
Три дня и три ночи прошли, таким образом, среди странных грез. Бодрствовала ли я, спала ли, меня никогда не оставлял взгляд этих двух жгучих глаз на этом мертвом лице. Это было страшное видение.
На третий день должны были совершиться похороны Костаки.
В этот день утром мне принесли от Смеранды полный вдовий костюм. Я оделась и спустилась вниз.
Дом казался совершенно пустым - все были в часовне.
Я отправилась туда же, где были все. Когда я переступила через порог, Смеранда, с которой я не виделась три дня, двинулась мне навстречу и подошла ко мне.
Она казалась статуей горя. Медленным движением, движением статуи, она ледяными губами прикоснулась к моему лбу и замогильным голосом произнесла свои обычные слова: "Костаки любит".
Вы не можете себе представить, какое впечатление произвели на меня эти слова. Это уверение в любви в настоящем, вместо прошедшего: это "любит вас" вместо "любил вас", эта замогильная любовь ко мне, живой, все это произвело на меня потрясающее впечатление.
В то же время мною овладело странное чувство, как будто бы я была, действительно, женой того, кто умер, а не невестой того, кто был жив. Этот гроб привлекал меня к себе, привлекал мучительно, как змея привлекает очарованную ею птицу. Я глазами искала Грегориску.
Я увидела его, он стоял бледный у колонны; глаза были подняты к небу. Не знаю, видел ли он меня.
Монахи монастыря Ганго окружили тело, пели псалмы греческого обряда, иногда благозвучные, иногда монотонные. Я также хотела молиться, но молитва замирала на моих устах. Я была так расстроена, что мне казалось, будто я присутствую на каком-то сборище демонов, а не на священном обряде.
Когда подняли тело, я хотела идти за ним, но силы меня оставили. Я чувствовала, как ноги подкосились, я оперлась о дверь.
Тогда Смеранда подошла ко мне и знаком подозвала к себе Грегориску. Он повиновался и подошел. Смеранда обратилась ко мне со словами на молдавском языке.
- Моя мать приказывает мне повторить вам слово в слово то, что она скажет - сказал Грегориска.
Тогда Смеранда опять заговорила. Когда она окончила, Грегориска сказал:
- Вот что моя мать говорит:
Вы оплакиваете моего сына, Ядвига, вы его любили, не правда ли? Я благодарю вас за ваши слезы и за вашу любовь, отныне вы моя дочь так же, как если бы Костаки был вашим супругом, отныне у вас есть родина, мать, семья. Прольем слезы над умершим и станем достойными того, кого нет в живых: я - его мать, а вы - жена! Прощайте, идите к себе. Я провожу моего сына до его последнего жилища; по возвращении я запрусь с моим горем, и вы не увидите меня раньше, чем оно не будет мною побеждено. Не беспокойтесь, я убью свое горе, ибо я не хочу, чтобы оно меня убило.
Лишь вздохом я могла ответить на эти слова Смеранды, переведенные мне Грегориской.
Я вернулась в мою комнату, похоронная процессия удалилась.
Я видела, как она исчезла за поворотом дороги. Монастырь Ганго находился лишь в полумиле от замка по прямой линии, но многочисленные препятствия заставляли сворачивать похоронную процессию, и дорога затянулась на два часа времени.
Стоял ноябрь месяц. Дни были холодные и короткие. В пять часов вечера было уже совершенно темно.
Около семи часов я опять увидела факелы. Это возвращался похоронный кортеж. Труп покоился в склепе предков. Все было кончено.
Я уже говорила вам о том странном состоянии, которое овладело мной со времени рокового события, погрузившего нас всех в траур, и особенно с тех пор, когда я увидела, как открылись и напряженно уставились на меня глаза, которые закрыла сама смерть. В этот вечер я была подавлена волнениями пережитого дня и находилась в еще более грустном настроении. Я слышала, как били разные часы в замке, и мною все сильнее и сильнее овладевала печаль по мере того, как летело время и приближался тот час, в который умер Костаки.
Я слышала, как пробило три четверти девятого.
Тогда меня охватило странное волнение. Дикий ужас насквозь пронзил меня, тело мое все застыло; вместе с ужасом охватил меня непреодолимый сон, который притупил все мои чувства; дыхание затруднилось, глаза мои заволокло пеленой. Я протянула руки, попятилась назад и упала на кровать.
В то же время, однако, чувства мои не настолько притупились, чтобы я не могла расслышать шагов, приближавшихся к моей двери, затем мне показалось, что моя дверь открылась, а затем я уже больше ничего не видела и не слышала.
Я почувствовала только сильную боль на шее.
Затем я впала в глубокий сон.
В полночь я проснулась. Лампа моя еще горела. Я хотела подняться, но была так слаба, что пришлось сделать две попытки. Однако же я пересилила слабость и так как, проснувшись, продолжала чувствовать на шее ту же боль, которую испытывала во сне, то дотащилась, держась за стену, до зеркала и осмотрела себя.
На моем горле остался след чего-то вроде укола булавки.
Я подумала, что какое-нибудь насекомое укусило меня во время сна, и поскольку чувствовала себя утомленной, то легла и уснула.
На другой день я проснулась в обычное время. В обычное же время я хотела встать, как только открыла глаза, но испытала такую слабость, какую испытывала только один раз в моей жизни, в тот день, когда мне пустили кровь.
Я подошла к зеркалу и была поражена бледностью своего лица. День прошел печально и мрачно. Я чувствовала нечто странное. У меня явилась потребность оставаться там, где я сидела. Всякое перемещение было для меня утомительно.
Наступила ночь. Мне принесли лампу. Мои женщины, насколько я поняла по их жестам, предлагали остаться со мной. Я поблагодарила их, и они ушли.
В тот же час, как и накануне, я испытывала те же симптомы. У меня явилось желание встать и позвать на помощь, но я не могла дойти до дверей. Я смутно слышала звон часов, пробило три четверти девятого. Раздались шаги, открылась дверь, но я ничего не видела и ничего не слышала. Как и накануне, я упала навзничь на кровать.
Как и накануне, я чувствовала острую боль на шее в том же месте.
Как и накануне, я проснулась в полночь, только еще более слабая, бледная, чем раньше.
На другой день ужасное состояние возобновилось.
Я решила спуститься к Смеранде, невзирая на свою слабость, когда одна из моих женщин вошла в мою комнату и произнесла имя Грегориски.
Грегориска шел за ней.
Я хотела встать, чтобы встретить его, но упала в кресло.
Он вскрикнул, увидя меня, и хотел броситься ко мне, но у меня хватило силы протянуть ему руку.
- Зачем вы пришли? - спросила я.
- Увы, - сказал он, - я пришел проститься с вами! Я пришел сказать вам, что покидаю этот мир, который стал невыносим для меня без вашей любви и вашего присутствия; я пришел сказать вам, что удаляюсь в монастырь Ганго.
- Вы лишились моего присутствия, Грегориска, - ответила я, - но не моей любви. Увы, я продолжаю любить вас, и мое великое горе заключается в том, что отныне любовь эта является преступлением.
- В таком случае, я могу надеяться, что вы будете молиться за меня, Ядвига?
- Конечно. Только недолго придется мне молиться за вас, - прибавила я с улыбкой.
- Что с вами, в самом деле, отчего вы так бледны?
- Я... Да сжалится надо мной Господь и возьмет меня к себе!
Грегориска подошел, взял меня за руку, которую у меня не хватило сил отнять у него, и, пристально смотря на меня, сказал:
- Эта бледность, Ядвига, неестественна, чем она вызвана?
- Если я скажу, Григориска, вы сочтете меня сумасшедшей.
- Нет, нет, скажите, Ядвига, умоляю вас. Мы здесь находимся в стране, не похожей ни на какую другую страну, в семье, не похожей ни на какую другую семью. Скажите, все скажите, умоляю вас.
Я все ему рассказала: о странной галлюцинации, овладевавшей мной в час смерти Костаки, о том ужасе, о том оцепенении, о том ледяном холоде, о той слабости, от которой я падала на кровать, о том шуме шагов, который, мне казалось, я слышала, о той двери, которая, мне казалось, открывалась; наконец, о той острой боли, спутником которой являлась бледность, и о беспрестанно возрастающей слабости.
Я думала, что Грегориска примет мой рассказ за начало сумасшествия, и заканчивала его с некоторым боязливым замешательством, но увидела, что он, напротив, следил за этим рассказом с глубоким вниманием.
Когда я окончила, он на минуту задумался.
- Итак, - спросил он, - вы засыпаете каждый вечер в три четверти девятого?
- Да, несмотря на все мои усилия преодолеть сон.
- Вам кажется, что ваша дверь открывается?
- Да, хотя я запираю ее на засов.
- Вы чувствуете острую боль на шее?
- Да, хотя не заметно почти ничего, никакой раны.
- Не позволите ли вы мне посмотреть?
Я запрокинула голову.
Он осмотрел мою шею.
- Ядвига, - сказал он через некоторое время, - доверяете ли вы мне?
- И вы еще спрашиваете! - ответила я.
- Верите ли вы моему слову?
- Как святому Евангелию.
- Хорошо, Ядвига, я дам вам клятву. Клянусь вам, что вы не проживете и неделю, если вы не согласитесь сегодня же сделать то, что я вам скажу...
- И если я соглашусь?
- Если вы на это согласитесь, то, может быть, будете спасены.
- Может быть?
Он молчал.
- Что бы ни случилось, Грегориска, - ответила я, - я сделаю все, что вы прикажете мне сделать.
- Хорошо! Слушайте же, - сказал он, - а главное, не пугайтесь. В вашей стране, как и в Венгрии, как и в Румынии, существует предание...
- Я вздрогнула, так как вспомнила это предание.
- А, - сказал он, - вы знаете, что я хочу сказать.
- Да, - ответила я, - я видела в Польше лиц, страдавших от этого ужасного недуга.
- Вы говорите о вампирах, не правда ли?
- Да, в детстве моем я видела, как на кладбище деревни моего отца выкопали сорок лиц; все они умерли в течение двух недель, и никто не мог определить причину их смерти. Семнадцать из них носили все признаки вампиризма, то есть трупы их были свежи, и они походили на живых людей, другие были их жертвами.
- А как же освободили от них народ?
- Им вбили в сердце кол, и затем их сожгли.
- Да, так обычно поступают, но для вас этого недостаточно. Чтобы вас освободить от привидения, я должен знать, что это за привидение, и я с божьей помощью узнаю его. Если нужно будет, я буду бороться один на один с этим привидением, кто бы им ни был.
- О, Грегориска! - воскликнула я в ужасе.
- Я сказал: "Кто бы ни был" и повторяю это. Но для того, чтобы я мог успешно выполнить мое страшное намерение, вы должны согласиться на все, чего я от вас потребую.
- Говорите.
- Будьте готовы к семи часам. Отправьтесь в часовню, пойдите туда одна. Вам нужно, Ядвига, преодолеть свою слабость. Так нужно. Там нас обвенчают. Согласитесь, дорогая: для того, чтобы я мог защищать вас, я должен иметь на это право перед Богом и людьми. Оттуда мы вернемся сюда, и тогда мы увидим, что дальше делать.
- О, Грегориска, - воскликнула я, - если это он, то он вас убьет!
- Не бойтесь ничего, моя дорогая Ядвига. Только согласитесь.
- Вы хорошо знаете, Грегориска, что я сделаю все, чего вы пожелаете.
- В таком случае до вечера!
- Хорошо, делайте все, что вы находите нужным, а я буду помогать вам по мере моих сил.
Он вышел. Через четверть часа я видела всадника, мчавшегося по дороге к монастырю - это был он!
Как только я потеряла его из вида, то упала на колени и молилась так, как уже больше не молятся в вашей стране без веры, я ждала семи часов и возносила к Богу и святым мои мысли. Я поднялась с колен лишь тогда, когда пробило семь часов.
Я была слаба, как умирающая, и бледна, как мертвец. Я набросила на голову большую черную вуаль, держась за стенку, спустилась по лестнице и отправилась в часовню, не встретив никого по дороге.
Грегориска ждал меня с отцом Василием, настоятелем монастыря Ганго. За поясом у него был святой меч, реликвия одного древнего крестоносца, участвовавшего во взятии Константинополя Виллардуином и Балдуином Фландрским.
- Ядвига, - сказал он, положа руку на меч, - с помощью Бога я этим разрушу чары, угрожающие вашей жизни. Итак, подойдите смело. Вот святой отец, который, выслушав мою исповедь, примет наши клятвы.
Начался обряд. Быть может, никогда еще он не был так прост и, вместе с тем, так торжествен. Никто не помогал монаху, он сам возложил венцы на наши головы. Оба в трауре, мы обошли его во свечой в руке. Затем монах, произнося святые слова, прибавил:
- Идите теперь, дети мои, и да даст вам Господь силу и мужество бороться с врагом рода человеческого. Вы вооружены невинностью и ее правдой: вы победите беса. Идите, и да будет над вами мое благословение!
Мы приложились к священным книгам и вышли из часовни.
Тогда я впервые оперлась на руку Грегориски и мне казалось, что при прикосновении к этой храброй руке, при приближении к этому благородному сердцу жизнь вернулась в мои жилы. Я уверена была в победе, раз со мной Грегориска. Мы вернулись в мою комнату.
Пробило восемь с половиной часов.
- Ядвига, - сказал мне тогда Грегориска, - нам нельзя терять ни минуты. Хочешь ли ты заснуть, как всегда, и чтобы все прошло во сне? Или ты хочешь остаться одетой и видеть все?
- С тобой я ничего не боюсь, я не буду спать и хочу все видеть.
Грегориска вынул из-под одежды освященную ветку вербы, влажную еще от святой воды, и подал ее мне.
- Возьми эту вербу, - сказал он, - ложись на твою постель, твори молитвы Богородице и жди без страха. Бог с нами. Особенно старайся не уронить ветку, с нею ты будешь повелевать и самим адом. Не зови меня, не кричи; молись, надейся и жди.
Я легла на кровать, скрестив руки на груди и положила на грудь освященную вербу.
Грегориска спрятался под балдахином, о котором я упоминала и который находился в углу моей комнаты.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Я считала минуты, и Грегориска, со своей стороны, считал их.
Пробило три четверти.
Еще звучал звон часов, как я почувствовала то же оцепенение, тот же ужас, тот же ледяной холод, но поднесла освященную вербу к моим губам, и это первое ощущение исчезло.
Тогда я ясно услышала шум этих медленных, размеренных шагов на лестнице, шаги приближались к двери.
Затем дверь моя медленно открылась без шума, как бы сверхъестественной силой, и тогда...
У рассказчицы словно сдавило горло, она задыхалась.
- И тогда, - продолжала она с усилием, - я увидела Костаки, такого же бледного, каким он лежал на носилках. С рассыпавшихся по плечам черных длинных его волос капала кровь, он был в обычном своем костюме, только ворот был расстегнут, и виднелась его кровавая рана.
Все было мертво, все было трупом - тело, одежда, походка... И одни глаза, эти страшные глаза блестели, как живые.
Странно, что при виде трупа страх мой не усилился. Напротив, я почувствовала, что мужество мое возрастает. Без сомнения, бог послал мне это мужество, чтобы я могла осознать свое положение и защищать себя от ада. Как только привидение сделало первый шаг к кровати, я смело встретила его свинцовый взгляд и протянула к нему ветку вербы.
Привидение попробовало идти дальше, но сила более могущественная, чем его сила, удержала его на месте. Оно остановилось.
- О, - прошептало привидение, - она не спит, она все знает.
Привидение говорило на молдавском языке, а я, однако же, поняла его, как будто слова были произнесены на понятном мне языке.
Так мы находились друг против друга, я и привидение, я не сводила с него глаз и увидела, не поворачивая головы, что Грегориска, подобно ангелу-хранителю с саблей в руке, вышел из-под балдахина. Он перекрестился и медленно подошел, протягивая клинок к привидению. Оно же, в свою очередь, при виде брата вытащило свою саблю с диким хохотом, но едва его сабля коснулась священного лезвия, как рука привидения беспомощно опустилась.
Костаки испустил стон, полный отчаяния и злобы.
- Что тебе нужно? - спросил он своего брата.
- Во имя живого Бога, - сказал Грегориска, - я заклинаю тебя, отвечай!
- Говори, - сказало привидение, скрежеща зубами.
- Это я тебя ждал?
- Нет.
- Я на тебя нападал?
- Нет.
- Я тебя убил?
- Нет.
- Ты сам наткнулся на мой меч! Я пред Богом и людьми невиновен в преступлении братоубийства; стало быть, ты исполняешь не божественную, а адскую волю. Стало быть, ты вышел из могилы не как святой, а как проклятое привидение, и ты вернешься в свою могилу.
- С ней вместе - да! - воскликнул Костаки и сделал отчаянное усилие, чтобы овладеть мной.
- Ты уйдешь один! - воскликнул в свою очередь Грегориска. - Эта женщина принадлежит мне.
И, произнося эти слова, он кончиком меча притронулся к незажившей ране.
Костаки испустил крик, как будто его коснулся огненный меч, и, поднеся левую руку к груди, попятился назад.
В это самое время Грегориска двинулся одновременно с ним и сделал шаг вперед, устремив взор на глаза мертвеца и упирая меч в грудь брата. Грегориска шел медленно, торжественно; то было шествие Дон Жуана и Командора. Под давлением священного меча, подчиняясь непоколебимой воле божьего борца, привидение отступило назад, а Грегориска шел молча, не произнося ни слова. Оба задыхались и были мертвенно бледны. Живой выталкивал перед собой мертвого, выгонял его из того замка, который был прежде его жилищем, и гнал его в могилу, в его будущее жилище.
Клянусь вам, это было ужасное зрелище.
Между тем под влиянием сверхъестественной, невидимой, неизвестной силы я, не отдавая себе отчета, встала и пошла за ними.
Мы спустились с лестницы, освещаемой в темноте одними сверкавшими зрачками Костаки. Мы прошли галерею и двор. Тем же мерным шагом мы дошли до ворот: привидение пятилось назад, Грегориска протягивал руку вперед, я шла за ними.
Это фантастическое шествие длилось час. Надо было вернуть мертвеца в могилу, но вместо того, чтобы идти по дороге, Костаки и Грегориска шли по прямой линии, не взирая на препятствия. Почва выравнивалась под их ногами, потоки высыхали, деревья отклонялись в сторону, скалы отступали. То же чудо, которое совершалось для них, совершалось и для меня, но мне казалось, что небо подернуло черным крепом. Луна и звезды исчезли, только огненные глаза вампира сверкали во мраке ночи.
Так мы дошли до монастыря Ганго. Мы пробрались через изгородь кустарников, составлявшую ограду кладбища. Как только мы вошли сюда, я увидела в темноте могилу Костаки около могилы его отца. Я не знала, где могила, а между тем теперь узнала ее.
В эту ночь я все знала.
Перед открытой могилой Грегориска остановился.
- Костаки, - сказал он, - еще не все погибло для тебя, и голос неба говорит мне, что ты будешь прощен, если раскаешься. Обещаешь ли ты уйти в свою могилу? Обещаешь ли ты больше оттуда не выходить? Обещаешь ли служить Богу, как ты теперь служишь аду?
- Нет! - ответил Костаки.
- Ты раскаиваешься? - спросил Грегориска.
- Нет!
- В последний раз, Костаки!
- Нет!
- Ну хорошо! Зови же на помощь сатану, а я призываю Бога и посмотрим, за кем останется победа.
Одновременно раздались два возгласа, мечи скрестились, и засверкали искры. Борьба длилась одну минуту, которая показалась мне целой вечностью.
Костаки упал. Я увидела, как поднят был страшный меч, как он вонзился в тело и пригвоздил его к свежей, вскопанной земле.
В воздухе раздался восторженный, почти сверхчеловеческий крик. Я подбежала.
Грегориска стоял, но шатался.
Я бросилась к нему и подхватила его в свои объятия.
- Вы ранены? - спросила я с тревогой.
- Нет, - сказал он. - Вот, Ядвига, моя могила, но не будем терять времени. Возьми немного земли, пропитанной его кровью, и приложи к нанесенной им ране; это - единственное средство предохранить тебя в будущем от ужасной любви.
Я повиновалась, вся дрожа. Я нагнулась и взяла окровавленную землю. Нагибаясь, я видела пригвожденный к земле труп; освященный меч пронзил его сердце, и обильная черная кровь сочилась из раны, как будто Костаки только теперь умер.
Я размяла комок окровавленной земли и приложила ужасный талисман к моей ране.
- Теперь, моя обожаемая Ядвига, - сказал Грегориска слабеющим голосом, - выслушай мои последние наставления. Уезжай из этой страны как можно скорее. Одно лишь расстояние даст тебе безопасность. Отец Василий выслушал сегодня мою последнюю волю и выполнит ее. Ядвига, один поцелуй! Последний и первый! Ядвига! Я умираю.
При этих словах Грегориска упал около своего брата.
При всяких других обстоятельствах на кладбище, у открытой могилы, между двумя трупами, лежащими один около другого, я сошла бы с ума, но, как я уже сказала, Бог придал мне силы, соответствующие обстоятельствам, при которых мне пришлось быть не только свидетельницей, но и действующим лицом.
Когда я оглянулась и искала помощи, то увидела, как открылись ворота монастыря, и монахи с отцом Василием во главе приближались попарно с зажженными факелами и пели заупокойные молитвы.
Отец Василий только что вернулся в монастырь. Он предвидел то, что должно было случиться, и во главе всей братии явился на кладбище.
Он нашел меня живой среди двух мертвецов.
У Костаки лицо было искажено последней конвульсией. У Грегориски, напротив, лицо было спокойное и почти улыбающееся. По желанию Грегориски его похоронили возле брата. Христианин оберегал проклятого.
Смеранда, узнав о новом несчастии и роли моей в нем, захотела повидаться со мной. Она приехала ко мне в монастырь Ганго и узнала от меня все, что случилось в эту страшную ночь.
Я рассказала ей все подробности фантастического происшествия, но она выслушала меня, как слушал меня Грегориска, без удивления и без испуга.
- Ядвига, - ответила она после некоторого молчания, - как ни странно все, что вы рассказали, вы рассказали истинную правду. Род Бранкованов проклят в третьем и четвертом колене и это за то, что один Бранкован убил священника. Пришел конец проклятию, ибо хотя вы и жена, но вы девственница, а у меня нет детей. Если мой сын завещал вам миллион, берите его. После моей смерти я уделю часть моего состояния на благочестивые дела, а остальное будет завещано вам. Послушайтесь совета вашего супруга, возвращайтесь как можно скорее в страну, где Бог не допускает таких странных чудес. Мне никого не надо для оплакивания моих сыновей. Прощайте, не беспокойтесь больше обо мне. Моя судьба принадлежит только мне и Богу.
И, поцеловав меня по обыкновению в лоб, она уехала и заперлась в замке Бранкован.
Неделю спустя я уехала во Францию. Как Грегориска надеялся, так и случилось: страшное привидение не посещало меня больше по ночам. Здоровье мое восстановилось, и от происшествия остался один лишь след - смертельная бледность, которая сохраняется до самой смерти у всех, кому пришлось испытать поцелуй вампира.
Дама смолкла. Пробила полночь, и я могу сказать, что даже самые храбрые из нас вздрогнули при этом бое часов.
Пора было уходить. Мы попрощались с Ледрю.
Этот прекрасный человек умер год спустя.
Впервые после этой смерти я получаю возможность воздать должное хорошему гражданину, скромному ученому и честному человеку. И спешу это сделать.
Я никогда больше не был в Фонтенэ. Воспоминание о проведенном там дне оставило глубокое впечатление в моей жизни. Странные рассказы, выслушанные мной в один вечер, оставили столь глубокий след в моей памяти, что я, рассчитывая, что эти рассказы возбудят в других такой же сильный интерес, как испытывал я сам, собрал разные предания и рассказы в разных странах, в которых я перебывал в течение восемнадцати лет: в Швейцарии, Германии, Италии, Испании, Сицилии, Греции и Англии, и составил этот сборник, который выпускаю теперь для моих обычных читателей под заглавием: "Тысяча и один призрак".

Предыдущая страница 15


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Предисловие (Страница 1)
    • Глава Первая Улица Дианы В Фонтенэ (Страница 1)
    • Глава вторая Переулок Сержан (Страница 1)
    • Глава третья Протокол (Страница 2)
    • Глава четвертая Дом Скаррона (Страница 3)
    • Глава пятая Пощечина Шарлотте Корде (Страница 3)
    • Глава шестая Соланж (Страница 4)
    • Глава седьмая Альберт (Страница 6)
    • Глава восьмая Кошка И Скелет (Страница 6)
    • Глава девятая Королевская Усыпальница В Сен-Дени (Страница 8)
    • Глава десятая Артифаль (Страница 9)
    • Глава одиннадцатая Волосяной Браслет (Страница 11)
    • Глава двенадцатая Карпатские Горы (Страница 12)
    • Глава тринадцатая Замок Бранкован (Страница 12)
    • Глава четырнадцатая Два Брата (Страница 13)
    • Глава пятнадцатая Монастырь Ганго (Страница 14)


Александр Дюма

Тысяча и один призрак

 Читать книгу

Аннотация

Новелла «Тысяча и один призрак» – это сборник мистических историй о силе шестого чувства, о призраках и вампирах и о связи людей с силами из других миров. Все эти истории отличается захватывающими сюжетами и интригующими элементами тайных, потусторонних сил, и держат читателя в постоянном напряжении.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel