Александр Дюма - Сорок Пять

1 Александр Дюма

Часть первая

Глава I Сент-Антуанские Ворота

26 октября 1585 года цепи у Сент-Антуанских ворот, вопреки обыкновению, были еще натянуты в половине одиннадцатого утра.
Без четверти одиннадцать отряд стражи, состоявший из двадцати швейцарцев, по обмундированию которых видно было, что это швейцарцы из малых кантонов, то есть лучшие друзья царствовавшего тогда короля Генриха III, показался в конце улицы Мортельри и подошел к Сент-Антуанским воротам, которые тотчас же отворились и, пропустив его, захлопнулись. За воротами швейцарцы выстроились вдоль изгородей, окаймлявших пригородные участки. Одним своим появлением они заставили откатиться назад толпу крестьян и небогатых горожан из Монтрея, Венсена или Сен-Мора, которые хотели проникнуть в город еще до полудня, но не смогли этого сделать, ибо, как мы уже сказали, ворота оказались запертыми.
Если правда, что само скопление людей естественно вызывает беспорядок, можно было бы подумать, что, выслав сюда отряд швейцарцев, господин начальник городской стражи решил предупредить беспорядок, который мог возникнуть у Сент-Антуанских ворот.
В самом деле, толпа собралась большая. По трем сходящимся у ворот дорогам ежесекундно прибывали монахи из пригородных монастырей, женщины верхом на ослах, сидевшие по-дамски, спустив обе ноги по одну сторону вьючного седла, крестьяне в повозках, еще увеличивавших и без того значительное скопление народа, застрявшего у заставы из-за того, что ворота были, против обыкновения, заперты. Все нетерпеливо задавали друг другу вопросы, отчего возникал своеобразный гул на манер генерал-баса: порой из него вырывались отдельные голоса, поднимающиеся до октавы, угрожающей или жалобной.
Кроме стекавшегося со всех сторон народа, который стремился попасть в город, можно было заметить отдельные группы людей, по всей видимости, вышедших из города. Вместо того чтобы устремлять свои взоры внутрь Парижа через отверстия в заставах, эти люди пожирали глазами горизонт, где возвышались башни монастыря св.Иакова и венсенской обители и Фобенский крест, как будто по одной из трех веерообразно расходящихся дорог к ним должен был сойти некий Мессия.
Эти кучки людей в немалой степени напоминали и спокойные островки, поднимающиеся из вод Сены, в то время как бурлящие и играющие вокруг них волны отрывают от берега то кусок дерна, то старый ивовый ствол, который сперва болтается некоторое время в водовороте, а под конец уносится течением.
Эти группы, мы так настойчиво упоминаем о них, ибо они заслуживают нашего пристального внимания, состояли в большинстве своем из парижских горожан, одетых в плотно прилегающие к телу короткие штаны и теплые куртки, ибо мы забыли об этом сказать погода стояла холодная, дул резкий ветер и тяжелые, низкие тучи словно стремились сорвать с деревьев последние желтые листья, печально дрожащие на ветвях.
Трое из этих горожан беседовали, или, вернее, беседовали двое, а третий слушал. Выразим нашу мысль точнее и скажем, что третий, казалось, даже и не слушал: все внимание его было поглощено другим он, не отрываясь, смотрел в сторону Венсена.
Займемся же в первую очередь им.
Стоя, он, вероятно, казался бы человеком высокого роста. Но в данный момент его длинные ноги, с которыми он, по-видимому, не знал что делать, когда они не проявляли положенной им активности, были подогнуты, а руки, тоже соответствующей длины, скрещены на груди. Прислонившись к изгороди, где гибкие ветви кустарника служили ему хорошей опорой, он тщательно закрывал широкой ладонью свое лицо, стараясь, видимо, быть сугубо осторожным, как человек, не желающий, чтобы его узнали. Открытым оставался лишь один глаз между средним и указательным пальцами: из узкой щели между ними вырывалась острая стрела его взгляда.
Рядом с этой странной личностью находился какой-то маленький человечек, который, вскарабкавшись на пригорок, разговаривал с неким толстяком, еле сохранявшим равновесие на склоне того же пригорка; чтобы не упасть, толстяк то и дело хватался за пуговицу на куртке своего собеседника.
Это были два горожанина, которые вместе с сидящим на корточках человеком составляли кабалистическую троицу, упомянутую нами в одном из предыдущих абзацев.
- Да, мэтр Митон, говорил низенький толстому, говорю вам и повторяю, что сегодня у эшафота Сальседа будет самое меньшее сто тысяч человек народу. Смотрите: не считая тех, кто уже находится на Гревской площади или кто направляется туда из различных кварталов Парижа, смотрите, сколько народу собралось здесь, а ведь это всего лишь одни из ворот! Судите сами: всех-то ворот, если их хорошо сосчитать, шестнадцать.
- Сто тысяч эка загнули, кум Фриар, ответил толстяк. Ведь многие, поверьте, сделают, как я, и, опасаясь давки, не пойдут смотреть на четвертование этого несчастного Сальседа; и они будут нравы.
- Мэтр Митон, мэтр Митон, поберегитесь! ответил низенький. Вы говорите, как политик[1]. Ничего, решительно ничего не случится, ручаюсь вам.
И, видя, что собеседник с сомнением покачивает головой, он обратился к человеку с длинными руками и ногами.
- Не правда ли, сударь?
Тот, уже не глядя в сторону Венсена, но по-прежнему не отнимая ладони от лица, переменил прицел и избрал теперь предметом своего внимания заставу.
- Простите? спросил он, словно расслышав только обращенные к нему слова, а не то, что предшествовало обращению и предназначалось второму горожанину.
- Я говорю, что на Гревской площади сегодня ничего не произойдет.
- Думаю, что вы ошибаетесь и произойдет четвертование Сальседа, спокойно ответил длиннорукий.
- Да, разумеется, но, повторяю, из-за этого четвертования никакого шума не будет.
- Будут слышны удары кнута, хлещущего по лошадям.
- Вы меня не уразумели. Говоря о шуме, я имею в виду бунт. Так вот, я утверждаю, что на Гревской площади дело обойдется без бунта. Если бы предполагался бунт, король не велел бы разукрасить одну из лоджий ратуши, чтобы смотреть из нее на казнь вместе с обеими королевами в частью придворных.
- Разве короли когда-либо знают заранее, что будет бунт? сказал длиннорукий и длинноногий, пожимая плечами с выражением снисходительнейшей жалости.
- Ого! шепнул мэтр Митон на ухо своему собеседнику, Этот человек весьма странно разговаривает. Вы его знаете, куманек?
- Нет, ответил низенький.
- Так зачем же вы завели с ним разговор?
- Да просто чтобы поговорить.
- Напрасно: вы же видите, что он не разговорчив.
- Мне все же представляется, продолжал кум Фриар достаточно громко, чтобы его слышал длиннорукий, что одна из приятнейших вещей на свете это обмен мыслями.
- С теми, кого знаешь, это верно, ответил мэтр Митон, но не с теми, кто тебе незнаком.
- Разве люди не братья, как говорит священник из церкви Сен-Лэ? проникновенным тоном добавил кум Фриар.
- То есть так было в начале времен. Но в такое время, как наше, родственные связи что-то ослабли, куманек Фриар. Если уж вам так хочется разговаривать, беседуйте со мной и оставьте в покое этого чужака, пусть размышляет о своих делах.
- Но ведь вас-то, как вы сами сказали, я уже давно знаю, и мне заранее известно все, что вы мне ответите. А этот незнакомец, может быть, сказал бы мне что-нибудь новенькое!
- Тсс! он вас слушает.
- Тем лучше. Может быть, он ответит. Так, значит, сударь, продолжал кум Фриар, оборачиваясь к незнакомцу, вы думаете, что на Гревской площади будет заваруха?
- Я ничего подобного не говорил.
- Да я и не утверждаю, что вы говорили, продолжал Фриар тоном человека, считающего себя весьма проницательным, я полагаю, что вы так думаете, вот и все.
- А на чем основана эта ваша уверенность? Уж не колдун ли вы, господин Фриар?
- Смотрите-ка! Он меня знает! вскричал до крайности изумленный горожанин. Откуда же?
- Да ведь я назвал вас раза два или три, куманек! сказал Митон, пожимая плечами, как человек, которому стыдно перед посторонним за глупость своего собеседника.
- Ах, правда ведь, сказал Фриар, сделав усилие, чтобы понять, и благодаря этому усилию уразумев, в чем дело. Честное слово, правда. Ну, раз он меня знает, так уж ответит.
- Так вот, сударь мой, продолжал он, снова оборачиваясь к незнакомцу, я думаю, что вы думаете, что на Гревской площади поднимется шум, ибо если бы вы так не думали, то находились бы там, а вы, напротив, находитесь здесь... ах ты!
Это "ах ты" доказывало, что кум Фриар достиг в своих умозаключениях последних доступных его уму в логике пределов.
- Но вы-то, господин Фриар, раз вы думаете обратное тому, что, как вы думаете, думаю я, ответил незнакомец, нарочно подчеркивая слова, которые обращавшийся к нему горожанин уже произносил и даже повторял, почему вы не на Гревской площади? Мне, например, кажется, что предстоящее зрелище должно радовать друзей короля и они все должны там собраться. Но на это вы, пожалуй, ответите, что принадлежите не к друзьям короля, а к друзьям господина де Гиза[2] и поджидаете здесь лотарингцев, которые, говорят, намерены вторгнуться в Париж и освободить господина де Сальседа.
- Нет, сударь, поспешно возразил низенький, явно напуганный предположением незнакомца. Нет, сударь, я поджидаю свою жену мадемуазель Николь Фриар: она пошла в аббатство святого Иакова отнести двадцать четыре скатерти, ибо имеет честь состоять личной прачкой дома Модеста Горанфло, настоятеля означенного монастыря. Но, возвращаясь к суматохе, о которой говорил кум Митон и в которую не верю ни я, ни вы, как, по крайней мере, вы утверждаете...
- Куманек! Куманек! вскричал Митон. Смотрите-ка, что происходит.
Мэтр Фриар посмотрел туда, куда указывал пальцем его сотоварищ, и увидел, что закрывают не только заставы, что уже весьма волновало все умы, но и ворота.
Когда они были заперты, часть швейцарцев вышла вперед и встала перед рвом.
- Как, как! вскричал побледневший Фриар. Им мало заставы, они теперь и ворота закрывают!
- А что я вам говорил? ответил, бледнея в свою очередь, Митон.
- Забавно, не правда ли? заметил, смеясь, незнакомец. При этом он выставил напоказ сверкающий между усами и бородой двойной ряд белых острых зубов, видимо, на редкость хорошо отточенных благодаря привычке пускать их в дело не менее четырех раз в день.
При виде того, что принимаются новые меры предосторожности, из густой толпы народа, загромождавшей подступы к заставе, поднялся ропот изумления и раздались даже возгласы ужаса.
- Осади назад! повелительно крикнул какой-то офицер.
Приказание было тотчас же выполнено, однако не без затруднений: верховые и люди в повозках, вынужденные податься назад, кое-кому в толпе отдавили ноги и помяли ребра. Женщины кричали, мужчины ругались. Кто мог бежать бежал, опрокидывая других.
- Лотарингцы! Лотарингцы! крикнул среди всей этой суматохи чей-то голос.
Самый ужасный вопль, заимствованный из небогатого словаря страха, не произвел бы действия более быстрого и решительного, чем этот возглас:
- Лотарингцы!!!
- Ну вот видите, видите! вскричал, дрожа, Митон. Лотарингцы, бежим!
- А куда бежать? спросил Фриар.
- На этот пустырь, крикнул Митон, раздирая руки о колючки живой изгороди, под которой удобно расположился незнакомец.
- На этот пустырь? переспросил Фриар. Это легче сказать, чем сделать, мэтр Митон. Никакого отверстия в изгороди я что-то не вижу, а вы вряд ли рассчитываете перелезть через нее, она будет повыше меня.
- Попробую, сказал Митон, попробую.
И он удвоил свои старания.
- Поосторожнее, добрая женщина! вскричал Фриар отчаянным голосом человека, окончательно теряющего голову. Ваш осел наступает мне на пятки. Уф! господин всадник, осторожнее, ваша лошадь нас раздавит. Черт побери, друг возчик, ваша оглобля переломает мне ребра.
Пока мэтр Митон цеплялся за ветви изгороди, чтобы перебраться через нее, а кум Фриар тщетно искал какого-нибудь отверстия, чтобы проскользнуть низом, незнакомец поднялся, раздвинул просто-напросто циркулем свои длинные ноги и одним движением, словно всадник, прыгающий в седло, перемахнул через изгородь, да так, что ни одна ветка не задела его штанов.
Мэтр Митон последовал его примеру, порвав штаны в трех местах. Но с кумом Фриаром дело обстояло хуже: он не мог перебраться ни верхом, ни низом и, подвергаясь все большей опасности быть раздавленным напором толпы, испускал раздирающие вопли. Тогда незнакомец протянул свою длинную руку, схватил Фриара сразу за гофрированный воротник и за ворот куртки и, приподняв, перенес его на ту сторону изгороди, как малого ребенка.
- Ого-го! вскричал мэтр Митон в восторге от этого зрелища, следя глазами за вознесением и нисхождением своего друга мэтра Фриара. Вы похожи на вывеску "Большого Авессалома"!
- Уф! выдохнул из себя Фриар, ступив на твердую землю, на что бы я там ни был похож, но наконец-то мне удалось перебраться через изгородь, и лишь благодаря этому господину.
Затем, вытянувшись во весь рост, чтобы разглядеть незнакомца, которому он доходил только до груди, мэтр Фриар продолжал:
- Век бога за вас молить буду! Сударь, вы истинный Геркулес, честное слово, это так же верно, как то, что я зовусь Жан Фриар. Скажи же мне свое имя, сударь, имя моего спасителя, моего... друга!
Это последнее слово добряк произнес со всем пылом глубоко благородного сердца.
- Меня зовут Брике, сударь, ответил незнакомец, Робер Брике, к вашим услугам.
- Вы уж, смею сказать, мне здорово услужили, господин Робер Брике. Жена благословлять вас будет. Но кстати, бедная моя женушка! О боже мой, боже мой, ее задавят в этой толпе. Ах, проклятые швейцарцы, они только и годны на то, чтобы давить людей!
Не успел кум Фриар произнести эти последние слова, как ощутил на своем плече чью-то руку, тяжелую, как рука каменной статуи.
Он обернулся, чтобы взглянуть на нахала, разрешившего себе подобную вольность.
То был швейцарец.
- Фы хотите, чтоп фам расмосшили череп, трушок? произнес богатырского сложения солдат.
- Ах, мы окружены! вскричал Фриар.
- Спасайся, кто может! подхватил Митон.
Оба они, будучи уже по ту сторону изгороди, где ничто не преграждало им дороги, пустились наутек, сопровождаемые насмешливым взглядом и беззвучным смехом длиннорукого и длинноногого незнакомца. Потеряв их из виду, он подошел к швейцарцу, которого поставили тут в качестве дозорного.
- Рука у вас мощная, приятель, не так ли?
- Ну та, сударь, не слапа, не слапа.
- Тем лучше, сейчас это важно, особенно если правда, что идут лотарингцы.
- Они не идут.
- Нет?
- Совсем нет.
- Там зачем же было запирать ворота? Я не понимаю.
- Та фам и не нужно понимать, ответил швейцарец, расхохотавшись над собственной шуткой.
- Прафильно, труг, ошень прафильно, сказал Робер Брике, спасибо.
И Робер Брике отошел от швейцарца и приблизился к другой кучке людей, а достойный гельвет, перестав смеяться, пробормотал:
- Bei Gott ich glaube, er spottet meiner. Was ist das fur ein Mann, der sich eriaubt, einen Schweizer seiner koniglichen Majestat auszulachen? Что в переводе означает: "Клянусь богом! Кажется, он надо мною смеялся! Что за человек, осмелившийся насмехаться над швейцарцем его королевского величества?"

Глава II Что Происходило У Сент-Антуанских Ворот

Одну из собравшихся здесь групп составляло довольно значительное количество горожан, оставшихся вне городских стен после того, как ворота были неожиданно заперты. Люди эти столпились возле четырех или пяти всадников весьма воинственного вида, которых, видимо, очень не устраивало, что ворота были на запоре, ибо они изо всех сил орали:
- Ворота! Ворота!
Крики эти, с еще большей яростью подхваченные всеми присутствующими, производили адский шум.
Робер Брике подошел к этим горожанам и принялся кричать громче всех прочих:
- Ворота! Ворота!
В конце концов один из всадников, восхищенный мощью его голоса, обернулся к нему, поклонился и сказал:
- Ну не позор ли, сударь, что среди бела дня закрывают городские ворота, словно Париж осадили испанцы или англичане?
Робер Брике внимательно посмотрел на заговорившего с ним человека лет сорока сорока пяти. Человек этот вдобавок являлся, по-видимому, начальником трех-четырех окружавших его всадников.
Робер Брике, надо полагать, оказался удовлетворен осмотром, ибо он, в свою очередь, поклонился и ответил:
- Ах, сударь, вы правы, десять, двадцать раз правы. Но, добавил он, не хочу проявлять излишнего любопытства, однако все же осмелюсь спросить вас, по какой, на ваш взгляд, причине принята подобная мера?
- Да, ей-богу же, произнес кто-то из присутствующих, они боятся, чтобы не скушали ихнего Сальседа.
- К черту! раздался чей-то голос, еда довольно паршивая!
Робер Брике обернулся в ту сторону, откуда послышался этот голос с акцентом, выдававшим несомненнейшего гасконца, и увидел молодого человека двадцати двадцати пяти лет, опиравшегося рукой на круп лошади того, кто показался ему начальником.
Молодой человек был без шляпы, несомненно, он потерял ее в суматохе.
Мэтр Брике был по всем данным отличным наблюдателем, но вообще он ни в кого не вглядывался слишком долго. Поэтому он быстро отвел взгляд от гасконца, видимо, не показавшегося ему стоящим внимания, и перевел его на всадника.
- Но, сказал он, ведь говорят, что этот Сальсед приспешник господина де Гиза, значит, он не такое уж жалкое кушанье.
- Да ну, неужто так говорят? спросил любопытный гасконец, весь превратившись в слух.
- Да, конечно, говорят, ответил, пожимая плечами, всадник. Но теперь болтают много всякой чепухи!
- Ах вот как, вмешался Брике, устремляя на него вопрошающий взгляд и насмешливо улыбаясь, вы, значит, думаете, сударь, что Сальсед не имеет отношения к господину де Гизу?
- Не только думаю, но даже уверен, ответил всадник.
Тут он заметил, что Робер Брике сделал движение, означавшее: "А на чем основывается эта ваша уверенность?" и потому тотчас же добавил:
- Если бы Сальсед был одним из людей герцога, тот, без сомнения, не допустил бы, чтобы его схватили или, во всяком случае, чтобы доставили из Брюсселя в Париж связанным по рукам и ногам, или, по крайней мере, попытался бы силой освободить пленника.
- Освободить силой, повторил Брике, было бы очень рискованным делом. Удалась бы эта попытка или нет, но уж раз она исходила бы от господина де Гиза, он тем самым признал бы, что устроил заговор против герцога Анжуйского.
- Господина де Гиза, сухим тоном продолжал всадник, такое соображение не остановило бы, я в этом уверен, и раз он не потребовал выдачи Сальседа и не защищал его, значит, Сальсед не его человек.
- Простите, что я настаиваю, продолжал Брике, но я ничего не выдумал. Сведения о том, что Сальсед заговорил, вполне достоверны.
- Где он говорил? На суде?
- Нет, не на суде, сударь, во время пытки. Но разве это не все равно? спросил мэтр Брике с плохо разыгранным простодушием.
- Конечно, не все равно, хорошее дело! Ладно, пусть утверждают, что он заговорил. Однако неизвестно, что именно он сказал.
- Еще раз прошу извинить меня, сударь, продолжал Робер Брике, известно, и во всех подробностях.
- Ну, так что же он сказал? с раздражением спросил всадник. Говорите, раз вы так хорошо осведомлены.
- Я не хвалюсь своей осведомленностью, сударь, наоборот, я стараюсь от вас что-нибудь узнать, ответил Брике.
- Ладно, договоримся! нетерпеливо сказал всадник, Вы утверждаете, будто известны показания Сальседа; что же он, собственно, сказал? Ну-ка?
- Я не могу ручаться, что это подлинные его слова, сказал Робер Брике; видимо, ему доставляло удовольствие дразнить всадника.
- Но, в конце-то концов, какие же речи ему приписываются?
- Говорят, он признался, что участвовал в заговоре в пользу господина де Гиза.
- Против короля Франции, разумеется? Старая песня!
- Нет, не против его величества короля Франции, против его высочества монсеньера герцога Анжуйского.
- Если он в этом признался...
- Так что? спросил Робер Брике.
- Так он негодяй! нахмурясь, произнес всадник.
- Да, тихо сказал Робер Брике, но он молодец, если сделал то, в чем признался. Ах, сударь, железные сапоги, дыба и котелок с кипящей водой хорошо развязывают языки порядочным людям.
- Увы! Истинная правда, сударь, сказал всадник, смягчаясь и глубоко вздыхая.
- Подумаешь! прервал гасконец, который все время вытягивал шею то к одному, то к другому из собеседников и слышал весь разговор. Подумаешь! Сапоги, дыба, котелок, какие пустяки! Если этот Сальсед заговорил, так он негодяй, да и хозяин его тоже.
- Ого! молвил всадник, будучи не в силах сдержать раздражения. Громко же вы поете, господин гасконец.
- Я?
- Да, вы.
- Я пою на мотив, который мне по вкусу, черт побери. Тем хуже для тех, кому мое пение не нравится.
Всадник сделал гневное движение.
- Потише! раздался чей-то голос, негромкий и в то же время повелительный. Робер Брике тщетно старался уяснить себе, кто это сказал.
Всадник явно пытался сделать над собою усилие. Однако у него не хватило воли полностью сдержать свой порыв.
- А хорошо ли вы знаете тех, о ком говорите, сударь? спросил он у гасконца.
- Знаю ли я Сальседа?
- Да.
- Ни в малейшей степени.
- А герцога Гиза?
- Тоже.
- А герцога Алансонского?
- Еще того меньше.
- Знаете ли вы, что господин де Сальсед храбрец?
- Тем лучше. Он храбро примет смерть.
- И что когда господин де Гиз устраивает заговоры, то он сам в них участвует?
- Черт побери! Да мне-то что до этого?
- И что монсеньер герцог Анжуйский, прежде называвшийся Алансонским, велел убить или допустил, чтобы убили всех, кто за него стоял: Ла Моля, Коконнаса, Бюсси и других.[3]
- Наплевать мне на это!
- Как! Вам наплевать?
- Мейнвиль! Мейнвиль! тихо прозвучал тот же голос.
- Конечно, наплевать. Я знаю только одно, клянусь кровью Христовой: сегодня у меня в Париже спешное дело, а из-за этого бешеного Сальседа прямо перед моим носом запирают ворота. Черт побери! Дрянь этот ваш Сальсед да и все те в придачу, из-за кого закрывают ворота, которым полагается быть открытыми.
- Ого! Гасконец-то шутить не любит, пробормотал Брике. И мы, пожалуй, увидим кое-что любопытное.
Но любопытные вещи, которых ожидал горожанин, так и не произошли. При этом последнем восклицании кровь бросилась в лицо всаднику, но тем не менее он молча проглотил свой гнев.
- В конце концов вы правы, сказал он, к черту всех, кто не дает нам попасть в Париж.
"Ого! подумал Робер Брике, внимательно следивший и за тем, как менялся в лице всадник, и за тем, как его терпению дважды бросался вызов. Похоже, что я увижу нечто еще более любопытное, чем ожидал".
Пока он размышлял таким образом, раздался звук трубы. Почти тотчас же вслед за тем швейцарцы, орудуя алебардами, проложили себе путь через гущу народа, словно разрезая гигантский пирог с жаворонками, и разделили собравшиеся группы людей на два плотных куска: люди выстроились по обеим сторонам дороги, оставив посередине свободный проход.
По этому проходу стал разъезжать взад и вперед на своем коне уже упоминавшийся нами офицер, которому, судя по всему, вверена была охрана ворот. Затем, с вызывающим видом оглядев толпу, он велел трубить.
Это было тотчас же исполнено, и в толпе по обе стороны дороги воцарилось молчание, которого, казалось, невозможно было ожидать после такого волнения и шума.
Тогда глашатай, в расшитом лилиями мундире и с гербом города Парижа на груди, выехал вперед, держа в руке какую-то бумагу, и прочитал гнусавым, как у всех глашатаев, голосом:
- "Доводим до сведения жителей нашего славного города Парижа и его окрестностей, что городские ворота будут заперты отселе до часу пополудни и что до указанного времени никто не вступит в город. На то воля короля и постановление господина парижского прево".
Глашатай остановился передохнуть. Присутствующие воспользовались этой паузой, чтобы выразить свое удивление и недовольство долгим улюлюканьем, которое глашатай, надо отдать ему справедливость, выдержал и глазом не моргнув.
Офицер повелительно поднял руку, и тотчас же восстановилась тишина.
Глашатай продолжал безо всякого смущения и колебания; привычка, видимо, закалила его против каких бы то ни было проявлений народных чувств!
- "Мера эта не касается тех, кто предъявит опознавательный знак или же окажется вызванным по особому, должным образом составленному письму или приказу.
Дано в Управлении парижского прево по чрезвычайному приказу его величества двадцать шестого октября в год от рождества господа нашего тысяча пятьсот восемьдесят пятый".
- Трубить в трубы!
Тотчас же раздался хриплый лай труб.
Едва глашатай умолк, как толпа за цепью швейцарцев и солдат дрогнула и зашевелилась, словно тело змеи, чьи кольца набухают и извиваются.
- Что это означает? спрашивали друг у друга наиболее мирно настроенные. Наверно, опять какой-нибудь заговор!
- Ого! Это, безо всякого сомнения, устроено для того, чтобы помешать нам войти в Париж, тихо сказал своим спутникам всадник, со столь диковинным терпением сносивший дерзкие выходки гасконца. Швейцарцы, глашатай, затворы, трубы все это ради нас. Клянусь душой, я даже горд.
- Дорогу! Дорогу! Эй вы, там! кричал офицер, командовавший отрядом. Тысяча чертей! Или вы не видите, что загородили проход тем, кто имеет право войти в городские ворота?
- Я, черт возьми, знаю одного человека, который пройдет, хотя бы все на свете горожане стояли между ним и заставой, сказал, бесцеремонно протискиваясь сквозь толпу, гасконец, чьи дерзкие речи вызвали восхищение у мэтра Робера Брике.
И действительно, он мгновенно очутился в свободном проходе, образовавшемся благодаря швейцарцам между двумя шеренгами зрителей.
Можно себе представить, с какой поспешностью и любопытством обратились все взоры на человека, которому посчастливилось выйти вперед, когда ему ведено было оставаться на месте.
Но гасконца мало тревожили все эти завистливые взгляды. Он с гордым видом остановился, напрягая все мускулы своего тела под тонкой зеленой курткой, крепко натянутые каким-то внутренним рычагом. Из-под слишком коротких потертых рукавов на добрых три дюйма выступали сухие костлявые запястья. Глаза были светлые, волосы курчавые и желтые либо от природы, либо по причине случайной, ибо такой цвет они приобрели отчасти от дорожной пыли. Длинные гибкие ноги хорошо прилаживались к лодыжкам, сухим и жилистым, как у оленя. Одна рука, притом только одна, затянута была в вышитую кожаную перчатку, в немалой степени изумленную тем, что ей приходится защищать кожу, гораздо более грубую, чем та, из которой сделана она сама; в другой он вертел ореховую палку. Сперва он быстро огляделся по сторонам; затем, решив, что уже упоминавшийся нами офицер самое важное в отряде лицо, пошел прямо к нему.
Тот некоторое время созерцал его, прежде чем заговорить.
Гасконец, отнюдь не смутившись, делал то же самое.
- Вы, видно, потеряли шляпу, сказал офицер.
- Да, сударь.
- В толпе?
- Нет. Я получил письмо от своей любовницы, стал его читать, черт побери, у речки за четверть мили отсюда, как вдруг порыв ветра унес и письмо и шляпу. Я побежал за письмом, хотя пряжка у меня на шляпе крупный бриллиант. Схватил письмо, но когда вернулся за шляпой, оказалось, что ветром ее занесло в речку, а по течению речки она уплыла в Париж!.. Какой-нибудь бедняк на этом деле разбогатеет. Пускай!
- Так что вы остались без головного убора?
- А что, в Париже я шляпы не достану, черт побери! Куплю себе шляпу еще красивее и украшу бриллиантом в два раза крупнее.
Офицер едва заметно пожал плечами. Но при всей своей незаметности, движение это от гасконца не ускользнуло.
- В чем дело? сказал он.
- У вас есть пропуск? спросил офицер.
- Конечно, есть, даже не один, а два.
- Одного хватит, только бы он был в порядке.
- Но если я не ошибаюсь, да нет, черт побери, не ошибаюсь, я имею удовольствие беседовать с господином де Луаньяком?
- Вполне возможно, сударь, сухо ответил офицер, отнюдь не пришедший в восторг от того, что оказался узнанным.
- С господином де Луаньяком, моим земляком?
- Отрицать не стану.
- С моим кузеном!
- Ладно, давайте пропуск.
- Вот он.
Гасконец вытащил из перчатки искусно вырезанную половину карточки.
- Идите за мной, сказал Луаньяк, не взглянув на карточку, вы и ваши спутники, если с вами кто-нибудь есть. Сейчас мы проверим пропуска.
И он занял место у самых ворот.
Гасконец с непокрытой головой последовал за ним.
Пятеро других личностей потянулись за гасконцем.
На первой из них была великолепная кираса такой изумительной работы, что казалось, она вышла из рук самого Бенвенуто Челлини[4]. Однако фасон, по которому кираса была вычеканена, уж несколько вышел из моды, и потому эта роскошь вызвала не столько восторг, сколько насмешку.
Правда, все другие части костюма, в который облачен был владелец кирасы, отнюдь не соответствовали почти царскому великолепию этой вывески.
Второй спутник гасконца шел в сопровождении толстого седоватого слуги: тощий и загорелый, он представлялся каким-то прообразом Дон-Кихота, как и слуга его мог сойти за прообраз Санчо Пансы.
У третьего в руках был десятимесячный младенец, за ним шла, уцепившись за его кожаный пояс, женщина, а за ее юбку держались еще два ребенка один четырех, другой пяти лет.
Четвертый хромал и казался словно привязанным к своей длинной шпаге.
Наконец, шествие замыкал красивый молодой человек верхом на вороном коне, покрытом пылью, но явно породистом.
По сравнению с прочими он казался настоящим королем.
Вынужденный продвигаться вперед достаточно медленно, чтобы не опережать своих сотоварищей, и, может быть, даже внутренне радуясь тому, что ему не приходится держаться слишком близко к ним, этот молодой человек на мгновение задержался у шеренги, образованной столпившимся народом.
В тот же миг он почувствовал, как кто-то потянул его за ножны шпаги, и тотчас же обернулся.
Оказалось, что задел его и привлек таким образом к себе его внимание черноволосый юноша с горящим взглядом, невысокий, гибкий, изящный, с затянутыми в перчатки руками.
- Что вам угодно, сударь? спросил наш всадник.
- Сударь, попрошу у вас об одном одолжении.
- Говорите, только поскорее, пожалуйста; видите, меня ждут.
- Мне надо попасть в город, сударь, мне это до крайности необходимо, понимаете?.. А вы одни, и вам нужен паж, который оказался бы под стать вашей внешности.
- Так что же?
- Так вот, услуга за услугу: проведите меня в город, и я буду вашим пажом.
- Благодарю вас, сказал всадник, но я совсем не нуждаюсь в слугах.
- Даже в таком, как я? спросил юноша, так странно улыбнувшись, что всадник почувствовал, как ледяная оболочка, в которую он пытался заключить свое сердце, начала таять.
- Я хотел сказать, что не могу держать слуг.
- Да, я знаю, что вы не богаты, господин Эрнотон де Карменж, произнес юный паж.
Всадник вздрогнул. Но, не обращая на это внимание, мальчик продолжал:
- Поэтому о жалованье мы говорить не станем, и даже наоборот, если вы согласитесь исполнить мою просьбу, вам заплатят в сто раз дороже, чем стоит услуга, которую вы мне окажете! Прошу вас, позвольте же мне послужить вам, помня, что тому, кто сейчас просит вас, случалось отдавать приказания.
И юноша пожал всаднику руку, что со стороны пажа было довольно бесцеремонно. Затем, обернувшись к уже известной нам группе всадников, он сказал:
- Я прохожу, это главное. Вы, Мейнвиль, постарайтесь сделать то же самое каким угодно способом.
- Пройти это еще не все, ответил дворянин, нужно, чтобы он вас увидел.
- О, не беспокойтесь. Если уж я пройду через эти ворота, он меня увидит.
- Не забудьте условного знака.
- Два пальца у губ не так ли?
- Да, а теперь да поможет вам бог.
- Ну что ж, сказал владелец вороного коня, что вы там замешкались, господин паж?
- К вашим услугам, хозяин, ответил юноша.
И он легко вскочил на круп лошади позади своего спутника, который поспешил присоединиться к пяти другим избранникам, уже вынимавшим карточки, чтобы доказать свое право на впуск в город.
- Черти полосатые, произнес Робер Брике, следивший за ними взглядом, да это целый караван гасконцев, разрази меня гром!

Глава III Проверка

Проверка, предстоявшая шестерым избранникам, которые на наших глазах вышли из толпы и приблизились к воротам, не была ни длительной, ни сложной.
Им нужно было только вынуть из кармана половину карточки и вручить ее офицеру, который сравнивал ее с другой половиной, и, если обе сходились, образовав одно целое, права носителя карточки были доказаны.
Гасконец без шляпы подошел первым. С него и началась проверка.
- Ваше имя? спросил офицер.
- Мое имя, господин офицер? Да оно написано на этой карточке, на ней вы найдете и еще кое-что.
- Не важно, скажите свое имя! нетерпеливо повторил офицер. Или вы не знаете своего имени?
- Как же, отлично знаю, черт побери! А если бы и забыл, так вы могли бы мне его напомнить, мы же земляки и даже родичи.
- Имя ваше, тысяча чертей! Неужели вы воображаете, что у меня есть время разглядывать людей?
- Ладно. Зовут меня Пердикка де Пенкорнэ.
- Пердикка де Пенкорнэ? переспросил г-н де Луаньяк; отныне мы станем называть его именем, которое произнес, здороваясь с ним, его земляк.
Бросив взгляд на карточку, он прочел:
"Пердикка де Пенкорнэ, 26 октября 1585 года, ровно в полдень".
- Ворота Сент-Антуан, добавил гасконец, тыча сухим черным пальцем в карточку.
- Отлично. В порядке. Входите, произнес г-н де Луаньяк, обрывая дальнейшую беседу со своим земляком. Теперь вы, обратился он ко второму.
Подошел человек в кирасе.
- Ваша карточка? спросил Луаньяк.
- Как, господин де Луаньяк, воскликнул тот, неужто вы не узнаете сына одного из ваших друзей детства? Я же так часто играл у вас на коленях!
- Нет.
- Пертинакс де Монкрабо, продолжал с удивлением молодой человек. Вы меня не узнали?
- На службе я никого не узнаю, сударь. Вашу карточку?
Молодой человек в кирасе протянул ему карточку.
"Пертинакс де Монкрабо, 26 октября, ровно в полдень, ворота Сент-Антуан". Проходите.
Молодой человек, немного ошалевший от подобного приема, прошел и присоединился к Пердикке, который дожидался у самых ворот.
Подошел третий гасконец, тот, с которым была женщина и дети.
- Ваша карточка? спросил Луаньяк.
Послушная рука гасконца тотчас же погрузилась в сумочку из косульей кожи, которая болталась у него на правом боку.
Но тщетно: обремененный младенцем, который был у него на руках, он не мог найти требуемой бумаги.
- Что вы, черт побери, возитесь с этим ребенком, сударь? Вы же видите, что он вам мешает.
- Это мой сын, господин де Луаньяк.
- Ну так опустите своего сына на землю.
Гасконец повиновался. Младенец заревел.
- Вы что, женаты? спросил Луаньяк.
- Так точно, господин офицер.
- В двадцать лет?
- У нас рано женятся, вы сами хорошо знаете, господин де Луаньяк, вы ведь женились восемнадцати лет.
- Ну вот, заметил Луаньяк, и этот меня знает.
Тем временем приблизилась женщина с двумя ребятами, уцепившимися за ее юбку.
- А почему бы ему не быть женатым? спросила она, выпрямляясь и отбрасывая с загорелого лица волосы, слипшиеся от дорожной пыли. Разве в Париже прошла мода жениться? Да, сударь, он женат, и вот еще двое детей, зовущих его отцом.
- Да, но это всего-навсего дети моей жены, господин де Луаньяк, как и тот высокий парень, что держится позади нас. Подойди, Милитор, и поздоровайся с нашим земляком господином де Луаньяком.
Подошел, заткнув руки за пояс из буйволовой кожи, мальчик лет шестнадцати-семнадцати, сильный, ловкий, своими круглыми глазами и крючковатым носом напоминавший сокола.
На нем была плотная шерстяная вязаная накидка, мускулистые ноги были затянуты в замшевые штаны. Рот, наглый и чувственный, оттеняли нарождавшиеся усики.
- Это мой пасынок Милитор, господин де Луаньяк, старший сын моей жены, она по первому мужу Шавантрад и в родстве с Луаньяками. Милитор де Шавантрад к вашим услугам. Да поздоровайся же, Милитор.
И тут же он нагнулся к младенцу, который с ревом катался по земле:
- Замолчи, Сципион, замолчи, малыш, приговаривал он, продолжая искать карточку по всем карманам.
Тем временем Милитор, вняв увещаниям отчима, слегка поклонился, не вынимая рук из-за пояса.
- Ради всего святого, давайте же мне свою карточку, сударь! нетерпеливо вскричал Луаньяк.
- Поди-ка сюда и помоги мне, Лардиль, покраснев, обратился к жене гасконец.
Лардиль оторвала от своей юбки одну за другой вцепившиеся в нее ручонки и стала сама шарить в сумке и карманах мужа.
- Хорошее дело! молвила она. Мы ее, верно, потеряли.
- Тогда придется вас задержать, сказал Луаньяк.
Гасконец побледнел.
- Меня зовут Эсташ де Мираду, сказал он, за меня поручится мой родственник, господин де Сент-Малин.
- А вы в родстве с Сент-Малином? сказал, несколько смягчаясь, Луаньяк. Впрочем, послушать их, так они со всеми в родстве! Ну ладно, ищите дальше, а главное найдите.
- Посмотри, Лардиль, пошарь в детских вещах, произнес Эсташ, весь дрожа от досады и тревоги.
Лардиль нагнулась над небольшим узелком с рухлядью и стала перебирать вещи, что-то бормоча себе под нос.
Малолетний Сципион продолжал орать благим матом. Правда, его единоутробные братцы, видя, что они предоставлены самим себе, развлекались, набивая ему в рот песок.
Милитор не двигался. Можно было подумать, что семейные неприятности проходили мимо этого здорового парня, даже не задевая его.
- Э! вскричал вдруг г-н де Луаньяк. А что там в кожаной обертке на рукаве у этого верзилы?
- Да, да, правда! ликуя, возопил Эсташ. Теперь я помню, это же придумала Лардиль: она сама нашила карточку Милитору на рукав.
- Чтобы он тоже что-нибудь нес, иронически заметил Луаньяк. Фи, здоровенный теленок, а даже руки засунул за пояс, чтобы они его не обременяли.
Губы Милитора побледнели от ярости, а на носу, подбородке и лбу выступили красные пятна.
- У телят рук нет, пробурчал он, злобно тараща глаза, у них ноги с копытами, как у некоторых известных мне людей.
- Тише! произнес Эсташ. Ты же видишь, Милитор, что господин де Луаньяк изволит с нами шутить.
- Нет, черт побери, я не шучу, возразил Луаньяк, я, напротив, хочу, чтобы этот дылда понял мои слова как следует. Будь он мне пасынком, я б его заставил тащить мать, брата, узел, и разрази меня гром, если я сам не уселся бы на него в придачу верхом, да еще вытянул бы ему уши подлиннее в доказательство того, что он настоящий осел.
Милитор уже терял самообладание. Эсташ забеспокоился. Но сквозь его тревогу проглядывало удовольствие от нанесенного пасынку унижения.
Чтобы покончить с осложнениями и спасти своего первенца от насмешек г-на де Луаньяка, Лардиль извлекла из кожаной обертки карточку и протянула ее офицеру.
Господин де Луаньяк взял ее и прочел:
"Эсташ де Мираду. 26 октября, ровно в полдень, Сент-Антуанские ворота". Ну, проходите, да смотрите не забудьте кого-нибудь из своих ребят, красавцы они там или нет.
Эсташ де Мираду снова взял на руки малолетнего Сципиона, Лардиль опять уцепилась за его пояс, двое ребят постарше ухватились за материнскую юбку, и все семейство, за которым тащился молчаливый Милитор, присоединилось к тем, кто уже прошел проверку.
- Дьявольщина, пробурчал сквозь зубы Луаньяк, наблюдая за тем, как Эсташ де Мираду со своими домочадцами проходит за ворота, ну и солдатиков же получит господин д'Эпернон![5]
Затем, обращаясь к четвертому претенденту на право войти в город, он сказал:
- Ну, теперь ваша очередь!
Этот был без спутников. Прямой, негибкий, он, соединив большой и указательный пальцы, щелчками обивал пыль со своей куртки серо-стального цвета. Усы, словно сделанные из кошачьей шерсти, зеленые сверкающие глаза, сросшиеся брови, дугой нависавшие над выступающими скулами, тонкие губы придавали его лицу то выражение недоверчивости и скуповатой сдержанности, по которому узнаешь человека, одинаково тщательно скрывающего и дно своего кошелька, и глубины сердца. "Шалабр, 26 октября, ровно в полдень, Сент-Антуанские ворота". Хорошо, идите! сказал Луаньяк.
- Я полагаю, дорожные издержки должны быть возмещены? кротким голосом спросил гасконец.
- Я не казначей, сударь, сухо ответил Луаньяк. Я пока только привратник. Проходите.
Шалабр отошел.
За Шалабром появился юный белокурый всадник. Вынимая карточку, он выронил из кармана игральную кость и несколько карт.
Он называл себя Сен-Капотель, и так как это заявление было подтверждено карточкой, оказавшейся в полном порядке, последовал за Шалабром.
Оставался шестой, которого импровизированный паж заставил спешиться. Он протянул г-ну де Луаньяку карточку. На ней значилось:
"Эрнотон де Карменж, 26 октября, ровно в полдень, Сент-Антуанские ворота".
Пока г-н де Луаньяк читал, паж, тоже спешившийся, старался как-нибудь спрятать свою голову, для чего укреплял и без того отлично укрепленные поводья лошади своего мнимого господина.
- Это ваш паж, сударь? спросил де Луаньяк у Эрнотона, указывая пальцем на юношу.
- Вы видите, господин капитан, сказал Эрнотон, которому не хотелось ни лгать, ни предавать, вы видите, он взнуздывает моего коня.
- Проходите, сказал Луаньяк, внимательно осматривая г-на де Карменжа, лицом и фигурой пришедшегося ему, видимо, больше по нраву, чем другие.
- Этот-то хоть, по крайней мере, приемлем, пробормотал он.
Эрнотон вскочил в седло. Паж, не торопясь, но и не медля, двинулся вперед и уже смешался с толпой ожидавших впуска в город.
- Открыть ворота, приказал Луаньяк, и пропустить этих шестерых лиц и их спутников.
- Скорей, скорей, хозяин, сказал паж, в седло и поедем.
Эрнотон опять подчинился влиянию, которое оказывало на него это странное существо. Ворота распахнулись, он пришпорил коня и, следуя указаниям пажа, углубился в самое сердце Сент-Антуанского предместья.
Когда шестеро избранников вошли, Луаньяк велел запереть за ними ворота, к величайшему неудовольствию толпы, которая рассчитывала после окончания всех формальностей тоже попасть в город. Видя, что надежды ее обмануты, она стала громко выражать свое возмущение.
После стремительной пробежки через поле мэтр Митон понемногу обрел мужество и, осторожно нащупывая при каждом шаге почву, возвратился в конце концов на то самое место, откуда начал свой бег. Теперь он решился вслух пожаловаться на солдатню, беззастенчиво преграждающую людям пути сообщения.

1 Следующая страница


Сорок Пять 2

Кум Фриар, которому удалось разыскать жену и который под ее защитой, видимо, уже ничего не боялся, сообщал августейшей половине новости дня, украшая их толкованиями на свой лад.
Наконец, всадники, одного из коих маленький паж назвал Мейнвилем, держали совет, не обогнуть ли им крепостную стену, в небезосновательном расчете на то, что там может найтись какое-нибудь отверстие; через него они, пожалуй, проникнут в Париж, избежав в то же время обязательной проверки у Сент-Антуанских ворот или иных.
В качестве философа, анализирующего происходящее, и ученого, извлекающего из явлений их сущность, Робер Брике уразумел, что развязка всей сцены, о которой мы рассказывали, совершится у самых ворот и что из частных разговоров между всадниками, горожанами и крестьянами он уже больше ничего не узнает.
Поэтому он приблизился насколько мог к небольшому строеньицу, служившему сторожкой для привратника и освещенному двумя окошками, одно из которых выходило на Париж, а другое на окрестные поля.
Не успел он занять этот новый пост, как некий верховой, примчавшийся галопом из самого сердца Парижа, соскочил с коня, вошел в сторожку и выглянул из окна.
- Ага! промолвил Луаньяк.
- Вот и я, господин де Луаньяк, сказал этот человек.
- Хорошо. Вы откуда?
- От ворот Сен-Виктор.
- Сколько у вас там?
- Пятеро.
- Карточки?
- Извольте получить.
Луаньяк взял карточки, проверил их и написал на, видимо, специально приготовленной для этого аспидной доске цифру 5.
Вестник удалился.
Не прошло и пяти минут, как появилось двое других.
Луаньяк расспросил каждого из них через свое окошечко.
Один прибыл от ворот Бурдель и доставил цифру 4.
Другой от ворот Тампль и назвал цифру 5.
Луаньяк старательно записал эти цифры на дощечке.
Вестники исчезли, как и первый, сменившись в последовательном порядке еще четырьмя прибывшими:
Первый от ворот Сен-Дени с цифрой 5.
Второй от ворот Сен-Жак с цифрой 3.
Третий от ворот Сент-Оноре с цифрой 8.
Четвертый от ворот Монмартр с цифрой 4.
И наконец, появился пятый, от ворот Бюсси; он привез цифру 4.
Тогда Луаньяк тщательно и про себя подсчитал нижеследующие названия мест и цифры:
Ворота Сен-Виктор ............... 5
Ворота Бурдель .................. 4
Ворота Тампль ................... 6
Ворота Сен-Дени ................. 5
Ворота Сен-Жак .................. 3
Ворота Сент-Оноре ............... 8
Ворота Монмартр ................. 4
Ворота Бюсси .................... 4
Наконец, ворота Сент-Антуан ..... 6

Итого сорок пять ............... 45
- Хорошо. Теперь, крикнул Луаньяк зычным голосом, открыть ворота и впустить всех желающих.
Ворота распахнулись.
Тотчас же лошади, мулы, женщины, дети, повозки устремились в Париж с риском задохнуться в узком пространстве между столбами подъемного моста.
За какие-нибудь четверть часа по широкой артерии, именуемой улицей Сент-Антуан, растекся весь человеческий поток, с самого утра скоплявшийся у временно возникшей плотины.
Шум понемногу затих.
Господин де Луаньяк и его люди снова сели на копей. Робер Брике, оставшийся здесь последним после того, как явился первым, флегматично переступил через цепь, замыкающую мост, приговаривая:
- Все эти люди хотели что-то уразуметь и ничего не уразумели даже в своих собственных делах. Я ничего не хотел увидеть и единственный кое-что усмотрел. Начало увлекательное, будем продолжать. Но к чему? Я, черт побери, знаю достаточно. Что мне за интерес глядеть, как господина де Сальседа разорвут на четыре части? Нет, к чертям! К тому же я отказался от политики. Пойдем пообедаем. Солнце показывало бы полдень, если бы оно вообще выглянуло. Пора.
С этими словами он вошел в Париж, улыбаясь своей спокойной лукавой улыбкой.

Глава IV Ложа Его Величества Короля Генриха III На Гревской Площади

Если бы по самой людной улице Сент-Антуанского квартала мы проследовали до Гревской площади, то увидели бы в толпе много своих знакомых. Но пока все эти несчастные горожане, не такие мудрые, как Робер Брике, тянутся один за другим, в толкотне, сутолоке, давке, пользуясь правом, которое дают нам крылья историка, сразу перенесемся на площадь и, охватив одним взглядом все развертывающееся перед нами зрелище, на мгновение вернемся в прошлое, дабы познать причину, после того как мы созерцали следствие.
Можно смело сказать, что мэтр Фриар был прав, считая, что на Гревской площади соберется не менее ста тысяч человек насладиться подготовлявшимся там зрелищем. Все парижане назначили друг другу свидание у ратуши, а парижане народ точный. Они-то не пропустят торжества, а ведь это торжество, и притом необычное, казнь человека, возбудившего такие страсти, что одни его клянут, другие славят, а большинство испытывает к нему жалость.
Зритель, которому удалось выбраться на Гревскую площадь либо с набережной у кабачка "Образ богоматери", либо крытым проходом от площади Бодуайе, замечал прежде всего на самой середине Гревской площади лучников лейтенанта Таншона, отряды швейцарцев и легкой кавалерии, окружавшие небольшой эшафот, который возвышался фута на четыре над уровнем площади.
Этот эшафот, такой низкий, что его могли видеть лишь непосредственно стоявшие подле него люди или те, кому посчастливилось занять место у одного из выходивших на площадь окон, ожидал осужденного, а тем с самого утра завладели монахи, и для него уже приготовлены были лошади, чтобы, по образному народному выражению, везти его в далекое путешествие.
И действительно, под навесом первого дома на углу улицы Мутон у самой площади четыре сильных першерона белой масти, с косматыми ногами, нетерпеливо били копытами о мостовую, кусали друг друга и ржали, к величайшему ужасу женщин, избравших это место по доброй воле или же под напором толпы.
Лошади эти были необъезжены. Лишь изредка на травянистых равнинах их родины случалось им нести на своих широких спинах толстощекого младенца какого-нибудь крестьянина, задержавшегося в полях на закате солнца.
Но после пустого эшафота, после ржущих коней больше всего привлекало взоры толпы главное окно ратуши, затянутое красным бархатом с золотым шитьем, откуда свисал бархатный же ковер, украшенный королевским гербом.
Ибо окно это являлось королевской ложей. В церкви св.Иоанна, что на Гревской площади, пробило половину второго, когда в этом окне, напоминавшем раму, показались те лица, которые должны были изображать саму картину.
Первым появился король Генрих III, бледный, почти совсем лысый, хотя в то время ему было не более тридцати пяти лет; глаза в темных орбитах глубоко запали, нервная судорога кривила рот.
Он вошел, угрюмый, с безжизненным взглядом, одновременно и величественный, и едва держащийся на ногах, странно одетый и передвигающийся, больше тень, чем человек, больше призрак, чем король. Для подданных он являлся загадкой, недоступной их пониманию и так и не разгаданной: при его появлении они недоумевали, что им делать кричать "Да здравствует король" или молиться за упокой его души.
На Генрихе была короткая черная куртка, расшитая черным позументом, ни орденов, ни драгоценностей лишь на маленькой шапочке сверкал один бриллиант пряжка, придерживающая три коротких завитых пера. В левой руке он держал черную болонку, которую прислала ему в подарок из своей тюрьмы его невестка Мария Стюарт: на шелковистой шерсти собачки выделялись его длинные, белые, словно выточенные из алебастра, пальцы[6].
За ним шла Екатерина Медичи[7], уже согбенная годами, ибо королеве-матери было в ту пору шестьдесят шесть шестьдесят семь. Тем не менее голову она держала еще твердо и прямо. Из-под привычно нахмуренных бровей устремлялся острый взгляд, но, несмотря на это, она в своей неизменно траурной одежде и с матово-бледным лицом походила на восковую статую.
Рядом с ней возникло грустное кроткое лицо королевы Луизы Лотарингской жены Генриха III, на первый взгляд ничем не замечательной, но на самом деле верной подруги его несчастливой, полной треволнений жизни.
Королева Екатерина Медичи намеревалась присутствовать при своем триумфе.
Королева Луиза шла смотреть казнь.
Король Генрих замышлял важную сделку.
Эти три оттенка чувств отражались на высокомерном челе первой, в покорном выражении лица второй, сумрачной озабоченности третьего.
За высокими особами, на которых с любопытством глазел народ, следовали два красивых молодых человека одному было лет двадцать, другому не больше двадцати пяти.
Они шли рука об руку, несмотря на этикет, не допускающий, чтобы в присутствии монархов, как и в церкви перед лицом бога, люди наглядно выражали свою взаимную привязанность.
Они улыбались: младший какой-то невыразимо печальной, старший пленительной, покоряющей улыбкой. Они были красивы, высокого роста, родные братья.
Младшего звали Анри де Жуаез, граф дю Бушаж; второй был герцог Анн де Жуаез. Еще недавно он известен был под именем д'Арк. Но король Генрих, любивший его превыше всего на свете, год назад назначил своего фаворита пэром Франции, превратив виконтство де Жуаез в герцогство.
К этому фавориту народ не испытывал ненависти, которую питал в свое время к Можирону, Келюсу и Шомбергу[8], ненависти, унаследованной одним лишь д'Эперноном.
Поэтому собравшаяся на площади толпа встретила государя и обоих братьев не слишком бурными, но все же приветственными кликами.
Генрих поклонился народу серьезно, без улыбки, затем поцеловал собачку в голову и обернулся к молодым людям.
- Прислонитесь к ковру, Анн, молвил он старшему, вы устанете все время стоять. Это может продлиться довольно долго.
- Надеюсь, вмешалась Екатерина, что это будет долгое и приятное зрелище, сир.
- Вы, значит, полагаете, что Сальсед заговорит, матушка? спросил Генрих.
- Господь бог, надеюсь, повергнет врагов наших в смущение. Я говорю "наших врагов", ибо они также и ваши враги, дочь моя, добавила она, обернувшись к королеве; та, побледнев, опустила свои кроткие глаза.
Король с сомнением покачал головой. Затем, снова обернувшись к Жуаезу и заметив, что тот, несмотря на его слова, продолжает стоять, сказал:
- Послушайте же, Анн, сделайте, как я вам советую. Прислонитесь к стене или обопритесь на спинку моего кресла.
- Ваше величество поистине слишком добры, сказал юный герцог, я воспользуюсь вашим разрешением лишь тогда, когда по-настоящему устану.
- А мы не станем дожидаться, чтобы ты устал, не правда ли, брат? тихонько прошептал Анри.
- Будь покоен, ответил Анн больше взглядом, чем голосом.
- Сын мой, произнесла Екатерина, по-моему, там, на углу набережной, происходит какая-то свалка?
- И острое же у вас зрение, матушка! Да, действительно, кажется, вы правы. Какие же у меня плохие глаза, а ведь я совсем не стар!
- Сир, бесцеремонно прервал его Жуаез, свалка происходит потому, что отряд лучников оттесняет толпу. Наверное, ведут осужденного.
- Как это лестно для королей, сказала Екатерина, присутствовать при четвертовании человека, у которого течет в жилах капля королевской крови.
Произнося эти слова, она не спускала глаз с королевы Луизы.
- О государыня, простите, пощадите меня, вскричала молодая королева с отчаянием, которое она тщетно пыталась скрыть. Нет, это чудовище не принадлежит к моей семье, и вы не хотели сказать, что я с ним в родстве.
- Конечно, нет, сказал король. Я уверен, что моя мать не имела этого в виду.
- Однако же, едко произнесла Екатерина, он сродни Лотарингскому дому, а лотарингцы ваши родичи, сударыня. Я, по крайней мере, так полагаю. Значит, этот Сальсед имеет к вам некоторое отношение, и даже довольно близкое.
- То есть, прервал Жуаез, охваченный благородным негодованием (оно было характерной чертой его натуры и проявлялось при всех обстоятельствах, кем бы ни был тот, кто его вызвал), то есть он имеет отношение к господину де Гизу, но не к королеве Франции.
- Ах, вы здесь, господин де Жуаез? протянула Екатерина невыразимо высокомерным тоном, платя унижением за свою досаду. Вы здесь? А я вас и не заметила.
- Да, я здесь, не столько даже по доброй воле, сколько по приказу короля, государыня, ответил Жуаез, устремив на Генриха вопросительный взгляд. Не такое уж это приятное зрелище четвертование человека, чтобы я на него явился, если бы не был к этому вынужден.
- Жуаез прав, государыня, сказал Генрих, речь сейчас идет не о Лотарингском доме, не о Гизах и главное отнюдь не о королеве. Речь идет о том, что будет разделен на четыре куска господин де Сальсед, преступник, намеревавшийся умертвить моего брата.
- Мне сегодня что-то не везет, сказала Екатерина, внезапно уступая, что было у нее самым ловким тактическим ходом, до слез обидела свою дочь и да простит мне бог, кажется, насмешила господина де Жуаеза.
- Ах, ваше величество, вскричала Луиза, хватаясь за руки Екатерины, возможно ли, что вы так неправильно поняли мое огорчение!
- И усомнились в моем глубочайшем почтении, добавил Анн де Жуаез, склоняясь над ручкой королевского кресла.
- Да, правда, правда, ответила Екатерина, пуская последнюю стрелу в сердце своей невестки. Я сама должна была понять, дитя мое, как тягостно для вас, когда раскрываются заговоры ваших лотарингских родичей. Хоть вы тут и ни при чем, но не можете не страдать от этого родства.
- Ах, это-то, пожалуй, верно, матушка, сказал король, стараясь примирить всех. На этот раз мы наконец-то можем не сомневаться в причастности господ де Гиз к этому заговору.
- Но, сир, прервала его Луиза Лотарингская смелее, чем прежде, ваше величество отлично знаете, что, став королевой Франции, я оставила всех своих родичей далеко внизу, у подножия трона.
- О, вскричал Анн де Жуаез, видите, сир, я не ошибался. Вот и осужденный появился на площади. Черт побери, и гнусный же у него вид!
- Он боится, сказала Екатерина, он будет говорить.
- Если у него хватит сил, заметил король. Глядите, матушка, голова у него болтается, как у покойника.
- Это я и говорю, сир, сказал Жуаез, он ужасен.
- Как же вы хотите, чтобы человек с такими злодейскими помыслами выглядел привлекательно? Я ведь объяснил вам, Анн, тайное соответствие между физической и нравственной природой человека, как его уразумели и истолковали Гиппократ и Гален[9].
- Не отрицаю, сир, но я не такой понятливый ученик, как вы, и мне нередко приходилось видеть весьма некрасивых людей, которые были очень доблестными воинами. Верно, Анри?
Жуаез обернулся к брату, словно ища у него одобрения и поддержки. Но Анри смотрел прямо перед собою, ничего не видя, слушал, ничего не слыша. Он был погружен в глубокую задумчивость. Вместо него ответил король.
- Бог ты мой, дорогой Анн, вскричал он, а кто говорит, что этот человек не храбр? Он храбр, черт возьми! Как медведь, как волк, как змея. Или вы не помните, что он делал? Он сжег одного нормандского дворянина, своего врага, в его доме. Он десять раз дрался на дуэли и убил трех противников. Он был пойман за чеканкой фальшивой монеты и приговорен за это к смерти.
- Следует добавить, сказала Екатерина, что помилование ему выхлопотал господин герцог де Гиз, ваш кузен, дочь моя.
На этот раз силы у Луизы иссякли. Она только глубоко вздохнула.
- Что и говорить, сказал Жуаез, жизнь весьма деятельная. Но теперь она скоро кончится.
- Надеюсь, господин де Жуаез, сказала Екатерина, что конец, напротив, наступит не слишком скоро.
- Государыня, качая головой, возразил Жуаез, там под навесом я вижу таких добрых коней и, видимо, так истомившихся от безделья, что не рассчитываю на чрезмерную выносливость мышц, связок и хрящей господина де Сальседа.
- Да, но это уже предусмотрено. Мой сын мягкосердечен, добавила королева, улыбнувшись так, как умела улыбаться только она одна, и он велит передать помощникам палача, чтобы они тянули не слишком сильно.
- Однако, ваше величество, робко заметила королева Луиза, я слышала, как вы сегодня утром говорили госпоже де Меркер так мне, по крайней мере, показалось, что несчастного будут растягивать только два раза.
- Да, если он поведет себя хорошо, сказала Екатерина. В этом случае с ним будет покончено быстро. Но вы понимаете, дочь моя, раз уж вас так волнует его участь, я хотела бы, чтобы вы могли как-нибудь сообщить ему об этом: пусть он ведет себя хорошо, это ведь в его интересах.
- Дело в том, ваше величество, сказала королева, что господь не дал мне таких сил, как вам, и я не очень-то люблю смотреть, как мучаются люди.
- Ну, так не смотрите, дочь моя.
Луиза умолкла.
Король ничего не слышал. Он-то смотрел во все глаза, ибо осужденного уже снимали с повозки, на которой доставили из тюрьмы, и собирались уложить на низенький эшафот.
Тем временем алебардщики, лучники и швейцарцы основательно расчистили площадь, и вокруг эшафота образовалось пространство достаточно широкое, чтобы все присутствующие могли видеть Сальседа, несмотря на то что смертный помост был не так уж высок.
Сальседу было лет тридцать, он казался сильным и крепко сложенным. Бледное лицо его, на котором проступило несколько капель пота и крови, оживлялось, когда он оглядывался кругом с каким-то неописуемым выражением то надежды, то смертельного страха.
Сперва он устремил взгляд на королевскую ложу. Но, словно поняв, что вместо спасения оттуда может прийти только смерть, он тотчас же отвел его.
Вся надежда его была на толпу. Его горящие глаза, его душа, словно трепещущая у самых уст, искали чего-то в недрах этой грозовой пучины.
Толпа безмолвствовала.
Сальсед не был обыкновенным убийцей. Прежде всего он принадлежал к знатному роду, недаром Екатерина Медичи, которая отлично разбиралась в родословных, хотя и делала вид, будто не придает им значения, обнаружила в его жилах каплю королевской крови. Вдобавок Сальседа знали как храброго воина. Рука, перехваченная теперь позорной веревкой, когда-то доблестно орудовала шпагой, за мертвенно-бледным челом, на котором отражался страх смерти, страх, который осужденный, наверно, схоронил бы глубоко в недрах души, если бы все место не занимала там надежда, за этим мертвенно-бледным челом таились некогда великие замыслы.
Из того, что мы сказали, следовало, что для многих зрителей Сальсед являлся героем. Для многих других жертвой; кое-кто действительно считал его убийцей. Но толпа редко низводит до уровня обыкновенных, заслуживающих презрение преступников тех знаменитых убийц, чьи имена отмечаются не только в книге правосудия, но и на страницах истории.
И вот в толпе рассказывали, что Сальсед происходит из рода воинов, что его отец яростно боролся против г-на кардинала Лотарингского[10], вследствие чего славно погиб во время Варфоломеевской резни[11]. Но что впоследствии сын, забыв об этой смерти или же, вернее, пожертвовав ненавистью ради того честолюбия, к которому народ всегда питает сочувствие, сын, говорим мы, вступил в сговор с Испанией и Гизами для того, чтобы воспрепятствовать намечавшемуся воцарению во Фландрии столь ненавистного французам герцога Анжуйского.
Упоминали о его связях с База и Балуеном, предполагаемыми главарями заговора, едва не стоившего жизни герцогу Франсуа, брату Генриха III. Рассказывали, какую изворотливость проявил в этом деле Сальсед, стараясь избежать колеса, виселицы и костра, на которых еще дымилась кровь его сообщников. Он один, сделав признания, по словам лотарингцев, лживые и весьма искусные, так соблазнил судей, что, рассчитывая узнать еще больше, герцог Анжуйский решил временно пощадить его и отправил во Францию, вместо того чтобы обезглавить в Антверпене или Брюсселе. Правда, результат в конце концов оказался тот же; но Сальсед рассчитывал, что по дороге туда, где ему предстояло сделать новые разоблачения, он будет освобожден своими сторонниками. На свою беду, он просчитался: г-н де Белльевр, которому была поручена охрана драгоценного узника, так хорошо стерег его, что ни испанцы, ни лотарингцы, ни сторонники Лиги[12] не смогли приблизиться к нему на расстояние одной мили.
В тюрьме Сальсед надеялся. Надеялся в застенке, где его пытали, продолжал надеяться на повозке, в которой везли его к месту казни, не терял надежды даже на эшафоте. Нельзя сказать, что ему не хватало мужества или силы примириться с неизбежным. Но он был одним из тех жизнеспособных людей, которые защищаются до последнего вздоха с таким упорством и стойкостью, каких не хватает душевным силам натур менее цельных.
Королю, как и всему народу, ясно было, о чем именно неотступно думает Сальсед.
Екатерина со своей стороны тревожно следила за малейшим движением злосчастного молодого человека. Но она находилась слишком далеко от него, чтобы улавливать направление его взглядов и замечать их непрестанную игру.
При появлении осужденного толпа, как по волшебству, разместилась на площади ярусами: мужчины, женщины, дети располагались друг над другом. Каждый раз как над этим волнующимся морем возникала новая голова, ее тотчас же отмечало бдительное око Сальседа: в одну секунду он мог заметить столько, сколько другие обозрели бы лишь за час. Время, ставшее вдруг столь драгоценным, в десять, даже во сто раз обострило его возбужденное сознание.
Устремив на новое, незнакомое лицо взгляд, подобный молнии, Сальсед затем снова мрачнел и переносил все свое внимание куда-нибудь в другое место.
Однако палач уже завладел им и теперь привязывал к эшафоту в самом центре его, охватив веревкой посередине туловища.
По знаку, данному мэтром Таншоном, лейтенантом короткой мантии[13], распоряжавшимся приведением приговора в исполнение, два лучника, пробиваясь через толпу, уже направились за лошадьми.
При других обстоятельствах, направляйся они по другому делу, лучники и шагу не смогли бы ступить в этой гуще народа. Но толпа знала, за чем идут лучники, она расступилась, давала дорогу, как в переполненном театре всегда освобождают место для актеров, исполняющих важные роли.
В ту же самую минуту у дверей королевской ложи послышался какой-то шум, и служитель, приподняв завесу, доложил их величествам, что президент парламента Бриссон[14] и четверо советников, из которых один был докладчиком по процессу, ходатайствуют о чести побеседовать одну минутку с королем по поводу казни.
- Отлично, сказал король.
Обернувшись к Екатерине, он добавил:
- Ну вот, матушка, теперь вы будете довольны.
В знак одобрения Екатерина слегка кивнула головой.
- Сир, прошу вас об одной милости, обратился к королю Жуаез.
- Говори, Жуаез, ответил король, и если ты просишь милости не для осужденного...
- Будьте покойны, сир.
- Я слушаю.
- Сир, имеется одна вещь, которой не переносят глаза моего брата, а в особенности мои: это красные и черные одеяния[15]. Пусть же ваше величество по доброте своей разрешит нам удалиться.
- Как, вас столь мало волнуют мои дела, господин де Жуаез, что вы хотите уйти от меня в такой момент?! вскричал Генрих.
- Не извольте так думать, сир, все, что касается вашего величества, меня глубоко затрагивает. Но натура моя очень жалкая, слабая женщина и то сильнее меня. Как увижу казнь, так потом целую неделю болен. А ведь теперь, когда мой брат, не знаю уж почему, перестал смеяться, при дворе смеюсь я один: сами посудите, во что превратится несчастный Лувр, и без того такой унылый, если благодаря мне станет еще мрачней? А потому смилуйтесь, сир...
- Ты хочешь покинуть меня, Анн? спросил Генрих голосом, в котором звучала невыразимая печаль.
- Ей-богу же, сир, вы чересчур требовательны; казнь на Гревской площади это для вас и мщение и зрелище, да еще какое! В противоположность мне вы такие зрелища очень любите. Но мщения и зрелища вам мало, вы еще хотите наслаждаться слабодушием ваших друзей.
- Останься, Жуаез, останься. Увидишь, как это интересно.
- Не сомневаюсь. Боюсь даже, как уже докладывал вашему величеству, что станет чересчур интересно, и я уже не смогу этого выдержать. Так вы разрешаете, не правда ли, сир?
И Жуаез двинулся по направлению к двери.
- Что ж, произнес Генрих со вздохом. Делай, как хочешь. Участь моя одиночество.
И король, наморщив лоб, обернулся к своей матери: он опасался, не услышала ли она этого разговора между ним и фаворитом.
Екатерина обладала слухом таким же чутким, как зорки были ее глаза. Но когда она не хотела чего-нибудь слышать, не было человека более тугого на ухо.
Тем временем Жуаез шептал брату:
- Живей, живей, дю Бушаж! Пока будут входить советники, проскользни за их широкими мантиями и улепетнем. Сейчас король сказал "да", через пять минут он скажет "нет".
- Спасибо, спасибо, брат, ответил юноша. Мне тоже не терпелось уйти.
- Ну, ну, вот появляются вороны, улетай, нежный соловушко.
И действительно, оба молодых человека, словно быстрые тени, скрылись за спинами господ советников.
Тяжелые складки завесы опустились.
Когда король обернулся, молодые люди уже исчезли. Генрих вздохнул и поцеловал собачку.

Глава V Казнь

Советники молча стояли в глубине королевской ложи, ожидая, чтобы король заговорил.
Король заставил их немного подождать, затем обернулся к ним.
- Ну, что новенького, господа? спросил он. Здравствуйте, господин президент Бриссон.
- Сир, ответил президент с привычным ему нечопорным достоинством, которое при дворе называли его гугенотской любезностью, мы явились по высказанному господином де Ту пожеланию, умолять ваше величество даровать преступнику жизнь. Он, конечно, в состоянии сделать некоторые разоблачения и, обещав ему помилование, можно этого добиться.
- Но, возразил король, разве они не получены, господин президент?
- Так точно, сир, частично получены: вашему величеству их достаточно?
- Я знаю то, что знаю, сударь.
- Так, значит, вашему величеству все известно и о причастности к этому делу Испании?
- Испании? Да, господин президент, и даже некоторых других держав.
- Важно было бы официально установить эту причастность.
- Поэтому, господин президент, вмешалась Екатерина, король намеревается отложить казнь, если виновный подпишет признание, соответствующее тем показаниям, которые он дал судье, подвергшему его пытке.
Бриссон повернулся к королю и вопросительно взглянул на него.
- Таково мое намерение, сказал Генрих, я больше не стану его скрывать. В доказательство, господин Бриссон, уполномочиваю вас сообщить об этом осужденному через нашего лейтенанта короткой мантии.
- Других повелений не будет, ваше величество?
- Нет. Но в признаниях не должно быть никаких изменений, в противном случае я беру слово назад. Они должны быть повторены полностью перед всем народом.
- Слушаю, сир. Должны быть названы также имена сообщников?
- Все имена без исключения.
- Даже если по показаниям осужденного носители этих имен окажутся повинными в государственной измене и вооруженном мятеже?
- Даже в том случае, если это будут имена моих ближайших родичей.
- Все будет сделано согласно повелению вашего величества.
- Для того чтобы не произошло недоразумения, я объяснюсь подробно. Осужденному принесут перья и бумагу. Он напишет свое признание публично, показав тем самым, что полагается на наше милосердие и вверяет себя нашей милости. А затем мы посмотрим.
- Но я могу обещать?
- Ну да! Конечно, обещайте.
- Ступайте, господа, сказал президент, обращаясь к советникам.
И, почтительно поклонившись королю, он вышел вслед за ними.
- Он заговорит, сир, сказала Луиза Лотарингская, вся трепеща. Он заговорит, и ваше величество помилует его. Смотрите, на губах его выступает пена.
- Нет, нет, он что-то ищет глазами, сказала Екатерина.
- Он ищет, только и всего. Но чего же он ищет?
- Да, черт побери! воскликнул Генрих III, догадаться не трудно. Он ищет господина герцога Пармского, господина герцога Гиза, он ищет его католическое величество, моего испанского брата[16], да, ищи, ищи! Может быть, ты воображаешь, что на Гревской площади устроить засаду еще легче, чем на дороге во Фландрию? На эшафот тебя возвел один Белльевр; так будь уверен, что у меня здесь найдется сотня Белльевров, чтобы помешать тебе сойти оттуда.
Сальсед увидел, как лучники отправились за лошадьми, увидел, как в королевскую ложу зашли президент и советники и как затем удалились: он понял, что король велел совершить казнь.
Тогда-то на его губах и проступила кровавая пена, которую заметила молодая королева: в охватившем его смертельном нетерпении несчастный до крови кусал себе губы.
- Никого, никого! шептал он. Никого из тех, кто обещал прийти мне на помощь! Подлецы! Подлецы! Подлецы!
Лейтенант Таншон подошел к эшафоту и обратился к палачу:
- Приготовьтесь, мастер.
Тот дал знак своим помощникам на другом конце площади. Видно было, как лошади, пробираясь через толпу, оставляли после себя, подобно кораблю в море, волнующуюся борозду, которая постепенно сглаживалась.
То были собравшиеся на площади зрители: быстрое движение коней оттесняло их в разные стороны или сбивало с ног. Но взбаламученное море тотчас же успокаивалось, и часто те, кто стоял ближе к эшафоту, оказывались теперь сзади, ибо более сильные раньше их заполняли пустое пространство.
Когда лошади дошли до угла Ваннери, можно было заметить, как некий, уже знакомый нам красивый молодой человек соскочил с тумбы, на которой стоял: его столкнул с нее мальчик лет пятнадцати шестнадцати, видимо, страстно увлеченный ужасным зрелищем.
То были таинственный паж и виконт Эрнотон де Карменж.
- Скорее, скорее, шептал паж на ухо своему спутнику, пробивайтесь вперед, пока можно, нельзя терять ни секунды.
- Но нас же задушат, ответил Эрнотон, вы, дружок мой, просто обезумели.
- Я хочу видеть, видеть как можно лучше, властно произнес паж; чувствовалось, что это приказ, исходивший от существа, привыкшего повелевать. Эрнотон повиновался.
- Поближе к лошадям, поближе к лошадям, сказал паж, не отступайте от них ни на шаг, иначе мы не доберемся.
- Но пока мы доберемся, вас разорвут на части.
- Обо мне не беспокойтесь. Вперед! Вперед!
- Лошади начнут брыкаться!
- Хватайте крайнюю за хвост: в таких случаях лошади никогда не брыкаются.
Эрнотон помимо воли подчинился странному влиянию мальчика. Он послушно ухватился за хвост лошади, а паж, в свою очередь, уцепился за его пояс.
И среди всей этой толпы, волнующейся, как море, густой, словно колючий кустарник, оставляя на дороге то клок плаща, то лоскут куртки, то даже гофрированный воротник рубашки, они вместе с лошадьми оказались наконец в трех шагах от эшафота, где в судорогах отчаяния корчился Сальсед.
- Ну как, добрались мы? прошептал юноша, еще переводя дух, когда почувствовал, что Эрнотон остановился.
- Да, ответил виконт, к счастью, добрались, я уже обессилел.
- Я ничего не вижу.
- Пройдите вперед.
- Нет, нет, еще рано... Что там делают?
- Вяжут петли на концах канатов.
- А он, он что делает?
- Кто он?
- Осужденный.
- Озирается по сторонам, словно насторожившийся ястреб.
Лошади стояли у самого эшафота, так что помощники палача смогли привязать к рукам и ногам Сальседа постромки, прикрепленные к хомутам.
Когда петли канатов грубо врезались ему в лодыжки, Сальсед издал рычание.
Тогда последним невыразимым взглядом он окинул огромную площадь, так что все сто тысяч зрителей оказались в поле его зрения.
- Сударь, учтиво сказал ему лейтенант Таншон, не угодно ли вам будет обратиться к народу до того, как мы начнем?
И на ухо осужденному он прошептал:
- Чистосердечное признание... и вы спасете свою жизнь.
Сальсед заглянул ему в глаза, проникая до самого дна души. Взгляд этот был настолько красноречив, что он, казалось, вырвал правду из сердца Таншона и притянул к его глазам так, что вся она раскрылась перед Сальседом.
Тот не мог обмануться; он понял, что лейтенант вполне искренен, что он выполнит обещанное.
- Видите, продолжал Таншон, вас покинули на произвол судьбы. Единственная ваша надежда то, что я вам предлагаю.
- Хорошо! с хриплым вздохом вырвалось у Сальседа. Угомоните толпу. Я готов говорить.
- Король требует письменного признания за вашей подписью.
- Тогда развяжите мне руки и дайте перо. Я напишу.
- Признание?
- Да, признание, я согласен.
Ликующему Таншону пришлось только дать знак: все было предусмотрено. У одного из лучников находилось в руках все: он передал лейтенанту чернильницу, перья, бумагу, которые тот и положил прямо на доски эшафота.
В то же время канат, крепко охватывавший руку Сальседа, отпустили фута на три, а его самого приподняли на помосте, чтобы он мог писать.
Сальсед, очутившись наконец в сидячем положении, несколько раз глубоко вздохнул и, разминая руку, вытер губы и откинул влажные от пота волосы, которые спадали к его коленям.
- Ну, ну, сказал Таншон, садитесь поудобнее и напишите все подробно!
- О, не бойтесь, ответил Сальсед, протягивая руку к перу, не бойтесь, я все припомню тем, кто меня позабыл.
С этими словами он в последний раз окинул взглядом площадь.
Видимо, для пажа наступило время показаться, ибо, схватив Эрнотона за руку, он сказал:
- Сударь, молю вас, возьмите меня на руки и приподнимите повыше: из-за голов я ничего не вижу.
- Да вы просто ненасытны, молодой человек, ей-богу!
- Еще только одну эту услугу, сударь!
- Вы уж, право, злоупотребляете.
- Я должен увидеть осужденного, понимаете? Я должен его увидеть.
И так как Эрнотон как будто медлил с ответом, он взмолился:
- Сжальтесь, сударь, сделайте милость, умоляю вас!
Теперь мальчик был уже не капризным тираном, он молил так жалобно, что невозможно было устоять.
Эрнотон взял его на руки и приподнял не без удивления таким легким показалось его рукам это юное тело.
Теперь голова пажа вознеслась над головами всех прочих зрителей.
Как раз в это мгновение, оглядев еще раз всю площадь, Сальсед взялся за перо.
Он увидел лицо юноши и застыл от изумления.
В тот же миг паж приложил к губам два пальца. Невыразимая радость озарила лицо осужденного: она похожа была на опьянение, охватившее злого богача из евангельской притчи, когда Лазарь уронил ему на пересохший язык каплю воды.
Он увидел знак, которого так нетерпеливо ждал, знак, возвещавший, что ему будет оказана помощь.
В течение нескольких секунд Сальсед смотрел на площадь, затем схватил лист бумаги, который протягивал ему обеспокоенный его колебаниями Таншон, и принялся с лихорадочной поспешностью писать.
- Пишет, пишет! пронеслось в толпе.
- Пишет! произнес король. Клянусь богом, я его помилую.
Внезапно Сальсед перестал писать и еще раз взглянул на юношу.
Тот повторил свой знак, и Сальсед снова стал писать.
Затем, после еще более короткого промежутка, он опять поднял глаза.
На этот раз паж не только сделал знак пальцами, но и кивнул головой.
- Вы кончили? спросил Таншон, не спускавший глаз с бумаги.
- Да, машинально ответил Сальсед.
- Так подпишите.
Сальсед поставил свою подпись, не глядя на бумагу, глаза его были устремлены на юношу.
Таншон протянул руку к бумаге.
- Королю, одному лишь королю! произнес Сальсед.
И он отдал бумагу лейтенанту короткой мантии, но слегка поколебавшись, словно побежденный воин, вручающий врагу свое последнее оружие.
- Если вы действительно во всем признались, господин де Сальсед, сказал лейтенант, то вы спасены.
Улыбка ироническая, но вместе с тем немного тревожная, заиграла на губах осужденного, который словно нетерпеливо спрашивал о чем-то какого-то неведомого собеседника.
Под конец усталый Эрнотон решил освободиться от обременявшего его юноши; он разъял руки, и паж соскользнул на землю.
Вместе с тем исчезло и то, что поддерживало осужденного.
Не видя больше молодого человека, Сальсед стал искать его повсюду глазами. Затем, словно в смятении, он вскочил:
- Ну когда же, когда!
Никто ему не ответил.
- Скорее, скорее, торопитесь, крикнул он. Король уже взял бумагу, сейчас он прочитает ее.
Никто не шевельнулся.
Король поспешно развернул признание Сальседа.
- О, тысяча демонов! закричал Сальсед. Неужто надо мной посмеялись? Но ведь я ее узнал. Это была она, она!
Пробежав глазами первые несколько строк, король, видимо, пришел в негодование.
Затем он побледнел и воскликнул:
- О, негодяй! Злодей!
- В чем дело, сын мой? спросила Екатерина.
- Он отказывается от своих показаний, матушка. Он утверждает, что никогда ни в чем не сознавался.
- А дальше?
- А дальше он заявляет, что господа де Гизы ни в чем не повинны и никакого отношения к заговору не имеют.
- Что ж, пробормотала Екатерина, а если это правда?
- Он лжет, вскричал король, лжет, как последний нехристь.
- Почем знать, сын мой? Может быть, господ де Гизов оклеветали. Может быть, судьи в своем чрезмерном рвении неверно истолковали показания.
- Что вы, государыня, вскричал Генрих, не в силах более сдерживаться. Я сам все слышал.
- Вы, сын мой?
- Да, я.
- А когда же это?
- Когда преступника подвергали пытке... Я стоял за занавесью. Я не пропустил ни одного его слова, и каждое это слово вонзилось мне в мозг, точно гвоздь, вбиваемый молотком.
- Так пусть же он снова заговорит под пыткой, раз иначе нельзя. Прикажите подхлестнуть лошадей.
Разъяренный Генрих поднял руку.
Лейтенант Таншон повторил этот жест.
Канаты были уже снова привязаны к рукам и ногам осужденного. Четверо человек прыгнули на спины лошадей, хлестнули четыре кнута, и четыре лошади устремились в противоположных направлениях.
Ужасающий хруст и раздирающий вопль раздались с помоста эшафота. Видно было, как руки и ноги несчастного Сальседа посинели, вытянулись и налились кровью. В лице его уже не было ничего человеческого оно казалось личиной демона.
- Предательство, предательство! закричал он. Хорошо же, я буду говорить, я все скажу! А, проклятая гер...
Голос его покрывал лошадиное ржанье и ропот толпы, но внезапно он стих.
- Стойте, стойте! кричала Екатерина.
Но было уже поздно. Голова Сальседа, сперва приподнявшаяся в судорогах боли и ярости, упала вдруг на эшафот.
- Дайте ему говорить! вопила королева-мать. Стойте, стойте же!
Зрачки Сальседа, непомерно расширенные, не двигались, упорно глядя в ту группу людей, где он увидел пажа. Сообразительный Таншон стал смотреть в том же направлении.
Но Сальсед уже не мог говорить. Он был мертв. Таншон отдал тихим голосом какое-то приказание своим лучникам, которые тотчас же бросились туда, куда указывал изобличающий взор Сальседа.
- Я обнаружена, шепнул юный паж на ухо Эрнотону. Сжальтесь, помогите мне, спасите меня, сударь. Они идут, идут!
- Но чего же вы еще хотите?
- Бежать. Разве вы не видите, что они ищут меня?
- Но кто же вы?
- Женщина... Спасите, защитите меня!
Эрнотон побледнел. Однако великодушие победило удивление и страх.
Он поставил девушку перед собой и, энергично расталкивая толпу рукояткой своей шпаги, расчистил ей путь и протолкнул ее до угла улицы Мутон к какой-то открытой на улицу двери.
Юный паж бросился вперед и исчез за дверью, которая, казалось, только ждала того, ибо тотчас же за ним захлопнулась.
Эрнотон даже не успел спросить девушку, как ее имя и как им снова увидеться.
Но прежде чем исчезнуть, незнакомка, словно угадав его мысль, кивнула Эрнотону и бросила ему многообещающий взгляд.
Освободившись, Эрнотон направился обратно к центру площади и окинул взглядом сразу эшафот и королевскую ложу.
Сальсед, неподвижный, мертвенно-бледный, вытянувшись, лежал на помосте.
Екатерина, тоже мертвенно-бледная, вся дрожа, стояла у себя в ложе.
- Сын мой, вымолвила она наконец, отирая со лба пот, сын мой, вам бы следовало переменить главного палача, он сторонник Лиги.
- Из чего вы это заключаете, матушка? спросил Генрих.
- Смотрите, смотрите хорошенько!
- Ну, я смотрю, а дальше что?
- Сальсед умер после первой же растяжки.
- Он оказался слишком чувствителен к боли.
- Да нет же, нет! возразила Екатерина с презрительной усмешкой очень уж непроницательным показался ей сын. Его удавили из-под эшафота тонкой веревкой как раз в то мгновение, когда он намеревался обвинить тех, кто предал его на смерть. Велите какому-нибудь ученому врачу осмотреть труп, и, я уверена, вокруг его шеи найдут след от веревки.
- Вы правы, произнес Генрих, и глаза его на мгновенье вспыхнули, моему кузену де Гизу служат лучше, чем мне.
- Те, те, сын мой! сказала Екатерина. Не поднимайте шума, над нами только посмеются: ведь мы опять одурачены.
- Жуаез правильно поступил, что пошел развлечься в другом месте. В этом мире больше ни на что нельзя положиться, даже на казнь. Пойдемте, пойдемте отсюда, государыни!

Глава VI Братья Жуаез

Пока на площади и в королевской ложе происходило все описанное выше, оба брата де Жуаез, как мы видели, выбрались из ратуши черным ходом и, оставив своих слуг с лошадьми у королевских экипажей, пошли рядышком по улицам этого обычно людного, но сейчас почти пустынного квартала; весь жадный до зрелищ народ собрался на Гревской площади.
Выйдя из ратуши, они зашагали рука об руку, но не говоря ни слова.
Анри, обычно такой веселый, был чем-то озабочен и почти угрюм.
Анн казался встревоженным и смущенным необщительностью брата.
Он первый прервал молчание:
- Куда же ты ведешь меня, Анри?
- Я никуда не веду тебя, брат, я просто иду куда глаза глядят, ответил Анри, словно внезапно пробудившись. Ты хочешь куда-нибудь направиться?

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- А ты?
- О, мне-то безразлично, куда идти.
- Но ведь ты каждый вечер куда-то уходишь, сказал Анн, каждый вечер в один и тот же час ты удаляешься из дому и возвращаешься лишь поздно ночью, а то и вовсе не приходишь.
- Ты что же, расспрашиваешь меня, брат? спросил Анри. В голосе его чувствовалась нежность, смешанная с известным уважением к старшему брату.
- Я стану тебя расспрашивать? переспросил Анн, Боже упаси! Чужая тайна неприкосновенна.
- Когда ты только пожелаешь, брат, ответил Анри, у меня от тебя не будет никаких тайн. Ты же сам это знаешь.
- У тебя не будет от меня тайн?
- Никогда, брат. Ведь ты и сеньор мой, и друг[17].
- По правде сказать, я думал, что у тебя могут быть от меня тайны: я ведь всего-навсего мирянин. Я думал, что для исповеди у тебя есть наш ученый братец, этот столп богословской науки, светоч веры, мудрый духовник всего двора, который когда-нибудь станет кардиналом, что ты доверяешься ему, исповедуешься у него, получаешь и отпущение грехов, и... кто знает? может быть, даже полезный совет. Ибо, добавил Анн со смехом, члены нашей семьи на все руки мастера, тебе это хорошо известно: доказательство наш возлюбленный батюшка.
Анри де Бушаж схватил брата за руку и сердечно пожал ее.
- Ты для меня, милый мой Анн, сказал он, больше, чем духовник, больше, чем исповедник, больше, чем отец: повторяю тебе ты мой друг.
- Так скажи мне, друг мой, почему ты, прежде такой веселый, постепенно становишься все печальнее, почему ты выходишь теперь из дому не днем, а только по ночам?
- Я, брат, вовсе не грущу, улыбнувшись, ответил Анри.
- Что же с тобой такое?
- Я влюблен.
- Ладно, откуда же такая озабоченность?
- Оттого, что я беспрерывно думаю о своей любви.
- Вот сейчас ты вздыхаешь!
- Да.
- Ты вздыхаешь, ты, Анри, граф дю Бушаж, брат Жуаеза, которого злые языки называют третьим королем Франции... Ты ведь знаешь, что второй это господин де Гиз... если, впрочем, он не первый... ты, богатый, красивый, ты, который при первом же представившемся мне случае станешь, как я, пэром Франции и герцогом, ты влюблен, погружен в раздумье, вздыхаешь... ты, избравший себе девизом: Hilariter[18].
- Милый мой Анн, от всех этих даров прошлого и обещаний будущего я никогда не ожидал счастья. Я не обладаю честолюбием.
- То есть больше не обладаешь.
- Во всяком случае, я не гонюсь за тем, о чем ты говоришь.
- Сейчас возможно. Но потом это вернется.
- Никогда, брат. Я ничего не желаю. Ничего не хочу.
- И ты не прав, брат. Тебя зовут Жуаез это одно из лучших имен во Франции, твой брат любимец короля, ты должен всего хотеть, ко всему стремиться, все получать.
Анри покачал своей белокурой, грустно поникшей головой.
- Послушай, сказал Анн, мы одни, вдали от всех. Черт побери, да мы и не заметив перешли реку и стоим на мосту Турнель. Не думаю, чтобы на этом пустынном берегу, у этой зеленой воды, при таком холодном ветре нас кто-нибудь подслушал. Может быть, тебе надо сообщить мне что-нибудь важное?
- Ничего, ничего. Я просто влюблен, и ты это уже знаешь, брат, ведь я сам тебе только что сказал.
- Но, черт возьми, это же не серьезное дело, вскричал Анн, топнув ногой. Я ведь тоже, клянусь римским папой, влюблен.
- Не так, как я, брат.
- Я ведь тоже порой думаю о своей возлюбленной.
- Да, но не постоянно.
- У меня тоже бывают любовные огорчения, даже горести.
- Да, но у тебя есть и радости, ты любим.
- О, мне приходится преодолевать препятствия: от меня требуют соблюдения величайшей тайны.
- Требуют? Ты сказал "требуют", брат? Если твоя возлюбленная требует, значит, она тебе принадлежит.
- Ясное дело, она мне принадлежит, то есть принадлежит мне и господину Майену. Ибо, доверюсь я тебе, Анри, у меня одна любовница с этим бабником Майеном. Эта девица без ума от меня, она в один миг бросила бы Майена, только боится, чтоб он ее не убил, ты ведь знаешь: убивать женщин вошло у него в привычку. Вдобавок я ненавижу этих Гизов, и меня забавляет... развлекаться за их счет. Ну так вот, говорю тебе, повторяю, у меня бывают препятствия и размолвки, но из-за этого я но становлюсь мрачным, как монах, не таращу глаз. Продолжаю смеяться, если не всегда, то хотя бы время от времени. Ну же, доверься мне, кого ты любишь? Твоя любовница, по крайней мере, красива?
- Увы, брат, она вовсе не моя любовница.
- Но она красива?
- Даже слишком.
- Как ее зовут?
- Не знаю.
- Ну вот еще!
- Клянусь честью.
- Друг мой, я начинаю думать, что дело опаснее, чем мне казалось. Это уже не грусть, клянусь папой. Это безумие!
- Она говорила со мной лишь один раз, или, вернее, она лишь один раз говорила в моем присутствии, и с той поры я ни разу не слышал ее голоса.
- И ты ничего о ней не разузнавал?
- У кого?
- Как у кого? У соседей.
- Она живет одна в доме, и никто ее не знает.
- Что ж, выходит это какая-то тень?
- Эта женщина, высокая и прекрасная, как нимфа, неулыбчивая и строгая, как архангел Гавриил.
- Как ты узнал ее? Где вы встретились?
- Однажды я увязался за какой-то девушкой на перекрестке Жипесьен, зашел в садик у церкви. Там под деревьями есть плита. Ты когда-нибудь заходил в этот сад?
- Никогда. Но не важно, продолжай. Плита под деревьями, ну а дальше что?
- Начинало смеркаться. Я потерял девушку из виду и, разыскивая ее, подошел к этой плите.
- Ну, ну, я слушаю.
- Подходя, я заметил кого-то в женском платье, я протянул руки, но вдруг голос какого-то мужчины, мною раньше не замеченного, произнес: "Простите, сударь, простите", и рука этого человека отстранила меня без резкости, но твердо.
- Он осмелился коснуться тебя, Жуаез?
- Послушай. Лицо его было скрыто чем-то вроде капюшона: я принял его за монаха. Кроме того, на меня произвел впечатление его вежливый, даже дружелюбный тон, он указывал на находившуюся шагах в десяти от нас женщину, чье белое одеяние привлекло меня в ту сторону: она как раз преклонила колени перед каменной плитой, словно то был алтарь.
Я остановился, брат. Случилось это в начале сентября. Воздух был теплый. Розы и фиалки, посаженные верующими на могилах в этом садике, овевали меня нежным ароматом. За колокольней церкви сквозь белесоватое облачко прорывался лунный луч, посеребривший верхние стекла витражей, в то время как нижние золотил отблеск зажженных в церкви свечей. Друг мой, подействовала ли на меня торжественность обстановки или благородная внешность этой коленопреклоненной женщины, но она сияла для меня в темноте, словно мраморная статуя, словно сама была действительно из мрамора. Я ощутил к ней непонятное почтение, и в сердце мое проник какой-то холод.
Я жадно глядел на нее.
Она склонилась над плитой, обняла ее обеими руками, приникла к ней губами, и я увидел, как плечи ее сотрясаются от вздохов и рыданий. Такого голоса ты, брат, никогда не слыхал: никогда еще острая сталь не пронзала чье-либо сердце так мучительно, как мое.
Плача, она целовала камень, словно в каком-то опьянении, и тут я просто погиб. Слезы ее растрогали мое сердце, поцелуи эти довели меня до безумия.
- Но, клянусь папой, это она обезумела, сказал Жуаез, кому придет в голову целовать камень и рыдать безо всякого повода?
- О, рыданья эти вызвала великая скорбь, а целовать камень заставила ее глубокая любовь. Но кого же она любила? Кого оплакивала? За кого молилась?
- А ты не расспрашивал мужчину?
- Расспрашивал.
- Что он тебе ответил?
- Что она потеряла мужа.
- Да разве мужей так оплакивают? сказал Жуаез. Ну и ответ, черт побери. И ты им удовлетворился?
- Пришлось: другого он мне дать не пожелал.
- Он сам этот человек, кто он?
- Нечто вроде живущего у нее слуги.
- А как его зовут?
- Он не захотел сказать.
- Молод?.. Стар?
- Лет двадцати восьми тридцати.
- Ну ладно, а дальше?.. Она ведь не всю ночь напролет молилась и плакала, правда?
- Нет. Перестав плакать, то есть истощив все свои слезы и устав прижимать губы к каменной плите, она поднялась. Такая таинственная скорбь осеняла эту женщину, что я, вместо того чтобы устремиться за ней, как сделал бы в любом другом случае, отступил. Тогда-то она подошла ко мне, вернее, пошла в мою сторону, ибо меня она даже не заметила. Лунный луч озарил ее лицо, и оно показалось мне сияющим, необыкновенно прекрасным: на него снова легла печать скорбной суровости. Ни трепета, ни содроганий, ни слез оставался только их влажный след. Одни глаза еще блестели. Полуоткрытый рот вбирал в себя дыхание жизни, которое еще миг назад, казалось, оставляло ее. Медленно, томно прошла она несколько шагов, как люди, блуждающие во сне. Тот человек поспешил к ней и взял ее за руку, ибо она, по-видимому, не сознавала, что ступает по земле. О брат, какая пугающая красота и какая в ней была сверхчеловеческая сила! Ничего подобного я на свете еще не видел: лишь иногда во сне, когда передо мною раскрывалось небо, оттуда нисходили видения, подобные этой яви.
- Дальше, Анри, дальше? спросил Анн, увлеченный помимо воли этим рассказом, над которым он намеревался посмеяться.
- Рассказ мой сейчас кончится, брат. Слуга произнес шепотом несколько слов, и она опустила покрывало. Наверно, он сказал ей, что здесь нахожусь я, но она даже не взглянула в мою сторону. Она опустила покрывало, и больше я не видел ее, брат. Мне почудилось, что все небо заволоклось и что она не живое существо, а тень, выступившая из этих могил, которые, пока я шел, безмолвно проплывали мимо меня, заросшие буйной травой.
Она вышла из садика, я последовал за ней. Слуга время от времени оборачивался и мог меня видеть, ибо я не скрывался, как ни был потрясен. Что поделаешь? Надо мной еще властны были прежние пошлые привычки, в сердце еще оставалась закваска былой грубости.
- Что ты хочешь сказать, Анри? спросил Анн. Я тебя не понимаю.
Юноша улыбнулся.
- Я хочу сказать, брат, что провел бурную молодость, что мне часто казалось, будто я полюбил, и что до этого мгновения я мог любой приглянувшейся мне женщине предложить свою любовь.
- Ого, а она-то что же такое? сказал Жуаез, стараясь вновь обрести веселость, несколько сникшую от признаний брата. Берегись, Анри, ты заговариваешься. Разве это не женщина из плоти и крови?
- Брат, ответил юноша, лихорадочно пожимая руку Жуаеза, брат, произнес он так тихо, что его дыхание едва долетало до слуха старшего, беру господа бога в свидетели я не знаю, существо ли она от мира сего.
- Клянусь папой! вскричал тот. Я бы испугался, если бы кто-нибудь из Жуаезов способен был испытывать страх.
Затем, пытаясь вернуть себе веселое расположение духа, он сказал:
- Но в конце-то концов, она ходит по земле, плачет и умеет целовать ты сам говорил и, по-моему, это, друг милый, не предвещает худого. Но ведь на том не кончилось, что же было дальше?
- Дальше почти ничего. Я шел вслед за ней, она не попыталась скрыться, свернуть с дороги, переменить направление. Она, видимо, даже и не думала о чем-либо подобном.
- Так где же она жила?
- Недалеко от Бастилии, на улице Ледигьер. Когда они дошли до дому, спутник ее обернулся и увидел меня.
- Тогда ты сделал ему знак, что хотел бы с ним поговорить?
- Я не осмелился. То, что я тебе скажу, покажется нелепостью, но перед слугой я робел почти так же, как и перед его госпожой.
- Все равно, в дом-то ты вошел?
- Нет, брат мой.
- Право же, Анри, просто не верится, что ты Жуаез. Но на другой день ты, по крайней мере, вернулся туда?
- Да, но тщетно. Тщетно ходил я и на перекресток Жипесьен, тщетно и на улицу Ледигьер.
- Она исчезла?
- Ускользнула, как тень.
- Но ты расспрашивал о ней?
- Улица мало населена, никто не мог мне ничего сообщить. Я подстерегал того человека, чтобы расспросить его, но он, как и она, больше не появлялся. Однако свет, проникавший по вечерам сквозь щели ставен, утешал меня, указывая, что она еще здесь. Я испробовал сотни способов проникнуть в дом: письма, цветы, подарки все было напрасно. Однажды вечером даже свет не появился и больше уже не появлялся ни разу: даме, наверно, наскучило мое преследование, и она переехала с улицы Ледигьер. И никто не мог сказать куда.
- Однако ты все же разыскал эту прекрасную дикарку?
- По счастливой случайности. Впрочем, я несправедлив, брат, в дело вмешалось провидение, не допускающее, чтобы человек бессмысленно тратил дни своей жизни. Послушай, право же, все произошло очень странно. Две недели назад, в полночь, я шел по улице Бюсси. Ты знаешь, брат, что приказ о тушении огня строжайше соблюдается. Так вот, окна одного дома не просто светились на третьем этаже был настоящий пожар. Я принялся яростно стучаться в двери, в окне показался человек. "У вас пожар!" сказал я. "Тише, сжальтесь над нами! ответил он. Тише, я как раз тушу его". "Хотите, я позову ночную стражу?" "Нет, нет, во имя неба, никого не зовите". "Но, может быть, вам все-таки помочь?" "А вы не отказались бы? Так идите сюда, и вы окажете мне услугу, за которую я буду благодарен вам всю жизнь". И он бросил мне через окно ключ. Я быстро поднялся по лестнице и вошел в комнату, где произошел пожар. Горел пол. Я находился в лаборатории химика. Он делал какой-то опыт, горючая жидкость разлилась по полу, который и вспыхнул. Когда я вошел, химик уже справился с огнем, благодаря чему я мог его разглядеть. Это был человек лет двадцати восьми тридцати. По крайней мере, так мне показалось. Ужасный шрам рассекал ему полщеки, другой глубоко врезался в лоб. Все остальные черты скрывала густая борода. "Спасибо, сударь, но вы сами видите, что все уже кончено. Если вы, как можно судить по внешности, человек благородный, будьте добры, удалитесь, так как в любой момент может зайти моя госпожа, а она придет в негодование, увидев в такой час чужого человека у меня, вернее же у себя в доме". Услышав этот голос, я оцепенел, повергнутый почти что в ужас. Я открыл рот, чтобы крикнуть: "Вы человек с перекрестка Жипесьен, с улицы Ледигьер, слуга неизвестной дамы!" Ты помнишь, брат, он был в капюшоне, лица его я не видел, а только слышал голос. Я хотел сказать ему это, расспросить, умолять его, как вдруг открылась дверь, и вошла женщина. "Что случилось, Реми? спросила она, величественно останавливаясь на пороге. Почему такой шум?" О брат, это была она, еще более прекрасная в затухающем блеске пожара, чем в лунном сиянье. Это была она, женщина, память о которой непрерывно терзала мое сердце. Услышав мое восклицание, слуга, в свою очередь, пристально посмотрел на меня. "Благодарю вас, сударь, сказал он еще раз благодарю, но вы сами видите огонь потушен. Удалитесь, молю вас, удалитесь". "Друг мой, ответил я, вы меня очень уж нелюбезно выпроваживаете". "Сударыня, сказал слуга, это он". "Да кто же?" спросила она. "Молодой дворянин, которого мы встретили у перекрестка Жипесьен и который следовал за нами до улицы Ледигьер". Тогда она взглянула на меня, и по взгляду ее я понял, что она видит меня впервые. "Сударь, молвила она, умоляю вас, удалитесь!" Я колебался, я хотел говорить, просить, но слова не слетали с языка. Я стоял неподвижный, немой и только смотрел на нее. "Остерегитесь, сударь, сказал слуга скорее печально, чем сурово, вы заставите госпожу бежать во второй раз". "О, не дай бог, ответил я с поклоном, но ведь я ничем не оскорбил вас, сударыня". Она не ответила. Бесчувственная, безмолвная, ледяная, она, словно и не слыша меня, отвернулась, и я увидел, как она постепенно исчезает, словно это двигался призрак.
- И все? спросил Жуаез.
- Все. Слуга проводил меня до дверей, приговаривая: "Забудьте обо всем этом, ради господа Иисуса и девы Марии, умоляю вас, забудьте!" Я убежал, охватив голову руками, растерянный, ошалевший, недоумевающий уж не сошел ли я действительно с ума? С той поры я каждый вечер хожу на эту улицу, и вот почему, когда мы вышли из ратуши, меня естественным образом повлекло в ту сторону. Каждый вечер, повторяю, хожу я туда и прячусь за углом дома, стоящего как раз напротив ее жилища, под какой-то балкончик, где меня невозможно увидеть. И, может быть, один раз из десяти мне удается уловить мерцание света в ее комнате: в этом вся моя жизнь, все мое счастье.
- Хорошее счастье! вскричал Жуаез.
- Увы! Стремясь к другому, я потеряю и это.
- А если ты погубишь себя такой покорностью судьбе?
- Брат, сказал Анри с грустной улыбкой, чего ты хочешь? Так я чувствую себя счастливым.
- Это невозможно!
- Что поделаешь? Счастье вещь относительная. Я знаю, что она там, что она там существует, дышит. Я вижу ее сквозь стены, то есть мне кажется, что вижу. Если бы она покинула этот дом, если бы мне пришлось провести еще две недели таких же, как тогда, когда я ее потерял, брат мой, я бы сошел с ума или же стал монахом.
- Нет, клянусь богом! Достаточно у нас в семье одного безумца и одного монаха. Удовлетворимся этим, милый мой друг.
- Не уговаривай меня, Анн, и не насмехайся надо мной! Уговоры будут бесполезны, насмешками ты ничего не добьешься.
- А кто тебе говорит об уговорах и насмешках?
- Тем лучше... Но...
- Позволь мне сказать одну вещь.
- Что именно?
- Что ты попался, как простой школьник.
- Я не строил никаких замыслов, ничего не рассчитывал, я отдался чему-то более сильному, чем я. Когда тебя уносит течение, лучше плыть по нему, чем бороться с ним.
- А если оно увлекает в пучину?
- Надо погрузиться в нее, брат.
- Ты так полагаешь?
- Да.
- Я с тобой не согласен, и на твоем месте...
- Что бы ты сделал, Анн?
- Во всяком случае, я бы выведал ее имя, возраст, На твоем месте...
- Анн, Анн, ты ее не знаешь.
- Но тебя-то я знаю. Как так, Анри, у тебя было пятьдесят тысяч экю, которые я вручил тебе, когда король подарил мне в день моего рождения сто тысяч...
- Они до сих пор лежат у меня в сундуке, Анн: ни одно не истрачено.
- Тем хуже, клянусь богом. Если бы они не лежали у тебя в сундуке, эта женщина лежала бы у тебя в алькове.
- О, брат!
- Никаких там "о, брат": обыкновенного слугу подкупают за десять экю, хорошего за сто, отличного за тысячу, самого расчудесного за три тысячи. Ну, представим себе феникса среди слуг, возмечтаем о божестве верности, и за двадцать тысяч экю клянусь папой он будет твоим. Таким образом, у тебя остается сто тридцать тысяч ливров, чтобы оплатить феникса среди женщин, которого тебе поставит феникс среди слуг. Анри, друг мой, ты просто дурак.
- Анн, со вздохом произнес Анри, есть люди, которые не продаются, есть сердца, которых не купить и королю.
Жуаез успокоился.
- Хорошо, согласен, сказал он. Но нет таких, которые бы не отдались кому-нибудь.
- Это другое дело!
- Ну, так что же ты сделал для того, чтобы эта бесчувственная красавица отдала тебе свое сердце?
- Я убежден, Анн, что сделал все для меня возможное.
- Послушайте, граф дю Бушаж, да вы просто спятили! Перед вами женщина, которая скорбит, сидит взаперти, плачет, а вы становитесь еще печальнее, замкнутее, проливаете еще больше слез, то есть оказываетесь еще скучнее, чем она! Право же, вы распространялись тут насчет пошлых способов ухаживания, а сами ведете себя не лучше обыкновенного квартального. Она одинока, бывайте с нею почаще: она печальна, будьте веселы, она кого-то оплакивает, утешьте ее и замените покойного.
- Невозможно, брат.
- А ты пробовал?
- Для чего?
- Да хотя бы просто чтобы попробовать. Ты же говоришь, что влюблен?
- Нет слов, чтобы выразить мою любовь.
- Ну так через две недели она станет твоей любовницей.
- Брат!
- Даю тебе слово Жуаеза. Ты, надеюсь, не отчаялся?
- Нет, ибо никогда не надеялся.
- В котором часу ты с ней видишься?
- В котором часу я с ней вижусь?
- Ну да.
- Но я же говорил тебе, брат, что никогда не вижу ее.
- Никогда?
- Никогда.
- Даже в окне?
- Даже там ее не вижу, говорю тебе.
- Это должно прекратиться. Есть у нее любовник?
- Я не видел, чтобы порог ее дома когда-либо переступал мужчина, за исключением этого Реми, о котором я рассказывал тебе.
- Что представляет собой ее дом?
- Три этажа, крыльцо с одной ступенькой, над окном второго этажа терраса.
- Можно проникнуть в дом через эту террасу?
- Она не соприкасается с другими домами.
- А что напротив дома?
- Другой, довольно похожий дом, только, кажется, повыше.
- Кто в нем живет?
- Какой-то буржуа.
- Добродушный или злыдня?
- Добродушный, иногда я слышу, как он смеется своим мыслям.
- Купи у него дом.
- А кто тебе сказал, что он продается?
- Предложи ему двойную цену.
- А если дама увидит меня там?
- Ну так что же?
- Она опять исчезнет. Если же я не буду показываться, то надеюсь, что рано или поздно опять увижу ее...
- Ты увидишь ее сегодня же вечером.
- Я?
- Пойди и стань под ее балконом в восемь часов.
- Я и буду там, как бываю ежедневно, но, как и в другие дни, безо всякой надежды.
- Кстати, скажи мне точный адрес.
- Между воротами Бюсси и дворцом Сен-Дени, почти на углу улицы Августинцев, шагах в двадцати от большой гостиницы под вывеской "Меч гордого рыцаря".
- Отлично, так в восемь увидимся.
- Что ты собираешься делать?
- Увидишь, услышишь. А пока возвращайся домой, нарядись как можно лучше, надень самые дорогие украшения, надуши волосы самыми тонкими духами: нынче же вечером ты вступишь в эту крепость.
- Бог да услышит тебя, брат!
- Анри, когда бог не слышит, дьявол навострит ухо. Я покидаю тебя, меня ждет моя любовница, то есть я хочу сказать любовница господина де Майена. Клянусь папой! Ее-то уж нельзя назвать недотрогой.
- Брат!
- Прости, ты ведь полон возвышенных чувств. Я не сравниваю этих двух дам, будь уверен, хотя, судя по твоим рассказам, я предпочитаю свою или, вернее, нашу с Майеном. Но она меня ждет, а я не хочу заставлять ее ждать. Прощай, Анри, до вечера!
- До вечера, Анн.
Братья пожали друг другу руки.
Один, пройдя шагов двести, подошел к красивому дому готического стиля, неподалеку от паперти Нотр-Дам, смело поднял и с шумом опустил дверной молоток.
Другой молча углубился в одну из извилистых улочек, ведущих к зданию суда.

Глава VII Как "Меч Гордого Рыцаря" Возобладал Над "Розовым Кустом Любви"

Во время беседы, которую мы только что пересказали, спустилась ночь, окутывая влажной туманной пеленой город, столь шумный еще два часа назад.
К тому же Сальсед умер, и зрители решили разойтись по домам. На улицах видны были лишь небольшие, разбросанные там и сям кучки людей, вместо непрерывной цепи любопытных, которые днем сходились в одно и то же место.
До самых отдаленных от Гревской площади кварталов еще доходили эти отдельные всплески человеческих волн: недаром в самом центре так долго царило бурное волненье.
Так, например, обстояло дело у ворот Бюсси, куда мы должны сейчас перенестись, чтобы не терять из виду кое-кого из действующих лиц, уже выведенных нами в начале этого повествования, и чтобы познакомиться с новыми: в этом конце города шумел, словно улей на закате солнца, некий дом, выкрашенный в розовую краску и вдобавок расписанный белой с голубой. Дом именовался "Меч гордого рыцаря", но представлял собой всего-навсего гостиницу, правда, огромных размеров, недавно выстроенную в этом квартале. В те времена в Париже не было ни одной более или менее приличной гостиницы, на которой не красовалась бы пышная вывеска. Вывеска "Меч гордого рыцаря" и являлась тем дивным фасадным украшением, призванным удовлетворить все вкусы и привлечь к себе все симпатии.
На карнизе была изображена битва какого-то архангела или святого с драконом, извергающим, подобно чудовищу Ипполита, целые потоки пламени и дыма. Художник, воодушевленный и героическими и в то же время благочестивыми чувствами, дал в руки своему вооруженному до зубов гордому рыцарю не меч, а громадный крест, которым тот лучше, чем самым острым кинжалом, разрубал несчастного дракона на две кровоточащие половины.
На заднем плане этой вывески или, вернее, картины, ибо она вполне заслуживала такого наименования, видны были многочисленные зрители боя, воздевавшие руки к небу, с которого ангелы осеняли шлем гордого рыцаря лавровыми и пальмовыми ветвями.
Наконец на самом переднем плане художник, стремясь доказать, что ни один жанр ему не чужд, изобразил груды тыкв, гроздья винограда, майских жуков, ящериц, улитку на розе и даже двух кроликов, белого и серого, которые, несмотря на различие в цвете (что могло указывать на различие в убеждениях), оба чесали себе носы, вероятно, выражая этим радость по случаю славной победы, одержанной гордым рыцарем над сказочным драконом, являвшимся не кем иным, как самим Сатаной.
Во всяком случае, если хозяин гостиницы не оказался чрезмерно требовательным, он должен был быть вполне удовлетворен добросовестностью художника. Тот действительно использовал все предоставленное ему пространство: если бы потребовалось пририсовать какого-нибудь жалкого клеща, места на картине уже не хватило бы.
Теперь мы должны сделать одно признание: как оно для нас ни огорчительно, вынуждает к нему добросовестность историка. Эта роскошная вывеска отнюдь не доказывала, что кабачок, подобно ей, был в хорошие дни полон народу. Напротив, по причинам, которые мы сейчас изложим и которые, надеемся, поняты будут читателями, в гостинице "Гордого рыцаря" не только временами, но почти всегда было много свободных мест.
Между тем заведение, как сказали бы в наши дни, было просторное и комфортабельное: над четырехугольным строением, прочно сидевшим на широком фундаменте, поверх вывески горделиво высились четыре башенки, в каждой из которых имелась восьмиугольная комната. Правда, все это было сооружено из досок, однако имело вид кокетливый и несколько таинственный, как и полагается каждому дому, который должен прийтись по вкусу и мужчинам и, в особенности, женщинам. Но в том-то и коренилось зло.
Всем понравиться невозможно.
Однако же этого мнения не разделяла г-жа Фурнишон, хозяйка "Гордого рыцаря". И соответственно своим взглядам на вещи она убедила своего супруга оставить банное заведение на улице Сент-Оноре, где они до того времени прозябали, и заняться верчением вертелов и откупориванием бутылок на благо влюбленным парочкам перекрестка Бюсси и даже многих других парижских кварталов. К несчастью для притязаний г-жи Фурнишон, ее гостиница расположена была слишком близко от Пре-о-Клер, так что в "Меч гордого рыцаря" являлись привлеченные близким соседством и пышной вывеской многочисленные парочки, намеревающиеся вступить в поединок, а другим парочкам, менее воинственно настроенным, приходилось чураться бедной гостиницы, словно чумы так опасались они шума и лязганья шпаг. Влюбленные народ мирный, они не любят, чтобы им мешали, так что в башенках, предназначенных для любовных похождений, приходилось устраивать на ночлег всяких вояк, а купидоны, изображенные на деревянных панно тем же художником, который создал вывеску, оказались разукрашены усами и другими более или менее пристойными атрибутами: тут уж поработали углем завсегдатаи гостиницы.
Поэтому г-жа Фурнишон до сей поры не без основания, по правде сказать, считала, что вывеска принесла их заведению несчастье, и утверждала, что следовало положиться на ее опыт и нарисовать над входом, вместо гордого рыцаря и гнусного, всех отталкивающего дракона, например, "Розовый куст любви", с пышными сердцами вместо цветов: тогда все нежные души обязательно избрали бы ее гостиницу своим убежищем.
К несчастью, мэтр Фурнишон, не желая признаваться, что он раскаивается в своей идее и что эта идея оказалась столь пагубной для его вывески, не считался с замечаниями своей хозяйки и, пожимая плечами, заявлял, что он, бывший пехотинец г-на Данвиля, естественно, должен вербовать своих клиентов в военной среде. Он добавлял, что рейтар, у которого только и мыслей как бы выпить, пьет за шестерых влюбленных и что, даже если он заплатит лишь половину того, что с него требуется по раскладке, это все же выгоднее: ведь даже самые расточительные любовники не заплатят столько, сколько три рейтара вместе.
К тому же, заключал он, вино вещь более нравственная, чем любовь.
При этих его словах г-жа Фурнишон, в свою очередь, пожимала плечами, достаточно пухлыми, чтобы злоязычные люди считали себя вправе сомневаться в добропорядочности ее воззрений на нравственность.
Так в семействе Фурнишонов и царил разлад, а супруги прозябали на перекрестке Бюсси, как прозябали они на улице Сент-Оноре, но вдруг некое непредвиденное обстоятельство изменило все положение и дало восторжествовать взглядам мэтра Фурнишона, к вящей славе достойной вывески, где нашли себе место представители всех царств природы.
За месяц до казни Сальседа, после кое-каких военных упражнений, состоявшихся в Пре-о-Клер, г-жа Фурнишон и супруг ее сидели, как обычно, каждый в одной из угловых башенок своего заведения. Делать им было нечего, и они погружены были в хладную задумчивость, так как все столики и все комнаты в гостинице "Гордого рыцаря" стояли незанятыми.
В тот день на "Розовом кусте любви" не расцвел ни один цветок.
В тот день "Меч гордого рыцаря" наносил холостые удары.
Итак, супруги горестно взирали на поле, с которого удалялись, чтобы погрузиться на паром у Нельской башни и вернуться в Лувр, солдаты, только что бывшие на учении под командой своего капитана. Глядя на них и жалуясь на деспотизм военного начальника, заставляющего возвращаться в кордегардию солдат, которым, несомненно, так хотелось пить, они заметили, что капитан пустил свою лошадь рысью и в сопровождении одного лишь ординарца направился к воротам Бюсси.
Этот горделиво гарцевавший на белом коне офицер в шляпе с перьями и при шпаге в позолоченных ножнах, торчавшей из-под прекрасного плаща фландрского сукна, минут через десять поравнялся с гостиницей.
Но ехал он не в гостиницу и потому намеревался уже миновать ее, даже не взглянув на вывеску, ибо его, казалось, тревожили какие-то важные мысли, когда мэтр Фурнишон, чье сердце сжималось при мысли, что в этот день никто так и не сделает ему почина, высунулся из своей башенки и сказал:
- Смотри-ка, жена, конь-то какой чудесный!
На что г-жа Фурнишон, как опытная хозяйка гостиницы, сразу же нашла ответ:
- А всадник-то каков, всадник!
Капитан, видимо, неравнодушный к похвале, откуда бы она ни исходила, поднял голову, словно внезапно очнувшись от сна. Он увидел хозяина, хозяйку, их заведение, придержал лошадь и подозвал ординарца.
Затем, все еще сидя верхом, он очень внимательно оглядел и дом, и все, что его окружало.
Фурнишон, прыгая через две ступеньки, буквально скатился с лестницы, стоял теперь у дверей и мял в руках сдернутый с головы колпак.
Капитан, поразмыслив несколько секунд, спешился.
- Что, здесь у вас никого нет? спросил он.
- В настоящий момент нет, сударь, ответил хозяин, страдая от столь унизительного признания.
И он уже собирался добавить: "Но это редкий случай".
Однако г-жа Фурнишон была, как почти все женщины, гораздо проницательнее мужа. Поэтому она и поторопилась крикнуть из своего окна:
- Если вы, сударь, ищете уединения, вам у нас будет очень хорошо.
Всадник поднял голову и, выслушав такой приятный ответ, увидел теперь и весьма приятное лицо. Он, в свою очередь, сказал:
- В настоящий момент да, именно этого я ищу, хозяюшка.
Госпожа Фурнишон тотчас же устремилась навстречу посетителю, говоря про себя:
"На этот раз почин кладет "Розовый куст любви", а не "Меч гордого рыцаря".
Капитан, привлекший в данное время внимание супругов Фурнишон, заслуживает также внимания читателя. Это был человек лет тридцати тридцати пяти, которому можно было дать двадцать восемь, так следил он за своей внешностью. Он был высокого роста, хорошо сложен, с тонкими, выразительными чертами липа. Хорошо приглядевшись к нему, может быть, и удалось бы обнаружить в его величавости некоторую аффектацию. Но величавость наигранная или нет у него все же была. Он бросил на руки своего спутника поводья великолепного коня, нетерпеливо бившего копытом о землю, сказав при этом:
- Подожди меня здесь, а пока поводи коней.
Солдат взял поводья и принялся выполнять приказание.
Войдя в большой зал гостиницы, капитан остановился и с довольным видом огляделся по сторонам.
- Ого! сказал он. Такой большой зал и ни одного посетителя. Отлично!
Мэтр Фурнишон взирал на него с удивлением, а г-жа Фурнишон понимающе улыбалась.
- Но, продолжал капитан, значит, или в вашем поведении, или в вашем доме есть что-то отталкивающее гостей?
- Ни того, ни другого, слава богу, нет, сударь! возразила г-жа Фурнишон. Но квартал еще мало заселен, а насчет клиентов мы сами разборчивы.
- А, отлично! сказал капитан.
Тем временем мэтр Фурнишон, слушая ответы своей жены, удостаивал подтверждать их кивками головы.
- К примеру сказать, добавила она, подмигнув так выразительно, что сразу понятно было, кто придумал название "Розовый куст любви", за одного такого клиента как ваша милость, мы охотно отдадим целую дюжину.
- Вы очень любезны, прелестная хозяюшка, благодарю вас.
- Не угодно ли вам, сударь, попробовать нашего вида? спросил Фурнишон, стараясь, чтобы голос его звучал как можно менее хрипло.
- Не угодно ли осмотреть жилые помещения? спросила г-жа Фурнишон так ласково, как только могла.
- Сделаем, пожалуй, и то и другое, ответил капитан.
Фурнишон спустился в погреб, а супруга его, указав гостю на лестницу, ведущую в башенки, первая стала подниматься наверх: при этом она кокетливо приподнимала юбочку, и от каждого ее шага поскрипывал изящный башмачок истой парижанки.
- Сколько человек можете вы здесь разместить? спросил капитан, когда они поднялись на второй этаж.
- Тридцать, из них десять господ.
- Этого недостаточно, прелестная хозяйка, ответил капитан.
- Почему же, сударь?
- У меня был один проект, но, видно, не стоит и говорить о нем.
- Ах, сударь, не найдете вы ничего лучше "Розового куста любви".
- Как так "Розового куста любви"?
- Я хочу сказать "Гордого рыцаря". Разве что Лувр со всеми своими пристройками...
Посетитель как-то странно поглядел на нее.
- Вы правы, сказал он, разве что Лувр... Про себя же он пробормотал: Почему же нет? Так, пожалуй, было бы и удобнее и дешевле. Так вы говорите, добрейшая хозяюшка, продолжал он громко, что вы могли бы разместить здесь на ночлег тридцать человек?
- Да, конечно.
- А на один день?
- А на один день человек сорок, даже сорок пять.
- Сорок пять! Тысяча чертей! Как раз то, что нужно.
- Правда? Вот видите, как удачно получается!
- И так разместить, что у гостиницы не произойдет никакой давки?
- Иногда, по воскресеньям, у нас бывает до восьмидесяти человек военных.
- И перед домом не собирается толпа, среди соседей нет соглядатаев?
- О, бог мой, нет. С одной стороны у нас сосед достойный буржуа, который ни в чьи дела не вмешивается, а с другой соседка, дама, ведущая совсем замкнутый образ жизни; за те три недели, что она здесь проживает, я ее даже и не видела. Все прочие мелкий люд.
- Вот это меня очень устраивает.
- И тем лучше, заметила г-жа Фурнишон.
- Так вот, ровно через месяц, продолжал капитан, запомните хорошенько, сударыня, ровно через месяц...
- Значит, двадцать шестого октября...
- Совершенно верно, двадцать шестого октября.
- Так что же?
- Так что на двадцать шестое октября я снимаю вашу гостиницу.
- Всю целиком?
- Всю целиком. Я хочу сделать сюрприз своим землякам это все офицеры или, во всяком случае, в большинстве своем военные они собираются искать счастья в Париже. За это время им сообщат, чтобы они остановились у вас.
- А как же их об этом известят, раз вы намереваетесь сделать им сюрприз? неосторожно спросила г-жа Фурнишон.
- Ах, ответил капитан, явно раздосадованный этим вопросом, ах, если вы, тысяча чертей, любопытны или нескромны...
- Нет, нет, сударь, поспешно вскричала испуганная г-жа Фурнишон.
Муж ее все слышал. От слов "офицеры" или, во всяком случае, "военные" сердце его радостно забилось.
Он тотчас же бросился к гостю.
- Сударь, вскричал он, вы будете здесь хозяином, неограниченным повелителем, и никому, бог ты мой, даже не вздумается задавать вам вопросы. Все ваши друзья будут радушно приняты.
- Я не сказал "друзья", любезный, заметил высокомерным тоном капитан, я сказал "земляки".
- Да, да, земляки вашей милости, это я ошибся.
Госпожа Фурнишон раздраженно отвернулась: розовый куст, ощетинившись, превратился в груду составленных вместе алебард.
- Вы подадите им ужин.
- Слушаюсь.
- Вы устроите их на ночлег, если к тому времени я не подготовлю им помещение.
- Обязательно.
- Словом, вы будете всецело к их услугам, и никаких расспросов.
- Все сделаем, как прикажете.
- Вот вам тридцать ливров задатку.
- Договорились, монсеньер. Мы устроим вашим землякам королевский прием. И если бы вы пожелали убедиться в этом, отведав вина...
- Спасибо, я вообще не пью.
Капитан подошел к окну и подозвал ординарца, оставшегося с лошадьми.
Тем временем мэтр Фурнишон кое о чем поразмыслил.
- Монсеньер, сказал он (получив три пистоля, так щедро выданные ему в задаток, мэтр Фурнишон стал именовать своего гостя монсеньером). Монсеньер, а как же я узнаю этих господ?
- Правда ваша, тысяча чертей! Я ведь совсем забыл. Дайте-ка мне сургуча, бумаги и свечу.
Госпожа Фурнишон тотчас же принесла требуемое. Капитан приложил к кипящему сургучу драгоценный камень кольца, надетого на-палец его левой руки.
- Вот, сказал он, видите это изображение?
- Красавица, ей-богу.
- Да, это Клеопатра[19]. Так вот, каждый из моих земляков представит вам такой же точно отпечаток, а вы окажете гостеприимство подателю этого отпечатка. Понятно?
- На сколько времени?
- Сам еще не знаю. Вы получите соответствующие указания.
- Так мы их ждем.
Прекрасный капитан сошел вниз, вскочил в седло и пустил коня рысью.
В ожидании, пока он вернется, супруги Фурнишон положили в карман свои тридцать ливров задатка, к величайшей радости хозяина, беспрестанно повторявшего:
- Военные! Вот видишь, вывеска-то себя оправдала, мы разбогатеем от меча!
И, предвкушая наступление 26 октября, он принялся до блеска начищать все свои кастрюли.

Глава VIII Силуэт Гасконца

Мы не осмелились бы утверждать, что г-жа Фурнишон проявила всю ту скромность, которой требовал от нее посетитель. К тому же она, вероятно, считала себя свободной от каких-либо обязательств по отношению к нему, поскольку в вопросе о "Мече гордого рыцаря" он оказал поддержку ее мужу. Но так как ей предстояло угадать гораздо больше того, что было сказано, она начала с подведения под свои догадки прочных оснований, именно с попыток разузнать, кто же был неизвестный всадник, который так щедро оплачивал гостеприимство для своих земляков. Поэтому она не преминула спросить у первого же попавшегося ей на глаза солдата, как зовут капитана, проводившего в тот день учение.
Солдат, по характеру своему, вероятно, более осторожный, чем его собеседница, прежде всего осведомился, по какому поводу она задает ему этот вопрос.
- Да он только что вышел от нас, ответила г-жа Фурнишон, он с нами беседовал, и, естественно, нам хотелось бы знать, с кем мы разговаривали.
Солдат рассмеялся.
- Капитан, проводивший учение, не стал бы заходить в "Меч гордого рыцаря", госпожа Фурнишон, сказал он.
- А почему, скажите, пожалуйста? спросила хозяйка. Что, он для этого слишком важный барин?
- Может быть.
- Ну так я скажу вам, что он не ради себя лично заходил в гостиницу "Гордого рыцаря".
- А ради кого?
- Ради своих друзей.
- Капитан, проводивший сегодня учение, не стал бы размещать своих друзей в "Мече гордого рыцаря", ручаюсь в этом.
- Однако же вы не очень-то с нами любезны. Кто же этот господин, который слишком знатен, чтобы размещать своих друзей в лучшей парижской гостинице?
- Вы спрашиваете о том, кто сегодня проводил учение, ведь правда?
- Разумеется.
- Ну, так знайте, милая дамочка, что проводивший сегодня учение это не кто иной, как господин герцог Ногаре де Ла Валетт д'Эпернон, пэр Франции, генерал-полковник королевской инфантерии и даже немножко больше король, чем само его величество. Ну, что вы на это скажете?
- Скажу, что если это он был у нас сегодня, то нам оказана большая честь.
- Употреблял он при вас выражение "тысяча чертей"?
- Да, да! сказала на это г-жа Фурнишон, которая видела на своем веку немало удивительных вещей, и выражение "тысяча чертей" не было ей совсем незнакомо.
Можно представить себе, с каким нетерпением ожидалось теперь 26 октября.
Двадцать пятого вечером в гостиницу вошел какой-то человек и положил на стойку Фурнишона довольно тяжелый мешок с монетами.
- Это за ужин, заказанный на завтра.
- По скольку на человека? спросили вместе оба супруга.
- По шесть ливров.
- Земляки капитана откушают здесь только один раз?

Предыдущая страница 3 Следующая страница


Сорок Пять 4

- Один.
- Значит, капитан нашел для них помещение?
- Видимо, да.
И посланец удалился, так и не пожелав отвечать на расспросы "Розового куста" и "Меча".
Наконец вожделенное утро забрезжило над кухнями "Гордого рыцаря".
В монастыре августинцев часы пробили половину двенадцатого, когда у дверей гостиницы остановились какие-то всадники, спешились и зашли в дом.
Они прибыли через ворота Бюсси и, вполне естественно, оказались первыми, прежде всего потому, что у них всех были лошади, а затем ввиду того, что гостиница "Меча" находилась в каких-нибудь ста шагах от ворот Бюсси.
Один из них, которого по его бравому виду и богатой экипировке можно было принять за их начальника, явился даже с двумя слугами на добрых лошадях.
Каждый из прибывших предъявил печать с изображением Клеопатры и был весьма предупредительно принят супругами, в особенности молодой человек с двумя лакеями.
Однако, за исключением этого последнего, гости вели себя довольно робко и даже казались несколько обеспокоенными. Видно было, особенно когда они машинально дотрагивались до своих карманов, что их одолевают немаловажные заботы.
Одни заявляли, что хотели бы отдохнуть, другие выражали желание прогуляться по городу перед ужином. Молодой человек с двумя слугами спросил, что новенького можно увидеть в Париже.
- А вот, сказала г-жа Фурнишон, которой бравый кавалер пришелся по вкусу, если вы не боитесь толпы и вам нипочем простоять на ногах часа четыре, можете пойти поглядеть, как будут четвертовать господина де Сальседа, испанца, устроившего заговор.
- Верно, сказал на это молодой человек, верно, я об этом деле слыхал. Обязательно пойду, черт побери!
И он вышел вместе со своими слугами.
К двум часам прибыла дюжина новых путешественников группами по четыре-пять человек.
Кое-кто являлся в одиночку.
Один даже вошел, как сосед, без шляпы, но с тросточкой. Он на чем свет стоит проклинал Париж, где воры такие наглые, что неподалеку от Гревской площади, когда он пробивался через тесную кучку людей, с него стащили шляпу, и такие ловкие, что он не смог заметить, кто именно был похитителем.
Впрочем, признавал он, вина всецело его: незачем было являться в Париж в шляпе с такой великолепной пряжкой.
Часам к четырем в гостинице Фурнишонов находилось уже около сорока земляков капитана.
- Странное дело, сказал хозяин, они все гасконцы.
- Что тут странного? ответила жена. Капитан же сказал, что соберутся его земляки.
- Ну так что?
- Раз он сам гасконец, и земляки его должны быть гасконцами.
- И правда, выходит, что так.
- Ведь господин д'Эпернон родом из Тулузы.
- Правда, правда. Так ты по-прежнему считаешь, что это господин д'Эпернон?
- Ты же сам слышал он раза три пустил "тысячу чертей".
- Пустил тысячу чертей? с беспокойством спросил Фурнишон. Какие такие черти?
- Дурак, это его любимое ругательство.
- Верно, верно.
- Удивительно только одно: что у нас лишь сорок гасконцев, ведь должно было быть сорок пять.
Но к пяти часам появились и пять последних гасконцев, так что постояльцы "Меча" были теперь в полном сборе.
Никогда еще гасконские физиономии не выражали подобного изумления: целый час в зале гостиницы звучали характерные гасконские проклятия и столь шумные изъявления восторга, что супругам Фурнишон почудилось, будто весь Сентонж, весь Пуату, весь Они и весь Лангедок завладели их столовой.
Некоторые из прибывших были знакомы между собой. Так, например, Эсташ де Мираду расцеловался с кавалером, прибывшим с двумя слугами, и представил ему Лардиль, Милитора и Сципиона.
- Каким образом очутился ты в Париже? спросил тот.
- А ты, милый мой Сент-Малин?
- Я получил должность в армии, а ты?
- Я приехал по делу о наследстве.
- А, так. И за тобой опять увязалась старуха Лардиль?
- Она пожелала мне сопутствовать.
- И ты не мог уехать тайком, чтобы не тащить с собой всю эту ораву, уцепившуюся за ее юбку?
- Невозможно было: письмо от прокурора вскрыла она.
- А, так ты получил извещение о наследстве письменно? спросил Сент-Малин.
- Да, ответил Мираду.
И, торопясь переменить разговор, он заметил:
- Не странно ли, что эта гостиница переполнена, а все постояльцы сплошь наши земляки?
- Ничего странного нет: вывеска очень уж привлекательная для людей чести, вмешался в разговор наш старый знакомый Пердикка де Пенкорнэ.
- А, вот и вы, дорогой попутчик, сказал Сент-Малин. Вы так и не договорили мне того, что начали объяснять у Гревской площади, когда нас разделила эта громадная толпа.
- А что я намеревался вам объяснить? слегка краснея, спросил Пенкорнэ.
- Каким образом я встретил вас на дороге между Ангулемом и Анжером в таком же виде, как сейчас, на своих двоих, без шляпы и с одной лишь тростью в руке.
- А вас это занимает, сударь мой?
- Ну, конечно, сказал Сент-Малин. От Пуатье до Парижа далековато, а вы пришли из мест, расположенных за Пуатье.
- Я шел из Сент-Андре де Кюбзак.
- Вот видите. И путешествовали все время без шляпы?
- Очень просто.
- Не нахожу.
- Уверяю вас, сейчас вы все поймете. У моего отца имеется пара великолепных коней, которыми он до того дорожит, что способен лишить меня наследства после приключившейся со мной беды.
- А что за беда с вами стряслась?
- Я объезжал одного из них, самого лучшего, как вдруг шагах в десяти от меня раздался выстрел из аркебуза. Конь испугался, понес и помчался по дороге к Дордони.
- И бросился в реку?
- Вот именно.
- С вами вместе?
- Нет. К счастью, я успел соскользнуть на землю, не то пришлось бы мне утонуть вместе с ним.
- Вот как! Бедное животное, значит, утонуло?
- Черт возьми, да! Вы же знаете Дордонь: ширина полмили.
- Ну, и тогда?
- Тогда я решил не возвращаться домой и вообще укрыться от отцовского гнева куда-нибудь подальше.
- А шляпа-то ваша куда девалась?
- Да подождите, черт побери! Шляпа сорвалась у меня с головы.
- Когда вы падали?
- Я не падал. Я соскользнул на землю. Мы, Пенкорнэ, с лошадей не падаем. Пенкорнэ с пеленок наездники.
- Это уж известное дело, сказал Сент-Малин. А шляпа-то все же где?
- Да, верно. Вы насчет шляпы?
- Да.
- Шляпа сорвалась у меня с головы. Я принялся искать ее, это ведь была единственная моя ценность, раз я вышел из дому без денег.
- Какую же ценность могла представлять ваша шляпа? гнул свое Сент-Малин, решивший довести Пенкорнэ до точки.
- И даже очень большую, разрази меня гром! Надо вам сказать, что перо на шляпе придерживалось бриллиантовой пряжкой, которую его величество император Карл V[20] подарил моему деду, когда, направляясь из Испании во Фландрию, он останавливался в нашем замке.
- Вот оно что! И вы продали пряжку вместе со шляпой? Тогда, друг мой любезный, вы наверняка самый богатый из нас всех. Вам бы следовало на вырученные за пряжку деньги купить себе вторую перчатку. Руки у вас уж больно разные: одна белая, как у женщины, другая черная, как у негра.
- Да подождите же: в тот самый миг, когда я оглядывался, разыскивая шляпу, на нее как сейчас вижу устремляется громадный ворон.
- На шляпу?
- Вернее, на бриллиант. Вы знаете эта птица хватает все, что блестит. Ворон бросается на мой бриллиант и похищает его.
- Бриллиант?
- Да, сударь. Сперва я некоторое время не спускал с него глаз. Потом побежал за ним, крича: "Держите, держите! Вор!" Куда там! Через каких-нибудь пять минут он исчез.
- Так что вы, удрученный двойной утратой...
- Я не посмел возвратиться в отцовский дом и решил отправиться в Париж искать счастья.
- Здорово! вмешался в разговор кто-то. Ветер, значит, превратился в ворона? Мне помнится, я слышал, как вы рассказывали господину де Луаньяку, что, когда вы читали письмо своей возлюбленной, порыв ветра унес и письмо и шляпу и что вы, как истинный Амадис[21], бросились за письмом, предоставив шляпе лететь, куда ей вздумается.
- Сударь, сказал Сент-Малин. Я имею честь быть знакомым с господином д'Обинье[22], отличным воякой, который к тому же довольно хорошо владеет пером. Когда вы повстречаетесь с ним, поведайте ему историю вашей шляпы: он сделает из нее чудесный рассказ.
Послышалось несколько подавленных смешков.
- Э, э, господа, с раздражением спросил гасконец, уж не надо мной ли, часом, смеются?
Все отвернулись, чтобы посмеяться от всего сердца.
Пердикка внимательно огляделся по сторонам и заметил у камина какого-то молодого человека, охватившего обеими руками голову. Он решил, что тот старается получше спрятать свое лицо, и направился прямо к нему.
- Эй, сударь, сказал он, раз уж вы смеетесь, так смейтесь в открытую, чтобы все видели ваше лицо.
И он ударил молодого человека по плечу.
Тот поднял свое хмурое строгое чело.
Это был не кто иной, как наш друг Эрнотон де Карменж, еще не пришедший в себя после своего приключения на Гревской площади.
- Попрошу вас, сударь, оставить меня в покое, сказал он, и прежде всего, если вы еще раз пожелаете коснуться меня, сделайте это рукой, на которой у вас перчатка. Вы же видите, мне до вас дела нет.
- Ну и хорошо, пробурчал Пенкорнэ, раз вам до меня дела нет, то и я ничего против вас не имею.
- Ах, милостивый государь, заметил Эсташ де Мираду Карменжу с самыми миролюбивыми намерениями, вы не очень-то любезны с нашим земляком.
- А вам-то, черт побери, какое до этого дело? спросил Эрнотон, все больше раздражаясь.
- Вы правы, сударь, сказал Мираду с поклоном, меня это действительно не касается.
Он отвернулся и направился было к Лардиль, приютившейся в уголку у самого очага. Но кто-то преградил ему путь.
Это был Милитор. Руки его по-прежнему засунуты были за пояс, а губы насмешливо усмехались.
- Послушайте, любезнейший отчим! произнес бездельник.
- Ну?
- Что вы на это скажете?
- На что?
- На то, как вас отшил этот дворянин?
- Что?
- Он вам задал перцу?
- Да ну? Тебе так показалось? ответил Эсташ, пытаясь обойти Милитора.
Но из маневра этого ничего не вышло: Милитор сам подался влево и снова загородил Эсташу дорогу.
- Не только мне, но и всем, кто здесь находится. Поглядите, все над нами смеются.
Кругом действительно смеялись, но по самым разнообразным поводам.
Эсташ побагровел, как раскаленный уголь.
- Ну же, ну, дорогой отчим, куйте железо, пока горячо, сказал Милитор.
Эсташ весь напыжился и подошел к Карменжу.
- Говорят, милостивый государь, обратился он к нему, что вы разговаривали со мною намеренно недружелюбным тоном.
- Когда же?
- Да вот только что.
- С вами?
- Со мной.
- А кто это утверждает?
- Этот господин, сказал Эсташ, указывая на Милитора.
- В таком случае этот _господин_, ответил Карменж, иронически подчеркивая почтительное наименование, в таком случае этот господин просто болтает, как попугай.
- Вот как! вскричал взбешенный Милитор.
- И я предложил бы ему убрать свой клювик подальше, продолжал Карменж, не то я вспомню советы господина де Луаньяка.
- Господин де Луаньяк не называл меня попугаем, сударь.
- Нет, он назвал вас ослом. Вам это больше по вкусу? Мне-то безразлично: если вы осел, я вас хорошенько вздую, а если попугай выщиплю все ваши перышки.
- Сударь, вмешался Эсташ, это мой пасынок, обращайтесь с ним повежливее, прошу вас, хотя бы из уважения ко мне.
- Вот как вы защищаете меня, отчим-папенька! в бешенстве вскричал Милитор. Раз так, я за себя постою.
- В школу ребят, сказал Эрнотон, в школу!
- В школу! повторил Милитор, наступая с поднятыми кулаками на г-на де Карменжа. Мне семнадцать лет, слышите, милостивый государь?
- Ну, а мне двадцать пять, ответил Эрнотон, и потому я тебя проучу, как ты заслуживаешь.
Он схватил Милитора за шиворот и за пояс, приподнял над полом и выбросил из окна первого этажа на улицу, словно какой-нибудь сверток, в то время как стены сотрясались от отчаянных воплей Лардили.
- А теперь, спокойно добавил Эрнотон, отчим, мамаша, пасынок и вся на свете семейка, знайте, что я сделаю из вас фарш для пирогов, если ко мне еще будут приставать.
- Ей-богу, сказал Мираду, я нахожу, что он прав. Зачем было допекать этого дворянина?
- Ах ты трус, трус, позволяешь бить своего сына! закричала Лардиль, наступая на мужа со своими развевающимися во все стороны волосами.
- Ну, ну, ну, произнес Эсташ, нечего ерепениться. Ему это принесет пользу.
- Это еще что такое, кто здесь выбрасывает людей в окна? спросил, входя в зал, какой-то офицер. Черт побери! Раз уж затеваешь такие шуточки, надо хоть кричать прохожим: берегитесь!
- Господин де Луаньяк! вырвалось человек у двадцати.
- Господин де Луаньяк! повторили все сорок пять. При этом имени, знаменитом в Гаскони, все, умолкнув, встали со своих мест.

Глава IX Господин Де Луаньяк

За г-ном де Луаньяком вошел, в свою очередь, Милитор, несколько помятый при падении и багровый от ярости.
- Слуга покорный, господа, сказал Луаньяк, шумим, кажется, порядочно... Ага! Юный Милитор опять, видимо, на кого-то тявкал, и нос его от этого несколько пострадал.
- Мне за это заплатят, пробурчал Милитор, показывая Карменжу кулак.
- Подавайте на стол, мэтр Фурнишон, крикнул Луаньяк, и пусть каждый, если возможно, поласковей разговаривает с соседом. С этой минуты вы все должны любить друг друга, как братья.
- Гм... буркнул Сент-Малин.
- Христианская любовь вещь редкая, сказал Шалабр, тщательно закрывая свой серо-стальной камзол салфеткой так, чтобы с ним не приключилось беды, сколько бы различных соусов ни подавалось к столу.
- Любить друг друга при таком близком соседстве трудновато, добавил Эрнотон, правда, мы ведь недолго будем вместе.
- Вот видите, вскричал Пенкорнэ, которого все еще терзали насмешки Сент-Малина, надо мной смеются из-за того, что у меня нет шляпы, а никто слова не скажет господину де Монкрабо, севшему за стол в кирасе времен императора Пертинакса[23], от которого он, по всей вероятности, происходит. Вот что значит оборонительное оружие!
Монкрабо, не желая сдаваться, выпрямился и вскричал фальцетом:
- Господа, я ее снимаю. Это предупреждение тем, кто хотел бы видеть меня при наступательном, а не оборонительном оружии.
И он стал величественно распускать ремни кирасы, сделав своему лакею, седоватому толстяку лет пятидесяти, знак подойти поближе.
- Ну, ладно, ладно! произнес г-н де Луаньяк, не будем ссориться и скорее за стол.
- Избавьте меня, пожалуйста, от этой кирасы, сказал Пертинакс своему слуге.
Толстяк принял ее из его рук.
- А я, тихонько шепнул он ему, я когда буду обедать? Вели мне подать чего-нибудь, Пертинакс, я помираю с голоду.
Как ни фамильярно было подобное обращение, оно не вызвало никакого удивления у того, к кому относилось.
- Сделаю все возможное, сказал он, Но для большей уверенности вы тоже похлопочите.
- Гм! недовольно пробурчал лакей, Не очень-то это утешительно!
- У нас совсем ничего не осталось? спросил Пертинакс.
- В Саксе мы проели последний экю.
- Черт возьми! Постарайтесь обратить что-нибудь в деньги.
Не успел он произнести этих слов, как на улице, а потом у самого порога гостиницы раздался громкий возглас:
- Покупаю старое железо! Кто продает на слом?
Услышав этот крик, г-жа Фурнишон бросилась к дверям. Тем временем сам хозяин величественно подавал на стол первые блюда.
Судя по приему, оказанному кухне Фурнишона, она была превосходная.
Хозяин, не будучи в состоянии достойным образом отвечать на все сыпавшиеся на него похвалы, пожелал, чтобы их с ним разделила супруга.
Он принялся искать ее глазами, но тщетно. Она исчезла. Тогда он стал звать ее.
- Чего она там застряла? спросил он у поваренка, видя, что жена так и не является.
- Ах, хозяин, ей такое золотое дельце подвернулось, ответил тот. Она сбывает все ваше старое железо на новенькие денежки.
- Надеюсь, что речь идет не о моей боевой кирасе и каске! возопил Фурнишон, устремляясь к выходу.
- Да нет же, нет, сказал Луаньяк, королевским указом запрещено скупать оружие.
- Все равно, бросил в ответ Фурнишон и побежал к двери.
В зал вошла ликующая г-жа Фурнишон.
- Что это с тобой такое? спросила она, глядя на взволнованного мужа.
- А то, что говорят, будто ты продаешь мое оружие.
- Ну и что же?
- А я не хочу, чтобы его продавали!
- Да ведь у нас сейчас мир, и лучше две новые кастрюли, чем одна старая кираса.
- Но с тех пор, как вышел королевский указ, о котором только что говорил господин де Луаньяк, торговать старым железом стало, наверно, совсем невыгодно? заметил Шалабр.
- Напротив, сударь, сказала г-жа Фурнишон, этот торговец уже давно делает мне самые выгодные предложения. Ну вот, сегодня я уже не смогла устоять и, раз опять представился случай, решила им воспользоваться. Десять экю, сударь, это десять экю, а старая кираса всегда останется старой кирасой.
- Как! Десять экю? изумился Шалабр. Так дорого? О, черт!
Он задумался.
- Десять экю! повторил Пертинакс, многозначительно взглянув на своего лакея. Вы слышите, господин Самюэль?
Господин Самюэль уже исчез.
- Но помилуйте, произнес г-н де Луаньяк, ведь этот торговец рискует попасть на виселицу!
- О, это славный малый, безобидный и сговорчивый, продолжала г-жа Фурнишон.
- А что он делает со всем этим железом?
- Продает на вес.
- На вес! повторил г-н де Луаньяк. И вы говорите, что он дал вам десять экю? За что?
- За старую кирасу и старую каску.
- Допустим, что обе они весят фунтов двадцать, это выходит по пол-экю за фунт. Тысяча чертей, как говорит один мой знакомый; за этим что-то кроется!
- Как жаль, что я не могу привести этого славного торговца к себе в замок! сказал Шалабр, и глаза его разгорелись. Я бы продал ему добрых три тысячи фунтов железа и шлемы, и наручники, и кирасы.
- Как? Вы продали бы латы своих предков? насмешливо спросил Сент-Малин.
- Ах, сударь, сказал Эсташ де Мираду, вы поступили бы неблаговидно: ведь это священные реликвии.
- Подумаешь! возразил Шалабр. В настоящее время мои предки сами превратились в реликвии и нуждаются только в молитвах за упокой души.
За столом царило теперь все более и более шумное оживление благодаря бургундскому, которого пили немало: блюда у Фурнишонов были хорошо наперчены.
Голоса достигали самого высокого диапазона, тарелки гремели, головы наполнились туманом, и сквозь него каждый гасконец видел все в розовом свете, кроме Милитора, не забывавшего о своем падении, и Карменжа, не забывавшего о своем паже.
- И веселятся же эти люди, сказал Луаньяк своему соседу, коим оказался именно Эрнотон, а почему сами не знают.
- Я тоже не знаю, ответил Карменж, правда, что до меня, то я исключение я вовсе не в радостном настроении.
- И напрасно, сударь мой, продолжал Луаньяк, вы ведь из тех, для кого Париж золотая жила, рай грядущих почестей, обитель блаженства.
Эрнотон отрицательно покачал головой.
- Да ну же!
- Не смейтесь надо мной, господин де Луаньяк, сказал Эрнотон. Вы, кажется, держите в руках все нити, приводящие большинство из нас в движение. Сделайте же мне одну милость не обращайтесь с виконтом Эрнотоном де Карменжем, как с марионеткой.
- Я готов оказать вам и другие милости, господин виконт, сказал Луаньяк, учтиво наклоняя голову. Двоих из собравшихся здесь я выделил с первого взгляда: вас столько в вашей внешности достоинства и сдержанности и другого молодого человека, вон того, такого скрытного и мрачного с виду.
- Как его имя?
- Господин де Сент-Малин.
- А почему вы именно нас выделили, сударь, разрешите спросить, если, впрочем, я не проявляю чрезмерного любопытства?
- Потому что я вас знаю, вот и все.
- Меня? с удивлением спросил Эрнотон.
- Вас, и его, и всех, кто здесь находится.
- Странно.
- Да, но необходимо.
- Почему необходимо?
- Потому что командир должен знать своих солдат.
- Значит, все эти люди...
- Завтра будут моими солдатами.
- Но я думал, что господин д'Эпернон...
- Тсс! Не произносите здесь этого имени или, вернее, не произносите здесь вообще никаких имен. Навострите слух и закройте рот, и поскольку я обещал вам какие угодно милости, считайте одной из них этот совет.
- Благодарю вас, сударь.
Луаньяк отер усы и встал.
- Господа, сказал он, раз случай свел здесь сорок пять земляков, осушим стаканы испанского вина за благоденствие всех присутствующих.
Предложение это вызвало бурные рукоплескания.
- Все они большей частью пьяны, сказал Луаньяк Эрнотону, вот подходящий момент выведать у каждого его подноготную, но времени, к сожалению, мало.
Затем, повысив голос, он крикнул:
- Эй, мэтр Фурнишон, удалите-ка отсюда женщин, детей и слуг.
Лардиль, ворча, поднялась со своего места: она не успела доесть сладкого.
Милитор не шевельнулся.
- А ты там, что, не слышал? сказал Луаньяк, устремляя на мальчика взгляд, не допускающий возражений... Ну, живо, на кухню, господин Милитор!
Через несколько мгновений в зале оставались только сорок пять сотрапезников и г-н де Луаньяк.
- Господа, начал последний, каждый из нас знает, кем именно он вызван в Париж, или же, во всяком случае, догадывается об этом. Ладно, ладно, не выкрикивайте имен: вы знаете, и хватит. Известно вам также, что вы прибыли для того, чтобы поступить в его распоряжение.
Со всех концов зала раздался одобрительный ропот. Но так как каждый знал только то, что касалось его лично, и понятия не имел, что сосед его явился, вызванный сюда той же властью, все с удивлением глядели друг на друга.
- Ладно, сказал Луаньяк. Переглядываться, господа, будете потом. Не беспокойтесь, вам хватит времени свести знакомство. Итак, вы явились сюда, чтобы повиноваться этому человеку, признаете вы это?
- Да, да! закричали все сорок пять. Признаем.
- Так вот, для начала, продолжал Луаньяк, вы без лишнего шума оставите эту гостиницу и переберетесь в предназначенное для вас помещение.
- Для всех нас? спросил Сент-Малин.
- Для всех.
- Мы все вызваны и все здесь на равных началах? спросил Пердикка, стоявший на ногах так нетвердо, что для сохранения равновесия ему пришлось охватить рукой шею Шалабра.
- Осторожнее, произнес тот, вы изомнете мне куртку.
- Да, вы все равны перед волей своего повелителя.
- Ого, сударь, сказал, вспыхнув, Карменж, простите, но мне никто не говорил, что господин д'Эпернон будет именоваться моим повелителем.
- Подождите.
- Я, значит, не так понял.
- Да подождите же, буйная голова!
Воцарилось молчание, большинство ожидало дальнейшего с любопытством, кое-кто с нетерпением.
- Я еще не сказал вам, кто будет вашим повелителем.
- Да, сказал Сент-Малин, но вы сказали, что таковой у нас будет.
- У всех есть господин! вскричал Луаньяк. Но если вы слишком загордились, чтобы согласиться на того, кто был только что назван, ищите повыше. Я не только не запрещаю вам этого, я готов вас поощрить.
- Король, прошептал Карменж.
- Тихо, сказал Луаньяк. Вы явились сюда, чтобы повиноваться, так повинуйтесь же. А пока вот письменный приказ, который я попрошу прочитать вас вслух, господин Эрнотон.
Эрнотон медленно развернул пергамент, протянутый ему Луаньяком, и громко прочитал:
"Приказываю господину де Луаньяку принять командование над сорока пятью дворянами, которых я вызвал в Париж с согласия его величества.
Ногаре де Ла Валетт, герцог д'Эпернон.
Все, пьяные или протрезвевшие, низко склонились. Только выпрямиться удалось не всем одинаково быстро.
- Итак, вы меня выслушали, сказал г-н де Луаньяк, следовать за мной надо немедленно. Ваши вещи и прибывшие с вами люди останутся здесь, у мэтра Фурнишона. Он о них позаботится, а впоследствии я за ними пришлю. Пока все, собирайтесь поскорее: лодки ждут.
- Лодки? повторили гасконцы. Мы, значит, поедем по воде?
И они стали переглядываться с жадным любопытством.
- Разумеется, сказал Луаньяк, по воде. Чтобы попасть в Лувр, надо переплыть реку.
- В Лувр! В Лувр! радостно бормотали гасконцы. Черти полосатые! Мы отправляемся в Лувр?
Луаньяк вышел из-за стола и пропустил мимо себя всех сорок пять гасконцев, считая их, словно баранов. Затем он повел их по улицам до Нельской башни.
Там находились три большие барки. На каждую погрузилось пятнадцать пассажиров, и барки тотчас же отплыли.
- Что же, черт побери, будем мы делать в Лувре? размышляли самые бесстрашные: холод на реке протрезвил их, к тому же они были большей частью неважно одеты.
- Вот бы мне сейчас мою кирасу! прошептал Пертинакс де Монкрабо.

Глава X Скупщик Кирас

Пертинакс с полным основанием жалел о своей отсутствующей кирасе, ибо как раз в это самое время он, через посредство своего странного слуги, так фамильярно обращавшегося к господину, лишился ее навсегда.
Действительно, едва только г-жа Фурнишон произнесла магические слова "десять экю", как лакей Пертинакса устремился за торговцем.
Было уже темно, да и скупщик железного лома, видимо, торопился, ибо когда Самюэль вышел из гостиницы, он уже удалился от нее шагов на тридцать.
Лакею пришлось поэтому окликнуть торговца.
Тот с некоторым опасением обернулся, устремляя пронзительный взгляд на приближавшегося к нему человека. Но, видя, что в руках у него подходящий товар, он остановился.
- Чего вы хотите, друг мой? спросил он.
- Да, черт побери, сказал слуга, хитро подмигнув, хотел бы сделать с вами одно дельце.
- Ну, так давайте поскорее.
- Вы торопитесь?
- Да.
- Дадите же вы мне перевести дух, черт побери!
- Разумеется, но переводите дух побыстрее, меня ждут.
Ясно было, что торговец еще не вполне доверяет лакею.
- Когда вы увидите, что я вам принес, сказал тот, вы, будучи, по-видимому, знатоком, не станете пороть горячку.
- А что вы принесли?
- Чудесную вещь, такой работы, что... Но вы меня но слушаете.
- Нет, я смотрю.
- Что?
- Разве вам неизвестно, друг мой, что торговля оружием запрещена по королевскому указу?
При этих словах он с беспокойством оглянулся по сторонам. Лакей почел за благо изобразить полнейшее неведение.
- Я ничего не знаю, сказал он, я приехал из Мон-де-Марсана.
- Ну, тогда дело другое, ответил скупщик кирас, которого ответ этот, видимо, несколько успокоил. Но хоть вы и из Мон-де-Марсана, вам все же известно, что я покупаю оружие?
- Да, известно.
- А кто вам сказал?
- Тысяча чертей! Никому не понадобилось говорить, вы сами об этом достаточно громко кричали.
- Где же?
- У дверей гостиницы "Меч гордого рыцаря".
- Вы, значит, там были?
- Да.
- С кем?
- Со множеством друзей.
- Друзей? Обычно в этой гостинице никого не бывает.
- Значит, вы, наверное, нашли, что она здорово изменилась?
- Совершенно справедливо. А откуда же явились все ваши друзья?
- Из Гаскони, как и я сам.
- Вы люди короля Наваррского?
- Вот еще! Мы душой и телом французы.
- Да, гугеноты?
- Католики, как святой отец наш папа, слава богу, произнес Самюэль, снимая колпак, но дело не в этом. Речь идет о кирасе.
- Подойдем-ка поближе к стене, прошу вас. На середине улицы нас слишком хорошо видно.
И они приблизились на несколько шагов к одному дому, из тех домов, где обычно жили парижские буржуа с кое-каким достатком; за оконными стеклами его не видно было света.
Над дверью того дома имелось нечто вроде навеса, служившего балконом. Рядом с парадной дверью находилась каменная скамья единственное украшение фасада.
Скамья эта представляла собою сочетание приятного с полезным, ибо с ее помощью путники взбирались на своих мулов или лошадей.
- Поглядим на вашу кирасу, сказал торговец, когда они зашли под навес.
- Вот она.
- Подождите: мне почудилось в доме какое-то движение.
- Нет, это там, напротив.
Действительно, напротив стоял трехэтажный дом, и в окнах верхнего этажа порою, словно украдкой, мелькал свет.
- Давайте поскорее, сказал торговец, ощупывая кирасу.
- А какая она тяжелая! сказал Самюэль.
- Старая, массивная, таких теперь уже не употребляют.
- Произведение искусства.
- Шесть экю, хотите?
- Как, шесть экю! А там вы дали целых десять за ломаный железный нагрудник!
- Шесть экю да или нет? повторил торговец.
- Но обратите же внимание на резьбу!
- Я перепродаю на вес, при чем тут резьба?
- Ого! Здесь вы торгуетесь, сказал Самюэль, а там вы давали, сколько с вас спрашивали.
- Могу добавить еще одно экю, нетерпеливо произнес торговец.
- Да здесь одной позолоты на четырнадцать экю!
- Ладно, давайте договоримся поскорее, сказал торговец, или же разойдемся подобру-поздорову.
- Странный вы все-таки торговец, сказал Самюэль. Дела свои вы обделываете тайком, вопреки королевским указам, и при этом еще торгуетесь с порядочными людьми.
- Ну, ну, не кричите так громко.
- О, мне ведь бояться нечего, повысил голос Самюэль, я не занимаюсь незаконной торговлей, и прятаться мне незачем.
- Хорошо, хорошо, берите десять экю и молчите.
- Десять экю? Я же говорю вам, что это стоимость одной только позолоты. Ах, вы намереваетесь улизнуть?
- Да нет же, ведь вот бешеный!
- Знайте, что, если вы попытаетесь скрыться, я вызову стражу!
Эти слова Самюэль произнес так громко, что уже как бы привел свою угрозу в исполнение.
Над балконом дома, у которого происходил торг, распахнулось маленькое окошко. Торговец с ужасом услышал скрип открывающейся рамы.
- Хорошо, хорошо, сказал он, вижу, что мне надо на все соглашаться. Вот вам пятнадцать экю, а теперь уходите.
- Ну и хорошо, сказал Самюэль, кладя в карман деньги.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Наконец-то.
- Но эти пятнадцать экю я должен отдать своему хозяину, продолжал Самюэль, а мне тоже надо бы что-нибудь получить.
Торговец быстро оглянулся по сторонам и стал вынимать из ножен кинжал. Он явно намеревался уже полоснуть шкуру Самюэля, так что тому бы никогда не пришлось приобретать новую кирасу взамен проданной. Но Самюэль был начеку, как воробей в винограднике: он подался назад.
- Да, да, милейший торговец. Я твой кинжал вижу, Но вижу и еще кое-что: там, на балконе, стоит человек, и он видит тебя.
Торговец, мертвенно-бледный от страха, поглядел туда, куда указывал Самюэль, и действительно заметил на балконе какое-то необычайное существо высокого роста, завернувшееся в халат из кошачьих шкурок: этот аргус не упустил из их беседы ни единого звука, ни одного жеста.
- Ладно, уж вы из меня просто веревки вьете, произнес торговец со смешком, оскалив зубы как шакал, вот еще одно экю. Дьявол тебя задави, прошептал он тихонько.
- Спасибо, сказал Самюэль, желаю удачи.
Он кивнул скупщику кирас и, хихикая, удалился.
Торговец, оставшийся один на улице, поднял с земли кирасу Пертинакса и стал засовывать ее в латы Фурнишона.
Буржуа, стоявший на балконе, продолжал смотреть вниз. Когда торговец был в самом разгаре дела, он обратился к нему:
- Вы, сударь, кажется, скупаете старые доспехи?
- Да нет же, милостивый государь, ответил несчастный, тут просто случай такой представился.
- Так этот случай и мне очень подходит.
- В каком смысле, сударь? спросил торговец.
- Представьте себе, что у меня тут под рукой целая груда старого железа, от которой мне хотелось бы избавиться.
- Я не отказался бы от покупки, но сейчас, вы сами видите, у меня руки полные.
- Я все-таки покажу вам доспехи.
- Не стоит, я истратил все деньги.
- Пустяки, я вам поверю в долг, вы, на мой взгляд, человек вполне порядочный.
- Благодарю вас, но меня ждут.
- Странное дело, ваше лицо мне как будто знакомо! заметил буржуа.
- Мое? сказал торговец, тщетно стараясь совладать с дрожью.
- Посмотрите на эту каску, сказал буржуа, протягивая к себе названный предмет своей длинной ногой: он не хотел отходить от окошка, чтобы торговец не смог от него улизнуть.
И тут же, нагнувшись через балкон, он положил каску прямо в руки торговца.
- Вы меня знаете? переспросил тот. То есть вам показалось, будто вы меня знаете.
- Да нет же, я вас отлично знаю. Ведь вы...
Буржуа, казалось, искал в своей памяти. Торговец ждал, не шевелясь.
- Ведь вы Никола...
Лицо торговца исказилось, каска в его руке задрожала.
- Никола?! повторил он.
- Никола Трюшу, торговец скобяными изделиями с улицы Коссонери.
- Нет, нет, ответил торговец. Он улыбнулся и вздохнул, словно у него гора с плеч свалилась.
- Не важно, у вас честное лицо. Так вот, я бы продал полные доспехи, кирасу, наручни и шпагу.
- Учтите, сударь, что это запрещенный род торговли.
- Знаю, тот, у кого вы только что купили кирасу, кричал об этом достаточно громко.
- Вы слышали?
- Отлично слышал. Вы очень щедро расплатились. Это-то и навело меня на мысль договориться с вами. Но будьте спокойны, я не вымогатель, так как знаю, что такое коммерция. Я сам в свое время торговал.
- А, и чем же именно?
- Что я продавал?
- Да.
- Льготы и милости.
- Отличное предприятие.
- Да, я преуспел и теперь, как видите, буржуа.
- С чем вас и поздравляю.
- Поэтому я любитель удобств и продаю старое железо, которое только место занимает.
- Вполне понятно.
- У меня имеются также набедренник и еще перчатки.
- Но мне всего этого не нужно.
- Мне тоже.
- Я бы взял только кирасу.
- Вы покупаете только кирасы?
- Да.
- Странно. Ведь вы же в конце концов все перепродаете на вес, так вы, по крайней мере, сами заявляли, а железо всегда железо.
- Это верно, но, знаете ли, предпочтительно...
- Как вам угодно: купите одну кирасу... или, пожалуй, вы правы: не надо ничего покупать.
- Что вы хотите сказать?
- Хочу сказать, что в такое время, как наше, оружие может каждому пригодиться.
- Что вы! Сейчас ведь мир.
- Друг любезный, если бы у нас царил мир, никто бы, черт возьми, не стал скупать кирасы. Мне вы этого не рассказывайте.
- Сударь!
- Да еще скупать их тайком.
Торговец сделал движение, видимо, намереваясь удалиться.
- Но, по правде-то сказать, чем больше я на вас гляжу, сказал буржуа, тем сильнее во мне уверенность, что я вас знаю. Нет, вы не Никола Трюшу, но я вас все-таки знаю.
- Молчите.
- И если вы скупаете кирасы...
- Так что же?
- Так я уверен, ради дела, угодного богу.
- Замолчите!
- Я от вас просто в восторге, произнес буржуа, протягивая с балкона длиннющую руку, которая крепко вцепилась в руку торговца.
- Но вы-то сами кто такой, черт побери?
- Я Робер Брике, по прозванию гроза еретиков, лигист и пламенный католик. Теперь я вас безусловно узнал.
Торговец побледнел как мертвец.
- Вы Никола... Грембло, кожевенщик из "Бескостной коровы".
- Нет, вы ошиблись. Прощайте, мэтр Робер Брике, очень рад, что с вами познакомился.
И торговец повернулся спиной к балкону.
- Что же это, вы хотите уйти?
- Как видите.
- И не возьмете у меня доспехов?
- Я же сказал вам, что у меня нет денег.
- Я пошлю с вами своего слугу.
- Это невозможно.
- Как же нам тогда сделать?
- Да никак: останемся каждый при своем.
- Ни за что, разрази меня гром, уж очень мне хочется покороче с вами познакомиться.
- Ну, а я хочу поскорее с вами распрощаться, ответил торговец. Решив на этот раз бросить свои кирасы и все потерять, лишь бы его не узнали, он дал тягу.
Но от Робера Брике было не так-то легко избавиться. Он перекинул ногу через перила балкона, спустился на улицу, причем ему даже почти не пришлось делать прыжка, и, пробежав шагов пять-шесть, догнал торговца.
- Что, вы с ума сошли, приятель? спросил он, кладя свою большую руку на плечо бедняги. Если бы я был вам недруг и хотел, чтобы вас арестовали, мне стоило бы только крикнуть: как раз сейчас стража проходит по улице Августинцев. Но черт меня побери, если я не считаю вас своим другом. И вот вам доказательство: теперь-то я безусловно припоминаю ваше имя.
На этот раз торговец рассмеялся.
Робер Брике загородил ему дорогу.
- Вас зовут Никола Пулен, сказал он, вы чиновник парижского городского суда. Я же помнил, что тут не без какого-то Никола.
- Я погиб! прошептал торговец.
- Наоборот: вы спасены, разрази меня гром. Никогда вы не сможете совершить ради святого дела все то, что намерен совершить я.
Никола Пулен застонал.
- Ну, ну, мужайтесь, сказал Робер Брике. Придите в себя. Вы обрели брата, брата Робера Брике. Возьмите одну кирасу, а я возьму две других. Сверх того я дарю вам свои наручни, набедренники и перчатки. А теперь вперед и да здравствует Лига!
- Вы пойдете со мной?
- Я помогу вам донести куда следует доспехи, благодаря которым мы одолеем филистимлян:[24] указывайте дорогу, я следую за вами.
В душу несчастного судейского чиновника запала, правда, искра вполне естественного подозрения, но она погасла, едва вспыхнув.
"Если бы он хотел погубить меня, подумал Пулен, стал бы он признаваться, что я ему знаком?"
Вслух же он сказал:
- Что ж, раз вы непременно этого желаете, пойдемте со мной.
- На жизнь и на смерть с вами! вскричал Робер Брике, сжимая в своей руке руку вновь обретенного союзника. Другой рукой он ликующим жестом высоко поднял свой груз железного лома.
Оба пустились в путь.
Минут через двадцать Никола Пулен добрался до Маре. Он был весь в поту, разгоряченный не только быстрой ходьбой, но и живостью беседы на политические темы.
- Какого воина я завербовал! прошептал Никола Пулен, останавливаясь неподалеку от дворца Гизов.
"Я так и полагал, что мои доспехи пойдут сюда", подумал Брике.
- Друг, сказал Никола Пулен, с трагическим видом поворачиваясь к Брике, стоявшему тут же с самым невинным выражением лица, даю вам одну минуту на размышление, прежде чем вы вступите в логово льва. Вы еще можете удалиться, если совесть у вас не чиста.
- Ну что там! сказал Брике. Я еще и не то видывал. Et non intremuit medulla mea[25], продекламировал он. Ах, простите, вы, может быть, не владеете латынью?
- А вы владеете?
- Сами можете судить.
"Ученый, смелый, сильный, состоятельный какая находка для нас!" подумал Пулен.
- Что ж, войдем.
И он повел Брике к огромным воротам дворца Гизов, которые и открылись после третьего удара бронзового молотка.
Двор был полон стражи и еще каких-то людей, закутанных в плащи и бродивших взад и вперед, подобно теням.
Света в окнах дворца не было видно. В одном углу стояли наготове восемь оседланных и взнузданных лошадей.
Удары молотка заставили большинство собравшихся здесь людей обернуться и даже выстроиться в шеренгу для встречи вновь прибывших.
Тогда Никола Пулен, наклонившись к уху человека, выполнявшего функции привратника и приоткрывшего дверное окошечко, назвал свое имя.
- Со мною верный товарищ, добавил он.
- Проходите, господа, вымолвил привратник.
- Отнесите это на склад, сказал тогда Пулен, передавая привратнику три кирасы и другие части доспехов, полученные от Робера Брике.
"Отлично! У них, оказывается, есть склад", подумал тот.
- Просто замечательно, черт побери! Вы прекрасный организатор, мессир прево.
- Да, да, мозгами шевелить мы умеем, самодовольно улыбаясь, ответил Пулен. Но пойдемте же, я вас представлю.
- Не стоит, сказал на это буржуа. Я очень застенчив. Если мне разрешат остаться большего и не потребуется. Когда же я докажу, что достоин доверия, то и сам представлюсь; по словам греческого писателя; за меня будут свидетельствовать мои дела.
- Как вам угодно, ответил судейский. Подождите меня здесь.
И он отправился приветствовать собравшихся во дворе, большей частью здороваясь с ними за руку.
- Чего мы ждем? спросил чей-то голос.
- Хозяина, ответил другой.
В этот момент какой-то человек высокого роста как раз входил во дворец. Он услышал последние слова, которыми обменялись таинственные посетители.
- Господа, промолвил он, я явился от его имени.
- Ах, да это господин Мейнвиль! вскричал Пулен.
"Э, оказывается, я среди знакомых", подумал Брике и тотчас же постарался скорчить гримасу, которая делала его неузнаваемым.
- Господа, мы теперь в сборе. Давайте побеседуем, снова раздался голос того, кто заговорил первым.
"А, прекрасно, заметил про себя Брике, номер два. Это мой прокурор, мэтр Марто".
И он переменил гримасу с легкостью, доказывавшей, как привычны были ему подобные упражнения.
- Пойдемте наверх, господа, произнес Пулен.
Господин де Мейнвиль прошел первым, за ним Никола Пулен. Люди в плащах последовали за Никола Пуленом, а за ними уже Робер Брике.
Все поднялись по ступеням наружной лестницы, приведшей их к входу в какую-то сводчатую галерею.
Робер Брике поднимался вместе с другими, шепча про себя:
"А паж-то, где же этот треклятый паж?"

Глава XI. Снова Лига

Поднимаясь по лестнице вслед за людьми в плащах и стараясь придать себе вид, приличествующий заговорщику, Робер Брике заметил, что Никола Пулен, переговорив с некоторыми из своих таинственных сотоварищей, остановился у входа в галерею.
"Наверно, поджидает меня", подумал Брике.
И действительно, чиновник городского суда задержал своего нового друга как раз в момент, когда тот собирался переступить загадочный порог.
- Вы уж на меня не обижайтесь, сказал он. Но почти никто из наших друзей вас не знает, и они хотели бы навести кое-какие справки, прежде чем допустить вас на совещание.
- Это более чем справедливо, ответил Брике, я ведь говорил вам, что по своей врожденной скромности уже предвидел это затруднение.
- Отдаю вам полную справедливость, согласился Пулен, вы человек безукоризненного такта.
- Итак, я удаляюсь, продолжал Брике, счастливый хотя бы тем, что в один вечер увидел столько доблестных защитников Лиги.
- Может быть, вас проводить? спросил Пулен.
- Нет, благодарю, не стоит.
- Дело в том, что вас могут не пропустить у выхода. Хотя, с другой стороны, мне нельзя задерживаться.
- Но разве здесь нет никакого пароля для выхода? Это на вас как-то не похоже, мэтр Никола. Такая неосторожность!
- Конечно, есть.
- Так сообщите мне его.
- И правда, раз вы вошли...
- И к тому же ведь мы друзья.
- Хорошо. Вам нужно только сказать "Парма и Лотарингия".
- И привратник меня выпустит?
- Незамедлительно.
- Отлично. Благодарю вас. Идите занимайтесь своими делами, а я займусь своими.
Никола Пулен расстался со своим спутником и возвратился туда, где собрались его товарищи.
Брике сделал несколько шагов по направлению к лестнице, словно намереваясь спуститься обратно во двор, но, дойдя до первой ступеньки, остановился, чтобы обозреть местность.
В результате своих наблюдений он установил, что сводчатая галерея идет параллельно внешней стене дворца, образуя над нею широкий навес. Ясно было, что эта галерея ведет к какому-то просторному, но невысокому помещению, вполне подходящему для таинственного совещания, на которое Брике не имел чести быть допущенным.
Это предположение перешло в уверенность, когда он заметил свет, мерцающий в решетчатом окошке, пробитом в той же стене и защищенном воронкообразным деревянным заслоном, какими в наши дни закрывают снаружи окна тюремных камер и монастырских келий, чтобы туда проходил только воздух, но оттуда не было видно ничего, кроме неба.
Брике сразу же пришло в голову, что окошко это выходит в зал собрания и что, добравшись до него, можно было бы многое увидеть, а глаз в данном случае успешно заменил бы другие органы чувств.
Трудность состояла лишь в том, чтобы добраться до этого наблюдательного пункта и устроиться таким образом, чтобы все видеть, не будучи, в свою очередь, увиденным.
Брике огляделся по сторонам.
Во дворе находились пажи со своими лошадьми, солдаты с алебардами и привратник с ключами. Все это был народ бдительный и проницательный.
К счастью, двор был весьма обширный, а ночь весьма темная.
Впрочем, пажи и солдаты, увидев, что участники сборища исчезли в сводчатой галерее, перестали наблюдать за окружающим, а привратник, зная, что ворота на запоре и никто не сможет зайти без пароля, занялся только приготовлением своего ложа к ночному отдыху да наблюдением за согревающимся на очаге чайником, полным одобренного пряностями вина.
Любопытство обладает стимулами такими же могущественными, как порывы всякой другой страсти. Желание узнать скрытое так велико, что многие любопытные жертвовали ему жизнью.
Брике собрал уже столько сведений, что ему непреодолимо захотелось их пополнить. Он еще раз огляделся и, зачарованный отблесками света, падавшими из окна на железные брусья решетки, усмотрел в этих отблесках некий призыв, а в лоснящихся брусьях просто вызов мощной хватке своих рук.
И вот, решив по что бы то ни стало добраться до конца окна с деревянным заслоном, Брике принялся скользить вдоль карниза, который, как продолжение орнамента над парадной дверью, доходил до этого окна. Он передвигался вдоль стены, как кошка или обезьяна, цепляясь руками и ногами за выступы орнамента, выбитого в самой стене.
Если бы пажи и солдаты могли различить в темноте этот фантастический силуэт, скользящий вдоль стены безо всякой видимой опоры, они, без сомнения, завопили бы о волшебстве, и даже у самых храбрых из них волосы встали бы дыбом.
Но Робер Брике не дал им времени обратить внимание на свои колдовские шутки.
Ему пришлось сделать не более четырех шагов, и вот он уже схватился за брусья, притаился между ними и деревянным заслоном, так что снаружи его совсем не было видно, а изнутри он был довольно хорошо замаскирован решеткой.
Брике не ошибся в расчетах: добравшись до этого местечка, он оказался щедро вознагражденным и за смелость свою, и за преодоленные трудности.
Действительно, взорам его представился обширный зал, освещенный железными светильниками с четырьмя ответвлениями и загроможденный всякого рода доспехами, среди которых он, хорошенько поискав, мог бы обнаружить свои наручи и нагрудник.
Что же касается пик, шпаг, алебард и мушкетов, лежащих грудами или составленных вместе, то их было столько, что хватило бы на вооружение четырех полков.
Однако Брике обращал меньше внимания на это разложенное или расставленное в отличном порядке оружие, чем на собрание людей, намеревавшихся пустить его в ход или раздать, кому следует. Горящий взгляд Робера Брике проникал сквозь толстое стекло, закопченное и засаленное, стараясь рассмотреть под козырьками шляп и капюшонами знакомые лица.
- Ого! прошептал он. Вот наш революционер мэтр Крюсе, вот маленький Бригар, бакалейщик с угла улицы Ломбардцев; вот мэтр Леклер, претендующий на имя Бюсси, но, конечно, не осмелившийся бы на подобное святотатство, если бы настоящий Бюсси еще жил на свете. Надо будет мне как-нибудь расспросить у этого мастера фехтования, известна ли ему уловка, отправившая на тот свет в Лионе некоего Давида, которого я хорошо знал. Черт! Буржуазия хорошо представлена, что же касается дворянства... А, вот господин Мейнвиль, да простит меня бог! Он пожимает руку Никола Пулену. Картина трогательная: сословия братаются. Вот как! Господин де Мейнвиль, оказывается, оратор? Похоже, что он намеревается произнести речь, стараясь убедить слушателей жестами и взглядами.
Действительно, г-н де Мейнвиль начал говорить.
Робер Брике покачивал головой, пока г-н де Мейнвиль ораторствовал. Правда, ни одного слова до него не долетело, но жесты говорившего и поведение слушателей были достаточно красноречивы.
- Он, видимо, не очень-то убеждает свою аудиторию. На лице у Крюсе недовольная гримаса, Лашапель-Марто повернулся к Мейнвилю спиной, а Бюсси-Леклер пожимает плечами. Ну же, ну, господин де Мейнвиль, говорите, потейте, отдувайтесь, будьте красноречивы, черт бы вас побрал. О, наконец-то слушатели оживились. Ого, к нему подходят, жмут ему руки, бросают в воздух шляпы, черт-те что!
Как мы уже сказали, Брике видел, но слышать не мог. Но мы, незримо присутствующие на бурных прениях этого собрания, мы сообщим читателю, что там произошло.
Сперва Крюсе, Марто и Бюсси пожаловались г-ну де Мейнвилю на бездействие герцога де Гиза.
Марто, в качестве прокурора, выступил первым.
- Господин де Мейнвиль, начал он, вы явились по поручению герцога Генриха де Гиза? Благодарим вас за это и принимаем в качестве посланца. Но нам необходимо личное присутствие герцога. После кончины своего увенчанного славой отца он в возрасте всего восемнадцати лет убедил добрых французов заключить наш Союз и завербовал нас всех под это знамя. Согласно принесенной нами присяге, мы отдали себя лично и пожертвовали своим имуществом торжеству этого святого дела. И вот, несмотря на наши жертвы, оно не движется вперед, развязки до сих пор нет. Берегитесь, господин де Мейнвиль, парижане устанут. А если устанет Париж, чего можно будет добиться во всей Франции? Господину герцогу следовало бы об этом поразмыслить.
Это выступление было одобрено всеми лигистами, особенно яростно аплодировал Никола Пулен.
Господин де Мейнвиль, не задумываясь, ответил:
- Господа, если решающих событий не произошло, то потому, что они еще не созрели. Рассмотрите, прошу вас, создавшееся положение. Монсеньер герцог и его брат, монсеньер кардинал, находятся в Нанси и наблюдают. Один подготовляет армию: она должна сдержать фландрских гугенотов, которых монсеньер герцог Анжуйский намеревается бросить на нас, чтобы отвлечь наши силы. Другой пишет послание за посланием всему французскому духовенству и папе, убеждая их официально признать наш Союз. Монсеньер герцог де Гиз знает то, чего вы, господа, не знаете; былой, неохотно разорванный союз между герцогом Анжуйским и Беарнцем[26] сейчас восстанавливается. Речь идет о том, чтобы связать Испании руки на границах с Наваррой и помешать доставке нам оружия и денег. Между тем монсеньер герцог желает, прежде чем он начнет решительные действия и в особенности прежде чем он появится в Париже, быть в полной готовности для вооруженной борьбы против еретиков и узурпаторов. Но, за неимением герцога де Гиза, у нас есть господин де Майен он и полководец и советчик, и я жду его с минуты на минуту.
- То есть, прервал Бюсси, и именно тут-то он и пожал плечами, то есть принцы ваши находятся всюду, где нас нет, и никогда их нет там, где мы хотели бы их видеть. Ну что, например, делает госпожа де Монпансье?
- Сударь, госпожа де Монпансье сегодня утром проникла в Париж.
- И никто ее не видел?
- Видели, сударь.
- Кто же именно?
- Сальсед.
- О, о! зашумели собравшиеся.
- Но, заметил Крюсе, она, значит, сделалась невидимкой.
- Не совсем, но, надеюсь, оказалась неуловимой.
- А как стало известно, что она здесь? спросил Никола Пулен. Ведь не Сальсед же, в самом деле, сообщил вам это?
- Я знаю, что она здесь, ответил Мейнвиль, так как сопровождал ее до Сент-Антуанских ворот.
- Я слышал, что ворота были заперты? вмешался Марто, который только и ждал случая произнести еще одну речь.
- Да, сударь, ответил Мейнвиль со своей неизменной учтивостью, которой не могли поколебать никакие нападки.
- А кал же она добилась, чтобы ей открыли ворота?
- Это уж ее дело.
- У нее есть власть заставить охрану открыть ворота Парижа? сказали лигисты, завистливые и подозрительные, как все люди низшего сословия, когда они в союзе с высшими.
- Господа, сказал Мейнвиль, сегодня у ворот Парижа происходило нечто вам, видимо, совсем неизвестное или же известное лишь в общих чертах. Был отдан приказ пропустить через заставу лишь тех, кто имел при себе особый пропуск. Кто его подписывал? Этого я не знаю. Так вот, у Сент-Антуанских ворот раньше нас прошли в город пять или шесть человек, из которых четверо были очень плохо одеты и довольно невзрачного вида. Шесть человек, они имели эти особые пропуска и прошли у нас перед самым носом. Кое-кто из них держал себя с шутовской наглостью людей, воображающих себя в завоеванной стране. Что это за люди? Что это за пропуска? Ответьте нам на этот вопрос, господа парижане, ведь вам поручено быть в курсе всего, что касается вашего города.
Таким образом из обвиняемого Мейнвиль превратился в обвинителя, что в ораторском искусстве самое главное.
- Пропуска, по которым в Париж, в виде исключения, проходят какие-то наглецы? Ого, что бы то могло значить? недоумевающе спросил Никола Пулен.
- Раз этого не знаете вы, местные жители, как можем знать это мы, живущие в Лотарингии и все время бродящие по дорогам Франции, чтобы соединить оба конца круга, именуемого нашим Союзом?
- Ну, а каким образом прибыли эти люди?
- Одни пешком, другие верхом. Одни без спутников, другие со слугами.
- Это люди короля?
- Трое или четверо из них были просто оборванцы.
- Военные?
- На шесть человек у них было только две шпаги.
- Иностранцы?
- Мне кажется гасконцы.
- О, презрительно протянул кто-то из присутствующих.
- Не важно, сказал Бюсси, хотя бы то были турки, на них следует обратить внимание. Мы наведем справки. Это уж ваше дело, господин Пулен. Но все это не имеет прямого отношения к делам Лиги.
- Существует новый план, ответил г-н де Мейнвиль. Завтра вы узнаете, что Сальсед, который нас уже однажды предал и намеревался предать еще раз, не только не сказал ничего, но даже взял на эшафоте обратно свои прежние показания. Все это лишь благодаря герцогине, которая вошла в город вместе с одним из обладателей пропуска и имела мужество добраться до самого эшафота, под угрозой быть раздавленной в толпе, и показаться осужденному, под угрозой быть узнанной всеми. Именно тогда-то Сальсед остановился, решив не давать показаний, а через мгновение палач, наш славный сторонник, помешал ему раскаяться в этом решении. Таким образом, господа, можно ничего не опасаться касательно наших действий во Фландрии. Эта роковая тайна погребена в могиле Сальседа.
Эта последняя фраза и побудила сторонников Лиги обступить г-на де Мейнвиля.
По их движениям Брике догадался, какие радостные чувства их обуревают. Эта радость весьма встревожила достойного буржуа, который, казалось, принял внезапное решение.
Из-за своего заслона он соскользнул прямо на плиты двора и направился к воротам, где произнес слова "Парма и Лотарингия", после чего был выпущен привратником.
Очутившись на улице, мэтр Робер Брике шумно вздохнул, из чего можно было вывести заключение, что он очень долго старался задерживать дыхание.
Совещание же продолжалось: история сообщает нам, что на нем происходило.
Господин де Мейнвиль от имени Гизов изложил будущим парижским мятежникам весь план восстания.
Речь шла ни более ни менее, как о том, чтобы умертвить тех влиятельных в городе лиц, которые известны были как сторонники короля, пройтись толпами по городу с криками: "Да здравствует месса! Смерть политикам!" и таким образом зажечь новую варфоломеевскую ночь головешками старой. Только на этот раз к гугенотам всякого рода должны были присоединить и неблагонадежных католиков.
Подобными действиями мятежники сразу угодили бы двум богам царящему на небесах и намеревающемуся воцариться во Франции! Предвечному Судие и г-ну де Гизу.

Глава XII. Опочивальня Его Величества Генриха III В Лувре

В обширном покое Луврского дворца, куда мы с читателем проникали уже неоднократно и где на наших глазах бедняга король Генрих III проводил столько долгих и тягостных часов, мы встретимся с ним еще раз: сейчас перед нами уже не король, не повелитель целой страны, а только бледный, подавленный, измученный человек, которого беспрестанно терзают призраки, встающие в памяти его под этими величественными сводами.
Генрих очень изменился после роковой гибели своих друзей, о которой мы уже рассказывали в другом месте: эта утрата обрушилась на него, как опустошительный ураган. Бедняга король, никогда не забывая, что он всего-навсего человек, со всей силой чувства и полной доверчивостью отдавался личным привязанностям. Теперь, лишенный ревнивой смертью всех душевных сил, всякого доверия к кому-либо, он словно переживал заранее тот страшный миг, когда короли предстают перед богом одни, без друзей, без охраны, без своего венца.
Судьба жестоко поразила Генриха III: ему пришлось видеть, как все, кого он любил, пали один за другим. После Шомбера, Келюса и Можирона, убитых на поединке с Ливаро и Антраге, г-н де Майен умертвил Сен-Мегрена[27]. Раны эти не заживали в его сердце, продолжая кровоточить... Привязанность, которую он питал к своим новым любимцам, д'Эпернону и Жуаезу, подобна была любви отца, потерявшего лучших своих детей, к тем, что у него еще оставались.
Хорошо зная все их недостатки, он их любит, щадит, охраняет, чтобы хоть они-то не были похищены у него смертью.
Д'Эпернона он осыпал милостями и тем не менее испытывал к нему привязанность лишь временами, загораясь внезапным капризом. А бывали минуты, когда он его почти не переносил. Тогда-то Екатерина, неумолимый советчик, чей разум подобен был неугасимой лампаде перед алтарем, тогда-то Екатерина, не способная на безрассудное увлечение даже в дни своей молодости, возвышала, вместе с народом, голос, выступая против фаворитов короля.
Когда Генрих опустошал казначейство, чтобы округлить родовые земли Ла Валетта и превратить их в герцогство, она не стала бы ему внушать:
- Сир, отвратитесь от этих людей, которые вовсе не любят вас или, что еще хуже, любят лишь ради самих себя.
Но стоило ей увидеть, как хмурятся брови короля, услышать, как в миг усталости он сам упрекает д'Эпернона за жадность и трусость, и она тотчас же находила самое беспощадное слово, острее всего выразившее те обвинения, которые народ и государство предъявляли д'Эпернону.
Д'Эпернон, лишь наполовину гасконец, человек от природы проницательный и бессовестный, хорошо понял, каким слабым человеком является король. Он умел скрывать свое честолюбие; впрочем, оно не имело определенной, им самим осознанной цели. Единственным компасом, которым он руководствовался, устремляясь к далеким и неведомым горизонтам, скрытым в туманных далях будущего, была жадность: управляла им одна только эта страсть к стяжательству.
Когда в казначействе водились какие-нибудь деньги, Д'Эпернон появлялся, приближался с плавными жестами и улыбкой на лице. Когда оно пустовало, он исчезал, нахмурив чело и презрительно оттопырив губу, запирался в своем особняке или одном из своих замков, откуда хныкал и клянчил до тех пор, пока ему не удавалось вырвать каких-либо новых подачек у несчастного слабовольного короля.
Это он превратил положение фаворита в ремесло, извлекая из него всевозможные выгоды. Прежде всего он не спускал королю ни малейшей просрочки в уплате своего жалованья. Затем, когда он стал придворным, а ветер королевской милости менял направление так часто, что это несколько отрезвило его гасконскую голову, затем, повторяем, он согласился взять на себя долю работы, то есть и со своей стороны заняться выжиманием тех денег, частью которых он желал завладеть.
Он понял, что эта необходимость вынуждала его превратиться из ленивого царедворца самое приятное на свете положение в царедворца деятельного, а уж хуже этого ничего нет. Тогда ему пришлось горько оплакивать сладостное бездельничанье Келюса, Шомбера и Можирона, которые за всю свою жизнь ни с кем не вели разговоров о делах государственных или частных и с такой легкостью превращали королевскую милость в деньги, а деньги в удовольствия. Но времена изменились: золотой век сменился железным. Деньги уже не текли сами, как в былые дни. До денег надо было добираться, их приходилось вытягивать из народа, как из наполовину иссякшей рудоносной жилы. Д'Эпернон примирился с необходимостью и словно голодный зверь, устремился в непроходимую чащу королевской администрации, производя на пути своем беспорядочное опустошение, вымогая все больше и больше и не внимая проклятиям народа коль скоро звон золотых экю покрывал жалобы людей.
Кратко и слишком бегло обрисовав характер Жуаеза, мы смогли все же показать читателю различие между обоими королевскими любимцами, делившими между собой если не расположение короля, то, во всяком случае, то влияние, которое Генрих позволял окружающим его лицам оказывать на дела государства и на себя самого.
Переняв безо всяких рассуждений, как нечто вполне естественное, традиции Келюсов, Шомберов, Можиронов и Сен-Мегренов, Жуаез пошел по их пути: он любил короля и беззаботно позволял ему любить себя. Разница была лишь в том, что странные слухи о диковинном характере дружбы, которую король испытывал к предшественникам Жуаеза, умерли вместе с этой дружбой: ничто не оскверняло почти отцовской привязанности Генриха к Жуаезу. Происходя из рода прославленного и добропорядочного, Жуаез, по крайней мере, в общественных местах соблюдал уважение к королевскому сану, и его фамильярность с Генрихом не переходила известных границ. Если говорить о жизни внутренней, духовной, то Жуаез был для Генриха подлинным другом, но внешне это никак не проявлялось. Анн был молод, пылок, часто влюблялся и, влюбленный, забывал о дружбе. Испытывать счастье благодаря королю и постоянно обращаться к источнику этого счастья было для него слишком мало. Испытывать счастье любыми, самыми разнообразными способами было для него все. Его озарял тройной блеск храбрости, красоты, богатства, превращающийся над каждым юным челом в ореол любви. Природа слишком много дала Жуаезу, и Генрих порою проклинал природу, из-за которой он, король, мог так мало сделать для своего друга.
Генрих хорошо знал своих любимцев, и, вероятно, они были дороги ему именно благодаря своему несходству. Под оболочкой суеверного скептицизма Генрих таил глубокое понимание людей и вещей. Не будь Екатерины, оно принесло бы и отличные практические результаты.
Генриха нередко предавали, но никому не удавалось его обмануть.
Он очень верно судил о характерах своих друзей, глубоко зная их достоинства и недостатки. И, сидя вдали от них, в этой темной комнате, одинокий, печальный, он думал о них, о себе, о своей жизни и созерцал во мраке траурные дали грядущего, различавшиеся уже многими, гораздо менее проницательными людьми, чем он.

История с Сальседом его крайне удручила. Оставшись в такой момент наедине с двумя женщинами, Генрих остро ощущал, сколь многого ему не хватает: слабость Луизы его печалила, сила Екатерины внушала ему страх. Генрих наконец почувствовал в своем сердце неопределенный, но неотвязный ужас, проклятие королей, осужденных роком быть последними представителями рода, который должен угаснуть вместе с ними.
И действительно, чувствовать, что, как ни высоко вознесся ты над людьми, величие твое не имеет прочной опоры, понимать, что хотя ты и кумир, которому кадят, идол, которому поклоняются, но жрецы и народ, поклонники и слуги опускают и поднимают тебя в зависимости от своей выгоды, раскачивают туда-сюда по своей прихоти, это для гордой души самое жестокое унижение.
Генрих все время находился во власти этого ощущения, и оно бесило его.
Однако время от времени он вновь обретал энергию своей молодости, угасшую в нем задолго до того, как молодость прошла.
"В конце-то концов, думал он, о чем мне тревожиться? Войн я больше не веду. Гиз в Нанси, Генрих в По: один вынужден сдерживать свое честолюбие, у другого его никогда и не было. Умы людей успокаиваются. Ни одному французу не приходило по-настоящему в голову предпринять неосуществимое свергнуть с престола своего короля. Слова госпожи де Монпансье о третьем венце, которым увенчают меня ее золотые ножницы, лишь голос женщины, уязвленной в своем самолюбии. Только матери моей мерещатся всюду покушения на мой престол, а показать мне, кто же узурпатор, она не в состоянии. Но я мужчина, ум мой еще молод, несмотря на одолевающие меня горести, я-то знаю, чего стоят претенденты, внушающие ей страх. Генриха Наваррского я выставлю в смешном виде, Гиза в самом гнусном, зарубежных врагов рассею с мечом в руке. Черт побери, сейчас я стою не меньше, чем при Жарнаке и Монконтуре. Да, продолжал Генрих, опустив голову, свой внутренний монолог, да, но пока я скучаю, а скука мне что смерть. Вот мой единственный, настоящий заговорщик, а о нем мать со мною никогда не говорит. Посмотрим, явится ли ко мне кто-нибудь нынче вечером! Жуаез клялся, что придет пораньше: он-то развлекается. Но как это, черт возьми, удается ему развлечься? Д'Эпернон? Он, правда, не веселится, он дуется: не получил еще своих двадцати пяти тысяч ливров налога с домашнего скота. Ну и пускай себе дуется на здоровье".
- Ваше величество, раздался у дверей голос дежурного, господин герцог д'Эпернон.
Все, кому знакома скука ожидания, упреки, которые она навлекает на ожидаемых, легкость, с которой рассеивается мрачное облако, едва только появляется тот, кого ждешь, хорошо поймут короля, сразу же повелевшего подать герцогу складной табурет.
- А, герцог, добрый вечер, сказал он, рад вас видеть.
Д'Эпернон почтительно поклонился.
- Почему вы не пришли поглядеть на четвертование этого негодяя-испанца?
- Сир, я никак не мог.
- Не могли?
- Нет, сир, я был занят.
- Ну поглядите-ка, у него такое вытянутое лицо, что можно подумать он мой министр и явился доложить мне, что какой-то налог до сих пор не поступил в казну, произнес Генрих, пожимая плечами.
- Клянусь богом, сир, сказал д'Эпернон, подхватывая на лету мяч, брошенный ему королем, ваше величество не ошибается: налог не поступил, и я без гроша.
- Ладно, с раздражением молвил король.
- Но, продолжал д'Эпернон, речь сейчас о другом. Тороплюсь сказать это вашему величеству, не то вы подумали бы, что я только денежными делами и занимаюсь.
- О чем же речь, герцог?
- Вашему величеству известно, что произошло во время казни Сальседа?
- Черт возьми! Я же там был!
- Осужденного пытались похитить.
- Этого я не заметил.
- Однако таков слух, бродящий по городу.
- Слух беспричинный, да и ничего подобного не случилось, никто не пошевелился.
- Мне кажется, что ваше величество ошибается.
- А почему тебе так кажется?
- Потому что Сальсед взял перед всем народом обратно показания, которые он дал судьям.
- Ах, вы это уже знаете?
- Я стараюсь знать все, что важно для вашего величества.
- Благодарю. Но к чему же ведет это ваше предисловие?
- А вот к чему: человек, умирающий так, как умер Сальсед, очень хороший слуга, сир.
- Хорошо. А дальше?
- Хозяин, у которого такой слуга, счастливец, вот и все.
- И ты хочешь сказать, что у меня-то таких слуг нет или же, вернее, что у меня их больше нет? Если это ты мне намеревался сказать, так ты совершенно прав.
- Совсем не это. При случае ваше величество нашли бы могу поручиться в этом лучше всякого другого слуг таких же верных, каких имел господин Сальседа.
- Господин Сальседа, хозяин Сальседа! Да назовите же вы все, окружающие меня, хоть один раз вещи своими именами. Как же он зовется, этот самый господин?
- Ваше величество изволите заниматься политикой и потому должны знать его имя лучше, чем я.
- Я знаю, что знаю. Скажите мне, что знаете вы?
- Я-то ничего не знаю. Но подозревать подозреваю многое.
- Отлично! омрачившись, произнес Генрих. Вы пришли, чтобы напугать меня и наговорить мне неприятных вещей, не так ли? Благодарю, герцог, это на вас похоже.
- Ну вот, теперь ваше величество изволите меня бранить.
- Не без основания, полагаю.
- Никак нет, сир. Предупреждение преданного человека может оказаться некстати. Но, предупреждая, он тем не менее выполняет свой долг.
- Все это касается только меня.
- Ах, коль скоро ваше величество так смотрит на дело, вы, сир, совершенно правы: не будем больше об этом говорить.
- Наступило молчание, которое первым нарушил король.
- Ну, хорошо! сказал он. Не порти мне настроение, герцог. Я и без того угрюм, как египетский фараон в своей пирамиде. Лучше развесели меня.
- Ах, сир, по заказу не развеселишься.
Король с гневом ударил кулаком по столу.
- Вы упрямец, вы плохой друг, герцог! вскричал он. Увы, увы! Я не думал, что столько потерял, когда лишился прежних моих слуг.
- Осмелюсь ли заметить вашему величеству, что вы не очень-то изволите поощрять новых.
Тут король опять замолк и, вместо всякого ответа, весьма выразительно поглядел на этого человека, которого так возвысил.
Д'Эпернон понял.
- Ваше величество попрекаете меня своими благодеяниями, произнес он тоном законченного гасконца. Я же не стану попрекать вас, государь, своей преданностью.
И герцог, все еще стоявший на месте, взял складной табурет, принесенный для него по приказанию короля.
- Ла Валетт, Ла Валетт, грустно сказал Генрих, ты надрываешь мне сердце, ты, который своим остроумием и веселостью мог бы вселить в меня веселье и радость! Бог свидетель, что никто не напоминал мне о моем храбром Келюсе, о моем добром Шомбере, о Можироне, столь щекотливом, когда дело касалось моей чести. Нет, в то время имелся еще Бюсси, он, если угодно, не был моим другом, но я бы привлек его к себе, если бы не боялся огорчить других. Увы! Бюсси оказался невольной причиной их гибели. До чего же я дошел, если жалею даже о своих врагах! Разумеется, все четверо были храбрые люди. Бог мой, не обижайся, что я все это тебе говорю. Что поделаешь, Ла Валетт, не по нраву тебе в любое время дня каждому встречному наносить удары рапирой. Но, друг любезный, если ты не забияка и не любитель приключений, то, во всяком случае, шутник, остряк и порою можешь подать добрый совет. Ты в курсе всех моих дел, как тот, более скромный друг, с которым я ни разу не испытал скуки.
- О ком изволит говорить ваше величество? спросил герцог.
- Тебе бы следовало на него походить, д'Эпернон.
- Но я хотя бы должен знать, о ком ваше величество так сожалеете.
- О, бедный мой Шико, где ты?
Д'Эпернон с обиженным видом встал.
- Ну, в чем дело? спросил король.
- Похоже, что сегодня ваше величество углубились в воспоминания. Но не для всех это, по правде сказать, приятно.
- А почему?
- Да вот ваше величество, может быть и не подумав, сравнили меня с господином Шико, а я не очень польщен этим сравнением.
- Напрасно, д'Эпернон. С Шико я могу сравнить только того, кого люблю и кто меня любит. Это был верный и изобретательный друг.
И Генрих глубоко вздохнул.
- Не ради того, я полагаю, чтобы я походил на мэтра Шико, ваше величество сделали меня герцогом и пэром, сказал д'Эпернон.
- Ладно, не будем попрекать друг друга, произнес король с такой лукавой улыбкой, что гасконец, при всем своем уме и бесстыдстве, от этого несмелого укора почувствовал себя более неловко, чем если бы ему пришлось выслушать прямые упреки.
- Шико любил меня, продолжал Генрих, в мне его не хватает. Вот все, что я могу сказать. О, подумать только, что на том месте, где ты сейчас сидишь, перебывали все эти молодые люди, красивые, храбрые, верные! Что на том кресле, куда ты положил свою шляпу, раз сто, если не больше, засыпал Шико.
- Может быть, это было и очень остроумно с его стороны, прервал д'Эпернон, но не очень-то почтительно.
- Увы! продолжал Генрих. Остроумие дорогого друга исчезло, как и он сам.
- Что же с ним приключилось, с вашим Шико? беззаботно спросил д'Эпернон.
- Он умер! ответил Генрих. Умер, как все, кто меня любил!
- Ну, так я полагаю, сир, сказал герцог, что, по правде говоря, он хорошо сделал. Он старел, хотя и не так быстро, как его шуточки, и мне говорили, что трезвость не была его главной добродетелью. А от чего помер бедняга, ваше величество?.. От расстройства желудка?..
- Шико умер от горя, черствый ты человек, едко сказал король.
- Он так сказал, чтобы рассмешить вас напоследок.
- Вот и ошибаешься: он даже постарался не огорчить меня сообщением о своей болезни. Он-то знал, как я сожалею о своих друзьях, ему часто приходилось видеть, как я их оплакиваю.
- Так, значит, вам явилась его тень?
- Дал бы мне бог увидеть хоть призрак Шико! Нет, это Друг его, достойный Горанфло, письменно сообщил мне эту печальную новость.
- Горанфло? Это еще что такое?
- Один святой человек; я назначил его приором монастыря святого Иакова, такой красивый монастырь за Сент-Антуанскими воротами, как раз напротив Фобенского креста, вблизи от Бель-Эба.
- Замечательно! Какой-нибудь жалкий проповедник, которому ваше величество пожаловали приорство с доходом в тридцать тысяч ливров, его-то вы небось не будете этим попрекать!
- Уж не становишься ли ты безбожником?
- Если бы это могло развлечь ваше величество, я бы, пожалуй, попытался.
- Да замолчи же, герцог, ты кощунствуешь.
- Шико ведь тоже был безбожником, а ему это, насколько помнится, прощалось.
- Шико явился ко мне в те дни, когда меня еще могло что-нибудь рассмешить.
- Тогда вашему величеству незачем о нем сожалеть.
- Почему?
- Если вашего величества ничто не может рассмешить, Шико, как бы он ни был весел, не очень помог бы вам.

Предыдущая страница 5 Следующая страница


Сорок Пять 6

- Этот человек на все годился. Я жалею о нем не только из-за его острот.
- А из-за чего же? Не из-за его наружности, полагаю; рожа у господина Шико была прегнусная.
- Он давал мне хорошие советы.
- Ну вот, теперь я вижу, что, если бы он был еще жив, ваше величество сделали бы его хранителем печати, как изволили сделать приором какого-то простого попа.
- Ладно, герцог, пожалуйста, не потешайтесь над теми, кто питал ко мне дружеские чувства и к кому у меня тоже была привязанность. С тех пор как Шико умер, память о нем для меня священна, как память о настоящем Друге. И когда я не расположен смеяться, мне не нравится, чтобы и другие смеялись.
- О, как угодно, сир. Мне хочется смеяться не больше, чем вашему величеству. Я намеревался лишь сказать, что только сейчас вы пожалели о Шико из-за его веселого нрава и требовали, чтобы я вас развеселил, а теперь вдруг желаете, чтобы я нагонял на вас грусть... Тысяча чертей!.. О, прошу прощения, сир, вечно у меня вырывается это проклятое ругательство!
- Хорошо, хорошо, теперь я поостыл. Теперь я как раз в том расположении духа, в котором ты хотел меня видеть, когда начал свой зловещий разговор. Выкладывай же дурные вести, д'Эпернон: простых человеческих сил у короля уж наверно хватит.
- Я в этом не сомневаюсь, сир.
- И это большое счастье. Ибо меня так плохо охраняют, что если бы я сам себя не оберегал, то мог погибнуть десять раз на день.
- Что было бы весьма на руку некоторым известным мне людям.
- Против них, герцог, у меня есть алебарды моих швейцарцев.
- На расстоянии это оружие слабое.
- Против тех, которых надо поразить на расстоянии, у меня есть мушкеты моих стрелков.
- А они только мешают в рукопашной схватке. Лучше, чем алебарды и мушкеты, защищают королевскую грудь груди верных людей.
- Увы! молвил Генрих. В прежнее время они у меня имелись, и в грудях этих бились благородные сердца. Никогда никто не добрался бы до меня в те дни, когда защитой моей были живые бастионы, именовавшиеся Келюс, Шомбер, Сен-Мон, Можирон и Сен-Мегрен.
- Вот о чем вы сожалеете, ваше величество? спросил д'Эпернон: он решил, что отыграется, поймав короля на откровенно эгоистическом признании.
- Прежде всего я сожалею о сердцах, бившихся в этих грудях, произнес Генрих.
- Сир, сказал д'Эпернон, если бы у меня хватило смелости, я заметил бы вашему величеству, что я гасконец, то есть предусмотрителен и сметлив, что умом я стараюсь возместить те качества, в коих отказала мне природа, словом, что я делаю все, что должен делать, и тем самым имею право сказать: будь что будет.
- А, вот как ты выходишь из положения; ты распространяешься о подлинных или мнимых опасностях, которые мне якобы угрожают, а когда тебе удалось меня напугать, ты заканчиваешь словами: будь что будет!.. Премного обязан, герцог.
- Так вашему величеству все же угодно хоть немного поверить в эти опасности?
- Пусть так: я поверю в них, если ты докажешь мне, что способен с ними бороться.
- Думаю, что способен.
- Вот как?
- Да, сир.
- Понимаю. У тебя есть свои хитрости, свои мелкие средства, лиса ты этакая!
- Не такие уж мелкие!
- Что ж, посмотрим.
- Ваше величество согласитесь подняться?
- А для чего?
- Чтобы пройтись со мной к старым помещениям Лувра.
- По направлению к улице Астрюс?
- Как раз к тому месту, где начали строить мебельный склад, но бросили, с тех пор как ваше величество не желаете иметь никаких вещей, кроме скамеечек для молитвы и четок в виде черепов.
- В такой час?
- Луврские часы только что пробили десять. Не так уж это, кажется, поздно.
- А что я там увижу?
- Ну вот, если я вам скажу, так уж вы наверно не пойдете.
- Очень это далеко, герцог.
- Галереями туда можно пройти в каких-нибудь пять минут, сир.
- Д'Эпернон, д'Эпернон...
- Слушаю, сир?
- Если то, что ты мне покажешь, будет не очень примечательно, берегись...
- Ручаюсь вам, сир, что будет очень примечательно.
- Что ж, пойдем, решился король, сделав над собой усилие и поднимаясь с кресла.
Герцог взял плащ короля и подал ему шпагу, затем, вооружившись подсвечником с толстой восковой свечой, он прошел вперед и повел по галерее его христианнейшее величество, которое тащилось за ним, волоча ногу.

Глава XIII. Спальное Помещение

Хотя было, как сказал д'Эпернон, всего десять часов, в Лувре царило мертвое молчание. Снаружи неистовствовал ветер, и от этого даже шаги часовых и скрип подъемных мостов были едва слышны.
Действительно, меньше чем через пять минут король и его спутник дошли до помещений, выходивших на улицу Астрюс: она сохранила это название даже после того, как воздвигнут был Сен-Жермен-л'Оксеруа.
Из кошеля, висевшего у его пояса, герцог достал ключ, спустился на несколько ступенек вниз, перешел через какой-то дворик и отпер дверь под аркой, скрытую за желтеющими уже кустами ежевики: на самом пороге ее еще росла длинная густая трава.
Шагов десять пришлось пройти по темной дорожке до внутреннего двора, в одном углу которого возвышалась каменная лестница.
Лестница эта выводила в просторную комнату или, вернее, в огромный коридор.
У д'Эпернона имелся ключ и от коридора.
Он тихонько открыл дверь и обратил внимание Генриха на необычную обстановку, с самого начала поражавшую глаз.
В коридоре стояло сорок пять кроватей на каждой из них лежал спящий человек.
Король взглянул на кровати, на спящих и, обратившись к герцогу, спросил с несколько тревожным любопытством:
- Кто такие эти спящие люди?
- Сегодня они все еще спят, но с завтрашнего дня спать уже не будут, то есть будут по очереди.
- А почему они не будут спать?
- Чтобы вы, ваше величество, спокойно спали.
- Объяснись: это все твои друзья?
- Они выбраны мною, сир, отсортированы, как зерна на гумне. Это бесстрашные телохранители, которые будут сопутствовать вашему величеству неотступно, как ваша тень. Все это дворяне, имеющие право находиться всюду, где находится ваше величество, и они не подпустят к вам никого ближе, чем на расстояние клинка шпаги.
- Ты это придумал, д'Эпернон?
- Ну да, бог мой, я один, сир.
- Это вызовет всеобщий смех.
- Не смех, это вызовет страх.
- Твои дворяне, значит, такие грозные?
- Сир, эту стаю псов вы напустите на любую дичь. Они будут знать только вас, только с вашим величеством иметь дело и только у вас просить света, тепла, жизни.
- Но я же на этом разорюсь.
- Разве король может разориться?
- Я с трудом оплачиваю своих швейцарцев.
- Посмотрите хорошенько на этих пришельцев, сир, и скажите мне, придется ли, по вашему мнению, много на них тратиться?
Король окинул взглядом эту длинную спальню, достойную внимания даже со стороны монарха, привыкшего к самым примечательным архитектурным затеям.
Продолговатый зал был во всю свою длину разделен перегородкой, по одну сторону которой архитектор устроил сорок пять альковов, расположенных, словно келейки, один подле другого и открывающихся на проход, в конце которого стояли король и д'Эпернон.
В каждом из этих альковов пробита была дверца, соединявшая его с чем-то вроде комнаты.
Благодаря такому остроумному устройству каждый дворянин мог от исполнения служебных дел сразу же переходить к частной жизни.
К своим общественным обязанностям он выходил через альков.
Семейная и личная жизнь его протекала в примыкавшем к алькову помещении.
В каждом таком помещении была дверь, открывавшаяся на балкон, который шел вдоль всей наружной стены.
Король не сразу понял все эти тонкости.
- Почему ты показал мне их в кроватях, спящими? спросил король.
- Я полагал, сир, что так вашему величеству легче было бы произвести осмотр. На каждом из этих альковов имеется номер, что очень удобно: под тем же номером числится и обитатель данного алькова. Таким образом, каждый из этих обитателей, когда понадобится, может быть и просто помер такой-то, и человек.
- Придумано довольно хорошо, сказал король, в особенности если у нас одних будет ключ ко всей этой арифметике. Но ведь несчастные задохнутся, если все время будут жить в этой конуре?
- Если вашему величеству угодно, мы сделаем обход и осмотрим помещение каждого из них.
- Черт побери! Ну и мебельный склад ты мне устроил, д'Эпернон! заметил король, бросив взгляд на стулья, куда спящие сложили свою убогую одежонку. Если я стану хранить в нем лохмотья этих парней, Париж здорово посмеется.
- Что верно, то верно, сир, ответил герцог, мои сорок пять гасконцев не слишком роскошно одеты. Однако, ваше величество, будь все они герцогами и пэрами...
- Да, понимаю, с улыбкой сказал король, они обошлись бы мне гораздо дороже.
- Вот именно, сир.
- Сколько же они будут мне стоить? Если не дорого, это меня, возможно, убедит. Ибо внешний вид у них, д'Эпернон, не очень-то привлекательный.
- Сир, я знаю, что они несколько отощали да и загорели на солнце наших южных провинций. Но я был таким же худым и смуглым: они пополнеют и побелеют, подобно мне.
- Гм! промычал Генрих, искоса взглянув на д'Эпернона.
Наступила пауза, вскоре прерванная королем.
- А знаешь, эти твои дворяне храпят, словно церковные певчие.
- Сир, по одному этому о них судить не следует: видите ли, сегодня вечером их очень хорошо накормили.
- Послушай-ка, один что-то говорит во сне, сказал король, с любопытством прислушиваясь.
- В самом деле?
- Да, что это он говорит? Послушай.
И правда, один из гасконцев, чьи руки и голова свисали с кровати, а рот был полуоткрыт, что-то бормотал с печальной улыбкой.
Король подошел к нему на цыпочках.
- Если вы женщина, говорил тот, бегите! Бегите!
- Ото! сказал Генрих. Он дамский угодник.
- Что вы о нем скажете, сир?
- У него довольно приятное лицо.
Д'Эпернон поднес к алькову свою свечу.
- К тому же руки у него белые, а борода хорошо расчесана.
- Это господин Эрнотон де Карменж, красивый малый, он далеко пойдет.
- Бедняга, у него там был какой-нибудь роман, и пришлось его прервать.
- Теперь он будет любить только своего короля, сир. Мы вознаградим его за принесенную жертву.
- Ого, рядом с этим, как его?..
- Эрнотон де Карменж.
- Да, да, рядом с ним престранная личность. Какая рубашка у этого номера тридцать первого! Можно подумать власяница кающегося грешника.
- Это господин де Шалабр. Если он разорит ваше величество, то, ручаюсь, не без выгоды для себя.
- А вон тот, с таким мрачным лицом? Он, видно, не о любви грезит?
- Какой у него номер, сир?
- Номер двенадцать.
- Острый клинок, железное сердце, отличная голова, господин де Сент-Малин, сир.
- Да, да, если хорошенько подумать, знаешь, Ла Валетт, мысль твоя не плохая!
- Еще бы! Сами посудите, сир, какое впечатление произведут эти новые сторожевые псы, которые, словно тень, будут следовать за вашим величеством. Этих молодцов никто никогда не видел, и при первом же представившемся случае они покажут себя так, что не осрамят нас!
- Да, да, ты прав, мысль хорошая. Но подожди.
- Чего?
- Полагаю, они будут следовать за мною, словно тень, не в этих своих лохмотьях? Я сам не так-то плох и хочу, чтобы моя тень или, вернее, мои тени не позорили меня своим видом.
- Вот, сир, мы и возвращаемся к вопросу о расходах.
- А ты рассчитывал обойти его?
- Нет, нисколько, напротив! Это ведь во всяком деле главное. Но и на этот счет у меня возникла одна мысль.
- Д'Эпернон, д'Эпернон! сказал король.
- Что поделаешь, сир, желание угодить вашему величеству подхлестывает мое воображение.
- Ну, выкладывай свою мысль.
- Так вот, если бы это зависело от меня, каждый из этих дворян нашел бы завтра утром на табурете, где лежат его лохмотья, кошель с тысячью экю: жалованье за первую половину года.
- Тысяча экю за первое полугодие, шесть тысяч ливров в год! Помилуйте, да вы спятили, герцог. Целый полк обошелся бы дешевле.
- Вы забываете, сир, что им предстоит стать тенями вашего величества. А вы сами изволили сказать, что тени ваши должны быть пристойно одеты. Каждый из них обязан был бы часть этих денег употребить на одежду и вооружение, которые сделали бы честь вашему величеству. А уж что касается вопросов чести, гасконцев можно не держать на туго натянутом поводке. Так вот, если на экипировку положить полторы тысячи ливров, то жалованье за первый год будет составлять четыре с половиной тысячи, а за второй и все последующие по три.
- Это более приемлемо.
- Ваше величество согласны?
- Есть лишь одно затруднение, герцог.
- Какое же?
- Отсутствие денег.
- Отсутствие денег?
- Бог ты мой, ты лучше кого-либо другого знаешь, что я говорю тебе дело: недаром ты до сих пор не смог получить денег по своему откупу.
- Сир, я нашел средство.
- Достать мне деньги?
- Да, сир, для вашей охраны.
"Какой-нибудь новый ловкий способ выуживания грошей у народа", подумал король, искоса глядя на д'Эпернона. Вслух же он сказал:
- Что же это за средство?
- Ровно полгода тому назад был опубликован указ о налоге на дичь и рыбу.
- Возможно, что такой указ был.
- За первое полугодие поступило шестьдесят пять тысяч экю, которые королевский казначей уже намеревался перевести на счет своего ведомства. Я предупредил его, чтобы он этого не делал, так что деньги от этого налога еще никуда не переведены. Казначей ожидает распоряжений вашего величества.
- Я предназначал их на военные расходы, герцог.
- Ну что ж, совершенно верно, сир. Для ведения войн прежде всего необходимы люди. Для королевства самое главное защита и безопасность особы короля. Все эти условия выполняются, когда деньги идут на королевскую охрану.
- Доводы твои убедительны. Но по твоему расчету получается, что мы расходуем только сорок пять тысяч экю. На мои полки остается таким образом еще двадцать тысяч.
- Простите, сир, я, если на то будет воля вашего величества, найду применение и для этих двадцати тысяч экю.
- Ах, ты найдешь им применение?
- Так точно, сир, я возьму их в счет поступлений но моему откупу.
- Так я и думал, сказал король, Ты организуешь мне охрану, чтобы поскорее получить свои денежки.
- О сир, как вы можете так говорить!
- Но почему ты набрал именно сорок пять человек? спросил король, думая о другом.
- А вот почему, сир. Три число изначально священное. К тому же оно удобно. Например, когда всадник имеет три лошади, ему никогда не приходится спешиться: вторая заменяет первую, когда та притомится, да в запасе остается еще и третья, на случай если вторая заболеет или получит ранение. Вот и у вас будет охрана из дворян в количестве трижды пятнадцати человек: пятнадцать дежурят, тридцать отдыхают. Каждое дежурство двенадцатичасовое. В течение этих двенадцати часов справа и слева от вас будет неизменно находиться по пяти человек, двое спереди и трое сзади. Пусть попробует кто-нибудь напасть на вас при такой охране!
- Черт побери, герцог, придумано очень ловко, с чем тебя и поздравляю.
- Взгляните на них, сир: право же, они выглядят хорошо.
- Да, если их приодеть, вид у них будет неплохой.
- Так что же, сир, имел я право говорить об угрожающих вам опасностях?
- Да, пожалуй.
- Значит, я был прав?
- Хорошо: ты был прав.
- Но господину де Жуаезу пришла бы в голову такая мысль?
- Д'Эпернон, д'Эпернон! Неблагородно это плохо отзываться об отсутствующих!
- Тысяча чертей! Вы же небось отзываетесь плохо о присутствующих, сир.
- Ах, Жуаез всюду со мной бывает. Жуаез-то был сегодня со мной на Гревской площади.
- Ну а я был здесь, сир, и ваше величество могли убедиться, что я не терял даром времени.
- Благодарю тебя, Ла Валетт.
- Кстати, сир, начал д'Эпернон после краткой паузы, я хотел бы кое о чем попросить у вашего величества.
- И правда, я был бы весьма удивлен, если бы ты ничего у меня не попросил.
- Сегодня ваше величество полны горечи.
- Да нет же, ты не понял меня, друг мой, сказал король: он уязвил д'Эпернона насмешкою, и это его вполне удовлетворило, или, вернее, плохо понял. Я хотел сказать, что, оказав мне услугу, ты имеешь полное право просить у меня чего-нибудь. Проси же.
- Тогда дело другое, сир. К тому же я хотел просить у вас должность.
- Должность? Ты, генерал-полковник инфантерии, хочешь еще какую-то должность? Такое бремя тебя просто раздавит!
- На службе вашего величества я могуч, как Самсон. Служа вашему величеству, я взвалил бы себе на плечи небо и землю.
- Ну, так проси, со вздохом сказал король.
- Я хотел бы, чтобы ваше величество назначили бы меня командиром этих сорока пяти гасконских дворян.
- Как! изумился король. Ты хочешь шагать впереди и позади меня? Ты готов на такое самопожертвование? Превратиться в начальника охраны?
- Да нет же, нет, сир.
- Слава богу, так чего же тебе надобно? Говори.
- Я хочу, чтобы эти ваши телохранители, мои земляки, слушались моих приказов больше, чем чьих бы то ни было других. Но я не стану выступать ни впереди, ни позади них. У меня будет заместитель.
"За этим опять что-то кроется, подумал Генрих, покачав головой, чертяка этот дает мне тогда, когда может получить что-либо взамен".
Вслух же он произнес:
- Отлично. Получишь командование.
- Так, что это остается в тайне?
- Но кто же будет официальным командиром моих сорока пяти?
- Маленький Луаньяк.
- А, тем лучше.
- Вашему величеству он подходит?
- Отлично.
- Так, значит, решено, сир?
- Да, но...
- Но?
- Какую роль при тебе играет Луаньяк?
- Он мой д'Эпернон, сир.
- Ну, так он тебе недешево стоит, буркнул король.
- Ваше величество изволили сказать?
- Я сказал, что согласен.
- Сир, я иду к казначею за сорока пятью кошельками.
- Сегодня вечером?
- Надо же, чтобы мои ребята нашли их завтра на своих табуретах!
- Верно. Иди. Я возвращаюсь к себе.
- И вы довольны, сир?
- Пожалуй, доволен.
- Во всяком случае, вы под надежной охраной.
- Да, меня охраняют люди, спящие так, что их не добудишься.
- Зато завтра они будут бодрствовать, сир.
Д'Эпернон проводил Генриха до дверей галереи и расстался с ним, говоря про себя:
"Если я не король, то охрана у меня, как у короля, и не стоит она мне, тысяча чертей, ни гроша!"

Глава XIV. Тень Шико

Только что мы говорили, что король никогда не испытывал разочарования в своих друзьях. Он знал их недостатки и их достоинства и, царь земной, читал в глубине их сердец так же ясно, как это возможно было для царя небесного.
Он сразу понял, куда гнет д'Эпернон. Но так как он уже приготовился дать, не получая ничего взамен, а вышло, что он, наоборот, получил взамен шестидесяти тысяч экю сорок пять телохранителей, идея гасконца показалась ему просто находкой.
К тому же это было нечто новенькое. К бедному королю Франции подобный товар, редкий и для его подданных, поступает не слишком обильно, а особенно к такому королю, как Генрих III: ведь после того, как он закончит свои выходы, причешет своих собачек, разложит в один ряд черепа своих четок и испустит положенное количество вздохов, делать ему совершенно нечего.
Поэтому охрана, организованная д'Эперноном, понравилась королю: об этом станут говорить, и он сможет прочитать на лицах окружающих не только то, что он привык на них видеть в течение десяти лет, с тех пор как он вернулся из Польши.
Приближаясь понемногу к комнате, где его ждал дежурный слуга, в немалой степени заинтригованный этой необычной вечерней прогулкой, Генрих перебирал в уме все преимущества, связанные с учреждением нового отряда из сорока пяти телохранителей.
Как для всех людей, чей ум недостаточно остер или же притупился, те самые мысли, которые в беседе с ним подчеркивал д'Эпернон, теперь озарились для него гораздо более ярким светом.
"И правда, думал король, люди эти будут, наверно, очень храбры и, возможно, очень преданны. У некоторых из них внешность располагающая, у других мрачноватая: слава богу, тут будет на все вкусы. И потом, это же великолепная штука конвой из сорока пяти вояк, в любой миг готовых выхватить шпаги из ножен!"
Это последнее звено в цепи его мыслей вызвало в нем воспоминание о других столь преданных ему шпагах, о которых он так горько сожалел во всеуслышанье и еще горше про себя. И тут же Генрихом овладела глубочайшая скорбь, так часто посещавшая его в то время, о котором у нас идет речь, что она, можно сказать, превратилась в обычное для него состояние духа. Время было такое суровое, люди кругом так злонамеренны, венцы так непрочно держались на головах у монархов, что он снова ощутил неодолимое желание или умереть, или предаться бурному веселью, чтобы хоть на миг излечиться от болезни, уже в эту эпоху названной англичанами, научившими нас меланхолии, сплином. Он стал искать глазами Жуаеза и, нигде не видя его, справился о нем у слуги.
- Господин герцог еще не возвращались, ответил тот.
- Хорошо. Позовите моих камердинеров и можете идти.
- Сир, в спальне вашего величества все уже готово, а ее величество королева спрашивала, не будет ли каких приказаний.
Генрих сделал вид, что не слышит.
- Не передать ли ее величеству, чтобы постлано было на двоих? робко спросил слуга.
- Нет, нет, ответил Генрих. Мне надо помолиться, у меня есть работа. К тому же я немного нездоров и спать буду один.
Слуга поклонился.
- Кстати, сказал Генрих, отнесите королеве эти восточные конфеты от бессонницы.
И он передал слуге бонбоньерку.
Затем король вошел к себе в спальню, уже действительно приготовленную камердинерами.
Там Генрих окинул беглым взглядом все изысканные, до мельчайших подробностей обдуманные принадлежности его необычайных туалетов, о которых он так заботился прежде, желая быть самым изящным щеголем христианского мира, раз ему но удалось быть самым великим из его королей.
Но теперь его совсем не занимала эта тяжкая работа, которой он в свое время столь беззаветно отдавал свои пилы. Все женские черты его двуполой натуры исчезли. Генрих уподобился старой кокетке, сменившей зеркало на молитвенник: предметы, прежде ему столь дорогие, теперь вызывали в нем почти отвращение.
Надушенные мягкие перчатки, маски из тончайшего полотна, пропитанные всевозможными мазями, химические составы для того, чтобы завивать волосы, подкрашивать бороду, румянить ушные мочки и придавать блеск глазам, давно уже он пренебрегал всем этим, пренебрег и на этот раз.
- В постель! сказал он со вздохом.
Двое слуг разоблачили его, натянули ему на ноги теплые ночные кальсоны из тонкой фризской шерсти и, осторожно приподняв, уложили под одеяло.
- Чтеца его величества! крикнул один из них.
Ибо Генрих, засыпавший обычно с большим трудом и совершенно измученный бессонницей, иногда пытался задремать под чтение вслух, но теперь этого чуда можно было добиться, лишь когда ему читали по-польски, раньше же достаточно было и французской книги.
- Нет, никого не надо, сказал Генрих, и чтеца тоже. Пусть он лучше почитает за меня молитвы у себя в комнате. Но если вернется господин де Жуаез, приведите его ко мне.
- А если он поздно вернется, сир?
- Увы! сказал Генрих. Он всегда возвращается поздно. Но приведите его, когда бы он ни возвратился.
Слуги потушили восковые свечи, зажгли у камина лампу, в которой горели ароматические масла, дававшие бледное голубоватое пламя, с тех пор как Генрихом овладели погребальные настроения, ему нравилось такое фантастическое освещение, а затем вышли на цыпочках из погруженной в тишину опочивальни.
Генриха, отличавшегося храбростью перед лицом настоящей опасности, одолевали зато все суеверные страхи, свойственные детям и женщинам. Он боялся привидений, страшился призраков, и тем не менее чувство страха было для него своеобразным развлечением. Когда он боялся, ему было не так скучно; он уподоблялся некоему заключенному, до того истомленному тюремной праздностью, что, когда ему сообщили о предстоящем допросе под пыткой, он ответил:
- Отлично! Хоть какое-нибудь разнообразие.
Итак, Генрих следил за отблесками, которые масляная лампа бросала на стены, он вперял свой взор в самые темные углы комнаты, он старался уловить малейший звук, по которому можно было бы угадать таинственное появление призрака, и вот глаза его, утомленные всем, что он видел днем на площади и вечером во время прогулки с д'Эперноном, заволоклись, и вскоре он заснул или, вернее, задремал, убаюканный одиночеством и миром, царившими вокруг него.
Но Генриху никогда не удавалось забыться надолго. И во сне, и бодрствуя, он непременно находился в возбужденном состоянии, подтачивавшем его жизненные силы. Так и теперь ему почудилось в комнате какое-то движение, и он проснулся.
- Это ты, Жуаез? спросил он.
Ответа не последовало.
Голубоватый свет лампы потускнел. Она отбрасывала на потолок резного дуба лишь белесоватый круг, от которого отливала зеленью позолота резных выступов орнамента.
- Один! Опять один! прошептал король. Ах, верно говорит пророк: великие мира должны всегда скорбеть. Но еще вернее было бы: они всегда скорбят.
После, краткой паузы он пробормотал, словно читая молитву:
- Господи, дай мне силы переносить одиночество в жизни, как одинок я буду после смерти.
- Ну, ну, насчет одиночества после смерти это как сказать, ответил чей-то пронзительно резкий голос, металлическим звоном прозвучавший в нескольких шагах от кровати. А черви-то, они у тебя не считаются?
Ошеломленный король приподнялся на своем ложе, с тревогой оглядывая все предметы, находившиеся в комнате.
- О, я узнаю этот голос, прошептал он.
- Слава богу! ответил голос.
Холодный пот выступил на лбу короля.
- Можно подумать голос Шико.
- Горячо, Генрих, горячо, ответил голос.
Генрих опустил с кровати одну ногу и заметил недалеко от камина, в том самом кресле, на которое час назад он указывал д'Эпернону, чью-то голову; тлевший в камине огонь отбрасывал на нее рыжеватый отблеск. Такие отблески на картинах Рембрандта выделяют на их заднем плане лица, которые с первого взгляда не сразу и увидишь.
Отсвет озарял и ручку кресла, на которую опиралась рука сидевшего, и его костлявое острое колено, и ступню, почти без подъема, под прямым углом соединявшуюся с худой, жилистой, невероятно длинной голенью.
- Боже, спаси меня! вскричал Генрих. Да это тень Шико!
- Ах, бедняжка Генрике, произнес голос, ты, оказывается, все так же глуп?
- Что это значит?
- Тени не могут говорить, дурачина, раз у них нет тела и, следовательно, нет языка, продолжало существо, сидевшее в кресле.
- Так, значит, ты действительно Шико? вскричал король, обезумев от радости.
- На этот счет я пока ничего решать не буду. Потом мы посмотрим, что я такое, посмотрим.
- Как, значит, ты не умер, бедняга мой Шико?
- Ну вот! Теперь ты пронзительно кричишь. Да нет же, я, напротив, умер, я сто раз мертв.
- Шико, единственный мой друг.
- У тебя передо мной то единственное преимущество, что ты всегда твердишь одно и то же. Ты не изменился, черт побери!
- А ты, грустно сказал король, изменился, Шико?
- Надеюсь.
- Шико, друг мой, сказал король, спустив с кровати обе ноги, скажи, почему ты меня покинул?
- Потому что умер.
- Но ведь только сейчас ты сам сказал, что жив.
- Я и повторяю то же самое.
- Как же это понимать?
- Понимать надо так, Генрих, что для одних я умер, а для других жив.
- А для меня?
- Для тебя я мертв.
- Почему же для меня ты мертв?
- По понятной причине. Послушай, что я скажу.
- Слушаю.
- Ты в своем доме не хозяин.
- Как так?
- Ты ничего не можешь сделать для тех, кто тебе служит.
- Милостивый государь!
- Не сердись, а то я тоже рассержусь!
- Да, ты прав, произнес король, трепеща при мысли, что тень Шико может исчезнуть. Говори, друг мой, говори.
- Ну так вот: ты помнишь, мне надо было свести небольшие счеты с господином де Майеном?
- Отлично помню.
- Я их и свел: отдубасил как следует этого несравненного полководца. Он принялся разыскивать меня, чтобы повесить, а ты, на которого я рассчитывал, как на защиту от этого героя, ты бросил меня на произвол судьбы. Вместо того чтобы прикончить его, ты с ним помирился. Что же мне оставалось делать? Через посредство моего приятеля Горанфло я объявил о своей кончине и погребении. Так что с той самой поры господин де Майен, который так разыскивал меня, перестал это делать.
- Какое ужасное мужество нужно было для этого, Шико! Скажи, разве ты не представлял себе, как я буду страдать при известии о твоей смерти?
- Да, я поступил мужественно, но ничего ужасного во всем этом не было. Самая спокойная жизнь наступила для меня с тех пор, как все считают, что меня нет в живых.
- Шико! Шико! Друг мой! вскричал король. Ты приводишь меня в ужас, я просто теряю голову.
- Эко дело! Ты только сейчас это заметил?
- Не знаю, чему и верить.
- Бог ты мой, надо же все-таки на чем-нибудь остановиться: чему же ты веришь?
- Ну так знай: я думаю, что ты умер и явился с того света.
- Значит, я тебе наврал? Ты не очень-то вежлив.
- Во всяком случае, часть правды ты от меня скрываешь. Но я уверен, что, подобно призракам, о которых повествуют древние, ты сейчас откроешь мне ужасные вещи.
- Да, вот этого я отрицать не стану. Приготовься же, бедняга король.
- Да, да, продолжал Генрих, признайся, что ты тень, посланная ко мне господом богом.
- Я готов признать все, что ты пожелаешь.
- Если нет, то как же ты прошел по всем этим коридорам, где столько охраны? Как очутился ты в моей комнате, подле меня? Значит, в Лувр может проникнуть кто попало? Значит, так охраняют короля?
И Генрих, весь во власти охватившего его страха перед воображаемой опасностью, снова бросился на кровать, уже готовый зарыться под одеяло.
- Ну, ну, ну! сказал Шико тоном, в котором чувствовалась и некоторая жалость, и большая привязанность. Не горячись: стоит тебе до меня дотронуться, и ты сразу во всем убедишься.
- Значит, ты не вестник гнева божьего?
- Черт бы тебя побрал! Разве у меня рога, словно у Сатаны, или огненный меч в руках, как у архангела Михаила?
- Так как же ты все-таки вошел?
- Ты опять об этом?
- Конечно.
- Пойми же наконец, что я сохранил ключ, тот ключ, который ты мне сам дал и который я повесил себе на шею, чтобы позлить твоих камергеров[28], они же имеют право носить ключи только на заду. Так вот, при помощи ключа открывают двери и входят, я и вошел!
- Через потайную дверь?
- Ясное дело!
- Но почему ты явился именно сегодня, а не вчера, например?
- А, правда, в том-то и весь вопрос. Что ж, сейчас ты узнаешь.
Генрих опустил одеяло и продолжал наивным и жалобным тоном ребенка:
- Не говори мне ничего неприятного, Шико, прошу тебя. О, если бы ты знал, как я рад, что слышу твой голос!
- Я скажу тебе правду, вот в все. Тем хуже, если правда окажется неприятной.
- Не всерьез же ты, в самом деле, опасаешься господина де Майена, сказал король.
- Наоборот, это очень серьезно. Пойми же: получив от слуг господина де Майена пятьдесят палочных ударов, я ответил тем же и всыпал ему сотню ударов ножнами шпаги. Если предположить, что два удара ножнами равняются одному палочному мы квиты. Если же допустить, что один удар ножнами равняется одному палочному, господин де Майен, возможно, считает, что он должен мне еще пятьдесят ударов палочных или ножнами. Я же ничего так не опасаюсь, как подобных должников. И как бы я сейчас ни был тебе необходим, я не явился бы сюда, если бы не знал, что господин де Майен находится в Суассоне.
- Отлично, Шико, раз это так, раз ты возвратился ради меня, я беру тебя под свое покровительство и желаю...
- Чего именно? Берегись, Генрике, каждый раз, когда ты произносишь слова "я желаю", это значит, что ты готовишься совершить какую-нибудь глупость.
- Я желаю, чтобы ты воскрес, явился на свет божий.
- Ну вот! Я так и знал.
- Я тебя защищу.
- Ладно уж.
- Шико, даю тебе мое королевское слово.
- У меня имеется кое-что получше.
- Что?
- Моя нора, я в ней и останусь.
- Я защищу тебя, слышишь? с силой вскричал король, выпрямляясь во весь рост на постаменте перед кроватью.
- Генрике, сказал Шико, ты простудишься. Умоляю тебя, ложись в постель.
- Ты прав. Но что делать, если ты выводишь меня из терпения, сказал король, снова закутываясь в одеяло. Как это так, мне, Генриху Валуа, королю Франции, достаточно для защиты моих швейцарцев, шотландцев, французских гвардейцев и дворян, а господину Шико этого мало, он не считает себя в безопасности!
- Подожди-ка, подожди, как ты сказал? У тебя есть швейцарцы?
- Да, под командованием Токно.
- Хорошо. У тебя есть шотландцы?
- Да. Ими командует Ларлан.
- Очень хорошо. У тебя есть французские гвардейцы!
- Под командованием Крильона.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Замечательно. А дальше?
- Дальше? Не знаю, должен ли я тебе об этом говорить...
- Не говори: кто тебя спрашивает?
- Дальше имеется кое-что новенькое, Шико.
- Новенькое?
- Да. Представь себе сорок пять храбрых дворян.
- Сорок пять! А ну, повтори!
- Сорок пять дворян.
- Где ты их откопал? Не в Париже, во всяком случае?
- Нет, но они только сегодня прибыли в Париж.
- Ах да, ах да! сказал Шико, озаренный внезапной мыслью. Знаю я этих твоих дворян!
- Вот как!
- Сорок пять нищих оборванцев, которым не хватает только сумы.
- Отрицать не стану.
- При виде их можно со смеху помереть!
- Шико, среди них есть настоящие молодцы.
- Словом, гасконцы, как генерал-полковник твоей инфантерии.
- И как ты, Шико.
- Ну, я-то, Генрике, дело другое. С тех пор как я покинул Гасконь, я перестал быть гасконцем.
- А они?..
- Они наоборот: в Гаскони они гасконцами не были, зато здесь они гасконцы вдвойне.
- Не важно, у меня теперь сорок пять добрых шпаг.
- Под командованием сорок шестой доброй шпаги, именуемой д'Эперноном?
- Не совсем так.
- Кто же их командир?
- Луаньяк.
- Подумаешь!
- Ты что ж, и на Луаньяка наведешь критику?
- Отнюдь не намереваюсь, он мой родич в двадцать пятой степени.
- Вы, гасконцы, все между собой родичи.
- В противоположность вам, не считающим друг друга родней.
- Ответишь ты мне наконец?
- На что?
- На вопрос о моих сорока пяти?
- Ты рассчитываешь на них, чтобы защищаться?
- Да, черт побери! с раздражением вскричал Генрих.
Шико, или же его тень (мы на этот счет осведомлены не больше короля и потому вынуждены оставить читателя в сомнении), Шико соскользнул поглубже в кресло, упираясь пятками в край того же кресла, так что колени его образовали вершину угла, расположенную выше его головы.
- Ну а вот у меня лично гораздо больше войска.
- Войска? У тебя есть войско?
- А почему бы нет?
- Что ж это за войско?
- Сейчас увидишь. Во-первых, у меня есть вся та армия, которую господа де Гизы формируют в Лотарингии.
- Ты рехнулся?
- Нисколечко. Настоящая армия в количестве не менее шести тысяч человек.
- Но каким же образом ты, который так боишься господина де Майена, можешь рассчитывать, что тебя станут защищать солдаты господина де Гиза?
- Я ведь умер.
- Опять та же шутка!
- Господин де Майен имел зуб против Шико. Поэтому, воспользовавшись своей смертью, я переменил оболочку, имя и общественное положение.
- Значит, ты больше не Шико? спросил король.
- Нет.
- Кто же ты?
- Я Робер Брике, бывший торговец и лигист.
- Ты лигист, Шико?
- И самый ярый. Таким образом, разумеется, при условии, что я не буду слишком близко сталкиваться с господином де Майеном, меня лично, Робера Брике, члена святого Союза, защищает, во-первых, лотарингская армия шесть тысяч человек; запоминай хорошенько цифры.
- Не беспокойся.
- Затем около ста тысяч парижан.
- Ну и вояки!
- Достаточно хорошие, чтобы наделать тебе неприятностей, мой король. Итак, сто тысяч плюс шесть тысяч, итого сто шесть тысяч! Затем парламент, папа, испанцы, господин кардинал де Бурбон, фламандцы, Генрих Наваррский, герцог Анжуйский.
- Ну что, твой список еще не пришел к концу? с досадой спросил король.
- Да нет же! Остается еще три категории людей.
- Говори.
- Сильно против тебя настроенных.
- Говори же.
- Прежде всего католики.
- Ах да. Я ведь истребил только три четверти гугенотов.
- Затем гугеноты, потому что ты на три четверти истребил их.
- Ну, разумеется. А третьи?
- Что ты скажешь о политиках, Генрике?
- Да, да, о тех, кто не желает ни меня, ни моего брата, ни господина де Гиза.
- Но кто не имеет ничего против твоего наваррского зятя!
- С тем чтобы он отрекся от своей веры.
- Вот уж пустяки! Очень это его смутит!
- Но помилуй! Люди, о которых ты мне говоришь...
- Ну?
- Это вся Франция?
- Вот именно. Я лигист, и это мои силы. Ну же, ну сложи и сравни.
- Мы шутим, не так ли, Шико? промолвил Генрих, чувствуя, как его все же пробирает дрожь.
- По-моему, сейчас не до шуток, ведь ты, бедный мой Генрике, один против всех.
Лицо Генриха приобрело выражение подлинно царственного достоинства.
- Да, я один, сказал он, но и повелитель один я. Ты показал мне целую армию, отлично. А теперь покажи-ка мне вождя! О, ты, конечно, назовешь господина де Гиза! Но разве ты не видишь, что я держу его в Нанси. Господина де Майена? Ты сам сказал, что он в Суассоне. Герцог Анжуйский? Ты знаешь, что он в Брюсселе. Король Наваррский? Он в По. Что касается меня, то я, разумеется, один, но у себя я свободен и могу видеть, откуда идет враг, как охотник, стоящий среди поля, видит, как из окружающих его лесов выбегает или вылетает дичь.
Шико почесал нос. Король решил, что он побежден.
- Что ты мне на это ответишь? спросил Генрих.
- Что ты, Генрике, как всегда, красноречив. У тебя остается твой язык; действительно, это не так мало, как я думал, с чем тебя и поздравляю. Но в твоей речи есть одно уязвимое место.
- Какое?
- О, бог мой, пустяки, почти ничего, одна риторическая фигура. Уязвимое твое сравнение.
- В чем же?
- А в том, что ты воображаешь себя охотником, подстерегающим из засады дичь, я же полагаю, ты, напротив, дичь, которую охотник преследует до самой ее норы.
- Шико!
- Ну, хорошо, ты, сидящий в засаде, кого ты увидел?!
- Да никого, черт побери!
- А между тем кто-то появился.
- Кто?
- Одна женщина.
- Моя сестрица Марго?
- Нет, герцогиня Монпансье.
- Она! В Париже?
- Ну, конечно, бог ты мой.
- Даже если это и так, с каких пор я стал бояться женщин?
- Правда, опасаться надо только мужчин. Но погоди. Она явилась в качестве гонца, понимаешь? Возвестить о прибытии брата.
- О прибытии господина де Гиза?
- Да.
- И ты полагаешь, что это меня встревожит?
- О, тебя же вообще ничто не тревожит.
- Передай мне чернила и бумагу.
- Для чего? Написать господину де Гизу повеление не выезжать из Нанси?
- Вот именно. Мысль, видно, правильная, раз она одновременно пришла в голову и тебе и мне.
- Наоборот никуда не годная мысль.
- Почему?
- Едва получив это повеление, он сразу же догадается, что его присутствие в Париже необходимо, и устремится сюда.
Король почувствовал, как в нем закипает гнев. Он косо посмотрел на Шико.
- Если вы возвратились лишь для того, чтобы делать мне подобные сообщения, то могли оставаться там, где были.
- Что поделаешь, Генрике, призраки не льстят.
- Значит, ты признаешь, что ты призрак?
- А я этого и не отрицал.
- Шико!
- Ну, ладно, не сердись: ты и без того близорук, а так совсем лишишься зрения. Вот что, ты говорил, будто удерживаешь своего брата во Фландрии?
- Да, конечно, это правильная политика. Я ее и придерживаюсь.
- Теперь слушай и не раздражайся: с какой целью, полагаешь ты, сидит в Нанси господин де Гиз?
- Он организует там армию.
- Хорошо, спокойствие... Для чего нужна ему эта армия?
- Ах, Шико, вы утомляете меня всеми этими расспросами!
- Утомляйся, Генрике, утомляйся. Зато потом, ручаюсь тебе, лучше отдохнешь. Итак, мы говорили, что эта армия ему нужна...
- Для борьбы с гугенотами севера.
- Или, вернее, для того, чтобы досаждать твоему брату, герцогу Анжуйскому, который добился, чтобы его провозгласили герцогом Брабантским, и старается устроить себе хоть небольшой трон во Фландрии, а для достижения этой цели беспрестанно требует у тебя помощи.
- Помощь эту я ему все время обещаю, но, разумеется, никогда не пошлю.
- К величайшей радости господина герцога де Гиза. Слушай же, Генрике, что я тебе посоветую.
- Что же именно?
- Притворись, что ты действительно намерен послать брату в помощь войска, и пусть они двинутся по направлению к Брюсселю, даже если на самом деле пройдут всего лишь полпути.
- Ах, верно, вскричал Генрих, понимаю; господин де Гиз тогда ни на шаг не отойдет от границы.
- И данное нам, лигистам, госпожой де Монпансье обещание, что в конце недели господин де Гиз будет в Париже...
- Обещание это рассеется в воздухе, как дым.
- Ты сам это сказал, мой повелителе сказал Шико, усаживаясь поудобнее, Ну, как же ты расцениваешь мой совет?
- Он, пожалуй, хорош... только...
- Что еще?
- Пока эти господа там, на севере, будут заняты друг другом...
- Ах да, тебя беспокоит юг? Ты прав, Генрике, грозы обычно надвигаются с юга.
- Не обрушится ли на меня за это время мой третий бич? Ты знаешь, что делает Беарнец?
- Нет, разрази меня гром!
- Он требует.
- Чего?
- Городов, составляющих приданое его супруги.
- Ай, какой наглец! Мало ему чести породниться с французским королевским домом, он еще позволяет себе требовать то, что ему принадлежит!
- Например, Кагор. Но какой же я буду политик, если отдам врагу подобный город?
- Да, хороший политик не сделал бы этого, но зато так поступил бы честный человек.
- Господин Шико!
- Считай, что я ничего не говорил: ты же знаешь, что в твои семейные дела я не вмешиваюсь.
- Но это-то меня не тревожит: у меня есть одна мысль.
- Тем лучше!
- Возвратимся же к самым срочным делам.
- К Фландрии?
- Так я действительно пошлю кого-нибудь во Фландрию, к брату... Но кого? Кому, бог ты мой, могу я доверить такое важное дело?
- Да, это вопрос сложный!
- А, я нашел!
- Я тоже.
- Отправляйся ты, Шико.
- Мне отправиться во Фландрию?
- Почему нет?
- Как же я отправлюсь во Фландрию, когда я мертв?
- Да ведь ты больше не Шико, ты Робер Брике.
- Ну куда это годится: буржуа, лигист, сторонник господина де Гиза вдруг станет твоим посланцем к герцогу Анжуйскому!
- Значит, ты отказываешься?
- А то как же!
- Ты отказываешь мне в повиновении?
- В повиновении? А разве я обязан тебе повиноваться?
- Ты не обязан, несчастный?
- А откуда у меня могут быть обязательства? Я от тебя когда-нибудь что-нибудь видел? То немногое, что я имею получено по наследству. Я человек бедный и незаметный. Сделай меня герцогом и пэром, преврати в маркизат мою землицу Шикотери, пожалуй мне пятьсот тысяч экю, и тогда мы поговорим о поручениях.
Генрих уже намеревался ответить, подыскав подходящее оправдание, из тех, к каким обычно прибегают короли, когда слышат подобные упреки, но внезапно раздался шелест и лязганье колец отдергивали тяжелую бархатную портьеру.
- Господин герцог де Жуаез, произнес голос слуги.
- Вот он, черт побери, твой посланец! вскричал Шико. Кто сумеет представлять тебя лучше, чем мессир Анн, попробуй найди!
- И правда, прошептал Генрих, ни один из моих министров не давал мне таких хороших советов, как этот чертяка!
- А, так ты наконец признаешь это? сказал Шико. И он забился поглубже в кресло, свернувшись калачиком, так что даже самый лучший в королевстве моряк, привыкший различать любую точку на горизонте, не мог бы увидеть в этом огромном кресле, куда погрузился Шико, что-либо, кроме выступов резьбы на его ручках и спинке.
Господин де Жуаез, хоть он и был главным адмиралом Франции, тоже ничего другого не заметил.
Увидав своего юного любимца, король радостно вскрикнул и протянул ему руку.
- Садись, Жуаез, дитя мое, сказал он. Боже мой, как ты поздно явился.
- Сир, ответил Жуаез, ваше величество очень добры, что изволили это заметить.
И герцог, подойдя к возвышению, на котором стояла кровать, уселся на одну из вышитых лилиями подушек, разбросанных для этой цели на ступеньках.

Глава XV. О Том, Как Трудно Бывает Королю Найти Хорошего Посла

Шико, по-прежнему невидимый, покоился в кресле; Жуаез полулежал на подушках; Генрих уютно завернулся в одеяло. Началась беседа.
- Ну что ж, Жуаез, сказал Генрих, хорошо вы побродили по городу?
- Отлично, сир, благодарю вас, рассеянно ответил герцог.
- Как быстро исчезли вы сегодня с Гревской площади!
- Послушайте, сир, честно говоря не очень-то это развлекательное зрелище. И не люблю я смотреть, как мучаются люди.
- Какой жалостливый!
- Нет, я эгоист... Чужие страдания действуют мне на нервы.
- Ты знаешь, что произошло?
- Где именно, сир?
- На Гревской площади?
- По правде говоря нет.
- Сальсед отрекся от своих показаний.
- Вот как!
- Вам это безразлично, Жуаез?
- Мне?
- Да.
- Признаюсь откровенно, сир, я не придавал большого значения тому, что он мог сказать. К тому же я был уверен, что он от всего отречется.
- Но ведь он сперва сознался.
- Тем более. Его первые признания заставили Гизов насторожиться. Гизы и начали действовать, пока ваше величество сидели спокойно: это было неизбежно.
- Как! Ты предвидишь такие вещи и ничего мне не говоришь?
- Да ведь я не министр, чтобы говорить о политике.
- Оставим это, Жуаез.
- Сир...
- Мне понадобится твой брат.
- Мой брат, как и я сам, сир, всегда к услугам его величества.
- Значит, я могу на него рассчитывать?
- Разумеется.
- Ну, так я хочу дать ему одно небольшое поручение.
- Вне Парижа?
- Да.
- В таком случае это невозможно, сир.
- Как так?
- Дю Бушаж в настоящее время не может уехать.
Генрих приподнялся на локте и во все глаза уставился на Жуаеза.
- Что это значит? спросил он.
Жуаез с величайшей невозмутимостью выдержал недоумевающий взгляд короля.
- Сир, сказал он, это самая понятная вещь на свете! Дю Бушаж влюблен, но он недостаточно искусно приступил к делу. Пошел по неправильному пути, и вот бедный мальчик начал худеть, худеть...
- И правда, сказал король, это бросилось мне в глаза.
- И все мрачнел, черт побери, словно он живет при дворе вашего величества.
От камина до собеседника донеслось какое-то ворчание. Жуаез умолк и с удивлением огляделся по сторонам.
- Не обращай внимания, Анн, засмеялся Генрих, это одна из моих собачек заснула в кресле и рычит во сне. Так ты говоришь, друг мой, что бедняге дю Бушажу взгрустнулось?
- Да, сир, он мрачен, как сама смерть. Похоже, что он где-то повстречал женщину, все время пребывающую в угнетенном состоянии ума. Нет ничего ужаснее таких встреч. Однако и у подобных натур можно добиться успеха не хуже, чем у женщин веселого нрава. Все дело в том, как за них взяться.
- Ну, ты-то не очень смутился бы, распутник!
- Вот тебе и на! Вы называете меня распутником за то, что я люблю женщин.
Генрих вздохнул.
- Так ты говоришь, что у этой женщины мрачный характер?
- Так, по крайней мере, утверждает дю Бушаж. Я ее не знаю.
- И, несмотря на ее скорбное настроение, ты бы добился успеха?
- Черт побери! Все дело в том, чтобы играть на противоположностях. Настоящие трудности бывают только с женщинами сдержанного темперамента: они требуют от добивающегося их благосклонности одновременно и любезностей, и известной строгости, а соединить это мало кому удается. Дю Бушажу попалась женщина мрачная, и любовь у него поэтому несчастная.
- Бедняга! сказал король.
- Вы понимаете, сир, продолжал Жуаез, что не успел он сделать мне это признание, как я начал его лечить.
- Так что...
- Так что в настоящее время курс лечения начат.
- Он уже не так влюблен?
- Нет, сир, но у него появилась надежда внушить любовь: это ведь более приятное лечение, чем вовсе лишать людей их чувства. Итак, начиная с сегодняшнего вечера, он, вместо того чтобы вздыхать на манер своей дамы, постарается развеселить ее, как только возможно: сегодня вечером, к примеру, я посылаю к его возлюбленной тридцать итальянских музыкантов, которые устроят под ее балконом неистовый шум.
- Фи! сказал король. Что за пошлая затея!
- Как так пошлая? Тридцать музыкантов, которым равных нет в мире!
- Ну знаешь, черта с два развлекли бы меня музыкой в дни, когда я был влюблен в госпожу де Конде!
- Да, но ведь тогда были влюблены именно вы, сир.
- Безумно влюблен, ответил король.
Тут снова послышалось какое-то ворчанье, весьма похожее на насмешливое хихиканье.
- Вы же сами понимаете, что это совсем другое дело, сир, сказал Жуаез, тщетно пытаясь разглядеть, откуда доносятся странные звуки. Дама, наоборот, равнодушна, как истукан, и холодна, как льдина.
- И ты рассчитываешь, что от музыки лед растает, а истукан оживет?
- Разумеется, рассчитываю.
Король покачал головой.
- Конечно, я не говорю, продолжал Жуаез, что при первом же взмахе смычка дама устремится в объятия дю Бушажа. Но она будет поражена тем, что ради нее устроен весь этот шум. Мало-помалу она освоится с концертами, а если они не придутся ей по вкусу, мы пустим в ход актеров, фокусников, чародеев, прогулки верхом, словом, все забавы, какие только можно. Так что если веселье вернется не к этой скорбящей красавице, то уж, во всяком случае, к самому дю Бушажу.
- Желаю ему этого от всего сердца, сказал Генрих, но оставим дю Бушажа, раз он уж так затрудняется покидать в настоящее время Париж. Для меня отнюдь не необходимо, чтобы именно он выполнил мое поручение. Но я надеюсь, что ты, дающий такие превосходные советы, ты не стал бы, подобно ему, рабом какой-нибудь благородной страсти?
- Я? вскричал Жуаез. Да я никогда за всю мою жизнь не был так свободен, как сейчас!
- Отлично, значит, тебе делать нечего?
- Решительно нечего, сир.
- Но мне казалось, что ты в нежных отношениях с какой-то красоткой?
- Ах да, с любовницей господина де Майена. Эта женщина меня обожала.
- Ну так что же?
- Ну так вот. Сегодня вечером, прочитав дю Бушажу наставление, я покинул его и направился к ней. Прихожу, совершенно взбудораженный теориями, которые только что развивал, уверяю вас, сир, я воображал, что влюблен почти так же, как Анри, и передо мной оказывается женщина вся дрожащая, перепуганная. Прежде всего мне пришло в голову, что у нее кто-нибудь сидит и я явился некстати. Стараюсь успокоить ее напрасно, расспрашиваю она не отвечает. Хочу поцеловать ее, она отворачивает голову. Я нахмурился она рассердилась. Тут мы рассорились, и она заявила, что, когда бы я к ней ни явился, ее не будет дома.
- Бедный Жуаез! рассмеялся король. Что же ты сделал?
- Черт побери, сир, я взял шпагу, плащ, низко поклонился и вышел, даже не оглянувшись.
- Браво, Жуаез, ты просто герой! сказал король.
- Тем более герой, сир, что, как мне показалось, бедняжка вздохнула.
- Тем не менее ты ушел?
- И явился к вам.
- И ты к ней больше не вернешься?
- Никогда... Если бы у меня было брюшко, как у господина де Майена, я, может быть, и вернулся бы, но я строен и имею право быть гордым.
- Друг мой, серьезным тоном сказал король, для спасения твоей души этот разрыв дело очень благотворное.
- Может быть, оно и так, сир, но пока что я целую неделю буду скучать, не зная, чем заняться и куда девать себя. Вот мне и пришло в голову предаться сладостной лени: право же, скучать очень занятно... раньше у меня такой привычки не было, и я нахожу ее очень тонной.
- Еще бы это не было тонно, заметил король, скуку-то в моду ввел я.
- Вот, сир, я и выработал план: меня осенило, пока я шел от паперти Нотр-Дам к Лувру. Каждый день я буду являться сюда в носилках. Ваше величество будете читать молитвы, я стану просматривать книги по алхимии или лучше даже по морскому делу, ведь я моряк. Заведу себе собачек, чтобы они играли с вашими. Потом мы будем есть крем и слушать рассказы господина д'Эпернона. Я хочу также пополнеть. Затем, когда возлюбленная дю Бушажа развеселится, мы найдем другую женщину, веселую, и вгоним ее в тоску. Но все это мы будем делать не двигаясь с места, сир: хорошо чувствуешь себя только в сидячем положении, а очень хорошо в лежачем. Какая здесь мягкая подушка, сир! Видно, что ваши обойщики работали для короля, который изволит скучать.
- Фу, как это все противно, Анн, сказал король.
- Почему противно?
- Чтобы мужчина в таком возрасте и занимающий такое положение, как ты, стремился стать ленивым и толстым! Как это отвратительно!
- Не нахожу, сир.
- Я найду тебе подходящее занятие.
- Если оно будет скучным, я согласен.
В третий раз послышалось ворчание. Можно было подумать, что слова, произнесенные Жуаезом, рассмешили лежащую в кресле собаку.
- Вот умный пес, сказал Генрих. Он догадывается, какую деятельность я для тебя придумал.
- Что же это такое, сир? Горю нетерпением услышать.
- Ты наденешь сапоги.
Жуаез в ужасе отшатнулся.
- О, не требуйте от меня этого, сир, это идет вразрез со всеми моими мыслями!
- Ты сядешь верхом на коня.
Жуаез так и подскочил.
- Верхом? Нет, нет, я теперь не признаю ничего, кроме носилок, разве ваше величество не слыхали?
- Кроме шуток, Жуаез, ты меня понял? Ты наденешь сапоги и сядешь на коня.
- Нет, сир, ответил герцог самым серьезным тоном, это невозможно.
- А почему невозможно? гневно спросил Генрих.
- Потому... потому что... я адмирал.
- Ну и что же?
- Адмиралы верхом не ездят.
- Ах, вот как! сказал Генрих.
Жуаез кивнул головой, как дети, которые упрямо решили не слушаться, но все же слишком робки, чтобы никак не ответить.
- Ну что ж, отлично, господин адмирал Франции, верхом вы не поедете. Вы правы моряку не пристало ездить на коне. Зато моряку весьма пристало плыть на корабле или на галере. Поэтому вы немедленно отправитесь в Руан по реке. В Руане, где стоит ваша флагманская галера, вы тотчас же взойдете на нее и отплывете в Антверпен.
- В Антверпен! возопил Жуаез в таком отчаянии, словно он получил приказ плыть в Кантон или в Вальпараисо.
- Кажется, я уже сказал, произнес король ледяным, не допускающим возражений тоном, как бы утверждавшим его право верховного начальника и его волю монарха. Сказал и повторять не желаю.
Не пытаясь сопротивляться, Жуаез застегнул свой плащ, надел шпагу и взял с кресла лежащую на нем бархатную шапочку.
- И трудно же добиться от людей повиновения, черт побери! продолжал ворчать Генрих. Если я сам иногда забываю, что я господин, все, кроме меня, должны были бы об этом помнить.
Жуаез, ледяной и безмолвный, поклонился, положив, согласно уставу, руку на рукоять шпаги.
- Ваши повеления, сир? произнес он голосом столь покорным, что воля короля тотчас же превратилась в тающий воск.
- Ты отправишься в Руан, сказал он, в Руан, и я хочу, чтобы ты отплыл оттуда в Антверпен, если не предпочитаешь сухим путем проехать в Брюссель.
Генрих ждал, что Жуаез ответит ему" Но тот ограничился поклоном.
- Может быть, ты предпочитаешь ехать сухим путем?
- Я не имею никаких предпочтений, когда надо выполнять приказ, сир, ответил Жуаез.
- Ну ладно, дуйся, дуйся, вот ужасный характер! вскричал король. Ах, у государей друзей нет!
- Кто отдает приказания, может рассчитывать только на слуг, торжественно заявил Жуаез.
- Так вот, милостивый государь, сказал оскорбленный король, вы и отправитесь в Руан, сядете на свою галеру, возьмете гарнизоны Кодебека, Арфлера и Дьеппа, которые я заменю другими частями, погрузите их на шесть кораблей и по прибытии на место отдадите в распоряжение моего брата, ожидающего от меня обещанной помощи.
- Пожалуйста, письменные полномочия, сир! сказал Жуаез.
- А с каких это пор, ответил король, вы не можете действовать согласно своей адмиральской власти?
- Я имею одно лишь право повиноваться и стараюсь, насколько возможно, сир, избежать ответственности.
- Хорошо, господин герцог, письменные полномочия вы получите у себя дома в момент отъезда.
- Когда же наступит этот момент, сир?
- Через час.
Жуаез почтительно поклонился и направился к двери.
Сердце короля чуть не разорвалось.
- Как! сказал он. Вы даже не нашли любезных слов на прощанье! Вы не слишком вежливы, господин адмирал. Видно, моряков недаром в этом упрекают. Ну что ж, может быть, мне больше угодит генерал-полковник моей инфантерии.
- Соблаговолите простить меня, сир, пробормотал Жуаез, но я еще худший придворный, чем моряк, и, как я понимаю, ваше величество сожалеет обо всем, что изволили для меня сделать.
И он вышел, хлопнув дверью так, что портьера надулась, словно от порыва ветра.
- Вот как относятся ко мне те, для кого я столько сделал! вскричал король. Ах, Жуаез, неблагодарный Жуаез!
- Ну что же, может быть, ты позовешь его обратно? сказал Шико, подходя к кровати. Один раз проявил силу воли и уже раскаиваешься!
- Послушай, ответил король, ты очень мило рассуждаешь! Как по-твоему, очень приятно выходить в октябре месяце в море под ветром и дождем? Хотел бы я видеть, что бы ты делал на его месте, эгоист?
- Это от тебя одного зависит, великий король, от тебя одного.
- Видеть, как ты отправляешься по городам и весям?
- По городам и весям. Самое пламенное мое желание сейчас попутешествовать.
- Значит, если бы я послал тебя куда-нибудь, как Жуаеза, ты бы согласился?
- Не только согласился бы, я просто мечтаю об этом. Я умоляю тебя послать меня куда-нибудь.
- С поручением?
- С поручением.
- Ты бы поехал в Наварру?
- Я бы к самому черту на рога отправился, великий король!
- Ты что, потешаешься надо мною, шут?
- Сир, если и при жизни я был не слишком весел, то, клянусь вам, после смерти стал еще грустнее.
- Но ведь только что ты отказывался уехать из Парижа.
- Милостивый мой повелитель, я был неправ, решительно неправ и очень в этом раскаиваюсь.
- Так что теперь ты хочешь уехать из Парижа?
- Немедленно, прославленный король, сию же минуту, великий монарх.
- Ничего не понимаю, сказал Генрих.
- А ты разве не слышал слов, произнесенных главным адмиралом Франции?
- Каких именно?
- А тех, в которых он сообщал о своем разрыве с любовницей господина де Майена?
- Да, ну и что же?
- Если эта женщина, влюбленная в такого очаровательного юнца, как герцог, ибо Жуаез и вправду очарователен...
- Конечно.
- Если эта женщина расстается с ним, вздыхая, значит, у нее есть веская на то причина.

Предыдущая страница 7 Следующая страница


Сорок Пять 8

- Вероятно, иначе она не отпустила бы его.
- Ну, а ты не знаешь, какая?
- Нет.
- И не догадываешься?
- Нет.
- Причина в том, что господин де Майен возвращается.
- Ого! вырвалось у короля.
- Наконец-то ты понял, поздравляю.
- Да, я понял... но все же...
- Что все же?
- По-моему, причина не очень веская.
- Какие же у тебя на этот счет соображения, Генрике? Я очень рад буду с ними согласиться. Говори.
- Почему бы этой женщине не порвать с Майеном, вместо того чтобы прогонять Жуаеза? Я думаю, Жуаез был бы рад отблагодарить ее, пригласив господина де Майена в Пре-о-Клер и продырявив там его толстое брюхо. Шпага у нашего Жуаеза лихая!
- Прекрасно. Но если у Жуаеза лихая шпага, то зато у господина де Майена предательский кинжал. Вспомни Сен-Мегрена.
Генрих вздохнул и поднял глаза к небу.
- Женщина, по-настоящему влюбленная, не захочет, чтобы любимого ею человека убили, она предпочтет с ним расстаться, выиграть время. И прежде всего она предпочтет, чтобы ее самое не умертвили. А у Гизов, в их милой семейке, народ чертовски беззастенчивый.
- Да, ты, пожалуй, прав.
- Очень рад, что ты в этом убедился.
- Да, я начинаю думать, что Майен действительно возвращается. Но ведь ты, Шико, не женщина пугливая или влюбленная.
- Я, Генрике, человек осторожный, у которого с господином де Майеном игра не кончилась и счеты не сведены. Если он до меня доберется, то пожелает начать все снова. Добряк господин де Майен игрок преотчаянный.
- Так что же?
- Он сделает такой ловкий ход, что меня пырнут ножом.
- Ну, я своего Шико знаю: он уж в долгу не останется.
- Ты прав, я пырну его раз десять, и от этого он подохнет.
- Тем лучше: игра, значит, кончится.
- Тем хуже, черт побери, тем хуже! Семейка поднимет ужасающий шум, на тебя напустится вся Лига, и в одно прекрасное утро ты мне скажешь: Шико, друг мой, извини, но я вынужден тебя колесовать.
- Я так скажу?
- Ты так скажешь, и притом, что еще хуже, ты это сделаешь, великий король. Так вот, я и предпочитаю, чтобы дело обернулось иначе, понимаешь? Сейчас мне неплохо, и я хочу, чтобы все так и оставалось. Видишь ли, вражда в арифметической прогрессии представляется мне опасной. Поэтому я поеду в Наварру, если тебе благоугодно будет меня туда послать.
- Разумеется, мне это благоугодно.
- Жду приказаний, милостивейший повелитель.
И Шико, приняв ту же позу, что Жуаез, застыл в ожидании.
- Но, сказал король, ты даже не знаешь, придется ли поручение тебе по вкусу.
- Раз я прошу, чтобы ты мне его дал...
- Дело в том, видишь ли, Шико, сказал Генрих, что у меня возник план рассорить Марго с ее мужем.
- Разделять, чтобы властвовать? сказал Шико. Делай, как желаешь, великий государь. Я посол, вот и все. Перед самим собой мне отчитываться не придется. Лишь бы личность моя была неприкосновенна... вот на этом, ты сам понимаешь, я настаиваю.
- Но в конце-то концов, сказал Генрих, надо, чтобы ты знал, что тебе говорить моему зятю.
- Я? Говорить? Нет, нет, нет!
- Как так нет, нет, нет?
- Я поеду, куда ты пожелаешь, но говорить ничего не стану. На этот счет есть пословица...
- Значит, ты отказываешься?
- Говорить я отказываюсь, но письмо от тебя возьму. Кто передает поручение на словах, всегда несет большую ответственность. С того, кто вручает письмо, не таи уж много спрашивают.
- Ну, что ж, хорошо, я дам тебе письмо. Это вполне соответствует моему замыслу.
- Как все замечательно получается! Давай же письмо.
- Что ты говоришь?
- Говорю давай!
И Шико протянул руку.
- Не воображай, пожалуйста, что такое письмо можно написать в один миг. Его надо сочинить, обдумать, взвесить все выражения.
- Отлично: взвешивай, обдумывай, сочиняй. Завтра раненько утром я опять забегу или пришлю кого-нибудь.
- А почему бы тебе не переспать здесь?
- Здесь?
- Да, в своем кресле?
- Ну нет! С этим покончено. В Лувре я больше не ночую. Привидение и вдруг спит в кресле. Это же чистейшая нелепость!
- Но ведь необходимо, вскричал король, чтобы ты знал мои намерения в отношении Марго и ее мужа. Ты гасконец. При наваррском дворе мое письмо наделает шуму. Тебя станут расспрашивать, надо, чтобы ты мог отвечать. Черт побери! Ты же будешь моим послом. Я не хочу, чтоб у тебя был глупый вид.
- Боже мой! произнес Шико, пожимая плечами. До чего же ты не сообразителен, великий король! Как! Ты воображаешь, что я повезу какое-то письмо за двести пятьдесят лье, не зная, что в нем написано? Будь спокоен, черти полосатые! На первом же повороте, под первым же деревом, где я остановлюсь, я вскрою твое письмо. Как это возможно? В течение десяти лет ты шлешь послов во все концы и так плохо их знаешь? Ну, ладно. Отдохни душой и телом, а я возвращаюсь в свое убежище.
- А где твое убежище?
- На кладбище Невинноубиенных, великий государь.
Генрих взглянул на Шико с удивлением, не исчезавшим из его взора в течение тех двух часов, что они беседовали.
И с этими словами он исчез так незаметно, что суеверный Генрих остался в некотором недоумении а может быть, и вправду не живое тело, а бесплотная тень выскользнула за эту дверь таким образом, что она даже не скрипнула, за эту портьеру, на которой не шевельнулась ни одна складка?

Глава XVI. Как И По Каким Причинам Умер Шико

Да не посетуют на нас те из читателей, которые из склонности своей к чудесному поверили бы, что мы возымели дерзость ввести в свое повествование призрак. Шико был существом из плоти и крови. Высказав, по своему обыкновению под видом насмешек и шуток, всю ту правду, которую ему хотелось довести до сведения короля, он покинул дворец.
Вот как сложилась его судьба.
После смерти друзей короля, после того, как начались смуты и заговоры, возбуждаемые Гизами, Шико призадумался.
Храбрый, как хорошо известно читателю, и беспечный, он тем не менее весьма дорожил жизнью: она забавляла его, как забавляет все избранные натуры.
В этом мире одни дураки скучают и ищут развлечений на том свете.
Однако же после некой забавы, о которой нами было упомянуто, он решил, что покровительство короля вряд ли спасет его от мщения со стороны г-на де Майена. Со свойственным ему философским практицизмом он полагал, что, если уж в этом мире нечто физически свершилось, возврата к прежнему быть не может и что поэтому никакие алебарды и никакие трибуналы короля Франции не зачинят даже ничтожнейшей прорехи, сделанной в его куртке кинжалом г-на де Майена.
Он и принял соответствующее решение, как человек, которому к тому же надоела роль шута и который все время стремится играть вполне серьезную роль, надоело и фамильярное обращение короля времена наступили такие, что именно оно-то и грозило ему верной гибелью.
Он поэтому начал с того, что постарался, насколько было возможно, увеличить расстояние между своей шкурой и шпагой г-на де Майена.
Осуществляя это намерение, он отправился в Бон с тройной целью покинуть Париж, обнять своего друга Горанфло и попробовать пресловутого вина розлива 1550 года, о котором шла речь в письме, завершающем наше повествование "Графиня де Монсоро".
Надо сказать, что мера эта оказалась вполне действенной: месяца через два Шико заметил, что он толстеет во по дням, а по часам и что одного этого достаточно, чтобы он стал неузнаваем. Но заметил он также, что, толстея, уподобляется Горанфло гораздо больше, чем это пристало бы человеку с головой.
И дух возобладал над плотью.
Осушив несколько сот бутылок знаменитого вина 1550 года и поглотив двадцать два тома, составлявших монастырскую библиотеку, откуда априори почерпнул латинское изречение: "Bonum vinum laetificat cor hominis"[29], Шико почувствовал великую тяжесть в желудке и великую пустоту в голове.
"Можно, конечно, было бы постричься в монахи, подумал он. Но у Горанфло я буду уж слишком по-хозяйски распоряжаться, а в других аббатствах недостаточно. Конечно, ряса навсегда укроет меня от глаз господина де Майена, но, клянусь всеми чертями, есть же, кроме самых обычных способов, и другие: поразмыслим. В другой латинской книжке правда, не из библиотеки Горанфло, я прочитал: "Quaere et invenies"[30].
Шико стал размышлять, и вот что пришло ему в голову.
Для того времени мысль была довольно новая.
Он доверился Горанфло и попросил его написать королю: письмо продиктовал он сам.
Горанфло, хоть это и далось ему нелегко, все же под конец написал, что Шико удалился к нему в монастырь, что, вынужденный расстаться со своим повелителем, когда тот помирился с г-ном де Майеном, он с горя заболел, пытался бороться с болезнями, кое-как развлекаясь, но горе оказалось сильнее, и в конце концов он скончался.
Со своей стороны и Шико написал королю.
Письмо его, датированное 1580 годом, разделено было на пять абзацев.
Предполагалось, что между каждым абзацем протекал один день и что каждый из них свидетельствовал о дальнейшем развитии болезни.
Первый был начертан и подписан рукою довольно твердой.
Во втором почерк был неуверенный, а подпись, хотя еще разборчивая, представляла собой каракули.
Под третьим стояло Шик...
Под четвертым Ши...
И наконец, под пятым Ш и клякса.
Эта клякса, поставленная умирающим, произвела на короля самое тягостное впечатление.
Вот почему он принял Шико за явившуюся ему тень.
Можно было бы привести здесь письмо Шико, но, как сказали бы мы сейчас, Шико был человек эксцентричный, а так как стиль это человек, эпистолярный стиль Шико был настолько эксцентричен, что мы не решаемся привести здесь это письмо, какого бы эффекта от него ни ожидали.
Но его можно найти в мемуарах л'Этуаля. Оно датировано как мы уже говорили, 1580 годом, "годом великого распутства", добавляет Шико.
В конце этого письма, дабы интерес к нему Генриха не остывал, Горанфло добавлял, что после смерти Шико бонский монастырь ему опротивел и что он предпочитал бы перебраться в Париж.
Именно этот постскриптум Шико было особенно трудно вырвать из пальцев Горанфло.
Ибо Горанфло, подобно Панургу, как раз отлично чувствовал себя в Боне.
Он жалобно возражал Шико, что когда вино не сам разливаешь, к нему всегда подмешивают воду.
Но Шико обещал достойному приору, что ежегодно сам будет ездить и заготовлять для него и романею, и вольнэ, и шамбертен. Признавая превосходство Шико и в данном деле, как и во многом другом, Горанфло уступил настояниям друга.
В ответ на послание Горанфло и на прощальные строки Шико король собственноручно написал:
"Господин настоятель, поручаю Вам совершить в какой-нибудь поэтичной местности святое погребение бедного Шико, о котором я скорблю всей душой, ибо он был не только преданным моим другом, но и дворянином довольно хорошего происхождения, хотя сам не ведал своей родословной дальше прапрадеда.
На могиле его Вы посадите цветы и выберете для нее солнечный уголок: будучи южанином, он очень любил солнце. Что касается Вас, чью скорбь я тем более уважаю, что она разделяется мною самим, то Вы, согласно выраженному Вами желанию, покинете Бонскую обитель. Мне слишком нужны здесь в Париже преданные люди и добрые клирики, чтобы я держал Вас в отдалении. Поэтому я назначаю Вас приором аббатства св.Иакова, расположенного в Париже у Сент-Антуанских ворот: наш бедный друг особенно любил этот квартал.
Сердечно благосклонный к Вам Генрих с просьбой не забывать его в Ваших святых молитвах".
Легко представить себе, как расширились от изумления глаза приора при получении подобного автографа, целиком написанного королевской рукой, как восхитился он гениальной изобретательностью Шико и как стремительно бросился навстречу ожидающим его почестям.
Ибо читатель может это припомнить честолюбие и ранее пускало свои цепкие ростки в сердце Горанфло: личное имя его всегда было Модест[31], но, сделавшись бонским настоятелем, он стал зваться дом Модест Горанфло.
Все свершилось согласно желанию как короля, так и Шико.
Связка терновника, и материально и аллегорически представляющая тело покойника, была зарыта на освещенном солнцем месте, среди цветов, под пышной виноградной лозой. Затем умерший и символически погребенный Шико помог Горанфло перебраться в Париж.
Дом Модест с великой пышностью водворился в качестве настоятеля в монастыре св.Иакова.
Шико под покровом ночи перебрался в Париж.
У ворот Бюсси он за триста экю приобрел домик. Когда ему хотелось проведать Горанфло, он пользовался одной из трех дорог: самой короткой через город, самой поэтической по берегу реки, наконец, той, что шла вдоль крепостных стен Парижа и являлась наиболее безопасной.
Но, будучи мечтателем, Шико почти всегда выбирал Прибрежную дорогу. В то время река Сена еще не была зажата между каменными стенами, волны, как говорит поэт, лобзали ее широкие берега, и жители города не раз могли видеть на этих берегах длинный вырисовывающийся в лунном сиянии силуэт Шико.
Устроившись на новом месте и переменив имя, Шико позаботился также об изменении своей внешности. Звался он, как мы уже знаем, Робером Брике и при ходьбе немного наклонялся вперед. Вдобавок прошло лет пять-шесть, для него довольно тревожных, и от этого он почти облысел, так что его прежняя курчавая черная шевелюра отступила, словно море во время отлива, от лба к затылку.
Ко всему, как мы уже говорили, он изощрился в свойственном древним мимам искусстве изменять умелыми подергиваниями лицевых мускулов и выражение и черты лица.
Благодаря столь усердным стараниям Шико даже при ярком свете становился, если ему не лень было потрудиться, настоящим Робером Брике, то есть человеком, у которого рот раздвигался до ушей, нос доходил до подбородка, а глаза ужасающим образом косили. Всего этого он достигал без неестественного гримасничания, а любители перемен в подобной игре мускулами находили даже известную прелесть, ибо лицо его, длинное, острое, с тонкими чертами, превращалось в широкое, расплывшееся, тупое и невыразительное. Лишь своих длинных рук и длиннющих ног Шико не был в состоянии укоротить. Но, будучи весьма изобретательным, он, как мы уже упоминали, сгорбил спину, отчего руки его стали почти такой же длины, как ноги.
Кроме этих упражнений лицевых мускулов, он прибег еще к одной предосторожности ни с кем не завязывал близкого знакомства. И правда как ни владел своим телом Шико, он все же не в состоянии был вечно сохранять одно и то же положение.
Но в таком случае как можешь ты представляться горбуном в полдень, когда в десять утра был прям, и как объяснить свое поведение приятелю, когда он, прогуливаясь с тобой, видит вдруг, как у тебя меняется весь облик, потому что ты случайно увидел подозрительного тебе человека?
Вот Роберу Брике и приходилось жить отшельником. Впрочем, такая жизнь была ему по вкусу. Единственным его развлечением были посещения Горанфло, когда они допивали вдвоем знаменитое вино 1550 года, которое достойный приор позаботился вывезти из бонских погребов.
Однако переменам подвержены не только личности выдающиеся, но и существа вполне заурядные: изменился также Горанфло, хотя и не физически.
Он увидел, что человек, раньше управлявший судьбами, находится теперь в его власти и вполне зависит от того, насколько ему, Горанфло, заблагорассудится держать язык за зубами.
Шико, приходивший обедать в аббатство, показался ему впавшим в рабское состояние, и с этого момента Горанфло стал чрезмерно высокого мнения о себе и недостаточно высокого о Шико.
Шико не оскорбился этой переменой в своем приятеле. Король Генрих приучил его ко всему, и Шико приобрел философический взгляд на вещи.
Он стал внимательнее следить за своим собственным поведением вот и все.
Вместо того чтобы появляться в аббатстве каждые два дня, он стал приходить сперва раз в неделю, потом раз в две недели и, наконец, раз в месяц.
Горанфло теперь до такой степени мнил о себе, что этого даже не заметил.
Шико был слишком философом, чтобы принимать отношение приятеля близко к сердцу. Потихоньку он смеялся над неблагодарностью Горанфло и по своему обыкновению чесал себе нос и подбородок.
"Вода и время, сказал он себе, два могущественнейших растворителя: один точит камень, другой подтачивает самолюбие. Подождем".
И он стал ждать.
Пока длилось это ожидание, произошли рассказанные нами события: в некоторых из них он, как ему показалось, усмотрел новые черты, являющиеся предвестием великих политических катастроф.
Королю, которого он, даже став покойником, продолжал любить, по его мнению, грозили в будущем опасности, подобные тем, от которых он его в свое время защищал. Он и решил предстать перед королем в виде призрака и предсказать грядущие беды, с единственной целью предостеречь от них.
Мы уже знаем, что в разговоре об отъезде Жуаеза обнаружился намек на приезд г-на де Майена и что Шико со своей лисьей пронырливостью вылущил этот намек из его оболочки. Все это привело к тому, что из призрака Шико превратился в живого человека и роль пророка сменил на роль посланца.
Теперь же, когда все, что в нашем повествовании могло показаться неясным, разъяснилось, мы, если читатель не возражает, присоединимся к Шико, выходящему из Лувра, и последуем за ним до его домика у перекрестка Бюсси.

Глава XVII. Серенада

Шико не пришлось идти долго от Лувра к себе.
Он спустился на берег и начал перебираться через Сену на лодочке, в которой он был единственным рулевым и гребцом: эта лодочка и привезла его с Нельского берега к Лувру, где он пришвартовал ее у пустынной набережной.
"Странное дело, думал он, работая веслом и глядя на окна дворца, из которых лишь в одном окне королевской спальни еще горел свет, несмотря на позднее время, странное дело, столько прошло лет, а Генрих все тот же: другие либо возвысились, либо принизились, либо умерли, у него же на лице и на сердце появилось несколько новых морщин больше ничего... Все тот же ум неустойчивый, благородный, склонный к поэтическим причудам, все та же себялюбивая душа, всегда требующая больше, чем ей могут дать: от равнодушия дружбу, от дружбы любовь, от любви самопожертвование. И при всем этом бедный, несчастный король, самый печальный человек во всем королевстве. Поистине, кажется, один лишь я глубоко изучил это странное смешение развращенности и раскаяния, безбожия и суеверия, как один лишь я хорошо знаю Лувр с его коридорами, где проходило столько королевских любимцев на своем пути к могиле, изгнанию или забвению, как один лишь я безо всякой опасности для себя верчу в руках эту корону, играю с нею, а ведь стольким людям мысль о ней обжигает душу, пока еще не успела обжечь им пальцы".
У Шико вырвался вздох, скорее философический, чем грустный, и он сильнее налег на весла.
"Между прочим, снова подумал он, король даже не упомянул о деньгах на дорогу: такое доверие делает мне честь, ибо доказывает, что он по-прежнему считает меня другом".
И Шико по своему обыкновению тихонько засмеялся. Потом он в последний раз взмахнул веслами, и лодка врезалась в берег, усыпанный мелким песком.
Шико привязал нос лодки к свае, затянув узел одному ему известным способом, что в те невинные (по сравнению с нашими) времена достаточно обеспечивало сохранность лодки, и направился к своему жилью, расположенному, как известно, на расстоянии двух мушкетных выстрелов от реки.
Завернув в улицу Августинцев, он с недоумением и даже с крайним изумлением услышал звуки инструментов и голоса, наполнявшие музыкальным благозвучием квартал, обычно столь тихий в такой поздний час.
"Свадьба здесь где-нибудь, что ли? подумал он сперва. Черти полосатые! Мне оставалось пять часов сна, теперь же всю ночь глаз не удастся сомкнуть, а я-то ведь не женюсь!"
Подойдя ближе, он увидел, как на оконных стеклах немногих домов, окаймлявших улицу, пляшут отблески пламени: то плыла в руках пажей и лакеев добрая дюжина факелов, и тут же оркестр из двадцати четырех музыкантов под управлением исступленно жестикулирующего итальянца с каким-то неистовством играл на виолах, псалтерионах, цитрах, трехструнных скрипках, трубах и барабанах.
Вся эта армия нарушителей тишины расположилась в отличнейшем порядке перед домом, в котором Шико не без удивления узнал свое собственное жилище.
Невидимый полководец, руководивший движением этого воинства, расставил музыкантов и пажей таким образом, чтобы все они, повернувшись лицом к жилью Робера Брике и не спуская глаз с его окон, казалось, существовали, жили, дышали только этим своим созерцанием.
С минуту Шико стоял, неподвижно застыв на месте, глядел на выстроившихся музыкантов и слушал весь этот грохот.
Затем, хлопнув себя костлявыми руками по ляжкам, вскричал:
- Но здесь явно какая-то ошибка. Не может быть, чтобы такой шум подняли ради меня.
Подойдя еще ближе, он примешался к любопытным, которых привлекла серенада, и, внимательно осмотревшись кругом, убедился, что и свет от факелов падал только на его дом, и звуки музыки устремлялись туда же: никто в толпе музыкантов и факелоносцев не занимался ни домом напротив, ни соседними.
"Выходит, сказал себе Шико, что это все действительно для меня. Может быть, в меня влюбилась какая-нибудь неизвестная принцесса?"
Однако предположение это, сколь бы лестным оно ни было, видимо, не показалось Шико убедительным.
Он повернулся к дому, стоявшему напротив. В единственных расположенных на третьем этаже окнах его, не имевших ставен, порою отражались отсветы пламени. Никаких других развлечений не выпало на долю бедного жилища, из которого, видимо, не выглядывало ни одно человеческое лицо.
"В этом доме, наверно, здорово крепко спят, черт побери, подумал Шико, от подобной вакханалии пробудился бы даже мертвец".
Пока Шико задавал себе эти вопросы и сам же на них отвечал, оркестр продолжал играть свои симфонии, словно он исполнял их перед собранием королей и императоров.
- Простите, друг мой, обратился наконец Шико к одному из факельщиков, не могли бы вы мне сказать, для кого предназначена вся эта музыка?
- Для того буржуа, который там проживает, ответил слуга, указывая на дом Робера Брике.
"Для меня, подумал опять Шико, оказывается, действительно для меня".
Он пробрался через толпу, чтобы прочесть разгадку на рукавах и на груди пажей. Однако все гербы были старательно запрятаны под какие-то серые балахоны.
- Чей вы, друг мой? спросил Шико у одного тамбуринщика, согревавшего дыханием свои пальцы, ибо в данный момент его тамбурину нечего было делать.
- Того буржуа, который тут живет, ответил тамбуринщик, указывая своей палочкой на жилище Робера Брике.
"Ого, сказал себе Шико, они не только для меня играют, они даже мне принадлежат. Чем дальше, тем лучше. Ну, что ж, посмотрим".
Изобразив на своем лице самую сложную гримасу, какую он только мог изобрести, Шико принялся расталкивать пажей, лакеев, музыкантов, чтобы пробраться к двери, чего ему удалось достигнуть не без труда. Там, хорошо видный в ярком свете образовавших круг факелов, он вынул из кармана ключ, открыл дверь, вошел, закрыл за собою дверь и запер ее на засов.
Затем он поднялся на балкон, принес на выступ его кожаный стул, удобно уселся, положив подбородок на перила, и, делая вид, что не замечает смеха, встретившего его появление, сказал:
- Господа, вы не ошиблись, ваши трели, каденции и рулады действительно предназначены мне?
- Вы мэтр Робер Брике? спросил дирижер оркестра.
- Я, собственной персоной.
- Ну, так мы всецело в вашем распоряжении, сударь, ответил итальянец, подняв свою палочку, что вызвало новый взрыв мелодий.
"Решительно, разобраться в этом нет никакой возможности", подумал Шико, пытливо разглядывая толпу и соседние дома.
Все обитатели домов высыпали к окнам, на пороги или же смешивались с теми, кто стоял у его двери.
Все окна и двери "Меча гордого рыцаря" заняты были самим мэтром Фурнишоном, его женой и всеми чадами и домочадцами сорока пяти их женами, детьми и слугами.
Лишь дом напротив был сумрачен и нем, как могила.
Шико все еще искал глазами решения этой таинственной загадки, как вдруг ему почудилось, что под навесом своего же дома, через щели в настиле балкона, он видит человека, закутанного в темный плащ, видит его черную шляпу с красным пером, длинную шпагу: человек этот, думая, что его никто не видит, пожирал глазами дом напротив, безлюдный, немой, мертвый дом.
Время от времени дирижер покидал свой пост, подходил к этому человеку и тихонько переговаривался с ним.
Шико сразу догадался, что тут-то и была вся суть происходящего и что за этой черной шляпой скрыто лицо знатного дворянина.
Тотчас же все внимание его обратилось на этого человека. Ему легко было наблюдать: сидя у самых перил балкона, он мог видеть все, что делалось на улице и под навесом. Поэтому ему удалось проследить за всеми движениями таинственного незнакомца: тот при первой же неосторожности обязательно показал бы Шико свое лицо.
Внезапно, когда Шико был еще целиком занят своими наблюдениями, на углу улицы показался всадник в сопровождении двух верховых слуг, принявшихся энергично разгонять ударами хлыста любопытных, упорно обступивших оркестр.
- Господин де Жуаез! прошептал Шико, узнавший во всаднике главного адмирала Франции, которому по приказу короля пришлось обуться в сапоги со шпорами.
Когда любопытные рассеялись, оркестр смолк.
Видимо, тишина воцарилась по знаку хозяина.
Всадник подъехал к господину, спрятавшемуся под навесом.
- Ну как, Анри, спросил он, что нового?
- Ничего, брат, ничего.
- Ничего!
- Нет, она даже не показалась.
- Эти бездельники, значит, а не пошумели как следует!
- Они оглушили весь квартал.
- А разве они не кричали, как им было ведено, что играют в честь этого буржуа?
- Они так громко кричали об этом, что он вышел на свой балкон и слушает серенаду.
- А она не появлялась?
- Ни она, ни кто-либо из других жильцов того дома.
- А ведь задумано было очень топко, сказал несколько уязвленный Жуаез. Она могла, нисколько себя не компрометируя, поступить, как все эти добрые люди, и послушать музыку, исполнявшуюся для ее соседа.
Анри покачал головой:
- Ах, сразу видно, что ты ее не знаешь, брат.
- Знаю, отлично знаю. То есть я знаю всех вообще женщин, и так как она входит в их число, отчаиваться нечего.
- О боже мой, брат, ты говоришь это довольно безнадежным тоном.
- Ничуть. Только необходимо, чтобы теперь этот буржуа каждый вечер получал свою серенаду.
- Но тогда она переберется в другое место!
- Почему, если ты ничего не станешь говорить, ничем на нее не укажешь, все время будешь оставаться в тени? А буржуа что-нибудь говорил по поводу оказанной ему любезности?
- Он обратился с расспросами к оркестру. Да вот, слышишь, брат, он опять начинает говорить.
И действительно, Брике, решив во что бы то ни стало выяснить дело, поднялся с места, чтобы снова обратиться к дирижеру.
- Замолчите, вы, там, наверху, и убирайтесь к себе, с раздражением крикнул Анн. Серенаду вы, черт возьми, получили, говорить больше не о чем, сидите спокойно.
- Серенаду, серенаду, ответил Шико с самым любезным видом. Я бы хотел все-таки знать, кому она предназначается, эта моя серенада.
- Вашей дочери, болван.
- Простите, сударь, но дочери у меня нет.
- Значит, жене.
- Я, слава тебе господи, не женат!
- Тогда вам, лично вам.
- Да тебе, и если ты не зайдешь обратно в дом...
И Жуаез, переходя от слов к делу, направил своего коня к балкону Шико прямо через толпу музыкантов.
- Черти полосатые! вскричал Шико, если музыка предназначалась мне, кто же это давит моих музыкантов?
- Старый дурак! проворчал Жуаез, поднимая голову, если ты сейчас же не спрячешь свою гнусную рожу в свое воронье гнездо, музыканты разобьют инструменты о твою спину.
- Оставь ты беднягу, брат, сказал дю Бушаж. Вполне естественно, если все это показалось ему странным.
- А чему тут удивляться, черт побери! Вдобавок, учинив потасовку, мы привлечем кого-нибудь к окнам, поэтому давай поколотим этого буржуа, подожжем его жилье, если понадобится, но, черт возьми, будем действовать, будем действовать!
- Молю тебя, брат, произнес Анри, не надо привлекать внимания этой женщины. Мы побеждены и должны покориться.
Брике не упустил ни одного слова из этого разговора, который ярким светом озарил его еще смутные представления. Зная нрав того, кто на него напустился, он мысленно подготовился к обороне.
Но Жуаез, подчинившись рассуждениям Анри, не стал настаивать на своем. Он отпустил пажей, слуг, музыкантов и маэстро.
Затем, отведя брата в сторону, сказал:
- Я просто в отчаянии. Все против нас.
- Что ты хочешь сказать?
- Я не имею времени помочь тебе.
- Да, вижу, ты в дорожном платье, я этого сперва не заметил.
- Сегодня ночью я уезжаю в Антверпен по поручению короля.
- Когда же он тебе дал его?
- Сегодня вечером.
- Боже мой!
- Поедем вместе, умоляю тебя.
Анри опустил руки.
- Ты велишь мне это, брат? спросил он, бледнея при мысли об отъезде.
Анн сделал движение.
- Если ты приказываешь, продолжал Анри, я подчиняюсь.
- Я только прошу, дю Бушаж, больше ничего.
- Спасибо, брат.
Жуаез пожал плечами.
- Пожимай плечами, сколько хочешь, Жуаез. Но пойми, если бы у меня отняли возможность проводить ночи на этой улице, если бы я не мог смотреть на это окно...
- Ну?
- Я бы умер.
- Безумец несчастный!
- Пойми, брат, там мое сердце, сказал Анри, протягивая руку к дому, там моя жизнь. Как ты можешь требовать, чтобы я остался в живых, когда вырываешь из груди моей сердце?
Герцог, покусывая свой тонкий ус, скрестил руки с гневом, к которому примешивалась жалость. Наступило молчание. Подумав немного, он сказал:
- А если отец попросит тебя, Анри, допустить к себе Мирона он не просто врач, он мыслитель...
- Я отвечу отцу, что вовсе не болен, что голова у меня в полном порядке, что Мирон не способен вылечить от любви.
- Что ж, приходится принять твою точку зрения. Но зачем я действительно тревожусь? Она ведь женщина всего-навсего женщина, ты настойчив. Когда я возвращусь, ты уже будешь напевать радостнее и веселее, чем когда-либо!
- Да, да, милый брат, ответил юноша, пожимая руки своего друга. Да, я излечусь, буду счастлив, буду весел. Спасибо тебе за дружбу, спасибо! Это мое самое драгоценное сокровище.
- После твоей любви.
- Но прежде жизни!
Несмотря на свое кажущееся легкомыслие, Жуаез был глубоко тронут. Он внезапно прервал брата.
- Пойдем? Факелы погасли, музыканты взвалили инструменты на спину, пажи двинулись в путь...
- Ступай, ступай, я иду за тобой, сказал дю Бушаж ему жаль было расставаться с этой улицей.
- Понимаю, сказал Жуаез, последнее прости окну, правильно. Ну так простись же и со мной, Анри!
Анри обнял за шею брата, нагнувшегося, чтобы поцеловать его.
- Нет, сказал он, я провожу тебя до городских ворот.
Анн подъехал к музыкантам и слугам, которые стояли шагах в ста от них.
- Ладно, ладно, сказал он, пока вы нам больше не нужны. Можете идти.
Факелы исчезли, болтовня музыкантов и смех пажей замерли. Замерли и последние жалобные звуки, исторгнутые у лютен и виол рукой, случайно задевавшей струны.
Анри бросил последний взгляд на дом, устремил к окнам его последнюю мольбу и медленно, все время оборачиваясь, присоединился к брату, который ехал за своими двумя слугами.
Увидев, что оба молодых человека и музыканты удалились, Робер Брике решил, что, если эта сцена должна иметь развязку, развязка теперь наступит.
Поэтому он, нарочно производя как можно больше шума, ушел с балкона и закрыл окно.
Кое-кто из любопытных, упорствуя, еще стоял на своих местах. Но минут через десять исчезли даже они.
За это время Робер Брике успел вылезти на крышу своего жилища, окаймленную каменными зубцами на фламандский манер, и, спрятавшись за одним из этих зубцов, принялся обозревать окна противоположного дома.
Едва на улице прекратился шум, едва затихли инструменты, голоса, шаги, едва, наконец, все вошло в обычную колею, одно из верхних окон этого странного дома открылось, и чья-то голова осторожно высунулась наружу.
- Никого и ничего больше нет, прошептал мужской голос, значит, всякая опасность миновала. Это была какая-нибудь мистификация по адресу нашего соседа. Вы можете выйти из своего укрытия, сударыня, и вернуться к себе.
Говоривший закрыл окно, выбил из кремня искру и зажег лампу. Чья-то рука протянулась, чтобы взять ее у него.
Шико изо всех сил напрягал зрение. Но едва он заметил бледное, благородное лицо женщины, принявшей лампу, едва он уловил ласковые, грустные взгляды, которыми обменялись слуга и госпожа, как тоже побледнел, и ледяная дрожь пробежала по его телу.
Молодая женщина ей было не больше двадцати четырех лет стала спускаться по лестнице, за ней шел слуга.
- Ах, прошептал Шико, стирая со лба проступившие на нем капли пота и словно стараясь в то же время отогнать какое-то страшное видение, ах, граф дю Бушаж, смелый, красивый юноша, влюбленный безумец, только что обещавший стать радостным, веселым, петь песни передай свой девиз брату, ибо никогда больше не произнесешь ты слова Hilariter[32].
Потом Шико, в свою очередь, сошел вниз, в свою комнату. Лицо его омрачилось, словно он только что погрузился в какое-то ужасное прошлое, в какую-то кровавую бездну. Он сел в темном углу, поддавшись последнему, но зато, может быть, больше всех прочих, необычному наваждению скорби, исходившему из этого дома.

Глава XVIII. Казна Шико

Шико провел всю ночь, грезя в своем кресле.
Он именно грезил, ибо осаждали его не столько мысли, сколько видения.
Возвратиться к прошлому, испытать, как чей-то уловленный тобою взгляд, один-единственный взгляд внезапно озарил целую эпоху жизни, уже почти изгладившуюся из памяти, не значит просто думать о чем-то.
В течение всей ночи Шико жил в мире, уже оставленном далеко позади и населенном тенями знаменитых людей и прелестных женщин. Как бы озаренные взором бледной обитательницы таинственного дома, словно верным светильником, проходили они перед ним одна за другой и за ними тянулась целая цепь воспоминаний радостных или ужасных.
Шико, так сетовавший, возвращаясь из Лувра, что ему не придется поспать, теперь и не подумал лечь.
Когда же рассвет заглянул к нему в окно, он мысленно произнес:
"Время призраков прошло, пора подумать и о живых".
Он встал, опоясался своей длинной шпагой, набросил на плечи темно-красный плащ из такой плотной шерстяной ткани, что его не промочил бы даже сильный ливень, и со стоической твердостью мудреца обследовал свою казну и подошвы своих башмаков.
Последние показались Шико вполне достойными начать путешествие. Что касается казны, то ей следовало уделить особое внимание.
Поэтому в развитии нашего повествования мы сделаем паузу и расскажем читателю о казне Шико.
Обладавший, как всем известно, изобретательностью и воображением, Шико выдолбил часть главной балки, проходившей через весь его дом из конца в конец: балка эта содействовала и украшению жилища, ибо была пестро раскрашена, и его прочности, ибо имела не менее восемнадцати дюймов в диаметре.
Выдолбив эту балку на полтора фута в длину и на шесть дюймов в ширину, он устроил в ней казнохранилище, содержавшее тысячу золотых экю.
Вот какой расчет произвел при этом Шико:
"Я трачу ежедневно, сказал он себе, двадцатую часть одного из этих экю: значит, денег у меня хватит на двадцать тысяч дней. Столько я, конечно, не проживу, но половину прожить могу. Надо, однако, учесть, что к старости и потребности и, следовательно, расходы у меня увеличатся, ибо недостаток жизненных сил придется восполнять жизненными удобствами. В общем, здесь у меня на двадцать пять тридцать лет жизни, этого, слава богу, вполне достаточно!"
Произведя вместе с Шико этот расчет, мы убедимся, что он был одним из состоятельнейших рантье города Парижа. Уверенность в будущем наполняла его некоторой гордостью.
Шико вовсе не был скуп, долгое время он даже отличался мотовством, но к нищете он испытывал отвращение, ибо знал, что она свинцовой тяжестью давит на плечи и сгибает даже самых сильных.
И потому, заглянув в это утро в свое казнохранилище, чтобы произвести расчеты с самим собою, он подумал:
"Черти полосатые! Время сейчас суровое и не располагает к щедрости. С Генрихом мне стесняться не приходится. Даже эта тысяча экю досталась мне не от него, а от одного моего дядюшки, который обещал оставить в шесть раз больше: правда, дядюшка этот был холостяк. Если бы сейчас была еще ночь, я пошел бы к королю и выудил бы у него из кармана сотню луидоров. Но уже рассвело, и я вынужден рассчитывать только на себя... и на Горанфло".
При мысли о том, чтобы выудить деньги у Горанфло, достойный друг приора улыбнулся.
"Красиво было бы, продолжал он размышлять, если бы мэтр Горанфло, обязанный мне своим благополучием, отказал в ста луидорах приятелю, уезжающему по делам короля, который ему, Горанфло, дал аббатство святого Иакова. Ах, продолжал он, Горанфло теперь изменился. Да, но Робер Брике по-прежнему Шико. Однако ведь я еще под покровом ночи должен был явиться за письмом короля, знаменитым письмом, от которого при Наваррском дворе должен вспыхнуть пожар. А сейчас уже рассвело. Что ж, я придумал, каким способом получу его, и при этом смогу даже нанести мощный удар по черепу Горанфло, если мозг его окажется чересчур непонятливым. Итак вперед!"
Шико положил на место доску, прикрывавшую его тайник, прибил ее четырьмя гвоздями и сверху закрыл плитой, засыпав ее пылью, чтобы заполнить пазы. Уже собираясь уходить, он еще раз оглядел эту комнату, в которой уже много счастливых дней прожил ни для кого недостижимый, скрытый так же верно, как сердце в человеческой груди.
Затем он окинул взглядом дом напротив.
"Впрочем, подумал он, эти черти Жуаезы способны в одну прекрасную ночь поджечь мой особнячок, чтобы хоть на мгновение привлечь к окну незримую даму. Эге! Но если они сожгут дом, то моя тысяча экю превратится в золотой слиток! Кажется, благоразумнее всего было бы зарыть деньги в землю. Да не стоит: если господа Жуаезы сожгут дом, король возместит мне убытки".
Успокоенный этими соображениями, Шико запер дверь комнаты, забрав с собой ключ. Выйдя за порог и направляясь к берегу, он подумал:
"Между прочим, этот Никола Пулен может заявиться сюда, найти мое отсутствие подозрительным и... Да что это сегодня утром у меня в голове все какие-то заячьи мысли! Вперед! Вперед!"
Когда Шико запирал входную дверь так же тщательно, как и дверь своей комнаты, он заметил слугу неизвестной дамы, который, сидя у своего окна, дышал свежим воздухом; видимо, он рассчитывал, что так рано утром никто его не увидит.
Как мы уже говорили, человек этот был совершенно изуродован раной, нанесенной ему в левый висок и захватившей также часть щеки.
Кроме того, одна бровь, сместившаяся благодаря силе удара, почти совсем скрывала левый глаз, ушедший глубоко в орбиту. Но странная вещь! при облысевшем лбе и седеющей бороде у него был очень живой взгляд, а другая, неповрежденная щека казалась юношески гладкой.
При виде Робера Брике, спускавшегося со ступенек крыльца, он прикрыл голову капюшоном.
Он собрался было отойти от окна, но Шико знаком попросил его остаться.
- Сосед! крикнул Шико. Из-за вчерашнего шума мой дом мне просто опротивел. Я на несколько недель еду на свою мызу. Не будете ли вы так любезны время от времени поглядывать в эту сторону?
- Хорошо, сударь, ответил незнакомец, охотно это сделаю.
- А если обнаружите каких-нибудь жуликов...
- У меня есть хороший аркебуз, сударь, будьте покойны.
- Благодарю, сосед. Однако я хотел бы попросить еще об одной услуге.
- Я вас слушаю.
Шико сделал вид, что измеряет взглядом расстояние, отделяющее его от собеседника.
- Кричать отсюда о подобных вещах мне не хотелось бы, дорогой сосед, сказал он.
- Тогда я спущусь вниз, ответил неизвестный.
Действительно, он исчез из поля зрения Шико. Тот подошел поближе к дому напротив и услышал за дверью приближающиеся шаги, потом дверь открылась, и Шико очутился лицом к лицу со своим соседом.
На этот раз тот совсем закрыл лицо капюшоном.
- Сегодня утром что-то очень холодно, заметил он, желая скрыть или как-то объяснить принятую им предосторожность.
- Ледяной ветер, сосед, ответил Шико, нарочно стараясь не глядеть на своего собеседника, чтобы не смущать его.
- Я вас слушаю, сударь.
- Так вот, сказал Шико, я уезжаю.
- Вы уже изволили мне это сообщить.
- Я помню, помню. Но дома я оставил деньги.
- Напрасно, сударь, напрасно. Возьмите их с собой.
- Ни в коем случае. Человеку недостает легкости и решимости, когда в дороге он пытается спасти не только свою жизнь, но и кошелек. Поэтому я оставил в доме деньги. Правда, они хорошо спрятаны, так хорошо, что за них можно опасаться только в случае пожара. Если бы это произошло, прошу вас, как своего соседа, проследить, когда загорится одна толстая балка: видите, там, справа, конец ее выступает наружу в виде головы дракона. Проследите, прошу вас, и пошарьте в пепле.
- Право же, сударь, с явным неудовольствием ответил незнакомец, это просьба довольно стеснительная. Делать такие признания больше подобает близкому другу чем человеку, вам незнакомому, которого вы и не можете знать.
Произнося эти слова, он пристально вглядывался в лицо Шико, расплывшееся в приторно-любезной улыбке.
- Что правда, то правда, ответил тот, я вас не знаю, но я очень доверяюсь впечатлению, которое на меня производят лица, а у вас, по-моему, лицо честного человека.
- Однако же, сударь, поймите, какую вы возлагаете на меня ответственность. Ведь вполне возможно, что вся эта музыка, которой нас угощали, надоест моей госпоже, как она надоела вам, и тогда мы отсюда выедем.
- Ну что ж, ответил Шико, тогда ничего уж не поделаешь, и не с вас я стану спрашивать, сосед.
- Спасибо за доверие, проявленное к незнакомому вам бедняку, сказал с поклоном слуга. Постараюсь оправдать его.
И, попрощавшись с Шико, он возвратился к себе.
Шико, со своей стороны, любезно раскланялся. Когда дверь за незнакомцем закрылась, он прошептал ему вслед:
- Бедный молодой человек! Он-то по-настоящему призрак. А ведь я видел его таким веселым, жизнерадостным, красивым!

Глава XIX. Аббатство Святого Иакова

Аббатство, которое король отдал Горанфло в награду за его верную службу и в особенности за его блестящее красноречие, расположено было за Сент-Антуанскими воротами, на расстоянии около двух мушкетных выстрелов от них.
В те времена часть города, примыкающая к Сент-Антуанским воротам, усиленно посещалась знатью, ибо король часто ездил в Венсенский замок, тогда еще называвшийся Венсенским лесом.
Вдоль дороги в Венсен многие вельможи построили себе небольшие особняки с прелестными садиками и великолепными дворами, являвшиеся как бы пристройками к королевскому замку; в этих домиках часто происходили свидания, но осмелимся утверждать, несмотря на то что в то время даже любой буржуа с увлечением вмешивался в дела государства, на этих свиданиях никаких политических разговоров не велось.
Благодаря тому что по этой дороге вечно сновали туда и сюда придворные, можно считать, что она до известной степени соответствовала тому, чем в настоящее время являются Елисейские поля.
Согласитесь, что аббатство, гордо возвышавшееся справа от дороги, было отлично "расположено.
Оно состояло из четырехугольного строения, окаймлявшего огромный, обсаженный деревьями двор, сада с огородом позади, жилых домов и значительного количества служебных построек, придававших монастырю вид небольшого селения.
Двести монахов ордена святого Иакова проживали в кельях, расположенных в глубине двора, параллельно дороге.
Со стороны фасада четыре больших окна, выходивших на широкий и длинный балкон с железными перилами, давали доступ во внутренние помещения аббатства воздуху, свету, веяньям внешней жизни.
Подобно городу, который мог подвергнуться осаде, оно обеспечивалось всем необходимым с приписанных к нему земель и угодий в Шаронне, Монтрейле и Сен-Манде.
Там, на пастбищах, находило обильный корм стадо, неизменно состоящее из пятидесяти быков и девяноста девяти баранов: монашеские ордена то ли по традиции, то ли по писаному канону не могли иметь никакой собственности, исчисляющейся ровными сотнями.
В особом строении, целом дворце, помещалось девяносто девять свиней, которых с любовным и в особенности самолюбивым рвением пестовал колбасник, выбранный самим домом Модестом.
Этим почетным назначением колбасник обязан был превосходнейшим сосискам, фаршированным свиными ушами, и колбасам с луком, которые он некогда поставлял в гостиницу "Рог изобилия".
Дом Модест, благодарный за трапезы, которые он вкушал в свое время у мэтра Бономэ, расплачивался таким образом за долги брата Горанфло.
О кухнях и погребе нечего даже и говорить.
Фруктовый сад аббатства, выходящий на восток и на юг, давал несравненные персики, абрикосы и виноград, кроме того, из этих плодов вырабатывались консервы и сухое варенье неким братом Эузебом, творцом знаменитой скалы из засахаренных фруктов, поднесенной обеим королевам Парижским городским управлением во время последнего парадного банкета.
Что касается винного погреба, то Горанфло сам наполнил его опустошив для этого все погреба Бургони. Ибо он обладал вкусом подлинного знатока, а знатоки вообще утверждают, что единственное настоящее вино это бургундское.
В этом-то аббатстве, истинном раю тунеядцев и обжор, в роскошных апартаментах второго этажа с балконом, выходившим на большую дорогу, обретем мы вновь Горанфло, украшенного теперь вторым подбородком и облеченного достопочтенной важностью, которую привычка к покою и благоденствию придает даже самым заурядным лицам.
В своей белоснежной рясе, в черной накидке, согревающей его мощные плечи, Горанфло не так подвижен, как был в серой рясе простого монаха, но зато более величествен.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Ладонь его, широкая, словно баранья лопатка, покоится на томе in-quarto, совершенно исчезнувшем под нею; две толстых ноги, упершиеся в грелку, вот-вот раздавят ее, а руки теперь уже недостаточно длинны, чтобы сойтись на животе.
Утро. Только что пробило половину восьмого. Настоятель встал последним, воспользовавшись правилом, по которому начальник может спать на час больше других монахов. Но он продолжает дремать в глубоком покойном кресле, мягком, словно перина.
Обстановка комнаты, где отдыхает достойный аббат, более напоминает обиталище богатого мирянина, чем духовного лица. Стол с изогнутыми ножками, покрытый богатой скатертью; картины на сюжеты религиозные, но с несколько эротическим привкусом, странное смешение, которое мы находим лишь в искусстве этой эпохи; на полках драгоценные сосуды для богослужения или для стола; на окнах пышные занавески венецианской парчи, несмотря на некоторую ветхость свою более великолепные, чем самые дорогие из новых тканей. Вот некоторые подробности той роскоши, обладателем которой дом Модест Горанфло сделался милостью бога, короля и в особенности Шико.
Итак, настоятель дремал в своем кресле, и в солнечном свете, проникшем к нему, как обычно, отливали серебристым сиянием алые и перламутровые краски на лице спящего.
Дверь комнаты потихоньку отворилась. Не разбудив настоятеля, вошли два монаха.
Первый был человек тридцати тридцати пяти лет, худой, бледный, все мускулы его были нервно напряжены под одеянием монаха ордена святого Иакова. Голову он держал прямо. Не успевал еще произнести слова, а соколиные глаза уже метали стрелу повелительного взгляда, который, впрочем, смягчался от движения длинных светлых век: когда они опускались, отчетливей выступали темные круги под глазами. Но когда, наоборот, между густыми бровями и темной каймой глазных впадин сверкал черный зрачок, казалось это блеск молнии в разрыве двух медных туч.
Монаха этого звали брат Борроме. Он уже в течение трех недель являлся казначеем монастыря.
Второй был юноша семнадцати восемнадцати лет, с живыми черными глазами, смелым выражением лица, заостренным подбородком. Роста он был небольшого, но хорошо сложен. Задирая широкие рукава, он словно с какой-то гордостью выставлял напоказ свои сильные, подвижные руки.
- Настоятель еще спит, брат Борроме, сказал молоденький монах другому, разбудим его или нет?
- Ни в коем случае, брат Жак, ответил казначей.
- По правде сказать, жаль, что у нас аббат, который любит поспать, продолжал юный монах, мы бы уже нынче утром могли испробовать оружие. Заметили вы, какие среди прочего там прекрасные кирасы и аркебузы?
- Тише, брат мой! Вас кто-нибудь услышит.
- Вот ведь беда! продолжал монашек, топнув ногой по мягкому ковру, что приглушило удар. Ведь вот беда! Сегодня чудесная погода, двор совсем сухой. Можно было бы отлично провести учение, брат казначей!
- Надо подождать, дитя мое, произнес брат Борроме с напускным смирением, которое разоблачал огонь, горевший в его глазах.
- Но почему вы не прикажете хотя бы раздать оружие? все так же горячо возразил Жак, заворачивая опустившиеся рукава рясы.
- Я? Приказать?
- Да, вы.
- Я ведь ничем не распоряжаюсь, продолжал Борроме, приняв сокрушенный вид, хозяин тут!
- В кресле... спит... когда все бодрствуют, сказал Жак и в тоне его звучало скорее раздражение, чем уважение. Хозяин.
И его умный, остро проницательный взгляд, казалось, проникал в самое сердце брата Борроме.
- Надо уважать его сан и его покой, произнес тот, выходя на середину комнаты, но сделав при этом такое неловкое движение, что небольшой табурет опрокинулся и упал на пол.
Хотя ковер заглушил стук табурета, как заглушил он звук удара, когда брат Жак топнул ногой, дом Модест вздрогнул и пробудился.
- Кто тут? вскричал он дрожащим голосом заснувшего на посту и внезапно разбуженного часового.
- Сеньор аббат, сказал брат Борроме, простите, если мы нарушили ваши благочестивые размышления, но я пришел за приказаниями.
- А, доброе утро, брат Борроме, сказал Горанфло, слегка кивнув головой.
Несколько секунд он молчал, как видно, напрягая все струны своей памяти, затем, поморгав глазами, спросил:
- За какими приказаниями?
- Относительно оружия и доспехов.
- Оружия? Доспехов? спросил Горанфло.
- Конечно. Ваша милость велели доставить оружие и доспехи.
- Кому я это велел?
- Мне.
- Вам?.. Я велел принести оружие, я?
- Безо всякого сомнения, сеньор аббат, произнес Борроме твердым, ровным голосом.
- Я, повторил до крайности изумленный дом Модест, я?! А когда это было?
- Неделю тому назад.
- А, раз уже прошла неделя... Но для чего оно, это оружие?
- Вы сказали, сеньор аббат, я повторяю вам собственные ваши слова, вы сказали: "Брат Борроме, хорошо бы раздобыть оружие и раздать его всей нашей монашеской братии: гимнастические упражнения развивают телесную силу, как благочестивые увещевания укрепляют силу духа".
- Я это говорил? спросил Горанфло.
- Да, достопочтенный аббат. Я же, недостойный, но послушный брат, поторопился исполнить ваше повеление и доставил оружие.
- Странное, однако же, дело, пробормотал Горанфло, ничего этого я не помню.
- Вы даже добавили, достопочтенный настоятель, латинское изречение: "Militat spiritu, militat gladio"[33].
- О, вскричал дом Модест, от изумления выпучивая глаза, я добавил это изречение?
- У меня память неплохая, достопочтенный аббат, ответил Борроме, скромно опустив глаза.
- Если я так сказал, продолжал Горанфло, медленно опуская и поднимая голову, значит, у меня были на то основания, брат Борроме. И правда, я всегда придерживался мнения, что надо развивать тело. Еще будучи простым монахом, я боролся и словом и мечом: "Militat spiritu..." Отлично, брат Борроме. Как видно, сам господь меня осенил.
- Так я выполню ваш приказ до конца, достопочтенный аббат, сказал Борроме, удаляясь вместе с братом Жаком, который, весь дрожа от радости, тянул его за подол рясы.
- Идите, величественно произнес Горанфло.
- Ах, сеньор настоятель, начал снова брат Борроме, возвращаясь через несколько секунд после своего исчезновения.
- Я совсем забыл...
- Что?
- В приемной дожидается один из друзей вашей милости, он хочет с вами о чем-то поговорить.
- Как его зовут?
- Мэтр Робер Брике.
- Мэтр Робер Брике, продолжал Горанфло, не друг мне, брат Борроме, он просто знакомый.
- Так что ваше преподобие его не примете?
- Приму, приму, рассеянно произнес Горанфло, этот человек меня развлекает. Пусть он ко мне поднимется.
Брат Борроме еще раз поклонился и вышел.
Что касается брата Жака, то он одним прыжком вылетел из апартаментов настоятеля и очутился в комнате, где сложили оружие.
Через пять минут дверь опять отворилась, и появился Шико.

Глава XX. Два Друга

Дом Модест продолжал сидеть все в той же блаженно расслабленной позе.
Шико прошел через всю комнату и приблизился к нему.
Желая дать понять вошедшему, что он его заметил, дом Модест лишь соблаговолил слегка наклонить голову.
Шико, видимо, ни в малейшей степени не удивило безразличие аббата. Он продолжал шагать по комнате. На почтительном расстоянии от Горанфло он поклонился.
- Здравствуйте, господин настоятель.
- Ах, вот и вы, произнес Горанфло, видимо, воскресли?
- А вы считали меня умершим, господин аббат?
- Да ведь вас совсем не было видно.
- Я занят был делами.
- А!
Шико знал, что Горанфло вообще скуп на слова, пока его не разогреют две-три бутылки старого бургундского. Так как час был еще ранний и Горанфло, по всей видимости, еще не закусывал, Шико подвинул к очагу глубокое кресло и молча устроился в нем, положив ноги на каминную решетку и откинувшись всем туловищем на мягкую спинку.
- Вы позавтракаете со мной, господин Брике? спросил дом Модест.
- Может быть, сеньор аббат.
- Не взыщите, господин Брике, если я не смогу уделить вам столько времени, сколько хотел бы.
- Э! Да кому, черт побери, нужно ваше время, господин настоятель? Черти полосатые! Я даже не напрашивался к вам на завтрак, вы сами мне предложили.
- Разумеется, господин Брике, сказал дом Модест с беспокойством, которое объяснялось довольно твердым тоном Шико. Конечно, я предложил, но...
- Но вы рассчитывали, что я откажусь?
- О нет. Разве свойственна мне привычка лицемерить, скажите, господин Брике?
- Человек, стоящий, подобно вам, настолько выше многих других, может усваивать любые привычки, господин аббат, ответил Шико, улыбнувшись так, как умел улыбаться только он.
Дом Модест, прищурившись, взглянул на Шико.
Насмехался ли Шико или говорил серьезно разобрать было невозможно.
Шико встал.
- Почему вы встаете, господин Брике? спросил Горанфло.
- Собираюсь уходить.
- А почему вы уходите, вы же сказали, что позавтракаете со мною?
- Прежде всего я не говорил, что буду завтракать.
- Простите, я вам предложил.
- А я ответил может быть. Может быть не значит да.
- Вы сердитесь?
Шико рассмеялся.
- Сержусь? переспросил он. А на что мне сердиться? На то, что вы наглый и грубый невежда? О дорогой сеньор настоятель, я вас слишком давно знаю, чтобы сердиться на ваши мелкие недостатки.
Как громом пораженный этим выступлением, Горанфло сидел, раскрыв рот и вытянув вперед руки.
- Прощайте, господин настоятель.
- О, не уходите.
- Я не могу откладывать своей поездки.
- Вы уезжаете?
- Мне дано поручение.
- Кем?
- Королем.
У Горанфло голова пошла кругом.
- Поручение, вымолвил он, поручение от короля. Вы, значит, снова с ним виделись?
- Конечно.
- Как же он вас встретил?
- Восторженно. Он-то помнит друзей, хоть он и король.
- Поручение от короля, пролепетал Горанфло, а я-то наглец, невежда, грубиян...
Сердце его теперь сжималось, как шар, из которого выходит воздух, когда его колют булавками.
- Прощайте, повторил Шико.
Горанфло даже привстал с кресла и своей огромной рукой задержал уходящего, который, надо признаться, довольно охотно подчинился насилию.
- Послушайте, давайте объяснимся, сказал настоятель.
- Насчет чего же?
- Насчет вашей сегодняшней обидчивости.
- Я сегодня такой же, как всегда.
- Нет.
- Я просто отражение людей, с которыми в данный момент нахожусь.
- Нет.
- Вы смеетесь, и я смеюсь; вы дуетесь, и я корчу гримасы.
- Нет, нет, нет!
- Да, да, да!
- Ну хорошо, признаюсь я был кое-чем озабочен...
- Вот как!
- Неужели вы не будете снисходительны к человеку, занятому самыми трудными делами? Чем только не занята моя голова! Ведь это аббатство, словно целая область! Подумайте, под моим началом двести душ, я и эконом, и архитектор, и управитель; и ко всему у меня имеются еще и духовные обязанности.
- О, этого и правда слишком много для недостойного служителя божия!
- Ну вот, теперь вы иронизируете, сказал Горанфло, господин Брике, неужто же вы утратили христианское милосердие?
- А у меня оно было?
- Сдается мне, что тут и не без зависти с вашей стороны; остерегайтесь зависть великий грех.
- Зависть с моей стороны? А чему мне, скажите пожалуйста, завидовать?
- Гм, вы думаете: "Настоятель дом Модест Горанфло все время идет вперед, движется по восходящей линии..."
- В то время как я движусь по нисходящей, не так ли? насмешливо спросил Шико.
- Это из-за вашего ложного положения, господин Брике.
- Господин настоятель, а вы помните евангельское изречение?
- Это какое же?
- Низведу гордых и вознесу смиренных.
- Подумаешь! сказал Горанфло.
- Вот тебе и на! Он берет под сомнение слово божие, еретик! вскричал Шико, воздевая руки к небу.
- Еретик! повторил Горанфло, Это гугеноты еретики.
- Ну, значит, схизматик![34]
- Что вы хотите сказать, господин Брике? Право же, я не знаю что и думать!
- Ничего не хочу сказать. Я уезжаю и пришел с вами попрощаться. А посему прощайте, сеньор дом Модест.
- Вы не покинете меня таким образом!
- Покину, черт побери!
- Вы?
- Да, я.
- Мой друг?
- В величии друзей забывают.
- Вы, Шико?
- Я теперь не Шико, вы же сами меня этим только что попрекнули.
- Я? Когда же?
- Когда упомянули о моем ложном положении.
- Попрекнул! Как вы сегодня выражаетесь!
И настоятель опустил свою огромную голову, так что все три его подбородка, приплюснутые к бычьей шее, слились воедино.
Шико наблюдал за ним краешком глаза: Горанфло даже слегка побледнел.
- Прощайте и не взыщите за высказанную вам в лицо правду...
Он направился к выходу.
- Говорите мне все, что вам заблагорассудится, господин Шико, но не смотрите на меня таким вот взглядом!
- Ах, ах, сейчас уже поздновато.
- Никогда не поздно! И, уж во всяком случае, нельзя уходить, не покушав, черт возьми! Это нездорово, вы мне сами так говорили раз двадцать! Давайте позавтракаем.
Шико решил с одного раза отвоевать все позиции.
- Нет, не хочу! сказал он. Здесь очень уж плохо кормят.
Все прочие нападки Горанфло сносил мужественно. Это его доконало.
- У меня плохо кормят? пробормотал он в полной растерянности.
- На мой вкус, во всяком случае, сказал Шико.
- Последний раз, когда вы завтракали, еда была плохая?
- У меня и сейчас противный вкус во рту. Фу!
- Вы сказали "фу"? вскричал Горанфло, воздевая руки к небу.
- Да, решительно сказал Брике, я сказал "фу!"
- Но почему? Скажите же.
- Свиные котлеты гнуснейшим образом подгорели.
- О!
- Фаршированные свиные ушки не хрустели на зубах.
- О!
- Каплун с рисом совершенно не имел аромата.
- Боже праведный!
- Раковый суп был чересчур жирный!
- Милостивое небо!
- На поверхности плавал жир, он до сих пор стоит у меня в желудке.
- Шико, Шико! вздохнул дом Модест таким же тоном, каким умирающий Цезарь взывал к своему убийце: "Брут! Брут!"
- Да к тому же у вас нет для меня времени.
- У меня?
- Вы мне сами сказали, что заняты делами. Говорили вы это, да или нет? Не хватало еще, чтобы вы стали лгуном.
- Это дело можно отложить. Ко мне должна прийти одна просительница.
- Ну, так и принимайте ее.
- Нет, нет, дорогой господин Шико. Хотя она прислала мне сто бутылок сицилийского вина.
- Сто бутылок сицилийского вина?
- Я не приму ее, хотя это, видимо, очень важная дама. Я не приму ее. Я буду принимать только вас, дорогой господин Шико. Она хотела у меня исповедоваться, эта знатная особа, которая дарит сицилийское сотнями бутылок. Так вот, если вы потребуете, я откажу ей в моем духовном руководстве. Я велю передать ей, чтобы она искала себе другого духовника.
- Вы все это сделаете?
- Только чтобы вы со мной позавтракали, господин Шико, только чтобы я мог загладить свою вину перед вами.
- Вина ваша проистекает из вашей чудовищной гордыни, дом Модест.
- Я смирюсь душой, друг мой.
- И вашей беспечной лени.
- Шико, Шико, с завтрашнего же дня я начну умерщвлять свою плоть, заставляя своих монахов ежедневно производить военные упражнения.
- Монахов? Упражнения? спросил Шико, вытаращив глаза. Какие же? С помощью вилки?
- Нет, с настоящим оружием!
- С боевым оружием?
- Да, хотя командовать очень утомительно.
- Вы будете обучать своих монахов военному делу?
- Я, во всяком случае, отдал соответствующие распоряжения.
- С завтрашнего дня?
- Если вы потребуете, то даже с сегодняшнего.
- А кому в голову пришла мысль обучать монахов военному делу?
- Кажется, мне самому, сказал Горанфло.
- Вам? Это невозможно.
- Это так, я отдал такое распоряжение брату Борроме.
- А что это за брат Борроме?
- Ах, да вы же его не знаете.
- Кто он такой?
- Казначей.
- Как же у тебя появился казначей, которого я не знаю, ничтожество ты этакое?
- Он попал сюда после вашего последнего посещения.
- А откуда он у тебя взялся, этот казначей?
- Мне рекомендовал его монсеньер кардинал де Гиз.
- Лично?
- Письмом, дорогой господин Шико, письмом.
- Это не тот, похожий на коршуна монах, которого я видел внизу?
- Он самый.
- Который доложил о моем приходе?
- Да.
- Ото! невольно вырвалось у Шико. Какие же такие качества у этого казначея, получившего столь горячую рекомендацию от кардинала де Гиза?
- Он считает, как сам Пифагор.
- С ним-то вы и порешили заняться военным обучением монахов?
- Да, друг мой.
- То есть это он предложил вам вооружить монахов?
- Нет, дорогой господин Шико, мысль исходила от меня, только от меня.
- А с какой целью?
- С целью вооружить их.
- Долой гордыню, нераскаявшийся грешник, гордыня великий грех: не вам пришла в голову эта мысль.
- Мне либо ему. Я уж, право, не помню, кому из нас она пришла в голову. Нет, нет, определенно мне; кажется, по этому случаю я даже произнес одно очень подходящее блистательное латинское изречение.
Шико подошел поближе к настоятелю.
- Латинское изречение, вы, дорогой мой аббат?! сказал он. Не припомните ли вы эту латинскую цитату?
- Militat spiritu...
- Militat spiritu, militat gladio?
- Точно, точно! восторженно вскричал дом Модест.
- Ну, ну, сказал Шико, невозможно извиняться более чистосердечно, чем вы, дом Модест. Я вас прощаю.
- О! умиленно произнес Горанфло.
- Вы по-прежнему мой друг, мой истинный друг.
- Горанфло смахнул слезу.
- Но давайте же позавтракаем, я буду снисходителен к вашим яствам.
- Слушайте, сказал Горанфло вне себя от радости. Я велю передать брату повару, что если он не накормит нас по-царски, то будет посажен в карцер.
- Отлично, отлично, сказал Шико, вы же здесь хозяин, дорогой мой настоятель.
- И мы раскупорим несколько бутылочек, полученных от моей новой духовной дочери.
- Я помогу вам добрым советом.
- Дайте я обниму вас, Шико.
- Не задушите меня. Лучше побеседуем.

Глава XXI. Собутыльники

Горанфло не замедлил отдать соответствующие распоряжения.
Если достойный настоятель и двигался, как он утверждал, по восходящей, то особенно во всем, что касалось подробностей какой-нибудь трапезы и в развитии кулинарного искусства вообще.
Дом Модест вызвал брата Эузеба, каковой и предстал не столько перед своим духовным начальником, сколько перед взором судьи.
По тому, как его приняли, он сразу догадался, что у достойного приора его ожидает нечто не вполне обычное.
- Брат Эузеб, суровым тоном произнес Горанфло, прислушайтесь к тому, что вам скажет мой друг, господин Робер Брике. Вы, говорят, пренебрегаете своими обязанностями. Я слышал о серьезных погрешностях в вашем последнем раковом супе, о роковой небрежности в приготовлении свиных ушей. Берегитесь, брат Эузеб, берегитесь, коготок увяз всей птичке пропасть.
Монах, то бледнея, то краснея, пробормотал какие-то извинения, которые, однако, не были приняты во внимание.
- Довольно, сказал Горанфло.
Брат Эузеб умолк.
- Что у вас сегодня на завтрак? спросил достопочтенный настоятель.
- Яичница с петушиными гребешками.
- Еще что?
- Фаршированные шампиньоны.
- Еще?
- Раки под соусом с мадерой.
- Мелочь все это, мелочь. Назовите что-нибудь более основательное, да поскорее.
- Можно подать окорок, начиненный фисташками.
Шико презрительно фыркнул.
- Простите, робко вмешался Эузеб. Он сварен в сухом хересе. Я нашпиговал его говядиной, вымоченной в маринаде на оливковом масле. Таким образом, мясо окорока сдобрено говяжьим жиром, а говядина свиным.
Горанфло бросил на Шико робкий взгляд и жестом выразил одобрение.
- Это неплохо, правда ведь, господин Брике? сказал он.
Шико жестом показал, что он доволен, хотя и не совсем.
- А еще, спросил Горанфло, что у вас есть?
- Можно приготовить отличного угря.
- К черту угря, сказал Шико.
- Я думаю, господин Брике, продолжал брат Эузеб, постепенно смелея, думаю, что вы не раскаетесь, если попробуете моих угрей.
- А что в них такого особенного?
- Я их особым образом откармливаю.
- Ото!
- Да, вмешался Горанфло, кажется, римляне или греки, словом, какой-то народ, живший в Италии, откармливали миног, как Эузеб. Он вычитал это у одного древнего писателя по имени Светений, писавшего по вопросам кулинарии.
- Как, брат Эузеб, вскричал Шико, вы кормите своих угрей человечьим мясом?
- Нет, сударь, мелко нарубая внутренности и печень домашних птиц и дичи, я прибавляю к ним немного свинины, делаю из всего этого своего рода колбасную начинку и бросаю своим угрям. Держу их в садке с дном из мелкой гальки, постоянно меняя пресную воду, за один месяц они основательно жиреют и в то же время сильно удлиняются. Тот, например, которого я подам сегодня сеньору настоятелю, весит девять фунтов.
- Да это целая змея, сказал Шико.
- Он сразу заглатывал шестидневного цыпленка.
- А как вы его приготовили?
- Да, как вы его приготовили? повторил настоятель.
- Снял с него кожу, поджарил, подержал в анчоусовом масле, обвалял в мелко истолченных сухарях, затем еще на десять секунд поставил на огонь. После этого я буду иметь честь подать его вам в соусе с перцем и чесноком.
- А соус?
- Да, самый соус?
- Простой соус, на оливковом масле, сбитом с лимонным соком и горчицей.
- Отлично, сказал Шико.
Брат Эузеб облегченно вздохнул.
- Теперь не хватает сладкого, справедливо заметил Горанфло.
- Я подам вещи, которые сеньору настоятелю придутся по вкусу.
- Хорошо, полагаюсь на вас, сказал Горанфло. Покажите, что вы достойны моего доверия.
Эузеб поклонился.
- Я могу уйти? спросил он.
Настоятель взглянул на Шико.
- Пусть уходит, сказал Шико.
- Идите и пришлите ко мне брата ключаря.
Брат ключарь сменил брата Эузеба и получил указания столь же обстоятельные и точные.
Через десять минут сотрапезники уже сидели друг против друга за столом, накрытым тонкой льняной скатертью, на мягких подушках глубоких кресел, вооружившись ножами и вилками, словно два дуэлянта.
Стол, рассчитанный человек на шесть, был тем не менее весь заставлен столько бутылок самой разнообразной формы и с самыми разнообразными наклейками принес брат ключарь.
Эузеб, строго придерживаясь установленного меню, только что прислал из кухни яичницу, раков и грибы, наполнившие комнату ароматом трюфелей, самого свежего сливочного масла, тимьяна и мадеры.
Изголодавшийся Шико набросился на еду.
Настоятель начал есть с видом человека, сомневающегося в самом себе, в своем поваре и в своем сотрапезнике.
Но через несколько минут жадно поглощал пищу уже сам Горанфло, Шико же наблюдал за ним и за всем окружающим.
Начали с рейнского, потом перешли к бургундскому 1550 года, затем завернули в другую местность, где возраст напитка был неизвестен, пригубили Сен-Перре и, наконец, занялись вином, присланным новой духовной дочерью.
- Ну, что вы скажете? спросил Горанфло, который отпил три глотка, не решаясь выразить свое мнение.
- Бархатистое, но легкое, заметил Шико. А как зовут вашу новую духовную дочь?
- Да ведь я ее еще не знаю.
- Как, не знаете даже ее имени?
- Ей-богу же, нет, мы общались все время через посланцев.
Шико посидел некоторое время, смежив веки, словно смаковал глоток вина, прежде чем его проглотить. На самом деле он размышлял.
- Итак, сказал он минут через пять, я имею честь трапезовать в обществе полководца?
- О, бог мой, да!
- Как, вы вздыхаете?
- Ах, это до того утомительно.
- Разумеется, но зато прекрасно, почетно.
- Великолепно, однако теперь у нас стоит такой шум, а позавчера мне пришлось отменить одно блюдо за ужином.
- Отменить одно блюдо?.. Почему?
- Потому что многие из лучших моих воинов (должен это признать) нашли недостаточным то блюдо, которое подают в пятницу на третье варенье из бургундского винограда.
- Подумайте как, недостаточным!.. А по какой причине они его считают недостаточным?
- Они заявили, что все еще голодны, и потребовали дополнительно какое-нибудь постное блюдо коростелька, омара или вкусную рыбу. Как вам нравится подобное обжорство?
- Ну, раз эти монахи проходят военное обучение, не удивительно, что они ощущают голод.
- А в чем тогда их заслуга? сказал брат Модест. Всякий может хорошо работать, если при этом досыта ест. Черт возьми, надо подвергать себя лишениям во славу божию, продолжал достойный аббат, накладывая огромные ломти окорока и говядины на тоже довольно основательный кусок студня: об этом последнем блюде брат Эузеб не упомянул оно, конечно, подавалось на стол, но недостойно было стоять в меню.
- Пейте, Модест, пейте, сказал Шико. Вы же подавитесь, любезный друг: вы побагровели.
- От возмущения, ответил настоятель, осушая стакан, в который входило не менее полупинты.
Шико предоставил ему покончить с этим делом; когда же Горанфло поставил свой стакан на стол, он сказал:
- Ну хорошо, кончайте свой рассказ, он меня заинтересовал, честное слово! Значит, вы лишили их одного блюда за то, что, по их мнению, им не хватало еды?
- Совершенно точно.
- Это чрезвычайно остроумно.
- Наказание возымело необыкновенное действие: я думал, что они взбунтуются глаза у них сверкали, зубы лязгали.
- Они были голодны, тысяча чертей, сказал Шико. Вполне естественно.
- Вот как! Они были голодны?
- Разумеется.
- Вы так считаете? Вы так думаете?
- Я просто уверен в этом.
- Так вот, в тот вечер я заметил одно странное явление и хотел бы, чтобы о нем высказались ученые. Я призвал брата Борроме и дал ему указание насчет отмены одного блюда, а также ввиду мятежного настроения отменил вино.
- Дальше? спросил Шико.
- Наконец, чтобы увенчать дело, я велел проделать дополнительное воинское учение, ибо желал окончательно сокрушить гидру мятежа. Об этом, вы, может быть, знаете, говорится в псалмах. Подождите, как это: "Cabis poriabis diagonem". Эх, да вам же это, черт побери, невдомек.
- "Procutabis draconem"[35], заметил Шико, подливая настоятелю.
- Draconem, вот-вот, браво! Кстати о драконах: попробуйте-ка угря, он изумителен, просто тает во рту.
- Спасибо, я уже и так не могу продохнуть. Но рассказывайте, рассказывайте.
- О чем?

Предыдущая страница 9 Следующая страница


Сорок Пять 10

- Да о том странном явлении.
- Каком? Я уже не помню.
- Том, которое вы хотели предложить на обсуждение ученых.
- Ах да, припомнил, отлично.
- Я слушаю.
- Так вот, я велел провести вечером дополнительное учение, рассчитывал увидеть негодников обессиленными, бледными, потными. Я даже подготовил проповедь на текст: "Ядущий хлеб мой..."
- Сухой хлеб, вставил Шико.
- Вот именно, сухой, вскричал Горанфло, и циклопический взрыв хохота раздвинул его мощные челюсти. Уж я бы поиграл этим текстом и даже заранее целый час посмеивался по этому поводу. Но представьте себе во дворе передо мною оказывается целое войско необыкновенно живых, подвижных молодцов, прыгающих, словно саранча, и все под воздействием иллюзии, о которой я и хочу узнать мнение ученых.
- Какой же такой иллюзии?
- От них даже за версту разило вином.
- Вином? Значит, брат Борроме нарушил ваш запрет?
- О, в Борроме я уверен, вскричал Горанфло, это олицетворенное нерассуждающее послушание. Если бы я велел брату Борроме поджариться на медленном огне, он тотчас же пошел бы за решеткой и хворостом.
- Ведь вот как плохо я разбираюсь в лицах! сказал Шико, почесав себе нос. На меня он произвел совсем иное впечатление.
- Возможно, но я-то, видишь ли, своего Борроме знаю, как тебя, дорогой мой Шико, сказал дом Модест, который, пьянея, впадал в чувствительность.
- И ты говоришь, что пахло вином?
- От Борроме нет, от монахов как из бочки, да к тому же они были словно раки вареные. Я сказал об этом Борроме.
- Молодец!
- Да, я-то не дремлю!
- Что же он ответил?
- Подожди, это очень тонкое дело.
- Вполне верю.
- Он ответил, что сильная охота к чему-либо может производить действие, подобное удовлетворению.
- Ого! сказал Шико. И правда, дело, как ты сказал, очень тонкое, черти полосатые! Твой Борроме парень с башкой. Теперь меня не удивляет, что у него такие тонкие губы и такой острый нос. И его объяснение тебя убедило?
- Вполне. Ты и сам убедишься. Но подойди-ка поближе, у меня голова кружится, когда я встаю.
Шико подошел.
Горанфло сложил свою огромную руку трубкой и приложил ее к уху Шико.
- Подожди, я все объясню. Вы помните дни нашей юности, Шико?
- Помню.
- Дни, когда кровь у нас была горяча?.. Когда нескромные желания?..
- Аббат, аббат! с упреком произнес целомудренный Шико.
- Это слова Борроме, и я утверждаю, что он прав. Не происходило ли тогда с нами нечто подобное? Разве сильная охота не давала нам тогда иллюзии удовлетворения?
Шико разразился таким хохотом, что стол со всеми расставленными на нем бутылками заходил ходуном, словно палуба корабля.
- Замечательно, замечательно, сказал он. Надо мне поучиться у брата Борроме, и когда он просветит меня своими теориями, я попрошу у вас, достопочтенный, об одной милости.
- И ваше желание будет исполнено, как все, что вы попросите у своего друга. Но скажите, что же это за милость?
- Вы поручите мне одну неделю ведать в вашем монастыре хозяйством.
- А что вы будете делать в течение этой недели?
- Я испытаю теорию брата Борроме на нем самом. Я велю подать ему пустое блюдо и пустой стакан и скажу; "Соберите все силы своего голода и своей жажды и пожелайте индейку с шампиньонами и бутылку шамбертена. Но берегитесь, дорогой философ, как бы вам не опьянеть от этого шамбертена и не заболеть несварением желудка от этой индейки".
- Значит, сказал Горанфло, ты не веришь в воздействие сильной охоты, язычник ты этакий?
- Ладно, ладно! Я верю в то, во что верю. Но довольно с нас теорий.
- Хорошо, согласился Горанфло, довольно, поговорим о действительности. Поговорим о славных временах, о которых ты только что упомянул, Шико, сказал он, о наших ужинах в "Роге изобилия".
- Браво! А я-то думал, что вы, достопочтеннейший, обо всем этом позабыли.
- Суетный ты человек! Все это дремлет под величием моего нынешнего положения. Но я, черт побери, все тот же, какой был прежде.
И Горанфло, несмотря на протесты Шико, затянул свою любимую песенку:
Осла ты с привязи спустил,
Бутылку новую открыл, -
Копыто в землю звонко бьет,
Вино веселое течет.
Но самый жар и самый пыл -
Когда монах на воле пьет.
Вовек никто б не ощутил
В своей душе подобных сил!
- Да замолчи ты, несчастный! сказал Шико. Если вдруг зайдет брат Борроме, он подумает, что вы уже целую неделю поститесь.
- Если бы зашел брат Борроме, он стал бы петь вместе с нами.
- Не думаю.
- А я тебе говорю...
- Молчи и отвечай только на мои вопросы.
- Ну, говори.
- Да ты меня все время перебиваешь, пьяница.
- Я пьяница?
- Послушай, от этих воинских учении твой монастырь превратился в настоящую казарму.
- Да, друг мой, правильно сказано в настоящую казарму, в казарму настоящую. В прошлый четверг, кажется, в четверг? Да, в четверг. Подожди, я уж не помню, в четверг или нет.
- Четверг там или пятница совсем не важно.
- Правильно говоришь, важен самый факт, верно? Так вот, в четверг или в пятницу я обнаружил в коридоре двух послушников, которые сражались на саблях, а с ними были два секунданта, тоже намеревавшихся сразиться друг с другом.
- Что же ты сделал?
- Я велел принести плетку, чтобы отделать послушников, которые тотчас же удрали. Но Борроме...
- Ах, ах, Борроме, опять Борроме.
- Да, опять.
- Так что же Борроме?
- Борроме догнал их и так обработал плеткой, что они, бедняги, до сих пор лежат.
- Хотел бы я обследовать их лопатки, чтобы оценить силу руки брата Борроме, заметил Шико.
- Единственные лопатки, которые стоит обследовать, бараньи. Съешьте лучше кусочек абрикосового пата.
- Да нет же, ей-богу! Я и так задыхаюсь.
- Тогда выпейте.
- Нет, нет, мне придется идти пешком.
- Ну и мне-то ведь тоже придется пошагать, однако же я пью!
- О, вы дело другое. Кроме того, чтобы давать команду, вам потребуется вся сила легких...
- Ну так один стаканчик, всего один стаканчик пищеварительного ликера, секрет которого знает только брат Эузеб.
- Согласен.
- Он так чудесно действует, что, как ни обожрись за обедом, через два часа неизбежно снова захочешь есть.
- Какой замечательный рецепт для бедняков! Знаете, будь я королем, я велел бы обезглавить вашего Эузеба: от его ликера в целом королевстве возникнет голод. Ото! А это что такое?
- Начинают учение, сказал Горанфло.
Действительно, со двора донесся гул голосов и лязг оружия.
- Без начальника? заметил Шико. Солдаты у вас, кажется, не очень-то дисциплинированные.
- Без меня? Никогда, сказал Горанфло. Да к тому же это никак невозможно, понимаешь? Ведь командую-то я, учу-то я! Да вот тебе и доказательство: брат Борроме, я слышу, идет ко мне за приказаниями.
И правда, в тот же миг показался Борроме, украдкой устремивший на Шико быстрый взгляд, подобный предательской парфянской стреле.
"Ого! подумал Шико, напрасно ты на меня так посмотрел: это тебя выдает".
- Сеньор настоятель, сказал Борроме, пора начинать осмотр оружия и доспехов, мы ждем только вас.
- Доспехов! Ого! прошептал Шико. Одну минутку, я пойду с вами!
И он вскочил с места.
- Вы будете присутствовать на учении, произнес Горанфло, приподнимаясь, словно мраморная глыба, у которой выросли ноги. Дайте мне руку, друг мой, вы увидите замечательное учение.
- Должен подтвердить, что сеньор настоятель прекрасный тактик, вставил Борроме, вглядываясь в невозмутимое лицо Шико.
- Дом Модест человек во всех отношениях выдающийся, ответил с поклоном Шико.
Про себя он подумал:
"Ну, мой дорогой орленок, не дремли, не то этот коршун выщиплет тебе перья!"

Глава XXII. Брат Борроме

Когда Шико, поддерживающий достопочтенного настоятеля, спустился по парадной лестнице во двор аббатства, то, что он увидел, очень напоминало огромную, полную кипучей деятельности казарму.
Монахи, разделенные на два отряда по сто человек в каждом, стояли с алебардами, пиками и мушкетами к ноге, ожидая, словно солдаты, появления своего командира.
Человек пятьдесят, из числа наиболее сильных и ревностных, были в касках или шлемах, на поясах у них висели длинные шпаги: со щитом в руке, они совсем походили бы на древних мидян, а будь у них раскосые глаза на современных китайцев.
Другие, горделиво красуясь в выпуклых кирасах, с явным удовольствием постукивали по ним железными перчатками.
Наконец, третьи, в нарукавных и набедренных латах, старались усиленно работать суставами, лишенными в этих панцирях всякой гибкости.
Брат Борроме взял из рук послушника каску и надел ее на голову быстрым и точным движением какого-нибудь рейтара или ландскнехта.
Пока он затягивал ее ремнями, Шико, казалось, глаз не мог оторвать от каски. При этом он улыбался, все время ходил вокруг Борроме, словно затем, чтобы полюбоваться его шлемом со всех сторон.
Более того он даже подошел к казначею и провел рукой по неровностям каски.
- Замечательный у вас шлемик, брат Борроме, сказал он. Где это вы приобрели его, дорогой аббат?
Горанфло не в состоянии был ответить, ибо в это самое время его облачали в сверкающую кирасу; хотя она была таких размеров, что вполне подходила бы Фарнезскому Геркулесу[36], роскошным телесам достойного настоятеля в ней было порядком-таки тесно.
- Не затягивайте так сильно, кричал Горанфло, не тяните же так, черт побери, я задохнусь, я совсем лишусь голоса, довольно, довольно!
- Вы, кажется, спрашивали у преподобного отца настоятеля, сказал Борроме, где он приобрел мою каску?
- Я спросил это у достопочтенного аббата, а не у вас, продолжал Шико, так как полагаю, что у вас в монастыре, как и в других обителях, все делается лишь по приказу настоятеля.
- Разумеется, сказал Горанфло, все здесь совершается лишь по моему распоряжению. Что вы спрашиваете, милейший господин Брике?
- Я спрашиваю у брата Борроме, не знает ли он, откуда взялась эта каска.
- Она была в партии оружия, закупленной преподобным отцом настоятелем для монастыря.
- Мною? переспросил Горанфло.
- Ваша милость, конечно, изволите помнить, что велели доставить сюда каски и кирасы. Вот ваше приказание и было выполнено.
- Правда, правда, подтвердил Горанфло.
"Черти полосатые, заметил про себя Шико, моя каска, видно, очень привязана к своему хозяину: я сам снес ее во дворец Гизов, а она, словно заблудившаяся собачонка, разыскала меня в монастыре святого Иакова!"
Тут, повинуясь жесту брата Борроме, монахи сомкнули ряды, и воцарилось молчание.
Шико уселся на скамейку, чтобы с удобством наблюдать за учением.
Горанфло продолжал стоять, крепко держась на ногах, словно на двух столбах.
- Смирно! шепнул брат Борроме.
Дом Модест выхватил из железных ножен огромную саблю, и, взмахнув ею, крикнул мощным басом:
- Смирно!
- Ваше преподобие, пожалуй, устанете, подавая команду, заметил тогда с кроткой предупредительностью брат Борроме, нынче утром ваше преподобие себя неважно чувствовали: если вам угодно будет позаботиться о драгоценном своем здоровье, я бы мог сегодня провести учение.
- Хорошо, согласен, ответил дом Модест. И правда, я что-то прихворнул, задыхаюсь. Командуйте вы.
Борроме поклонился и, как человек, привыкший к подобным изъявлениям согласия, стал перед фронтом.
- Какой усердный слуга! сказал Шико. Этот малый просто жемчужина.
- Он просто прелесть! Я же тебе говорил, ответил дом Модест.
- Я уверен, что он выручает тебя таким образом каждый день, сказал Шико.
- О да, каждый день. Он покорен мне, как раб. Я все время упрекаю его за излишнюю предупредительность. Но смирение вовсе не раболепство, наставительно добавил Горанфло.
- Так что тебе здесь, по правде говоря, нечего делать, и ты можешь почивать сном праведных: бодрствует за тебя брат Борроме.
- Ну да, боже ты мой!
- Это мне и нужно было выяснить, заметил Шико, и все свое внимание он перенес на одного лишь брата Борроме.
Замечательное это было зрелище когда монастырский казначей выпрямился в своих доспехах, словно вставший на дыбы боевой конь.
Расширенные зрачки его метали пламя, мощная рука делала такие искусные выпады шпагой, что казалось, мастер своего дела фехтует перед взводом солдат. Каждый раз, когда Борроме показывал какое-нибудь упражнение, Горанфло повторял его жесты, добавляя при этом:
- Борроме правильно говорит. Но и я вам это же говорю: припомните вчерашнее учение. Переложите оружие в другую руку, держите пику, держите ее крепче, чтоб наконечник находился на уровне глаз. Да подтянитесь же, ради святого Георгия! Тверже ногу! Равнение налево то же самое, что равнение направо, с той разницей, что все делается как раз наоборот.
- Черти полосатые! сказал Шико. Ты ловко умеешь обучать.
- Да, да, ответил Горанфло, поглаживая свой тройной подбородок, я довольно хорошо разбираюсь в упражнениях.
- В лице Борроме у тебя очень способный ученик.
- Он отлично схватывает мои указания. Исключительно умный малый.
Монахи выполняли военный бег маневр, весьма распространенный в то время, схватывались врукопашную, бились на шпагах, кололи пиками и упражнялись в огневом бою.
Когда дошли до него, настоятель сказал Шико:
- Сейчас ты увидишь моего маленького Жака.
- А кто он такой твой маленький Жак?
- Славный паренек, которого я хотел взять для личных услуг, у него очень спокойная повадка, но сильная рука, и при этом он живой, как порох.
- Вот как! А где же этот прелестный мальчик?
- Подожди, подожди, я тебе его сейчас покажу. Да вон там, видишь: тот, что уже нацелил свой мушкет и собирается стрелять.
- И хорошо он стреляет?
- Так, что в ста шагах не промахнется по ноблю с розой[37].
- Этот малый будет лихо служить мессу! Но, кажется, теперь моя очередь сказать: подожди, подожди.
- Что такое?
- Ну да!.. Э, нет!
- Ты знаешь моего маленького Жака?
- Я? Да ни в малейшей степени.
- Но сперва тебе показалось, что ты его узнаешь?
- Да, мне показалось, что это его я видел в одной церкви, в некий прекрасный день, точнее ночь, когда сидел, запершись, в исповедальне. Но нет, я ошибся, это был не он.
Мы вынуждены признаться, что на этот раз слова Шико не вполне соответствовали истине. У Шико была изумительная память на лица: заметив когда-нибудь чье-либо лицо, он уже не забывал его.
Невольно обративший на себя внимание настоятеля и его друга, маленький Жак, как его называл Горанфло, действительно заряжал в данный момент тяжелый мушкет, длиной с него самого; когда ружье было заряжено, он гордо занял позицию в ста шагах от мишени и, отставив правую ногу, прицелился с чисто военной точностью.
Раздался выстрел, и пуля под восторженные рукоплескания монахов попала прямо в середину мишени.
- Ей-богу же, отличный прицел, сказал Шико, и, честное слово, красавец мальчик.
- Спасибо, сударь, отозвался Жак, и на бледных щеках его вспыхнул радостный румянец.
- Ты ловко владеешь ружьем, мальчуган, продолжал Шико.
- Стараюсь научиться, сударь, сказал Жак.
С этими словами, отложив ружье, уже ненужное после того, как с его помощью он показал свое уменье, монашек взял у своего соседа пику и сделал мулине[38], по мнению Шико безукоризненное.
Шико снова принялся расточать похвалы.
- Особенно хорошо владеет он шпагой, сказал дом Модест. Понимающие люди ставят его очень высоко. И правда, у этого парня ноги железные, кисти рук точно сталь, и с утра до вечера он только и делает, что скребет железом о железо.
- Любопытно бы поглядеть, заметил Шико.
- Вы хотите испытать его силу? спросил Борроме.
- Хотел бы в ней убедиться, ответил Шико.
- Дело в том, продолжал казначей, что здесь никто, кроме, может быть, меня самого, не может с ним состязаться. У вас-то силы имеются?
- Я всего-навсего жалкий горожанин, ответил Шико, качая головой. В свое время я орудовал рапирой не хуже всякого другого. Но теперь ноги у меня дрожат, в руке нет уверенности, да и голова уже не та.
- Но вы все же практикуетесь? спросил Борроме.
- Немножко, ответил Шико и бросил улыбающемуся Горанфло взгляд, поймав который тот прошептал имя Никола Давида.
Но Борроме не заметил этой улыбки, Борроме не услышал этого имени: безмятежно усмехаясь, он велел принести рапиры и фехтовальные маски.
Жак, весь горя нетерпеливой радостью под своим холодным и сумрачным обличием, завернул рясу до колен и, два раза топнув ногой, крепко уперся сандалиями в песок...
- Вот что, сказал Шико, я не монах, не солдат и потому довольно давно не обнажал шпаги... Прошу вас, брат Борроме, вы весь состоите из мускулов и сухожилий, дайте урок брату Жаку. Вы разрешаете, дорогой аббат?
- Я даже приказываю, возгласил настоятель, радуясь, что может вставить свое слово.
Борроме снял с головы каску, Шико поспешил подставить обе руки, и каска в руках Шико дала своему бывшему владельцу возможность еще раз убедиться в том, что это именно она. Пока наш буржуа занимался этим обследованием, казначей затыкал полы рясы за пояс и готовился к поединку.
Все монахи, болея за честь своего имени, тесным кольцом окружили ученика и учителя.
Горанфло потянулся к уху приятеля.
- Это так же забавно, как служить вечерню, правда? шепнул он простодушно.
- С тобой согласится любой кавалерист, ответил Шико с тем же простодушием.
Противники стали в позицию. Сухой и жилистый Борроме имел преимущество в росте. К тому же он обладал уверенностью и опытом.
Глаза Жака порою загорались огнем, который лихорадочным румянцем играл на его скулах.
Монашеская личина постепенно спадала с Борроме: с рапирой в руке, весь загоревшись таким увлекательным делом, как состязание в силе и ловкости, он преображался в воина. Каждый удар он сопровождал увещанием, советом, упреком, но зачастую сила, стремительность, пыл Жака торжествовали над качествами его учителя, и брат Борроме получал добрый удар прямо в грудь.
Шико пожирал глазами это зрелище и считал удары, наносимые острием рапиры.
Когда состязание окончилось или, вернее, когда противники сделали первую паузу, он сказал:
- Жак попал шесть раз, брат Борроме девять. Для ученика это очень неплохо, но для учителя недостаточно.
Из всех присутствующих один Шико заметил молнию, сверкнувшую в глазах Борроме и вскрывшую новую черту его характера.
"Ну вот! подумал Шико, он гордец".
- Сударь, возразил Борроме голосом, которому он с большим трудом придал слащавые нотки. Бой на рапирах для всех дело нелегкое, а уж для бедных монахов, как мы, и подавно.
- Не в том дело, сказал Шико, решив оттеснить любезного Борроме на последнюю линию обороны, учитель должен быть по меньшей мере вдвое сильнее ученика.
- Ах, господин Брике, произнес Борроме, побледнев и кусая губы, вы уже чересчур требовательны.
"Ну вот, он еще и гневлив, подумал Шико, это уже второй смертный грех, а говорят, достаточно одного, чтобы погубить душу: мне повезло".
Вслух же он сказал:
- Если бы Жак действовал хладнокровнее, он, я полагаю, сравнялся бы с вами.
- Не думаю, сказал Борроме.
- А я так просто уверен в этом.
- Господину Брике, который сам фехтует, сказал не без горечи Борроме, может быть, следовало бы помериться силами с Жаком: тогда ему легче было бы вынести правильное суждение.
- О, я-то уже слишком стар, сказал Шико.
- Да, но зато у вас есть знания, сказал Борроме.
"Ах, ты насмехаешься, подумал Шико, погоди, погоди".
- Но, продолжал он вслух, есть одно доказательство, которое делает мое замечание сомнительным.
- Какое же?
- Я уверен, что, как достойный учитель, брат Борроме несколько поддавался Жаку.
- Вот как! произнес Жак, в свою очередь, хмуря брови.
- Нет, ни в коем случае, ответил Борроме, сдерживаясь, но в глубине души дрожа от ярости, я, конечно, люблю Жака, но не стал бы портить его такого рода уступками.
- Странно, заметил Шико, словно говоря сам с собой, мне так показалось, простите, пожалуйста.
- Но в конце-то концов, сказал Борроме, вы, так легко рассуждающий, попробовали бы сами, господин Брике.
- О, я, пожалуй, не решусь, отозвался Шико.
- Не бойтесь, сударь, сказал Борроме, мы будем к вам снисходительны, как предписывает сама церковь.
- Нехристь ты этакий! прошептал Шико.
- Да ну же, господин Брике, одну только схватку!
- Попробуй, сказал Горанфло, попробуй.
- Я вам не сделаю больно, сударь, вмешался Жак, становясь, в свою очередь, на сторону учителя и желая тоже куснуть его обидчика. Рука у топя совсем легкая.
- Славный мальчик, прошептал Шико, устремляя на монашка невыразимый взгляд и безмолвно улыбаясь.
- Что ж, сказал он, раз всем так хочется.
- А, браво! вскричали монахи, предвкушая легкий триумф.
- Только, сказал Шико, предупреждаю вас: не более трех схваток.
- Как вам будет угодно, сударь, ответил Жак.
Медленно поднявшись со скамейки, на которую он уселся во время разговора, Шико подтянул свою куртку, надел кожаную перчатку и маску с ловкостью черепахи, ловящей мух.
- Если он сможет парировать твои прямые удары, шепнул Борроме Жаку, я с тобой больше не фехтую, так и знай.
Жак кивнул головой и улыбнулся, словно желая сказать:
- Не беспокойтесь, учитель.
Шико все с той же медлительностью, все так же осмотрительно стал в позицию, вытягивая свои длинные руки и ноги: с почти чудесной точностью в движениях он сумел замаскировать их силу, упругость и исключительную натренированность.

Глава XXIII. Урок

В ту эпоху, о которой мы повествуем, стремясь не только рассказать о событиях, но также показать нравы и обычаи, фехтование было не тем, чем оно является в наше время.
Шпаги оттачивались с обеих сторон, благодаря чему ими рубили так же часто, как и кололи. Вдобавок левой рукой, вооруженной кинжалом, можно было не только обороняться, но и наносить удары: все это приводило к многочисленным ранениям или, скорее, царапинам, которые в настоящем поединке особенно разъяряли бойцов.
Келюс, истекая кровью из восемнадцати ран, все еще стоял и продолжал драться и, вероятно, не упал бы, если бы девятнадцатая рана не уложила его в кровать, которую он оставил лишь для того, чтобы улечься в могилу.
Искусство фехтования, занесенное к нам из Италии, но переживавшее еще свое младенчество, сводилось в данную эпоху к ряду движений, которые вынуждали бойца часто передвигаться, причем из-за малейших неровностей случайно выбранного места для поединка он натыкался на всевозможные препятствия.
Нередко можно было видеть, как фехтующий то вытягивается во весь рост, то, наоборот, вбирает голову в плечи, прыгает направо, потом налево, приседает, упираясь рукой в землю. Одним из первых условий успешного овладения этим искусством были ловкость и быстрота не только руки, по также ног и всего тела.
Казалось, однако, что Шико изучал фехтование не по правилам этой школы. Можно было подумать, что он, напротив, уже предугадывал современное нам искусство шпаги, все превосходство которого и в особенности все изящество состоит в подвижности рук при почти полной неподвижности корпуса.
Обе ноги его твердо, плотно стояли на земле, кисть руки отличалась гибкостью и вместе с тем силой, шпага от острия До половины лезвия, казалось, легко гнулась, но от рукояти до середины сталь ее была неколебимо тверда.
При первых же выпадах, увидев перед собой не человека, а бронзовую статую, у которой двигалась на первый взгляд только кисть руки, брат Жак стал порывисто, бурно нападать, но на Шико это повлияло лишь таким образом, что он вытягивал руку и выставлял вперед ногу при малейшей погрешности, которую замечал в движениях своего противника. Легко представить себе, что при повадке не только колоть, но и рубить тот весьма нередко оставлял то одну, то другую часть своего тела незащищенной.
Каждый раз при этом длинная рука Шико вытягивалась на три фута и наносила прямо в грудь брату Жаку удар наконечником рапиры: производилось это так методично, словно удары наносил какой-то механизм, а не живая рука, которой должны быть свойственны хоть какие-то колебания, какая-то неуверенность.
При каждом ударе наконечника Жак, багровый от ярости и уязвленного самолюбия, отскакивал назад.
В течение десяти минут мальчик делал все, что он мог извлечь из своей необычайной ловкости: он устремлялся вперед, словно леопард, свивался кольцом, как змея, скользил под самой грудью Шико, прыгал направо, налево. Но Шико, все так же невозмутимо орудуя своей длинной рукой, выбирал удобный момент и, оттолкнув рапиру противника, неизменно поражал его в грудь своим грозным наконечником.
Брат Борроме бледнел, стараясь подавить в себе возбуждавшие его ранее порывы.
Наконец Жак в последний раз набросился на Шико. Тот, видя, что мальчик нетвердо стоит на ногах, нарочно оставил, обороняясь, незащищенный просвет, чтобы Жак направил туда всю силу своего удара. Он и не преминул это сделать. Шико, резко отпарировав, вывел беднягу из равновесия так внезапно, что тот не смог устоять на ногах и упал. Шико же, неколебимый, как скала, даже не сдвинулся с места.
Брат Борроме до крови изгрыз себе пальцы.
- Вы скрыли от нас, сударь, что являетесь просто столпом фехтовального искусства.
- Он! вскричал Горанфло, изумленный, но из вполне понятных дружеских чувств разделявший торжество приятеля. Да он никогда не практикуется!
- Я, жалкий буржуа, сказал Шико, я, Робер Брике, столп фехтовального искусства?! Ах, господин казначей!
- Однако же, сударь, вскричал брат Борроме, если человек владеет шпагой так, как вы, он уж наверно без конца ею работал.
- Бог ты мой, ну конечно же, сударь, добродушно ответил Шико, мне иногда приходилось обнажать шпагу. Но, делая это, я никогда не терял из виду одно обстоятельство.
- Какое?
- Я всегда помнил, что для человека с обнаженной шпагой в руке гордыня плохой советчик, а гнев плохой помощник. Теперь выслушайте меня, брат Жак, добавил он, кисть руки у вас отличная, но с ногами и головой дело обстоит неважно. Подвижности хватает, но рассудка мало. В фехтовании имеют значение три вещи прежде всего голова, затем руки и ноги. Первая помогает защищаться, первая и вторая вместе дают возможность победить, но, владея и головой, и рукой, и ногами, побеждаешь всегда.
- О сударь, сказал Жак, поупражняйтесь с братом Борроме: это же будет замечательное зрелище.
Шико хотел пренебрежительно отвергнуть это предложение, но тут ему пришла мысль, что гордец казначей, пожалуй, постарается извлечь выгоду из его отказа.
- Охотно, сказал-он, если брат Борроме согласен, я в его распоряжении.
- Нет, сударь, ответил казначей, я потерплю поражение. Лучше уж сразу признать это.
- О, как он скромен, как он мил! произнес Горанфло.
- Ты ошибаешься, шепнул ему на ухо беспощадный Шико, он обезумел от уязвленного тщеславия. В его возрасте, представься мне подобный случай, я на коленях молил бы о таком уроке, какой сейчас получил Жак.
Сказав это, Шико опять ссутулился, искривил ноги, исказил лицо своей неизменной гримасой и снова уселся на скамейку.
Жак пошел за ним. Восхищение оказалось у юноши сильнее, чем стыд поражения.
- Давайте мне уроки, господин Робер, повторял он все время, сеньор настоятель разрешит. Правда ведь, ваше преподобие?
- Да, дитя мое, ответил Горанфло, с удовольствием.
- Я не хочу заступать место, по праву принадлежащее вашему учителю, сказал Шико, поклонившись Борроме.
Тогда заговорил Борроме.
- Я не единственный учитель Жака, сказал он, здесь обучаю фехтованию не только я. Не одному мне принадлежит честь, пусть же не я один и отвечаю за поражение.
- А кто же другой его преподаватель? поспешно спросил Шико; он заметил, что Борроме вдруг покраснел, опасаясь, не сболтнул ли лишнего.
- Да нет, никто, продолжал Борроме, никто.
- Как же, возразил Шико, я отлично слышал, что вы сейчас сказали. Кто ваш другой учитель, Жак?
- Ну да, ну да, вмешался Горанфло, коротенький толстячок, которого вы мне представили, Борроме. Он иногда заходит к нам, лицо у него такое славное и пить с ним очень приятно.
- Не помню уже, как его зовут, сказал Борроме.
Брат Эузеб, со своей блаженной физиономией и длинным поварским ножом за поясом, глупейшим образом вылез вперед.
- А я знаю, сказал он.
Борроме стал энергично подавать ему знаки, но тот ничего не заметил.
- Это же мэтр Бюсси-Леклер, продолжал Эузеб, он преподавал фехтование в Брюсселе.
- Вот как! заметил Шико. Мэтр Бюсси-Леклер! Клянусь богом, отличная шпага!
И, произнося эти слова со всем благодушием, на какое он только был способен, Шико на лету поймал яростный взгляд, который Борроме метнул на столь неудачно проявившего услужливость Эузеба.
- Подумайте, а я и не знал, что его зовут Бюсси-Леклер, мне забыли об этом сообщить, сказал Горанфло.
- Я не думал, что его имя может иметь для вас хоть какое-то значение, ваша милость, сказал Борроме.
- И правда, продолжал Шико, один учитель фехтования или другой не существенно, был бы он подходящим.
- И правда, не существенно, подхватил Горанфло, был бы он только подходящим.
С этими словами он направился к лестнице, ведшей в его покои. Монахи с восхищением взирали на своего настоятеля.
Учение было окончено.
У подножия лестницы Жак, к величайшему неудовольствию Борроме, повторил Шико свою просьбу.
Но Шико ответил:
- Преподаватель я плохой, друг мой, я сам научился, размышляя и практикуясь. Делайте, как я, ясный ум из всего извлечет пользу.
Борроме дал команду, и монахи, построившись, пошли со двора в здание монастыря.
Опираясь на руку Шико, Горанфло величественно поднялся вверх по лестнице.
- Надеюсь, горделиво произнес он, про этот дом все скажут, что он верно служит королю и может ему пригодиться.
- Еще бы, черт побери, сказал Шико, придешь к вам, достопочтенный настоятель, и чего только не увидишь!
- Все это за какой-нибудь месяц, даже меньше месяца.
- И все сделали вы?
- Я, один я, как вы сами видите, заявил, выпячивая грудь, Горанфло.
- Да, вы сделали больше, чем можно было ожидать, друг мой, и когда я возвращусь, выполнив свою миссию...
- Ах да, правда, друг мой! Поговорим же о вашей миссии.
- Это тем более уместно, что до отъезда мне надо послать весточку или, вернее, вестника к королю.
- Вестника, дорогой друг, к королю? Вы, значит, в постоянных сношениях с королем?
- В непосредственных сношениях.
- И вы говорите, что вам нужен вестник?
- Нужен.
- Хотите кого-либо из братии? Для монастыря было бы великой честью, если бы кто-нибудь из наших братьев предстал пред очи короля.
- Разумеется.
- В вашем распоряжении будут двое из наших лучших ходоков. Но расскажите же мне, Шико, каким образом король, считавший вас умершим...
- Я ведь уже говорил вам: у меня был летаргический сон подошло время, и я воскрес.
- И вы снова в милости?
- Более чем когда-либо, сказал Шико.
- Значит, заметил Горанфло, останавливаясь, вы сможете рассказать королю обо всем, что мы здесь для блага его делаем?
- Не премину, друг мой, не премину, будьте спокойны.
- О дорогой Шико! вскричал Горанфло: он уже видел себя епископом.
- Но сперва мне надо попросить вас о двух вещах.
- О каких?
- Прежде всего о деньгах, которые король вам возвратит.
- Деньги! вскричал Горанфло, быстро поднявшись с места. У меня ими полны сундуки.
- Вам, клянусь богом, можно позавидовать, сказал Шико.
- Хотите тысячу экю?
- Да нет же, дорогой друг, это слишком много. Вкусы у меня простые, желания скромные. Звание королевского посланца не вскружило мне голову, я не только не хвалюсь им, я стараюсь его скрыть. Мне хватит сотни экю.
- Получайте. Ну, а второе?
- Мне нужен оруженосец.
- Оруженосец?
- Да, спутник в дорогу. Я ведь человек компанейский.
- Ах, друг мой, будь я свободен, как в былые дни, сказал со вздохом Горанфло.
- Да, но вы не свободны.
- Высокое звание налагает узы, прошептал Горанфло.
- Увы! произнес Шико. Всего сразу не сделаешь. Не имея возможности, дражайший настоятель, путешествовать в вашем достопочтенном обществе, я удовлетворюсь братцем Жаком.
- Братцем Жаком?
- Да, малец пришелся мне по вкусу.
- И правильно, Шико, это редкий малый, он далеко пойдет.
- Пока что, если ты мне его уступишь, я повезу его за двести пятьдесят лье.
- Он в твоем распоряжении, друг мой.
Настоятель позвонил в колокольчик. Тотчас же появился келейник.
- Позовите брата Жака, а также брата, выполняющего поручения в городе.
Через десять минут оба они появились в дверях.
- Жак, сказал Горанфло, я даю вам чрезвычайной важности поручение.
- Мне, господин настоятель? удивленно спросил юноша.
- Да, вы будете сопутствовать господину Роберу Брике в его далеком путешествии.
- О, вскричал юный брат, охваченный восторгом при мысли о странствиях, я буду путешествовать с господином Брике, я буду на вольном воздухе, на свободе! Ах, господин Робер Брике, мы каждый день будем фехтовать, правда?
- Да, дитя мое.
- И мне можно будет взять мой аркебуз?
- Забирай его с собой.
Жак подпрыгнул и бросился вон из комнаты, издавая радостные крики.
- Что касается поручения, сказал Горанфло, то прошу вас, приказывайте. Подите сюда, брат Панург.
- Панург! сказал Шико, у которого это имя вызывало не лишенное приятности воспоминание. Панург!
- Увы! Да, произнес Горанфло. Я выбрал этого брата, которого тоже зовут Панург, и он ходит по тем же делам, по которым ходил тот.
- Значит, наш старый друг уже не служит тебе?
- Он умер, ответил Горанфло, он умер.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- О, с сожалением протянул Шико, и правда, он ведь уже здорово постарел.
- Девятнадцать лет, друг мой, ему было девятнадцать лет.
- Достопримечательный случай долголетия, заметил Шико, только в монастыре возможно что-либо подобное.

Глава XXIV. Духовная Дочь Горанфло

Панург, о котором в таких выражениях говорил настоятель, вскоре появился.
Совершенно очевидно было, что он оказался призванным заменить своего покойного тезку не из-за свойственного ему морального или физического облика, ибо никогда еще человек с более умным лицом не был обесчещен именем, которым назвали осла.
Брат Панург со своими маленькими глазками, острым носом и выдающимся подбородком напоминал скорее лису.
Шико смотрел на него всего одно мгновение, но, как оно ни было кратко, он, по-видимому, по достоинству оценил монастырского посланца.
Панург смиренно остановился в дверях.
- Подойдите, господин курьер, сказал Шико, знаете вы Лувр?
- Так точно, сударь, ответил Панург.
- А знаете вы в Лувре некого Генриха де Валуа?
- Короля?
- Не знаю, действительно ли он король, сказал Шико, но вообще его так называют.
- Мне придется иметь дело с королем?
- Именно. Вы его знаете в лицо?
- Хорошо знаю, господин Брике.
- Так вот, вы скажете, что вам с ним необходимо поговорить.
- Меня допустят?
- Да, к его камердинеру. Монашеская ряса послужит вам пропуском. Его величество, как вы знаете, отличается набожностью.
- А что я должен сказать камердинеру его величества?
- Вы скажете, что посланы к нему Тенью.
- Какой Тенью?
- Любопытство большой недостаток, брат мой.
- Простите.
- Итак, вы скажете, что посланы Тенью.
- Так точно.
- И что пришли за письмом.
- Каким письмом?
- Опять!
- Ах да, правда.
- Достопочтеннейший, сказал Шико, обращаясь к Горанфло, прежний Панург был мне определенно больше по сердцу.
- Это все, что я должен делать?
- Вы добавите, что Тень будет ожидать письма, потихоньку следуя по Шарантонской дороге.
- И я должен нагнать вас на этой дороге?
- Совершенно верно.
Панург направился к двери и приподнял портьеру; Шико показалось, что при этом движении брата Панурга обнаружилось, что за портьерой кто-то подслушивал.
Впрочем, она очень быстро опустилась, и Шико не смог бы поручиться, что принятое им за действительность не было обманом зрения. Однако изощренный ум Шико внушал ему почти полную уверенность в том, что подслушивал брат Борроме.
"А, ты подслушиваешь, подумал он, тем лучше, тогда я буду нарочно говорить так, чтобы тебе было слышно".
- Значит, сказал Горанфло, король оказал вам честь, возложив на вас миссию?
- Да, и притом конфиденциальную.
- Политического характера, я полагаю?
- Я тоже так полагаю.
- Как, вы не знаете толком, какая миссия на вас возложена?
- Я знаю, что должен отвезти письмо, вот и все.
- Это, наверно, государственная тайна?
- Думаю, что да.
- И вы даже не подозреваете какая?
- Мы ведь совсем одни, не так ли? И я могу сказать, что по этому поводу думаю?
- Говорите. Я нем, как могила.
- Так вот, король наконец-то решил оказать помощь герцогу Анжуйскому.
- Вот как?
- Да. Сегодня ночью с этой целью должен был выехать господин де Жуаез.
- Ну, а вы, друг мой?
- Я еду в сторону Испании.
- А каким способом?
- Ну, так, как мы путешествовали в свое время: пешком, верхом, в повозке как придется.
- Жак будет вам приятным спутником, вы хорошо сделали, что попросили меня отпустить его с вами, он, чертенок, владеет латынью.
- Должен признаться, мне он очень понравился.
- Этого было бы достаточно для того, чтобы я его отпустил. Но я думаю, что он, сверх того, окажется для вас отличным помощником на случай какой-нибудь стычки.
- Благодарю, дорогой друг. Теперь, кажется, мне остается только проститься с вами.
- Прощайте!
- Что вы делаете?
- Намереваюсь дать вам пастырское благословение.
- Ну вот еще, сказал Шико, между нами двумя это ни к чему.
- Вы правы, ответил Горанфло, это хорошо для чужих.
И друзья нежно расцеловались.
- Жак! крикнул настоятель. Жак!
Между портьерами просунулась кунья мордочка Панурга.
- Как! Вы еще не отправились? вскричал Шико.
- Простите, сударь.
- Отправляйтесь скорее, сказал Горанфло. Господин Брике торопится. Где Жак?
В свою очередь, появился брат Борроме с самой слащавой улыбкой на устах.
- Брат Жак! повторил настоятель.
- Брат Жак ушел, сказал казначей.
- Как так ушел! вскричал Шико.
- Разве вы не просили, сударь, чтобы кто-нибудь отправился в Лувр?
- Но я же посылал Панурга, сказал Горанфло.
- И дурень же я! А мне послышалось, что вы поручили это Жаку, сказал Борроме, хлопнув себя по лбу.
Шико нахмурился. Но раскаянье Борроме было, по всей видимости, столь искренним, что упрекать его было бы просто жестоко.
- Придется мне подождать, сказал он, пока Жак вернется.
Борроме поклонился, нахмурившись в свою очередь.
- Кстати, сказал он, я забыл доложить сеньору настоятелю ведь для этого и поднялся сюда, что неизвестная дама уже прибыла и просит у вашего преподобия аудиенции.
Шико вовсю навострил слух.
- Она одна? спросил Горанфло.
- С берейтором.
- Молодая? спросил Горанфло.
Борроме стыдливо опустил глаза.
"Он ко всему лицемер", подумал Шико.
- Друг мой, обратился Горанфло к мнимому Роберу Брике, ты сам понимаешь?
- Понимаю, сказал Шико, и удаляюсь. Подожду в соседней комнате или во дворе.
- Отлично, любезный друг.
- Отсюда до Лувра далеко, сударь, заметил Борроме, и брат Жак может вернуться поздно; к тому же лицо, к которому вы обращаетесь, возможно, не решится доверить важное письмо мальчику.
- Вы немножко поздно подумали об этом, брат Борроме.
- Бог мой, да я же не знал. Если бы мне поручили...
- Хорошо, хорошо, я потихоньку двинусь по направлению к Шарантону. Посланец, кто бы он там ни был, нагонит меня в пути.
И он пошел к лестнице.
- Не сюда, сударь, простите, поспешил за ним Борроме, по этой лестнице поднимается неизвестная дама, а она не желает ни с кем встречаться.
- Вы правы, улыбнулся Шико, я сойду по боковой лестнице.
И он направился через небольшой чулан к черному ходу.
- А я, сказал Борроме, буду иметь честь проводить кающуюся к его преподобию.
- Отлично, сказал Горанфло.
- Дорогу вы знаете? с беспокойством спросил Борроме.
- Как нельзя лучше.
И Шико удалился через чулан.
За чуланом была комната. Боковая лестница начиналась с площадки перед этой комнатой.
Шико говорил правду: дорогу он знал, но комнату теперь не узнавал.
И действительно, она совершенно изменила свой вид с тех пор, как он проходил здесь в последний раз; стены были сплошь завешаны доспехами и оружием, на столах и консолях громоздились сабли, шпаги и пистолеты, все углы забиты были мушкетами и аркебузами.
Шико на минуту задержался в этом помещении: ему захотелось все хорошенько обдумать.
"От меня прячут Жака, от меня прячут даму, меня толкают на боковую лестницу, чтобы очистить парадную: это означает, что хотят воспрепятствовать моему общению с монашком и укрыть от моего взора даму, все ясно. Как хороший стратег, я должен делать как раз обратное тому, к чему меня желают принудить. Поэтому я дождусь Жака и займу позицию, которая даст мне возможность увидеть таинственную даму. Ого! Вот здесь в углу валяется прекрасная кольчуга, гибкая, тонкая и отличнейшего закала".
Он поднял кольчугу и принялся любоваться ею.
"А мне-то как раз нужна такая штука, сказал он себе. Она легка, словно полотняная, и слишком узка для настоятеля. Честное слово, можно подумать, что кольчугу эту делали именно для меня: позаимствуем же ее у дома Модеста. По возвращении моем он получит ее обратно".
Шико, не теряя времени, сложил кольчугу и спрятал себе под куртку.
Он завязывал последний шнурок, когда на пороге появился брат Борроме.
- Ого! прошептал Шико. Опять ты! Но поздновато, друг мой.
Скрестив за спиной свои длинные руки и откинувшись назад, Шико делал вид, будто любуется трофеями.
- Господин Робер Брике хочет выбрать себе подходящее оружие? спросил Борроме.
- Я, друг мой? сказал Шико. Боже мой, для чего мне оружие?
- Но вы же им так хорошо пользуетесь!
- В теории, любезный брат, в теории пот и все. Жалкий буржуа, вроде меня, может ловко действовать руками и ногами. Чего ему не хватает и всегда будет не хватать это воинской доблести. Рапира в моей руке сверкает довольно красиво, но, поверьте мне, Жак, вооружившись шпагой, заставил бы меня отступить отсюда до Шарантона.
- Вот как? удивился Борроме, наполовину убежденный простодушным видом Шико, который, добавим, принялся горбиться, кривиться и косить глазом усерднее, чем когда-либо.
- И к тому же у меня не хватает дыхания, продолжал Шико. Вы заметили, что я слаб в обороне. Ноги никуда не годятся, это мой главный недостаток.
- Разрешите мне заметить, сударь, что путешествовать с таким недостатком еще труднее, чем фехтовать.
- Ах, вы знаете, что мне предстоит путешествие? небрежно заметил Шико.
- Я слышал от Панурга, покраснев, ответил Борроме.
- Вот странно, не припоминаю я, чтобы говорил об этом Панургу. Но не важно. Скрывать мне нечего. Да, брат мой, мне предстоит попутешествовать, я отправляюсь к себе на родину, где у меня есть кое-какое имущество.
- А знаете, господин Брике, вы оказываете брату Жаку большую честь.
- Тем, что беру его с собой?
- Это во-первых, а во-вторых, тем, что даете ему возможность увидеть короля.
- Или же его камердинера, ибо весьма возможно, и даже вероятно, брат Жак ни с кем другим не увидится.
- Вы, значит, в Лувре завсегдатай?
- О, и самый настоящий, сударь мой. Я поставлял королю и молодым придворным теплые чулки.
- Королю?
- Я имел с ним дело, когда он был всего только герцогом Анжуйским. По возвращении из Польши он вспомнил обо мне и сделал меня поставщиком двора.
- Это у вас ценнейшее знакомство, господин Брике.
- Знакомство с его величеством?
- Да.
- Не все согласились бы с вами, брат Борроме.
- О, лигисты!
- Теперь все более или менее лигисты.
- Но вы-то, наверно, менее.
- А почему вы так думаете?
- Ведь у вас личное знакомство с королем.
- Ну, ну, я ведь тоже, как и все, занимаюсь политикой, сказал Шико.
- Да, но ваша политика в полном согласии с королевской.
- Напрасно вы так полагаете. У нас с ним частенько бывают размолвки.
- Если они между вами случаются, как же он возлагает на вас миссию?
- Вы хотите сказать поручение?
- Миссию или поручение это уже не существенно. И для того и для другого требуется доверие.
- Вот еще! Королю важно лишь одно чтобы у меня был верный глаз.
- Верный глаз?
- Да.
- В делах политических или финансовых?
- Да нет же, верный глаз на ткани.
- Что вы говорите? воскликнул ошеломленный Борроме.
- Конечно. Сейчас я объясню вам, в чем дело.
- Я слушаю.
- Вы знаете, что король совершил паломничество к богоматери Шартрской?
- Да, молился о ниспослании ему наследника.
- Вот именно. Вы знаете, что есть вернейшее средство достичь цели, которой добивается король?
- Во всяком случае, он, по всей видимости, к этому средству не прибегает.
- Брат Борроме! сказал Шико.
- Что?
- Как вы отлично знаете, речь идет о получении наследника престола чудесным путем, а не каким-нибудь иным.
- И об этом чуде он молил...
- Шартрскую богоматерь.
- Ах да, сорочка!
- Наконец-то вы поняли! Король позаимствовал у добрейшей богоматери сорочку и вручил ее королеве, а взамен этой сорочки он вознамерился поднести ей одеяние такое же, как у богоматери Толедской говорят, это самое красивое и роскошное из всех одеяний святой девы, какие только существуют.
- Так что вы отправляетесь...
- В Толедо, милейший брат Борроме, в Толедо, осмотреть хорошенько это одеяние и сшить точно такое же.
Борроме, видимо, колебался верить или не верить словам Шико.
По зрелом размышлении мы должны прийти к выводу, что он ему не поверил.
- Вы сами понимаете, продолжал Шико, словно и не догадываясь о том, что происходило в уме брата казначея, вы сами понимаете, что при таких обстоятельствах мне было бы очень приятно путешествовать в обществе служителей церкви. Но время идет, и теперь брат Жак не замедлит вернуться. Впрочем, не лучше ли будет подождать его вне стен монастыря например, у Фобенского креста?
- Я считаю, что так было бы действительно лучше, согласился Борроме.
- Вы, значит, будете настолько любезны, что скажете ему об этом, как только он явится?
- Да.
- И пошлете его ко мне?
- Не замедлю.
- Благодарю вас, любезный брат Борроме, я в восторге, что с вами познакомился.
Оба раскланялись друг с другом. Шико спустился вниз по боковой лестнице. Брат Борроме запер за ним дверь на засов.
- Дело ясно, сказал про себя Шико, видимо, им очень важно, чтобы я не увидел этой дамы; значит, надо ее увидеть.
Дабы осуществить это намерение, Шико вышел из обители св.Иакова так, чтобы всем это было заметно, и направился к Фобенскому кресту, держась посередине дороги.
Однако, добравшись до Фобенского креста, он скрылся за углом одной фермы; там, чувствуя, что теперь ему нипочем все аргусы настоятеля, будь у них, как у Борроме, соколиные глаза, он скользнул мимо строений, спустился в канаву, прошел по ней вдоль изгороди, уходившей обрат" но к монастырю, и, никем не замеченный, проник в довольно густую боковую поросль, как раз напротив монастыря.
Это место явилось для него вполне подходящим наблюдательным пунктом. Он сел или, вернее, разлегся на земле и стал ждать, чтобы брат Жак возвратился в монастырь, а дама оттуда вышла.

Глава XXV. Западня

Как мы знаем, Шико быстро принимал решения.
Сейчас он решил ждать, расположившись как можно удобнее.
В гуще молодых буковых веток он проделал для себя окошко, чтобы иметь в поле зрения всех прохожих, которые могли его интересовать.
Дорога была безлюдна.
В какую даль ни устремлялся взор Шико, нигде не заметно было ни всадника, ни праздношатающегося, тая крестьянина.
Вчерашняя толпа исчезла вместе со зрелищем, которым вызвано было ее скопление.
Вот почему Шико не увидел никого, кроме довольно бедно одетого человека, который прохаживался взад и вперед поперек дороги и с помощью заостренной длинной палки что-то измерял на этом тракте, замощенном иждивением его величества короля Франции.
Шико было совершенно нечего делать.
Он крайне обрадовался, что может сосредоточить свое внимание хотя бы на этом человеке.
Что он измерял? Для чего он этим занимался? Вот какие вопросы всецело занимали в течение одной-двух минут ум мэтра Робера Брике.
Поэтому он решил не терять из виду человека, делавшего измерения.
К несчастью, в момент, когда, закончив промеры, человек этот явно намеревался поднять голову, некое более важное открытие поглотило все внимание Шико, заставив его устремить взгляд совсем в другую сторону.
Окно, выходившее на балкон Горанфло, широко распахнулось, и глазам наблюдателя предстали достопочтенные округлости дома Модеста, который, выпучив глаза, весь сияя праздничной улыбкой и проявляя вообще исключительную любезность, вел за собой даму, почти с головой закутанную в бархатный, обшитый мехом плащ.
"Ого, подумал Шико, вот и дама, приехавшая на исповедь. По фигуре и движениям она молода; посмотрим, как выглядит головка; так, хорошо, повернитесь немного в ту сторону; отлично! Поистине странно, что, на кого я ни погляжу, обязательно найду с кем-нибудь сходство. Неприятная это у меня мания! Так, а вот и ее берейтор. Ну, что касается его, то не может быть никаких сомнений это Мейнвиль. Да, да, закрученные кверху усы, шпага с чашечной рукояткой это он. Но будем же трезво рассуждать: если я не ошибся насчет Мейнвиля, черти полосатые, то почему мне ошибаться насчет госпожи де Монпансье? Ибо эта женщина, ну да, черт побери, эта женщина герцогиня!"
Легко понять, что с этого момента Шико перестал обращать внимание на человека, делавшего промеры, и уже не спускал глаз с обеих известных личностей.
Через мгновение за ними показалось бледное лицо Борроме, к которому Мейнвиль несколько раз обратился с каким-то вопросом.
"Дело ясное, подумал он, тут замешаны все решительно. Браво! Что же, будем заговорщиками, такова теперь мода. Однако, черт побери, уж не хочет ли герцогиня, чего доброго, переселиться к дому Модесту, когда у нее шагах в ста отсюда, в Бель-Эба, имеется свой дом?"
Но тут внимательно наблюдавший за всем Шико насторожился еще больше.
Пока герцогиня беседовала с Горанфло или, вернее, заставляла его болтать, г-н де Мейнвиль подал знак кому-то находившемуся снаружи.
Между тем Шико никого не видел, кроме человека, делавшего измерения на дороге.
И действительно, знак был подан именно ему, вследствие чего этот человек перестал заниматься своими промерами.
Он остановился перед балконом, так что лицо его и фасом и профилем было повернуто в сторону Парижа.
Горанфло продолжал расточать любезности даме, приехавшей на исповедь.
Господин де Мейнвиль что-то шепнул на ухо Борроме, в тот сейчас же принялся жестикулировать за спиной у настоятеля таким образом, что Шико ничего уразуметь не мог, но человек, делавший на дороге измерения, по-видимому, все отлично понял, ибо он отошел и остановился в другом месте, где, повинуясь новому жесту Борроме и Мейнвиля, застыл в неподвижности, словно статуя.
Постояв так в течение нескольких секунд, он по новому знаку брата Борроме занялся упражнениями, привлекавшими тем большее внимание Шико, что о цели их тому невозможно было догадаться.
С того места, на котором он стоял, человек, делавший измерения, побежал к воротам аббатства, в то время как г-н де Мейнвиль следил за ним с часами в руках.
- Черт возьми, черт возьми! прошептал Шико, все это довольно подозрительно. Задача поставлена нелегкая. Но как бы она ни была трудна, может быть, я все же разрешу ее, если увижу лицо человека, делавшего измерения!
И в это же мгновение, словно дух-покровитель Шико решил исполнить его желание, человек, делавший измерения, повернулся, и Шико признал в нем Никола Пулена, чиновника парижского городского суда, того самого, кому он накануне продал свои старые доспехи.
"Ну вот, подумал он, да здравствует Лига! Теперь я достаточно видел; немного пошевелив мозгами, догадаюсь и об остальном. Что ж, ладно, пошевелим".
Герцогиня в сопровождении своего берейтора вышла из аббатства и села в крытые носилки, поджидавшие у ворот.
Дом Модест, провожавший их к выходу, только я делал, что отвешивал поклоны.
Герцогиня, не спуская занавески на этих носилках, еще отвечала на излияния настоятеля, когда один монах ордена святого Иакова, выйдя из Парижа через Сент-Антуанские ворота, сперва поравнялся с лошадью, осмотрев их с любопытством, а потом и с носилками, куда устремил внимательный взгляд.
В этом монахе Шико узнал маленького брата Жака, который торопливо шел из Лувра и теперь остановился, пораженный красотой г-жи де Монпансье.
"Ну, ну, подумал Шико, мне везет. Если бы Жак вернулся раньше, я не смог бы увидеть герцогиню, так как мне пришлось бы как можно скорее бежать к Фобенскому кресту, где назначено было свидание. А теперь госпожа де Монпансье на моих глазах уезжает, после своего маленького заговора. Наступает очередь мэтра Никола Пулена. С этим-то я покончу за десять минут".
И, действительно, герцогиня, проехав мимо не замеченного ею Шико, помчалась в Париж, и Никола Пулен уже намеревался последовать за нею.
Ему, как и герцогине, надо было пройти мимо рощицы, где притаился Шико.
Шико следил за ним, как за дичью охотник, намеревающийся выстрелить в самый подходящий момент.
Когда Пулен поравнялся с Шико, тот выстрелил.
- Эй, добрый человек, подал он голос из своей норы, загляните-ка, пожалуйста, сюда.
Пулен вздрогнул и повернул голову к канаве.
- Вы меня заметили, отлично! продолжал Шико. А теперь сделайте вид, будто ничего не видели, мэтр Никола... Пулен.
Судейский подскочил, словно лань, услышавшая ружейный выстрел.
- Кто вы такой? спросил он. И чего вы хотите?
- Кто я?
- Да.
- Я один из ваших друзей, недавний друг, но уже близкий. Чего я хочу? Ну, чтобы вам это растолковать, понадобится некоторое время.
- Но чего же вы желаете? Говорите.
- Я желаю, чтобы вы ко мне подошли.
- К вам?
- Да, ко мне, чтобы вы спустились в канаву.
- Для чего?
- Узнаете. Сперва спускайтесь.
- Но...
- И чтобы вы сели спиной к кустарнику.
- Однако...
- Не глядя в мою сторону, с таким видом, будто вы и не подозреваете, что я тут нахожусь.
- Сударь...
- Я требую многого, согласен. Но что поделаешь, мэтр Робер Брике имеет право быть требовательным.
- Робер Брике? вскричал Пулен, тотчас же выполняя то, что ему было ведено.
- Отлично, присаживайтесь, вот так... Что ж, мы, оказывается, проделывали измереньица на Венсенской дороге?
- Я?
- Безо всякого сомнения. А что удивительного, если чиновнику парижского суда приходится иногда выступать в качестве дорожного смотрителя?
- Верно, сказал, несколько успокаиваясь, Пулен, как видите, я проводил измерения.
- Тем более, продолжал Шико, что вы работали на глазах у именитейших особ.
- Именитейших особ? Не понимаю вас.
- Как? Вы не знали...
- Не понимаю, что вы такое говорите.
- Вы не знаете, кто эта дама и господин, которые стояли там на балконе и только что возобновили свой прерванный путь в Париж?
- Клянусь вам...
- Какое же счастье для меня сообщить вам такую замечательную новость! Представьте себе, господин Пулен, что вами, как дорожным смотрителем, любовались госпожа герцогиня де Монпансье и господин граф де Мейнвиль. Пожалуйста, не шевелитесь.
- Сударь, сказал Никола Пулен, пытаясь бороться, ваши слова, ваше обращение...
- Если вы будете шевелиться, дорогой господин Пулен, продолжал Шико, вы заставите меня прибегнуть к крайним мерам. Сидите же спокойно.
Пулен только вздохнул.
- Ну вот, хорошо, продолжал Шико. Так я вам говорил, что, поскольку вы работали на глазах у этих особ, а они вас как вы сами уверяете не заметили, я, милостивый государь мой, полагаю, что для вас было бы очень выгодно, чтобы вас заметила другая весьма именитая особа например, король.
- Король?
- Да, господин Пулен, его величество. Уверяю вас, он весьма склонен ценить всякую работу и вознаградить всякий труд.
- Ах, господин Брике, сжальтесь.
- Повторяю, дорогой господин Пулен, что, если вы хоть слегка двинетесь, вас ожидает смерть. Сидите же спокойно, чтобы не случилось беды.
- Но чего вы от меня хотите, во имя неба?
- Хочу вашего блага, и ничего больше. Ведь я же сказал, что я вам друг.
- Сударь! вскричал Никола Пулен в полном отчаянии. Не знаю, право, что я сделал дурного его величеству, вам, кому бы то ни было вообще!
- Дорогой господин Пулен, объяснения вы дадите кому положено, это не мое дело. У меня, видите ли, есть свои соображения, по-моему, король не одобрил бы, что его судейский чиновник, действуя в качестве дорожного смотрителя, повинуется знакам и указаниям господина де Мейнвиля. Кто знает, может быть, королю не понравится также, что его судейский чиновник в своем ежедневном донесении не отметил, что госпожа де Монпансье и господин де Мейнвиль прибыли вчера в его славный город Париж? Знаете, господин Пулен, одного этого достаточно, чтобы поссорить вас с его величеством.
- Господин Брике, я же только забыл отметить их прибытие, это не преступление, и, конечно, его величество не может не понять...
- Дорогой господин Пулен, мне кажется, что вы сами себя обманываете. Я гораздо яснее вижу исход этого дела.
- Что же вы видите?
- Самую настоящую виселицу.
- Господин Брике!
- Дайте же досказать, черт побери! На виселице новая прочная веревка, по четырем углам эшафота четыре солдата, кругом немалое число парижан, а на конце веревки один хорошо знакомый мне судейский чиновник.
Никола Пулен дрожал теперь так сильно, что дрожь его передавалась молодым буковым деревцам.
- Сударь! взмолился он, сложив руки.
- Но я вам друг, дорогой господин Пулен, продолжал Шико, и в качестве друга готов дать вам совет.
- Совет?
- Да, и, слава богу, такой, которому легко последовать! Вы незамедлительно, понимаете? незамедлительно отправитесь...
- Отправлюсь... прервал перепуганный Никола, отправлюсь куда?
- Минуточку, дайте подумать, сказал Шико, отправитесь к господину д'Эпернону.
- Господину д'Эпернону, другу короля?
- Совершенно верно. Вы побеседуете с ним с глазу на глаз.
- С господином д'Эперноном?
- Да, и вы расскажете ему все, касающееся обмера дороги.
- Да это безумие, сударь!
- Напротив мудрость, высшая мудрость.
- Не понимаю.
- Однако же все до прозрачности ясно. Если я просто-напросто донесу на вас, как на человека, занимавшегося измерениями дороги и скупавшего доспехи, вас вздернут; если, наоборот, вы сами все добровольно раскроете, вас осыплют наградами и почестями... Похоже, что я вас не убедил!.. Отлично, мне придется возвратиться в Лувр, но, ей-богу, я готов это сделать. Для вас я сделаю все, что угодно.
И Никола Пулен услышал, как зашуршали ветки, которые, поднимаясь с места, стал раздвигать Шико.
- Нет, нет, сказал он. Оставайтесь, пойду я.
- Вот и отлично. Вы сами понимаете, дорогой господин Пулен, никаких уверток, ибо завтра я отправлю записочку самому королю, с которым я, такой, каким вы меня видите или, вернее, вы меня не видите, имею честь находиться в самых приятельских отношениях. Так что хотя вас повесят лишь послезавтра, но, во всяком случае, повыше и на веревке покороче.
- Я иду, сударь, произнес совершенно уничтоженный Пулен, но вы странным образом злоупотребляете...
- Я?
- А как же?
- Ах, дорогой господин Пулен, служите за меня молебны. Пять минут назад вы были государственным преступником, а я превращаю вас в спасителя отечества. Но бегите же скорей, дорогой господин Пулен, ибо я очень спешу уйти отсюда, а смогу это сделать лишь после вашего ухода. Особняк д'Эпернона, не забудьте.
Никола Пулен поднялся и с выражением полнейшего отчаяния стремительно понесся по направлению к Сент-Антуанским воротам.
"Давно пора, подумал Шико, из монастыря уже кто-то идет ко мне. Но это не маленький Жак. Эге! Кто этот верзила, сложенный как зодчий Александра Великого, который хотел обтесать Афонскую гору. Черти полосатые! Для такой шавки, как я, этот пес совсем не подходящая компания".
Увидев этого вестника из аббатства, Шико поспешил к Фобенскому кресту, где они должны были встретиться. При этом ему пришлось отправиться кружным путем, а верзила монах шел быстрыми шагами напрямик, что укорачивало ему дорогу и дало возможность первым добраться до креста.
Впрочем, Шико терял время отчасти потому, что, шагая, рассматривал монаха, чье лицо не внушало ему никакого доверия.
И правда, этот инок был настоящий филистимлянин.
Он так торопился встретиться с Шико, что его ряса не была даже как следует застегнута, и через прореху ее виднелись мускулистые ноги в коротких, вполне мирского вида штанах.
К тому же глубоко запавшие углы его рта придавали его лицу выражение отнюдь не богомольное, когда же от ухмылки он переходил к смеху, во рту его обнажались три зуба, похожие на колья палисада за валами толстых губ.
Руки, длинные, как у Шико, но толще, плечи такие, что на них действительно можно было взвалить ворота Газы[39], большой кухонный нож за веревочным поясом да мешковина, закрывавшая грудь, словно щит, таков был у этого монастырского Голиафа набор оборонительного и наступательного оружия.
"Решительно, подумал Шико, он здорово безобразен, и если при такой наружности он не несет мне приятных известий, то, на мой взгляд, подобная личность не имеет никакого права на существование".
Когда Шико приблизился, монах, не спускавший с него глаз, приветствовал его почти по-военному.
- Чего вы хотите, друг мой? спросил Шико.
- Вы господин Робер Брике?
- Собственной особой.
- В таком случае у меня для вас письмо от преподобного настоятеля.
- Давайте.
Шико взял письмо. Оно гласило:
"Дорогой друг мой, после того как мы расстались, я поразмыслил. Поистине, я не решаюсь предать пожирающей пасти волков, которыми кишит грешный мир, овечку, доверенную мне господом. Как вы понимаете, я говорю о нашем маленьком Жаке, который только что был принят королем и отлично выполнил ваше поручение.
Вместо Жака, который еще в слишком нежном возрасте и вдобавок нужен здесь, я посылаю вам доброго и достойного брата из нашей обители. Нравом он кроток и духом невинен: я уверен, что вы охотно примете его в качестве спутника..."
"Да, как бы не так, подумал Шико, искоса бросив взгляд на монаха, рассчитывай на это".
"К письму этому я прилагаю свое благословение, сожалея, что не смог дать вам его вслух.
Прощайте, дорогой друг".
- Какой прекрасный почерк! сказал Шико, закончив чтение письма. Пари держу, что письмо написано казначеем: какая прекрасная рука!
- Письмо действительно написал брат Борроме, ответил Голиаф.
- В таком случае, друг мой, продолжал Шико, любезно улыбнувшись высокому монаху, вы можете возвратиться в аббатство!
- Я?
- Да, вы передадите его преподобию, что мои планы изменились и я предпочитаю путешествовать один.
- Как, вы не возьмете меня с собою, сударь? спросил монах тоном, в котором к изумлению примешивалась угроза.
- Нет, друг мой, нет.
- А почему, скажите, пожалуйста?
- Потому что я должен соблюдать бережливость. Время теперь трудное, а вы, видимо, непомерно много едите.
Великан обнажил свои клыки.
- Жак ест не меньше моего.
- Да, но Жак настоящий монах.
- А я-то что же такое?
- Вы, друг мой, ландскнехт или жандарм, что, говоря между нами, может вызвать негодование у Богоматери, к которой я послан.
- Что это вы мелете насчет ландскнехтов и жандармов? сказал монах. Я инок из обители святого Иакова, что вы, не видите этого по моему облачению?
- Человек в рясе не всегда монах, друг мой, ответил Шико. Но человек с ножом за поясом всегда воин. Передайте это, пожалуйста, брату Борроме.
И Шико отвесил гиганту прощальный поклон, а тот направился обратно в монастырь, ворча, как прогнанный пес.
Что касается нашего путешественника, он подождал, пока тот, кто должен был стать его спутником, скрылся из вида. Когда же он исчез за воротами монастыря, Шико спрятался за живой изгородью, снял там свою куртку и под холщовую рубаху поддел уже знакомую нам тонкую кольчугу.
Кончив переодеваться, он напрямик через поле направился к Шарантонской дороге.

Глава XXVI. Гизы

Вечером того же дня, когда Шико отправился в Наварру, мы снова повстречаемся в большом зале дворца Гизов, куда в прежних наших повествованиях не раз вводили читателей, мы снова повстречаемся с быстроглазым юношей, который попал в Париж на лошади Карменжа, и, как мы уже знаем, оказался не кем иным, как прекрасной дамой, явившейся на исповедь к дому Модесту Горанфло.

Предыдущая страница 11 Следующая страница


Сорок Пять 12

На этот раз она отнюдь не пыталась скрыть, кто она такая, или переодеться в мужское платье.
Госпожа де Монпансье, в изящном наряде с высоким кружевным воротником, с целым созвездием драгоценных камней в прическе по моде того времени, нетерпеливо ожидала, стоя в амбразуре окна одна, какого-то запаздывающего посетителя.
Сгущались сумерки, и герцогиня лишь с большим трудом различала ворота парадного подъезда, с которых не спускала глаз.
Наконец послышался топот копыт, и через десять минут привратник, таинственно понижая голос, доложил герцогине о прибытии монсеньера герцога Майенского.
Госпожа де Монпансье вскочила с места и устремилась навстречу брату так поспешно, что забыла даже ступать на носок правой ноги, как обычно делала, когда не хотела хромать.
- Как, брат, сказала она, вы одни?
- Да, сестрица, ответил герцог, целуя руку герцогини и усаживаясь.
- Но Генрих, где же Генрих? Разве вы не знаете, что здесь его все ждут?
- Генриху, сестрица, в Париже пока еще нечего делать, но зато у него немало дел в городах Фландрии и Пикардии. Работать нам приходится медленно и скрытно: работы там много, зачем же бросать ее, ехать в Париж, где все уже устроено?
- Да, но где все расстроится, если вы не поторопитесь.
- Ну, вот еще!
- Можете, братец, говорить "вот еще!" сколько вам угодно. А я вам скажу, что все эти ваши доводы не убеждают парижских буржуа, что они хотят видеть своего Генриха Гиза, жаждут его, бредят им.
- Когда придет время, они его увидят. Разве Мейнвиль им всего этого не растолковал?
- Растолковал. Но вы ведь знаете, что его голос не то, что ваши голоса.
- Давайте, сестрица, перейдем к самому срочному. Как Сальсед?
- Умер.
- Не проговорившись?
- Не вымолвив ни слова.
- Хорошо. Как с вооружением?
- Все закончено.
- Париж?
- Разделен на шестнадцать кварталов.
- И в каждом квартале назначенный вами начальник?
- Да.
- Ну, так будем спокойно ждать, хвала господу. Это я и скажу нашим славным буржуа.
- Они не станут слушать.
- Вот еще!
- Говорю вам, в них точно бес вселился.
- Милая сестрица, вы сами так нетерпеливы, что и другим склонны приписывать излишнюю торопливость.
- Что ж, вы меня за это упрекаете?
- Боже сохрани! Но надо выполнять то, что считает нужным брат Генрих. Ну а он не хочет никаких поспешных действий.
- Что ж тогда делать? нетерпеливо спросила герцогиня.
- А что-нибудь действительно вынуждает нас торопиться?
- Да все, если хотите.
- С чего же, по-вашему, начать?
- Надо захватить короля.
- Это у вас навязчивая идея. Не скажу, чтобы она была плоха, если бы ее можно было осуществить. Но задумать и выполнить две разные вещи. Припомните-ка, сколько раз уже наши попытки проваливались.
- Времена изменились. Короля теперь некому защищать.
- Да, кроме швейцарцев, шотландцев, французских гвардейцев.
- Послушайте, брат, в любое время я, я сама покажу вам, как он едет по большой дороге в сопровождении всего двух слуг.
- Сто раз мне это говорили, но ни разу я этого не видел.
- Так увидите, если пробудете в Париже хотя бы три дня.
- Какой-нибудь новый замысел!
- Вы хотите сказать новый план?
- Ну так сообщите мне, в чем он состоит.
- О, это чисто женская мысль, и вы над ней только посмеетесь.
- Боже меня упаси уязвить ваше авторское самолюбие. Рассказывайте.
- Вы смеетесь надо мною, Майен?
- Нет, я вас слушаю.
- Ну так вот, коротко говоря...
В это мгновение привратник поднял портьеру.
- Угодно ли их высочествам принять господина де Мейнвиль?
- Моего сообщника? сказала герцогиня. Впустите.
Господин де Мейнвиль вошел и поцеловал руку герцогу Майенскому.
- Одно только слово, монсеньер. Я только что из Лувра.
- Ну? вскричали в один голос Майен и герцогиня.
- Подозревают, что вы приехали.
- Каким образом?
- Я разговаривал с начальником поста в Сен-Жермен-л'Оксеруа. В это время мимо прошли два гасконца.
- Вы их знаете?
- Нет. На них было новое с иголочки обмундирование. "Черт побери, сказал один, куртка у вас великолепная. Но при случае вчерашняя ваша кираса послужила бы вам лучше". "Ну, ну, как ни тверда шпага господина де Майена, ответил другой, бьюсь об заклад, что этого атласа он так же не проколет, как той кирасы". Тут гасконец принялся бахвалиться, и из его слов я понял, что вашего прибытия ждут.
- У кого служат эти гасконцы?
- Не имею ни малейшего понятия.
- Они с тем и ушли?
- Не так-то просто. Говорили они очень громко. Имя вашего высочества услышали прохожие. Кое-кто остановился и начал расспрашивать правда ли, что вы приехали. Те собирались было ответить, во тут к гасконцу подошел какой-то человек и дотронулся до его плеча. Или я сильно ошибаюсь, монсеньер, или этот человек был Луаньяк.
- А что дальше?
- Он шепотом сказал несколько слов, гасконец покорно склонился и последовал за тем, кто его прервал.
- Так что...
- Так что я ничего больше узнать не смог. Но полагаю, что надо остерегаться.
- Вы за ними не проследили?
- Проследил, по издали: опасался, чтобы меня не узнали, как дворянина из свиты вашего высочества. Направились они к Лувру и скрылись за мебельным складом. Но прохожие потом на разные лады повторяли: Майен, Майен.
- Есть простой способ ответить на это, сказал герцог.
- Какой? спросила его сестра.
- Пойти сегодня вечером приветствовать короля.
- Приветствовать короля?
- Конечно. Я приехал в Париж, сообщаю ему, как обстоят дела в его верных пикардийских городах. Что против этого можно сказать?
- Способ хороший, сказал Мейнвиль.
- Это неосторожно, возразила герцогиня.
- Это необходимо, сестра, если действительно известно, что я в Париже. К тому же брат наш Генрих считает, что я еще в дорожном платье должен явиться в Лувр и передать королю привет от всей нашей семьи. Выполнив этот долг, я буду свободен и смогу принимать кого мне вздумается.
- Например, членов комитета. Они вас ждут.
- Я приму их во дворце Сен-Дени, после визита в Лувр, сказал Майен. Итак, Мейнвиль, пусть мне подадут коня, как он есть, не счищая с него пота и пыли. Вы отправитесь со мною в Лувр. А вы, сестра, дожидайтесь нашего возвращения.
- Здесь, братец?
- Нет, во дворце Сен-Дени, где находятся мои слуги с вещами и где, предполагается, я остановился на ночлег. Через два часа мы там будем.

Глава XXVII. Лувре

В тот же самый день, отважившись на большие приключения, король вышел из кабинета и велел позвать г-на д'Эпернона.
Было около полудня.
Герцог поспешил явиться к королю.
Стоя в приемной, его величество внимательно разглядывал какого-то монаха из обители св.Иакова. Тот под пронзительным взором короля краснел и опускал глаза.
Король отвел д'Эпернона в сторону.
- Посмотри-ка, герцог, сказал он, указывая ему на молодого человека, какой у этого монаха странный вид.
- А чему вы изволите удивляться, ваше величество? сказал д'Эпернон. По-моему, вид у него самый обычный.
- Вот как?
И король задумался.
- Как тебя зовут? спросил он монаха.
- Брат Жак, сир.
- Другого имени у тебя нет?
- По фамилии Клеман.
- Брат Жак Клеман? повторил король.
- Может, и имя, по мнению его величества, звучит странно? смеясь, спросил герцог.
Король не ответил.
- Ты отлично выполнил поручение, сказал он монаху, не спуская с него глаз.
- Какое поручение, сир? спросил герцог с бесцеремонностью, которую ему ставили в вину и к которой его приучило каждодневное общение с королем.
- Ничего, ответил Генрих, это у меня маленький секрет с одним человеком, которого ты теперь не знаешь.
- Право же, сир, сказал д'Эпернон, вы так странно смотрите на мальчика, что он смущается.
- Да, правда. Не знаю почему, я не в состоянии оторвать от него взгляда. Мне сдается, что я уже видел его или еще когда-нибудь увижу. Кажется, он являлся мне во сне. Ну вот, я начинаю заговариваться. Ступай, монашек, ты хорошо выполнил поручение. Письмо будет послано тому, кто его ждет. Не беспокойся. Д'Эпернон!
- Сир?
- Выдать ему десять экю.
- Благодарю, произнес монах.
- Можно подумать, что свое "благодарю" ты цедишь сквозь зубы! сказал д'Эпернон, который не понимал, как это монах может пренебречь десятью экю.
- Я так говорю, ответил маленький Жак, потому что предпочел бы один из тех замечательных испанских кинжалов, что висят тут на стене.
- Как? Тебе не нужны деньги, чтобы смотреть балаганы на Сен-Лоранской ярмарке или веселиться в вертепах на улице Сент-Маргерит? спросил д'Эпернон.
- Я дал обеты бедности и целомудрия, ответил Жак.
- Дай ему один из этих испанских клинков, и пусть он идет, сказал король.
Герцог, человек скопидомный, выбрал нож с наименее богато разукрашенной рукояткой и подал его монашку.
Это был каталонский нож, с широким, остро наточенным лезвием в прочной рукоятке из украшенного резьбою рога.
Жак взял его в полном восторге от того, что получил такое прекрасное оружие, и удалился.
Когда Жак ушел, герцог снова попытался расспросить короля.
- Герцог, прервал его король, найдется ли среди твоих сорока пяти два или три человека, хорошо ездящих верхом?
- По меньшей мере человек двенадцать, сир, а через месяц и все будут отличными кавалеристами.
- Выбери из них двух, и пусть они сейчас же зайдут ко мне.
Герцог поклонился, вышел и вызвал в приемную Луаньяка.
Тот явился через несколько секунд.
- Луаньяк, сказал герцог, пришлите мне сейчас же двух хороших кавалеристов. Его величество сам даст им поручение.
Быстро пройдя через галерею, Луаньяк подошел к помещению, которое мы отныне будем называть казармой Сорока пяти.
Там он открыл дверь и начальническим тоном позвал:
- Господин де Карменж! Господин де Биран!
- Господин де Биран вышел, сказал дежурный.
- Как, без разрешения?
- Он изучает один из городских кварталов по поручению, которое дал ему нынче утром герцог д'Эпернон.
- Отлично! Тогда позовите господина де Сент-Малина.
Оба имени громко прозвучали под сводами зала, и двое избранных тотчас же появились.
- Господа, оказал Луаньяк, пойдемте к господину герцогу д'Эпернону.
И он повел их к герцогу, который, отпустив Луаньяка, в свою очередь, повел их к королю.
Король жестом руки велел герцогу удалиться и остался наедине с молодыми людьми.
В первый раз пришлось им предстать перед королем. Вид у Генриха был весьма внушительный.
Волненье сказывалось у них по-разному.
У Сент-Малина глаза блестели, усы топорщились, мышцы ног напряглись.
Карменж был бледен; так же готовый на все, но менее хорохорясь, он не решался смотреть прямо на короля.
- Вы из числа моих Сорока пяти, господа? спросил король.
- Я удостоен этой чести, сир, ответил Сент-Малин.
- А вы, сударь?
- Я полагал, что мой товарищ говорил за нас обоих, сир, вот почему не сразу ответил. Но что касается до службы вашему величеству, то я всецело в вашем распоряжении, как любой другой.
- Хорошо. Вы сядете на коней и поедете по дороге в Тур. Вы ее знаете?
- Спрошу, сказал Сент-Малин.
- Найду, сказал Карменж.
- Чтобы поскорее выбраться на нее, поезжайте сперва через Шарантон.
- Слушаемся, сир.
- Будете скакать до тех пор, пока не нагоните одинокого путника.
- Ваше величество, соблаговолите указать нам его приметы? спросил Сент-Малин.
- У него очень длинные руки и ноги, на боку или сзади длинная шпага.
- Можем мы узнать его имя, сир? спросил Эрнотон де Карменж. По примеру товарища он, несмотря на правила этикета, решился задать вопрос королю.
- Его зовут Тень, сказал Генрих.
- У всех путешественников, что попадутся нам по дороге, мы будем спрашивать их имена.
- И обыщем все гостиницы.
- Когда вы встретите и узнаете нужного вам человека, вы передадите ему это письмо.
Оба молодых человека одновременно протянули руки.
Король несколько мгновений колебался.
- Как вас зовут? спросил он у одного.
- Эрнотон де Карменж, ответил тот.
- А вас?
- Рене де Сент-Малин.
- Господин де Карменж, вы будете хранить письмо, а господин де Сент-Малин передаст его кому следует.
Эрнотон принял от короля драгоценный пакет и уже намеревался спрятать его у себя под курткой.
В момент, когда письмо уже исчезало, Сент-Малин задержал руку Карменжа и почтительно поцеловал королевскую печать.
Затем он отдал письмо Карменжу.
Эта лесть вызвала у Генриха III улыбку.
- Ну, ну, господа, я вижу, что вы верные слуги.
- Больше ничего, сир?
- Ничего, господа. Только еще одно последнее указание.
Молодые люди поклонились, приготовившись слушать.
- Письмо это, господа, сказал Генрих, важнее человеческой жизни. За сохранность его вы отвечаете головой. Передайте его Тени так, чтобы никто об этом не знал. Тень вручит вам расписку, которую вы мне предъявите. А главное путешествуйте так, словно вы едете по своим личным делам. Можете идти.
Молодые люди вышли из королевского кабинета. Эрнотон был вне себя от радости, Сент-Малина раздирала зависть. У первого сверкали глаза, жадный взгляд второго словно прожигал куртку товарища.
Господин д'Эпернон ждал их, намереваясь расспросить.
- Господин герцог, ответил Эрнотон, король не дал нам разрешения говорить.
Они незамедлительно отправились в конюшню, где королевский курьер выдал им двух дорожных лошадей, сильных и хорошо снаряженных.
Господин д'Эпернон, без сомнения, проследил бы за ними, чтобы побольше разузнать, если бы в самый тот миг, когда Карменж и Сент-Малин уходили, он не был предупрежден, что с ним желает во что бы то ни стало и сию же минуту говорить какой-то человек.
- Что за человек? раздраженно спросил герцог.
- Чиновник судебной палаты Иль-де-Франса.
- Да что я, тысяча чертей, вскричал он, эшевен, прево или стражник?
- Нет, монсеньер, но вы друг короля, послышался слева от него чей-то робкий голос. Умоляю вас, выслушайте меня, как его друг.
Герцог обернулся.
Перед ним стоял, сняв шляпу и низко опустив голову, какой-то жалкий проситель, на лице которого сменялись все цвета радуги.
- Кто вы такой? грубо спросил герцог.
- Никола Пулен, к вашим услугам, монсеньер.
- Вы хотите со мной говорить?
- Прошу об этой милости.
- У меня нет времени.
- Даже чтобы выслушать секретное сообщение?
- Я их выслушиваю ежедневно не менее ста. Ваше будет сто первое. Это, выходит, на одно больше.
- Даже если речь идет о жизни его величества? прошептал на ухо д'Эпернону Никола Пулен.
- Ого! Я вас слушаю, зайдите ко мне в кабинет.
Никола Пулен вытер лоб, с которого струился пот, и последовал за герцогом.

Глава XXVIII. Разоблачение

Идя через свою приемную, д'Эпернон обратился к одному из дежуривших там дворян.
- Как ваше имя, сударь? спросил он, увидев незнакомое ему лицо.
- Пертинакс де Монкрабо, монсеньер, ответил дворянин.
- Так вот, господин де Монкрабо, ставьте у моей двери и никого не впускайте.
- Слушаюсь, господин герцог.
- Никого, понимаете?
- Так точно.
И г-н Пертинакс, красовавшийся в своем роскошном одеянии оранжевых чулках при синем атласном камзоле, повиновался приказу д'Эпернона. Он прислонился к стене и, скрестив руки, занял позицию у края портьеры.
Никола Пулен прошел за герцогом в кабинет. Он увидел, как дверь открылась, закрылась, как опустилась портьера, и принялся дрожать самым настоящим образом.
- Послушаем, что у вас там за заговор, сухо произнес герцог. Но клянусь богом, пусть это не окажется шуткой. Сегодня мне предстояло заняться различными приятными вещами, и если, слушая вас, я даром потеряю время берегитесь!
- Нет, господин герцог, сказал Никола Пулен, речь идет об ужасающем злодеянии.
- Ну, посмотрим, какое там злодеяние.
- Господин герцог...
- Меня намереваются убить, не так ли? прервал его д'Эпернон, выпрямившись, словно спартанец. Что ж, пускай! Моя жизнь принадлежит королю и богу. Пусть ее у меня отнимут.
- Речь идет не о вас, монсеньер.
- Ах, вот как! Странно!
- Речь идет о короле. Его собираются похитить, господин герцог.
- Опять эти старые разговоры о похищении! пренебрежительно сказал д'Эпернон.
- На этот раз, господин герцог, дело серьезное, если я о нем правильно сужу.
- Когда же намереваются похитить его величество?
- В ближайший же раз, когда его величество в носилках отправится в Венсен.
- А как его похитят?
- Умертвив обоих доезжачих.
- Кто это сделает?
- Госпожа де Монпансье.
Д'Эпернон рассмеялся.
- Бедная герцогиня, сказал он, чего только ей не приписывают.
- Меньше, чем она намеревается сделать.
- И этим она занимается в Суассоне?
- Госпожа герцогиня в Париже.
- В Париже?
- Могу ручаться в этом, монсеньер.
- Вы ее видели?
- Да.
- То есть вам так показалось.
- Я имел честь с нею беседовать.
- Честь?
- Я ошибся, господин герцог. Несчастье.
- Но, дорогой мой, не герцогиня же похитит короля?
- Простите, монсеньер.
- Она сама?
- Собственной особой, с помощью своих клевретов, конечно.
- А откуда она будет руководить похищением?
- Из окна монастыря святого Иакова, который, как вы знаете, находится у дороги в Венсен.
- Что за чертовщину вы мне рассказываете?
- Правду, монсеньер. Все меры приняты к тому, чтобы носилкам пришлось остановиться в момент, когда они поравняются с монастырем.
- А кто эти меры принял?
- Увы!
- Да говорите же, черт побери!
- Я, монсеньер.
Д'Эпернон так и отскочил.
- Вы? сказал он.
Пулен вздохнул.
- Вы участвуете в заговоре и вы же доносите? продолжал д'Эпернон.
- Монсеньер, сказал Пулен, честный слуга короля должен на все идти ради него.
- Что верно, то верно, вы рискуете попасть на виселицу.
- Я предпочитаю смерть унижению или гибели короля, вот почему я к вам пришел.
- Чувства эти весьма благородные, и возымели вы их, видимо, весьма и весьма неспроста.
- Я подумал, монсеньер, что вы друг короля, что вы меня не выдадите и обратите ко всеобщему благу разоблачение, с которым я к вам пришел.
Герцог долго всматривался в Пулена, внимательно изучал все извилины его бледного лица.
- За этим кроется и что-то другое, сказал он. Как ни решительно действует герцогиня, она не осмелилась бы одна пойти на такое предприятие.
- Она дожидается своего брата, ответил Никола Пулен.
- Герцога Генриха! вскричал д'Эпернон с ужасом, который можно было бы испытать при появлении льва.
- Нет, не Генриха, монсеньер, только герцога Майенского.
- А, с облегчением вздохнул д'Эпернон. Но не важно: надо расстроить все эти прекрасные замыслы.
- Разумеется, монсеньер, сказал Пулен, поэтому я и поторопился.
- Если вы сказали правду, сударь, то не останетесь без вознаграждения.
- А зачем мне лгать, монсеньер? Какой мне в этом смысл, я ведь ем хлеб короля. Разве я не обязан ему верной службой? Предупреждаю, если вы мне не поверите, я дойду до самого короля и, если понадобится, умру, чтобы доказать свою правоту.
- Нет, тысяча чертей, к королю вы не пойдете, слышите, мэтр Никола? Вы будете иметь дело только со мной.
- Хорошо, монсеньер. Я так сказал только потому, что вы как будто колебались.
- Нет, я не колеблюсь. Для начала я должен вам тысячу экю.
- Так монсеньеру угодно, чтобы об этом знал он один?
- Да, я тоже хочу послужить королю, отличиться и потому один намерен владеть тайной. Вы ведь мне уступаете ее?
- Да, монсеньер.
- С гарантией, что все правда.
- О, с полнейшей гарантией.
- Значит, тысяча экю вас устраивает, не считая будущих благ?
- У меня семья, монсеньер.
- Ну так что ж, я вам предлагаю, черт побери, тысячу экю!
- Если бы в Лотарингии узнали, что я сделал подобное разоблачение, каждое слово, которое я сейчас произнес, стоило бы мне пинты крови.
- Ну и что же?
- Ну, вот потому-то я принимаю тысячу экю.
- К чертям ваши объяснения! Мне-то какое дело, почему вы их принимаете, раз вы от них не отказались? Значит, тысяча экю ваши.
- Благодарю вас, монсеньер.
Видя, что герцог подошел к сундуку и запустил в него руку, Пулен двинулся вслед за ним. Но герцог удовольствовался тем, что вынул из сундука книжечку, в которую и записал крупными и ужасающе кривыми буквами:
"Три тысячи ливров господину Никола Пулену".
Так что нельзя было понять, отдал он эти три тысячи ливров или остался должен.
- Это то же самое, как если бы они уже были у вас в кармане, сказал он.
Пулен, протянувший было руку и выставивший вперед ногу, убрал и то и другое, что было похоже на поклон.
- Значит, договорились? сказал герцог.
- О чем договорились, монсеньер?
- Вы будете делать мне и дальнейшие сообщения?
Пулен заколебался: ему навязывали ремесло шпиона.
- Ну что ж, сказал герцог, ваша благородная преданность уже исчезла?
- Нет, монсеньер.
- Я, значит, могу на вас рассчитывать?
Пулен сделал над собой усилие.
- Можете рассчитывать, сказал он.
- И все будет известно одному мне?
- Так точно, вам одному, монсеньер.
- Ступайте, друг мой, ступайте, тысяча чертей! Держись теперь, господин де Майен!
Он произнес эти слова, поднимая портьеру, чтобы выпустить Пулена. Затем, увидев, как тот прошел через приемную и исчез, он поспешил к королю.
Король, устав от игры с собачками, играл теперь в бильбоке.
Д'Эпернон напустил на себя вид озабоченного делами человека. Но король, поглощенный своим важным занятием, не обратил на это ни малейшего внимания.
Однако, видя, что герцог хранит упорное молчание, он поднял голову и окинул его быстрым взглядом.
- В чем дело, сказал он, что еще приключилось, Ла Валетт? Умер ты, что ли?
- Дал бы бог умереть, сир! ответил д'Эпернон. Я бы не видел того, что приходится видеть.
- Что? Мое бильбоке?
- Сир, когда государю грозят величайшие опасности, верноподданный не может не быть в тревоге.
- Снова какие-то опасности! Побрал бы тебя, герцог, самый черный дьявол.
И при этих словах король удивительно ловко подхватил кончиком бильбоке шар из слоновой кости.
- Но вы, значит, не ведаете о том, что происходит? спросил у него герцог.
- Может быть, и не ведаю, сказал король.
- Вас окружают сейчас злейшие враги, сир.
- Кто же, например?
- Во-первых, герцогиня де Монпансье.
- Ах да, правда. Вчера она присутствовала на казни Сальседа.
- Как легко вы говорите об этом, ваше величество.
- Ну а мне-то что за дело до этого?
- Значит, вы об этом знали?
- Сам видишь, что знал, раз я тебе говорю.
- А что должен приехать господин де Майен, вы тоже знали?
- Со вчерашнего вечера.
- Значит, этот секрет... протянул неприятно пораженный герцог.
- Разве от короля можно что-нибудь утаить, дорогой мой? небрежно сказал Генрих.
- Но кто мог вам сообщить?
- Разве тебе не известно, что у нас, помазанников божьих, бывают откровения свыше?
- Или полиция.
- Это одно и то же.
- Ах, ваше величество имеете свою полицию и ничего мне об этом не говорите! продолжал уязвленный д'Эпернон.
- Кто же, черт побери, обо мне позаботится, кроме меня самого?
- Вы меня обижаете, сир.
- У тебя есть рвение, дорогой мой Ла Валетт, и это большое достоинство, но ты медлителен, а это крупный недостаток. Вчера в четыре часа твоя новость была бы замечательной, но сегодня...
- Что же сегодня, сир?
- Она малость запоздала, признайся.
- Напротив, видимо, для нее еще слишком рано и вам не угодно меня выслушать, сказал д'Эпернон.
- Мне? Да я уж битый час тебя слушаю.
- Как? Вам угрожают, на вас собираются напасть, вам ставят западни, а вы не беспокоитесь?
- А зачем? Ведь ты организовал мне охрану и еще вчера утверждал, что обеспечил мое бессмертие. Ты хмуришься? Почему? Разве твои Сорок пять возвратились в Гасконь или же они больше ничего не стоят? Может быть, эти господа как мулы: испытываешь их они так и пышут жаром, купишь еле-еле плетутся.
- Хорошо, ваше величество сами увидите, что они такое.
- Буду очень рад. И скоро я это увижу?
- Может быть, раньше, чем думаете, сир.
- Ладно, не пугай!
- Увидите, увидите, сир. Кстати, когда вы едете за город?

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- В лес?
- Да.
- В субботу.
- Значит, через три дня?
- Через три дня.
- Мне только этого и надо, сир.
Д'Эпернон поклонился королю и вышел.
В приемной он заметил, что позабыл отпустить г-на Пертинакса с его поста. Но г-н Пертинакс сам себя отпустил.

Глава XXIX. Два Друга

Теперь, если угодно читателю, мы последуем за двумя молодыми людьми, которых король, радуясь, что и у него есть маленькие секреты, отправил к своему посланцу Шико.
Едва вскочив в седло, Эрнотон и Сент-Малин чуть не придушили друг друга в воротах, ибо каждый из них старался не дать другому опередить себя.
Действительно, кони их, тесно прижавшиеся друг к другу, выступали рядом, и от этого колено одного всадника давило на колено другого.
Лицо Сент-Малина побагровело, щеки Эрнотона побледнели.
- Вы, сударь, причиняете мне боль! закричал первый, как только они оказались за воротами. Раздавить вы меня хотите, что ли?
- Вы тоже делаете мне больно, ответил Эрнотон. Только я-то не жалуюсь.
- Вы, кажется, вознамерились преподать мне урок?
- Ничего я не намерен вам преподать.
- Ах, вот как! сказал Сент-Малин, понукая свою лошадь, чтобы разговаривать со своим спутником на еще более близком расстоянии. Повторите то, что вы сейчас сказали.
- Для чего?
- Я вас не совсем понял.
- Вы хотите затеять ссору? флегматично произнес Эрнотон. Напрасное старание!
- А почему бы я стал искать с вами ссоры? Разве я вас знаю? презрительно возразил Сент-Малин.
- Отлично знаете, сударь, сказал Эрнотон. Во-первых, потому, что там, откуда мы оба сюда явились, мой дом находится всего в двух лье от вашего, а меня, как человека древнего рода, все вокруг хорошо знают. Во-вторых, потому, что вы взбешены, видя меня в Париже, вы ведь воображали, что вызвали вас одного. И наконец, потому, что король поручил мне хранить это письмо.
- Ладно, пусть так! вскричал Сент-Малин, побледнев от ярости. Согласен, что все это правда. Но из этого следует...
- Что именно?
- Что рядом с вами я чувствую себя плохо.
- Уходите, если вам угодно. Черт побери, не я стану вас задерживать.
- Вы делаете вид, что не понимаете.
- Напротив, милостивый государь, я вас отлично понимаю. Вам хотелось бы отнять у меня письмо и везти его самому. К сожалению, для этого пришлось бы меня убить.
- А может быть, этого-то мне и хочется!
- Хотеть и сделать две разные вещи.
- Спустимся вместе к реке, и вы увидите, не одно ли и то же для меня захотеть и сделать.
- Милостивый государь, когда король поручает мне вести письмо...
- Что же тогда?
- Тогда я доставлю его куда следует.
- Я силой отниму его у вас, хвастунишка!
- Вы, надеюсь, не вынудите меня размозжить вам череп, словно бешеной собаке?
- Вас?
- Конечно: у меня при себе пистолет, а у вас его нет.
- Ну, ты мне за это заплатишь! сказал Сент-Малин, осаживая свою лошадь.
- Надеюсь, после того, как поручение будет выполнено.
- Каналья!
- Пока же, умоляю вас, сдерживайтесь, господин де Сент-Малин. Ибо мы имеем честь служить королю, а у народа, если он сбежится, услышав, как мы ссоримся, создастся очень худое мнение о королевских слугах. И кроме того, подумайте, как станут ликовать враги его величества, видя, что среди защитников престола царит вражда.
Сент-Малин рвал зубами свои перчатки. Из-под его оскаленных зубов текла кровь.
- Легче, сударь, легче, сказал Эрнотон, поберегите свои руки, им же придется держать шпагу, когда у нас с вами до этого дойдет.
- О, я сейчас подохну! вскричал Сент-Малин.
- Тогда мне и делать ничего не придется, заметил Эрнотон.
Трудно сказать, до чего довела бы Сент-Малина его все возрастающая ярость, но внезапно, переходя через Сент-Антуанскую улицу у Сен-Поля, Эрнотон увидел чьи-то носилки, вскрикнул от изумления и остановился, разглядывая женщину, чье лицо было полускрыто вуалью.
- Мой вчерашний паж, прошептал он.
Дама, по-видимому, не узнала его и проследовала мимо, глазом не моргнув, но все же откинувшись в глубь носилок.
- Вы, помилуй бог, кажется, заставляете меня ждать, сказал Сент-Малин, и притом лишь для того, чтобы заглядываться на дам!
- Прошу извинить меня, сударь, сказал Эрнотон, снова тронувшись в путь.
Теперь молодые люди быстрой рысью помчались по улице предместья Сент-Марсо; они не заговаривали даже для перебранки.
Внешне Сент-Малин казался довольно спокойным. Но на самом деле его мышцы дрожали от гнева.
Ко всему он еще заметил, и, как всякий отлично поймет, это открытие его отнюдь не смягчило, ко всему он еще заметил, что, как бы хорошо он ни ездил верхом, при случае он не смог бы угнаться за Эрнотоном, ибо конь его оказался гораздо слабее и был уж весь в мыле, хотя проехали они еще очень небольшое расстояние. Это весьма озабочивало Сент-Малина. Словно желая отдать себе полный отчет в том, на что способен его конь, он принялся понукать его и хлыстом и шпорами, что вызвало между ним и лошадью ссору.
Дело происходило на берегу Бьевры.
Лошадь не стала тратить сил на красноречие, как это сделал Эрнотон. Но, вспомнив о своем происхождении (она была нормандской породы), она затеяла со своим всадником судебный процесс, который он проиграл.
Сперва она осадила назад, потом встала на дыбы, потом сделала прыжок, словно была бараном, и устремилась к Бьевре. Там она бросилась в воду, где и освободилась от своего всадника.
Проклятия, которыми принялся сыпать Сент-Малин, можно было слышать за целое лье, хотя их наполовину заглушала вода.
Когда ему удалось встать на ноги, глаза у него вылезали на лоб, а лицо изборождено было струйками крови, истекавшими из расцарапанного лба.
Сент-Малин огляделся по сторонам: лошадь его уже поднялась вверх по откосу, и виден был только ее круп, из чего следовало, что голова ее повернута была в сторону Лувра.
Сент-Малин понимал, что, разбитый усталостью, покрытый грязью, промокший до костей, окровавленный, весь в ссадинах, он не сможет догнать свою лошадь: даже попытка сделать это была бы смехотворной.
Тогда он припомнил слова, которые сказал Эрнотону. Если он не пожелал одно мгновение подождать своего спутника на улице Сент-Антуан, можно ли было рассчитывать, что спутник этот прострет свою любезность до того, что станет ожидать его часа два на дороге?
Это рассуждение заставило Сент-Малина от гнева перейти к самому беспросветному отчаянию, особенно когда он увидел из ложбинки, где находился, как Эрнотон молча пришпорил своего коня и помчался наискось по какой-то дороге, видимо, по его мнению, кратчайшей.
У людей, по-настоящему вспыльчивых, кульминация гнева вспышка безумия.
Некоторые принимаются бредить.
Некоторые доходят до полного физического и умственного изнеможения.
Сент-Малин машинально вытащил кинжал: на один миг у него мелькнула мысль вонзить его себе в грудь по самую рукоятку.
Никто, даже он сам, не мог бы отдать себе отчет в том, как невыносимо страдал он в эту минуту. Подобный приступ может привести к смерти, а если выживешь то постаревшим лет на десять.
Он поднялся по береговому откосу, руками и коленями упираясь в землю, пока не выбрался наверх.
Там он в полной растерянности устремил взгляд на дорогу: на ней ничего не было видно.
Справа исчез Эрнотон, помчавшийся, как видно, вперед. Прямо перед собой Сент-Малин уже не видел своего коня он тоже скрылся.
В лихорадочно возбужденном мозгу Сент-Малина сменяли одна другую мрачные мысли, в которых он гневно ополчался и на других, и на себя самого, как вдруг до слуха его донесся конский топот, и справа, на дороге, избранной Эрнотоном, он увидел всадника.
Всадник вел под уздцы вторую лошадь.
Таков был результат предпринятого Карменжем маневра: он взял вправо, зная, что, если убегающую лошадь преследовать, она от страха помчится еще быстрей.
Поэтому он поскакал в обход и наперерез нормандцу и стал поджидать коня, загородив ему путь на узкой дороге.
Когда Сент-Малин увидел это, радость захлестнула его: он ощутил внезапный прилив добрых чувств, благодарности, взор его смягчился, но лицо тотчас же омрачилось: он понял все превосходство Эрнотона, ибо должен был признаться в глубине души, что, будь он на месте своего спутника, ему и в голову не пришло бы поступить таким же образом.
Благородство этого поступка сокрушило Сент-Малина: он ощущал его, оценивал и невыразимо страдал.
Он пробормотал слова благодарности, на которые Эрнотон не обратил внимания, яростно схватил поводья лошади и, несмотря на боль во всем теле, вскочил в седло.
Эрнотон не произнес ни слова и шагом проехал вперед, поглаживая своего коня.
Как мы уже говорили, Сент-Малин являлся искусным наездником. Приключившаяся с ним беда вызвана была чистой случайностью. После короткой борьбы, в которой он на этот раз взял верх, он заставил коня подчиниться и перейти на рысь.
Уязвленная гордость долго спорила в нем с чувством благопристойности. Наконец он еще раз сказал Эрнотону:
Благодарю вас, сударь.
Эрнотон лишь слегка склонился в его сторону, дотронувшись рукой до шляпы.
Дорога показалась Сент-Малину бесконечной. Около половины третьего они заметили человека, который шагал в сопровождении пса. Человек отличался высоким ростом, на боку у него висела шпага. Это был не Шико, хотя руки и ноги были у него не короче.
Сент-Малин, все еще покрытый с ног до головы грязью, не смог удержаться: он увидел, что Эрнотон проехал мимо этого человека, не обратив на него ни малейшего внимания.
В уме гасконца злобной молнией сверкнула мысль, что он может поймать своего спутника на допущенной им ошибке. Он подъехал к идущему по дороге человеку.
- Путник, обратился он к нему, вы ничего не ждете?
Путешественник окинул взглядом Сент-Малина, надо признаться, вид у того был не очень приятный.
Лицо, еще искаженное пережитым приступом ярости, не просохшая на одежде грязь, свежие следы крови на щеках, нахмуренные густые брови, лихорадочная дрожь руки, протянутой к нему скорее угрожающе, чем вопросительно, все это показалось пешеходу довольно зловещим.
- Если я и жду чего-нибудь, то не кого-нибудь. А если бы и ждал кого-нибудь, то это уж наверное не вы.
- Очень уж вы невежливы, милейший! сказал Сент-Малин, радуясь возможности дать наконец своему гневу излиться и вдобавок бесясь от мысли, что ошибся и тем самым усугубил торжество соперника.
Говоря это, он поднял хлыст, чтобы ударить путника. Но тот, опередив его, поднял палку и нанес удар по плечу Сент-Малина, потом он свистнул своему псу, который вцепился в ногу коню, в бедро всаднику, оторвав там клочок мяса, а тут кусок ткани.
Лошадь, разъярясь от боли, снова понесла, правда, вперед, но сдержать ее Сент-Малин не смог. Однако, несмотря на все усилия коня, всадник удержался в седле.
Так проскочил он мимо Эрнотона, который взглянул на потерпевшего, но даже не улыбнулся.
Когда ему удалось успокоить лошадь, когда с ним поравнялся г-н де Карменж, уязвленная гордость его хотя и не укротилась, но, во всяком случае, вошла в известные границы.
- Ну, ну, сказал он, силясь улыбнуться, похоже, что у меня сегодня несчастный день. А ведь этот человек очень подходил к данному нам его величеством описанию того, с кем мы должны встретиться.
Эрнотон хранил молчание.
- Я с вами говорю, сударь, сказал Сент-Малин, выведенный из себя этим молчанием, которое он с полным основанием считал знаком презрения и хотел нарушить каким-нибудь решительным взрывом, даже если бы это стоило ему жизни. Я с вами говорю; вы что, не слышите?
- Тот, кого нам описал его величество, не имел ни палки, ни собаки.
- Это верно, ответил Сент-Малин. Поразмысли я хорошенько, у меня было бы одной ссадиной меньше на плече и двумя следами от укусов на бедре. Я вижу, что хорошо быть благоразумным и спокойным.
Эрнотон не ответил. Он приподнялся на стременах, приставил ладонь к глазам, чтобы лучше видеть, и сказал:
- Вон там стоит и поджидает нас тот, кого мы ищем.
- Черт возьми, сударь, глухо вымолвил Сент-Малин, завидуя новому успеху своего спутника, у вас зоркие глаза. Я-то едва-едва различаю какую-то черную точку.
Эрнотон, продолжая ехать вперед, не отвечал. Вскоре уже и Сент-Малин смог увидеть и узнать человека, "писанного королем. Опять им овладело дурное чувстве, он пришпорил коня, чтобы подъехать первым.
Эрнотон этого ждал. Он взглянул на него безо всякой угрозы и даже как бы непреднамеренно. Этот взгляд заставил Сент-Малина сдержаться, и он перевел коня на шаг.

Глава XXX. Сент-Малин

Эрнотон не ошибся: указанный им человек был действительно Шико.
Он тоже обладал отличным зрением и слухом и потому издалека увидел и услышал приближение всадников.
Он предполагал, что они ищут именно его, и потому стал их ждать.
Когда у него уже не осталось на этот счет никаких сомнений и он увидел, что оба всадника направляются прямо к нему, он безо всякой аффектации положил руку на рукоять длинной шпаги, словно стремясь придать себе благородную осанку.
Эрнотон и Сент-Малин переглянулись, не произнеся ни слова.
- Говорите, сударь, если вам угодно, сказал с поклоном Эрнотон своему противнику. Ибо при данных обстоятельствах слово "противник" гораздо уместнее, чем "спутник".
У Сент-Малина перехватило дыхание: любезность эта показалась ему столь неожиданной, что горло у него сжалось. Вместо ответа он только опустил голову.
Видя, что он решил молчать, Эрнотон заговорил.
- Милостивый государь, обратился он к Шико, этот господин и я ваши покорные слуги.
Шико поклонился с самой любезной улыбкой.
- Не будет ли нескромным с нашей стороны, продолжал молодой человек, спросить, как ваше имя?
- Меня зовут Тень, сударь, ответил Шико.
- Вы чего-нибудь ожидаете?
- Да, сударь.
- Вы, конечно, будете так добры, что скажете нам, чего вы ждете?
- Я жду письма.
- Вы понимаете, чем вызвано наше любопытство, сударь, для вас отнюдь не оскорбительное?
Шико снова поклонился, причем улыбка его стала еще любезнее.
- Откуда вы ждете письма? продолжал Эрнотон.
- Из Лувра.
- Какая на нем печать?
- Королевская.
Эрнотон сунул руку за пазуху.
- Вы, наверное, узнали бы это письмо? спросил он.
- Да, если бы вы мне его показали.
Эрнотон вынул из-за пазухи письмо.
- Да, это оно, сказал Шико. Вы знаете, конечно, что для пущей верности я должен кое-что дать взамен?
- Расписку?
- Вот именно.
- Сударь, продолжал Эрнотон, король поручил мне везти это письмо. Но вручить его вам поручено моему спутнику.
И с этими словами он передал письмо Сент-Малину, который взял его и вручил Шико.
- Благодарю вас, господа, сказал тот.
- Как видите, мы точно выполнили порученное нам дело. На дороге никого нет, так что никто не видел, как мы с вами заговорили и передали вам письмо.
- Совершенно верно, сударь, охотно признаю это и, если понадобится, подтвержу. Теперь моя очередь.
- Расписку! в один голос произнесли молодые люди.
- Кому из вас должен я ее передать?
- Король на этот счет не сказал ничего! вскричал Сент-Малин, угрожающе глядя на своего спутника.
- Напишите две расписки, сударь, сказал Эрнотон, и дайте каждому из нас. Отсюда до Лувра далеко, а по дороге со мной или с этим господином может приключиться какое-нибудь несчастье.
Когда Эрнотон произносил эти слова, в глазах его тоже загорелся недобрый огонек.
- Вы, сударь, человек рассудительный, сказал Шико Эрнотону.
Он вынул из кармана записную книжку, вырвал две странички и на каждой написал:
"Получено от г-на Рене де Сент-Малина письмо, привезенное г-ном Эрнотоном де Карменжем.
Тень".
- Прощайте, сударь, сказал Сент-Малин, беря свою расписку.
- Прощайте, сударь, доброго пути! добавил Эрнотон. Может быть, вам нужно передать в Лувр еще что-нибудь?
- Ничего решительно, господа. Большое вам спасибо, сказал Шико.
Эрнотон и Сент-Малин повернули коней к Парижу, а Шико пошел своей дорогой таким скорым шагом, что ему позавидовал бы самый быстроходный мул.
Когда он скрылся из вида, Эрнотон, не проехав и ста шагов, резким движением остановил коня и, обращаясь к Сент-Малину, сказал:
- Теперь, сударь, спешивайтесь, если вам угодно.
- А зачем, милостивый государь? удивленно спросил Сент-Малин.
- Поручение нами выполнено, а у нас есть о чем поговорить. Место для такого разговора здесь, по-моему, вполне подходящее.
- Пожалуйста, сударь, сказал Сент-Малин, по примеру своего спутника слезая с лошади.
Когда он спешился, Эрнотон подошел к нему и сказал:
- Вы сами знаете, сударь, что, пока мы были в пути, вы безо всякого вызова с моей стороны и нисколько себя не стесняя словом, безо всяких оснований тяжко оскорбляли меня. Более того: вы хотели заставить меня вынуть шпагу из ножен в самый неподходящий момент, и я вынужден был отказаться. Но сейчас момент самый подходящий, и я к вашим услугам.
Сент-Малин выслушал эту речь с мрачным видом и хмуря брови. Но странное дело! Бурный порыв ярости, захлестнувший было Сент-Малина и уносивший его за все дозволенные пределы, схлынул. Сент-Малину больше не хотелось драться. Он поразмыслил, и здравое суждение возобладало: он понимал, в каком невыгодном положении находится.
- Сударь, сказал он после краткой паузы, когда я оскорблял вас, вы, в ответ, оказывали мне услуги. Поэтому теперь я не смог бы разговаривать с вами, как тогда.
Эрнотон нахмурился.
- Да, сударь, но вы еще думаете то, что недавно говорили.
- Почем вы знаете?
- Потому что все ваши слова подсказаны были завистью и злобой. С тех пор прошло часа два, и за это время зависть и злоба не могли иссякнуть в вашем сердце.
Сент-Малин покраснел, но не возразил ни слова. Эрнотон выждал немного и продолжал:
- Если король предпочел меня вам, значит, мое лицо ему больше понравилось, если я не упал в Бьевру, то потому, что лучше вас езжу верхом; если я не принял вашего вызова в момент, когда вам вздумалось бросить его мне, значит, я рассудительнее вас; если пес того человека меня не укусил, то потому, что я предусмотрительнее. Наконец, если я настаиваю сейчас, чтобы вы вняли мне и вынули из ножен шпагу, значит, у меня больше подлинного чувства чести, а если вы станете колебаться берегитесь, я скажу, что я и храбрее вас.
Сент-Малин весь содрогался, и глаза его метали молнии. Все дурные страсти, о которых говорил Эрнотон, одна за другой накладывали свой отпечаток на его мертвенно-бледное лицо. При последнем слове, произнесенном его юным спутником, он как бешеный выхватил из ножен шпагу.
Эрнотон уже стоял перед ним со шпагой в руке.
- Послушайте, милостивый государь, сказал Сент-Малин, возьмите обратно последнее сказанное вами слово. Оно лишнее, вы должны признать это, ибо достаточно хорошо меня знаете, вы же сами говорили, что на родине мы живем на расстоянии двух лье друг от друга. Возьмите его обратно. Вам должно быть вполне достаточно моего унижения. Зачем вам меня бесчестить?
- Сударь, сказал Эрнотон, я никогда не поддаюсь порывам гнева и говорю лишь то, что хочу сказать. Поэтому я ничего не стану брать обратно. Я тоже достаточно щекотлив. При дворе я человек новый и не хочу краснеть каждый раз, как мы с вами будем встречаться. Пожалуйста, скрестим шпаги не только ради моего, но и ради вашего спокойствия.
- О милостивый государь, я дрался одиннадцать раз, произнес Сент-Малин с мрачной улыбкой, и из моих одиннадцати противников двое погибли. Полагаю, вы и это знаете?
- А я, сударь, никогда еще не дрался, ответил Эрнотон, так как не было подходящего случая. Теперь он представился, хотя я и не искал его, в, по мне, он вполне подходящий, так что я хватаю его за волосы. Что ж, я жду вас, милостивый государь.
- Послушайте, сказал Сент-Малин, покачав головой, мы с вами земляки, оба состоим на королевской службе, не будем же ссориться. Я считаю вас достойным человеком, я бы даже протянул вам руку, если бы это не было для меня почти что невозможным. Что делать, я показал себя перед вами таким, каков я есть, уязвленным до глубины души. Это не моя вина. Я завистлив и ничего не могу с собой поделать. Природа создала меня в недобрый час. Господин де Шалабр, или господин де Монкрабо, или господин де Пенкорнэ не вывели бы меня из равновесия. Но ваши качества вызвали во мне горькое чувство. Пусть это утешит вас ведь моя зависть бессильна, и, к моему величайшему сожалению, ваши достоинства при вас и останутся. Итак на этом мы покончим, не так ли, сударь. По правде говоря, я буду невыносимо страдать, когда вы станете рассказывать о причине нашей ссоры.
- Никто о нашей ссоре и не узнает, сударь.
- Никто?
- Нет, милостивый государь, ибо, если мы будем драться, я вас убью или умру сам. Я не из тех, кому не дорога жизнь. Наоборот, я ее очень ценю. Мне двадцать три года, и я из хорошего рода, я не совсем бедняк, я надеюсь на себя и на будущее, и, будьте покойны, я стану защищаться, как лев.
- Ну а мне, сударь, тридцать лет, и, в противоположность вам, жизнь мне постыла, ибо я не верю ни в будущее, ни в себя самого. Но как ни велико мое отвращение к жизни, как ни мало я верю в счастье, я предпочел бы с вами не драться.
- Значит, вы готовы извиниться передо мной? спросил Эрнотон.
- Нет, я уже довольно говорил, довольно извинялся. Если вам этого недостаточно тем лучше; вы перестанете быть выше меня.
- Однако должен заметить вам, сударь, что мы оба гасконцы и, если мы таким образом прекратим свою ссору, над нами станут все смеяться.
- Этого-то я и жду, сказал Сент-Малин.
- Ждете?..
- Человека, который бы стал смеяться. О, какое бы это было приятное ощущение!
- Значит, вы отказываетесь от поединка?
- Я не желаю драться, разумеется, с вами.
- После того как сами же меня вызывали?
- Не могу отрицать.
- Ну а если, милостивый государь, терпение мое иссякнет и я наброшусь на вас со шпагой?
Сент-Малин судорожно сжал кулаки.
- Ну что ж, тем лучше, сказал он, я далеко отброшу свою шпагу.
- Берегитесь, сударь, тогда я все же ударю вас, но не острием.
- Хорошо, ибо в этом случае у меня появится причина для ненависти, и я вас смертельно возненавижу. Затем, в один прекрасный день, когда вами овладеет душевная слабость, я поймаю вас, как вы меня сейчас поймали, и в отчаянье убью.
Эрнотон вложил шпагу в ножны.
- Странный вы человек, и я жалею вас от души.
- Жалеете меня?
- Да, вы, должно быть, ужасно страдаете.
- Ужасно.
- Вы, наверно, никогда никого не любили?
- Никогда.
- Но ведь есть же у вас какие-нибудь страсти?
- Только одна.
- Вы уже говорили мне зависть.
- Да, а это значит, что я наделен всеми ими, но это сопряжено для меня с невыразимым стыдом и злосчастьем: я начинаю обожать женщину, как только она полюбит другого; я люблю золото, когда его трогает чужая рука; я жажду славы, когда она дается другому. Я пью, чтобы разжечь в себе злобу, то есть чтобы она внезапно обострилась, если уснула во мне, чтобы она вспыхнула и загорелась, как молния. О да, да, вы верно сказали, господин де Карменж, я глубоко несчастен.
- И вы никогда не пытались стать лучше? спросил Эрнотон.
- Мне это не удалось.
- На что же вы надеетесь? Что вы намерены делать?
- Что делает ядовитое растение? На нем цветы, как и на других, и кое-кто извлекает из них пользу. Что делает медведь, хищная птица? Они кусаются. Но некоторые дрессировщики обучают их, и они помогают им на охоте. Вот что я такое и чем я, вероятно, стану в руках господина д'Эпернона и господина де Луаньяка, до того дня, когда они скажут: это растение вредоносное, вырвем его с корнем; это животное взбесилось, надо его прикончить.
Эрнотон немного успокоился.
Теперь Сент-Малин уже не вызывал в нем гнева, но стал для него предметом изучения. Он ощущал нечто вроде жалости к этому человеку, у которого стечение обстоятельств вызвало столь необычные признания.
- Большая жизненная удача, а вы благодаря своим качествам можете ее достичь исцелит вас, сказал он. Развивайте заложенные в вас побуждения, господин де Сент-Малин, и вы преуспеете на войне и в политической интриге. Тогда, достигнув власти, вы станете меньше ненавидеть.
- Как бы высоко я ни вознесся, как бы глубоко ни пустил корни, надо мной всегда будет кто-то еще высший, и от этого я буду страдать, а снизу до меня будет долетать, раздирая мне слух, чей-нибудь насмешливый хохот.
- Мне жаль вас, повторил Эрнотон.
Они замолчали.
Эрнотон подошел к своему коню, которого он привязал к дереву, отвязал его и вскочил в седло.
Сент-Малин во время разговора не выпускал из рук поводьев.
Оба поскакали обратно в Париж. Один был молчалив и мрачен от того, что он услышал, другой от того, что поведал.
Внезапно Эрнотон протянул Сент-Малину руку.
- Хотите, чтобы я постарался излечить вас, сказал он, попробуем?
- Ни слова больше об этом, сударь, ответил Сент-Малин. Нет, не пытайтесь, это вам не удастся. Наоборот возненавидьте меня, это лучший способ вызвать мое восхищение.
- Я еще раз скажу вам мне вас жаль, сударь, сказал Эрнотон.
Через час оба всадника прибыли в Лувр и направились к казарме Сорока пяти.
Король отсутствовал и должен был возвратиться только вечером.

Глава XXXI. Как Господин Де Луаньяк Обратился К Сорока Пяти С Краткой Речью

Каждый из молодых людей расположился у окошка своей личной кабины, чтобы не пропустить момента, когда возвратится король.
При этом каждым из них владели различные помышления.
Сент-Малин весь был охвачен своей ненавистью, стыдом, честолюбивыми стремлениями, сердце его пылало, брови хмурились.
Эрнотон уже забыл обо всем, что произошло, и думал лишь об одном кто же эта дама, которой он дал возможность проникнуть в Париж под видом пажа и которую внезапно увидел в роскошных носилках.
Здесь было о чем поразмыслить сердцу, более склонному к любовным переживаниям, чем к честолюбивым расчетам.
Поэтому Эрнотон оказался настолько поглощенным своими мыслями, что, лишь подняв голову, он заметил, что Сент-Малин исчез.
Мгновенно он сообразил, что случилось.
Не столь задумавшись, как он, Сент-Малин не упустил момента, когда вернулся король: теперь король был во дворце, и Сент-Малин отправился к нему.
Он быстро вскочил, прошел через галерею и явился к королю в тот самый момент, когда от него выходил Сент-Малин.
- Смотрите, радостно сказал он Эрнотону, вот что подарил мне король. И он показал ему золотую цепь.
- Поздравляю вас, сударь, сказал Эрнотон без малейшей дрожи в голосе.
И он, в свою очередь, прошел к королю.
Сент-Малин ожидал со стороны г-на де Карменжа какого-нибудь проявления завести. Поэтому он был ошеломлен невозмутимостью Эрнотона и стал поджидать его выхода.
У Генриха Эрнотон пробыл минут десять, которые Сент-Малину показались десятью веками.
Наконец он появился. Сент-Малин ждал его все на том же месте. Он окинул товарища быстрым взглядом, и сердце его стало биться ровнее. Эрнотон вышел с пустыми руками, во всяком случае, при нем не было ничего заметного для глаз.
- А вам, сударь, спросил Сент-Малин, все еще занятый своей мыслью, вам король что-нибудь дал?
- Он протянул мне руку для поцелуя, ответил Эрнотон.
Сент-Малин так стиснул в кулаке свою золотую цепь, что одно из звеньев ее сломалось.
Оба направились к казарме.
Когда они входили в общий зал, раздался звук трубы, по этому сигналу все Сорок пять вышли из своих кабин, словно пчелы из ячеек.
Каждый задавал себе вопрос, что произошло нового, и, воспользовавшись в то же время тем, что все оказались вместе, осматривал товарищей, одетых и вообще выглядевших совсем по-иному, чем прежде.
Вырядились они по большей части с большой роскошью, быть может, дурного вкуса, но изящество заменял здесь блеск.
Впрочем, у всех них было то, чего искал д'Эпернон, довольно тонкий политик, хотя плохой военный: у одних молодость, у других сила, у третьих опыт, и у каждого возмещался этим хотя бы один из его недостатков.
В целом они походили на компанию офицеров, одетых в партикулярное платье, ибо за немногими исключениями все почти старались усвоить военную осанку.
Таким образом, почти у всех оказались длинные шпаги, звенящие шпоры, воинственно закрученные усы, замшевые или кожаные перчатки и сапоги; все это блистало позолотой, благоухало помадой, украшено было бантами, "дабы являть вид", как в те времена говорилось.
Людей хорошего вкуса можно было узнать по темным тонам их одежды; расчетливых по прочности сукна; щеголей по кружевам, розовому или белому атласу.
Пердикка де Пенкорнэ отыскал у какого-нибудь еврея цепь из позолоченной меди, тяжелую, как цепь для арестанта.
Пертинакс де Монкрабо был весь в шелковых лентах и вышитом атласе: свой костюм он приобрел у купца на улице Одриет, который приютил одного дворянина, раненного грабителями.
Дворянин этот велел принести себе из дому новую одежду и в благодарность за гостеприимство оставил платье, в котором был, слегка запачканное грязью и кровью. Но купец отдал костюм в чистку, и он оказался вполне пристойным; правда, зияли две прорехи от ударов кинжалом, но Пертинакс велел скрепить оба эти места золотой вышивкой, и таким образом изъян был прикрыт украшением.
Эсташ де Мираду ничем не блистал: ему пришлось одеть Лардиль, Милитора и обоих ребят. Лардиль выбрала себе самый богатый наряд, который только допускался для женщин тогдашними законами против роскоши. Милитор облачился в бархат и парчу, украсился серебряной цепью, шапочкой с перьями и вышитыми чулками. Таким образом, бедному Эсташу пришлось удовольствоваться суммой, едва достаточной, чтобы не выглядеть оборванцем.
Господин де Шалабр сохранил свою куртку серо-стального цвета, поручив портному несколько освежить ее и подбить новой подкладкой. Искусно нашитые там и сям полосы бархата придали новый вид этой неизносимой одежде.
Господин де Шалабр уверял, что он весьма охотно надел бы новую куртку, но, несмотря на свои самые тщательные поиски, он не смог найти лучшего и более прочного сукна.
Впрочем, он потратился на пунцовые короткие штаны, сапоги, плащ и шляпу: все это на глаз вполне соответствовало друг другу, как всегда бывает в одежде скупцов.
Что касается оружия, то оно было у него безукоризненно: старый вояка, он сумел разыскать отличную испанскую шпагу, кинжал, вышедший из рук искусного мастера, и прекрасный металлический нагрудник.
Это избавило его от необходимости тратиться на кружевные воротники и брыжи.
Все эти господа любовались друг другом, когда, сурово хмуря брови, вошел г-н де Луаньяк.
Он велел всем образовать круг и стал в середине круга с видом, не сулившим ничего приятного. Нечего и говорить, что все взгляды устремились на начальника.
- Господа, спросил он, вы все в сборе?
- Все! ответили сорок пять голосов, обнаруживая единство, являвшееся хорошим предзнаменованием для будущих действий.
- Господа, продолжал Луаньяк, вы были вызваны сюда, чтобы служить в качестве личных телохранителей короля; звание это весьма почетное, но и ко многому обязывающее.
Луаньяк сделал паузу. Послышался одобрительный шепот.
- Однако кое-кто из вас, сдается мне, понял свои обязанности не слишком хорошо: я им о них напомню.
Каждый навострил слух, ясно было, что все пламенно жаждут узнать, в чем заключаются их обязанности, если даже и не очень стараются выполнять таковые.
- Не следует воображать, господа, что король принял вас на службу и дает вам жалованье за то, чтобы вы поступали, словно легкомысленные скворцы, и по своей прихоти работали когтями и клювом. Необходима дисциплина, хотя и скрытая; а вы являетесь собранием дворян, которые должны быть самыми послушными и преданными людьми королевства.
Собравшиеся затаили дыхание: по торжественному началу речи легко было понять, что в дальнейшем дело пойдет о вещах очень важных.
- С нынешнего дня вы живете в Лувре, то есть в самой лаборатории государственной власти. Если вы и не присутствуете при обсуждении всех дел, вас нередко будут назначать для выполнения важных решений. Таким образом, вы оказываетесь в положении должностных лиц, которым не только доверена государственная тайна, но которые облечены исполнительной властью.
По рядам гасконцев вторично пробежал радостный шепот.
Видно было, как многие высоко поднимают голову, словно от гордости они выросли на несколько дюймов.
- Предположим теперь, продолжал Луаньяк, что одно из таких должностных лиц, порою отвечающих за безопасность государства или прочность королевской власти, предположим, повторяю, что какой-нибудь офицер выдал тайное решение совета или что солдат, которому поручено важное дело, не выполнил его. Вы знаете, что они заслуживают смерти?
- Разумеется, ответили несколько голосов.
- Так вот, господа, продолжал Луаньяк, и в голосе его зазвучала угроза, сегодня здесь выболтано было решение, принятое на королевском совете, что, может быть, сделало неосуществимой меру, которую угодно было принять его величеству.
Радость и гордость сменились теперь страхом. Все сорок пять беспокойно и подозрительно переглядывались.
- Двое из вас, господа, застигнуты были на том, что они судачили на улице, как две старые бабы, бросая на ветер слова столь важные, что каждое из них может теперь нанести человеку удар и погубить его.
Сент-Малин тотчас же подошел к Луаньяку и сказал ему:
- Милостивый государь, полагаю, что я имею в данный момент честь говорить с вами от имени всех своих товарищей. Необходимо очистить от подозрения тех слуг короля, которые ни в чем не повинны. Мы просим вас поскорее высказать все до конца, чтобы мы знали, в чем дело, и нам было ясно, кто достоин, а кто недостоин доверия.
- Нет ничего легче, ответил Луаньяк.
Все еще более насторожились.
- Сегодня король получил известие, что один из его недругов, один из тех именно, с которыми вы призваны вести борьбу, явился в Париж, бросая ему тем самым вызов или же намереваясь устроить против него заговор. Имя этого недруга произнесено было тайно, но его услышал человек, стоявший на страже, то есть такой человек, на которого следовало рассчитывать, как на каменную стену, который, подобно ей, должен был быть глух, нем и непоколебим. Однако же этот самый человек только что на улице принялся повторять имя королевского врага, да еще с такой громкой похвальбой, что привлек внимание прохожих и вызвал нечто вроде смятения в умах. Я лично был свидетелем всего этого, ибо шел той же самой дорогой и слышал асе собственными ушами. Я положил руку ему на плечо, чтобы он замолчал, ибо он закусил удила и, произнеся еще несколько слов, помешал бы осуществлению мер столь важных, что я вынужден был бы заколоть его кинжалом, если бы он не замолк после первого моего предупреждения.
При этих словах Луаньяка все увидели, как Пертинакс де Монкрабо и Пердикка де Пенкорнэ побледнели и в полуобморочном состоянии упали друг на друга.
Монкрабо, шатаясь, пытался пробормотать что-то в свое оправдание.
Как только смущение выдало виновных, все взгляды устремились на них.
- Ничто не может служить вам извинением, сударь, сказал Луаньяк Пертинаксу, если вы были пьяны, то должны понести кару за то, что напились, если вы поступали просто как тщеславный хвастун, то опять же заслуживаете наказания.
Воцарилось зловещее молчание.
Как помнит читатель, г-н де Луаньяк начал свою речь с угрозы применить строгие меры, которые могли оказаться роковыми для виновных.
- Ввиду всего происшедшего, продолжал Луаньяк, вы, господин де Монкрабо, и вы также, господин де Пенкорнэ, будете наказаны.
- Простите, сударь, ответил Пертинакс, но мы прибыли из провинции, при дворе мы новички и не знаем, как надо вести себя в делах, касающихся политики.
- Нельзя было принимать честь служения его величеству, не взвесив предварительно тягот королевской службы.
- Клянемся, что в дальнейшем будем немы, как могила.
- Все это хорошо, господа, но загладите ли вы завтра зло, причиненное вами сегодня?
- Попытаемся изо всех сил.
- Это невозможно, я уже сказал вам, что это невозможно.
- Тогда для первого раза, сударь, простите нас.
- Вы все живете, продолжал Луаньяк, не отвечая прямо на просьбу виновных, внешне совершенно свободно, но эту свободу я введу в границы строжайшей дисциплины; слышите, господа? Те, кто найдет это условие службы слишком тягостным, могут уйти: на их место найдется очень много желающих.
Никто не ответил, но у многих сдвинулись брови.
- Итак, господа, продолжал Луаньяк, предупреждаю вас о следующем: правосудие у нас будет совершаться тайно, быстро, безо всякого судебного разбирательства и писанины. Предателей будет постигать немедленная смерть. Для этого найдется много предлогов, так что все останется шито-крыто. Предположим, например, что господин де Монкрабо и господин де Пенкорнэ вместо того, чтобы по-приятельски беседовать на улице о вещах, которые им лучше было бы позабыть, повздорили по поводу вещей, о которых они имели право помнить. Так вот, разве эта ссора не могла привести к поединку между господином де Пенкорнэ и господином де Монкрабо? Во время дуэли нередко случается, что противники одновременно нападают друг на друга и одновременно пронзают друг друга шпагами. На другой день после ссоры обоих этих господ находят мертвыми в Пре-о-Клер, как нашли господ де Келюса, де Шомбера и де Можирона мертвыми в Турнеле; об этом поговорят, как вообще говорится о дуэлях, вот и все. Итак, все, кто выдаст государственную тайну, вы хорошо поняли меня, господа? будут по моему приказу умерщвляться на дуэли или каким-нибудь иным способом.
Монкрабо совсем обессилел и всей своей тяжестью навалился на товарища, у которого бледность принимала все более свинцовый оттенок, а зубы были так стиснуты, что казалось, вот-вот сломаются.
- За менее тяжелые проступки, продолжал Луаньяк, я буду налагать менее тяжелые кары, например, заключение, и буду применять его в тех случаях, когда от этого больше пострадает виновный, чем потеряет королевская служба. Сегодня я щажу жизнь господина де Монкрабо, который болтал, и господина де Пенкорнэ, который слушал. Я прощаю их потому, что они могли провиниться просто по незнанию. Заключением я их наказывать не стану, так как они мне, возможно, понадобятся сегодня вечером или завтра. Поэтому я подвергну их третьей каре, которая будет применяться к провинившимся, штрафу.
При слове "штраф" лицо г-на де Шалабра вытянулось, точно мордочка куницы.
- Вы получили тысячу ливров, господа, из них вы вернете сто. Эти деньги я употреблю на вознаграждение по их заслугам тех, кого мне не в чем будет упрекнуть.
- Сто ливров! пробормотал Пенкорнэ. Но, черт побери! У меня их больше нет: они пошли на экипировку.
- Вы продадите свою цепь, сказал Луаньяк.
- Я готов отдать ее в королевскую казну, ответил Пенкорнэ.
- Нет, сударь, король не принимает вещей своих подданных в уплату наложенных на них штрафов. Продайте сами и уплатите сами. Добавлю еще одно слово, продолжал Луаньяк. Я заметил, что между некоторыми членами вашего отряда появляются начатки раздора: каждый раз, когда возникнет какая-нибудь ссора, о ней должно быть доложено мне, и один я буду решать, насколько она серьезна, и разрешать поединок, если найду, что он необходим. В наши дни что-то слишком часто убивают людей на дуэли, это сейчас модно, а я не желаю, чтобы ради моды мой отряд постоянно терял бойцов и оставался неполным. За первый же поединок, за первый же вызов, который последует без моего разрешения, я подвергну виновных строгому аресту, весьма крупному штрафу или, может быть, даже еще более суровой каре, если данный случай причинит существенный ущерб службе. Пусть те, к кому это может относиться, сделают для себя необходимый вывод. Господа, можете расходиться. Кстати: из вас пятнадцать человек должны находиться сегодня вечером в часы приема у подножия лестницы, ведущей в покои его величества, пятнадцать других снаружи, без определенного задания, они просто должны смешаться со свитой тех, кто явится в Лувр; наконец, остальные пятнадцать останутся в казарме.
- Милостивый государь, сказал, подходя ближе, Сент-Малин, разрешите мне не то чтобы дать вам совет, упаси меня бог! но попросить разъяснения. Всякий порядочный отряд должен иметь хорошего начальника. Как сможем мы действовать совместно, не имея предводителя.
- Ну, а я-то кто, по-вашему? спросил Луаньяк.
- Вы, сударь, для нас генерал.
- Нет, не я, сударь, вы ошибаетесь, а герцог д'Эпернон.
- Значит, вы наш полковник? И в таком случае этого недостаточно, сударь: необходимо, чтобы каждые пятнадцать человек имели своего командира.
- Это правильно, ответил Луаньяк, не могу же я каждый день являться в трех лицах. Однако я не желаю также, чтобы среди вас одни были ниже, другие выше иначе, чем по своим заслугам.
- О, что касается этого различия, то, если бы вы и не принимали его во внимание, оно само собою возникнет, в деле вы ощутите разницу между нами, даже если в общей массе она не будет заметна.
- Поэтому я намерен назначать сменных командиров, сказал Луаньяк, обдумав слова Сент-Малина. Вместе с паролем на данный день я буду называть имя также дежурного командира. Таким образом, каждый по очереди будет подчиняться и командовать. Я ведь еще не знаю способностей каждого из вас: надо, чтобы они проявились, тогда я смогу сделать выбор. Я посмотрю и рассужу.
Сент-Малин отвесил поклон и присоединился к своим товарищам.
- Так, значит, вы поняли, продолжал Луаньяк, я разделил вас на три отделения по пятнадцать человек. Свои номера вы сами знаете: первое отделение дежурит на лестнице, второе находится во дворе, третье в казарме. Бойцы этого последнего могут быть полуодеты и держать шпагу у изголовья, то есть должны быть готовы к выступлению по первому сигналу. Теперь, господа, ступайте. Господин де Монкрабо, господин де Пенкорнэ, завтра вы должны уплатить штраф. Казначеем являюсь я.
Все вышли. Остался один Эрнотон де Карменж.
- Вам что-нибудь надо, сударь? спросил Луаньяк.
- Да, сударь, с поклоном ответил Эрнотон. Мне кажется, вы позабыли сообщить, что же в точности мы должны будем делать? Состоять на королевской службе это, разумеется, звучит очень гордо, но я очень хотел бы знать, как далеко может завести нас повиновение приказу.
- Это, сударь, ответил Луаньяк, вопрос весьма щекотливый, и дать на него какой-нибудь категорический ответ я не смог бы.
- Осмелюсь ли спросить вас, сударь, почему именно?
Все эти вопросы задавались де Луаньяку с такой утонченной вежливостью, что, вопреки своему обыкновению, г-н де Луаньяк тщетно искал повода для суровой отповеди.
- Потому что сам я зачастую утром не знаю, что мне придется делать вечером.
- Сударь, сказал Карменж, вы занимаете по сравнению с нами настолько высокое положение, что должны знать много такого, что нам неизвестно.
- Поступайте так, как поступал я, господин де Карменж, узнавайте все это, никого не расспрашивая, я вам препятствовать не стану.
- Я обратился к вам за разъяснением, сударь, сказал Эрнотон, так как прибыл ко двору не связанный ни с кем ни дружбой, ни враждой, никакие страсти меня не ослепляют, и потому я, хоть и не стою больше других, могу быть вам полезнее любого другого.
- У вас нет ни друзей, ни врагов?
- Нет, сударь.
- Однако я полагаю, что короля-то вы любите?
- Я обязан и готов его любить, господин де Луаньяк, как слуга, как верноподданный и как дворянин.
- Ну, так вот вам один из существеннейших пунктов, на это вы и должны равняться, и, если вы человек сообразительный, вы сами распознаете, кто стоит на противоположной точке зрения.
- Отлично, сударь, ответил с поклоном Эрнотон, все ясно. Но остается одно обстоятельство, сильно меня смущающее.
- Какое, сударь?
- Пассивное повиновение.

Предыдущая страница 13 Следующая страница


Сорок Пять 14

- Это первейшее условие.
- Я отлично понимаю, сударь. Пассивное повиновение зачастую бывает делом нелегким для людей, щекотливых насчет своей чести.
- Это уж меня не касается, господин де Карменж, сказал Луаньяк.
- Однако, сударь, если вам какое-нибудь распоряжение не по вкусу?
- Я читаю подпись господина д'Эпернона, и это возвращает мне душевное спокойствие.
- А господин д'Эпернон?
- Господин д'Эпернон видит подпись его величества и тоже, подобно мне, успокаивается.
- Вы правы, сударь, сказал Эрнотон, я ваш покорный слуга.
Эрнотон направился к выходу, но Луаньяк позвал его обратно.
- Вы, однако же, натолкнули меня на некоторые соображения, сказал он, и я вам скажу кое-что, чего не сказал бы другим, ибо эти другие не сумели говорить со мною так мужественно и достойно, как вы.
Эрнотон поклонился.
- Сударь, сказал Луаньяк, подходя совсем близко к молодому человеку, может быть, сегодня вечером сюда явится одно весьма высокое лицо: не упускайте его из вида и следуйте за ним повсюду, куда оно направится по выходе из Лувра.
- Милостивый государь, позвольте мне сказать вам, это же, кажется, называется шпионить?
- Шпионить? Вы так полагаете? холодно произнес Луаньяк. Возможно, однако же...
Он вынул из-за пазухи бумагу и протянул ее Карменжу. Тот, развернув ее, прочел:
"Если бы г-н де Майен осмелился появиться сегодня в Лувре, прикажите кому-нибудь проследить за ним".
- Чья подпись? спросил Луаньяк.
- Подпись: д'Эпернон, прочел Карменж.
- Итак, сударь?
- Вы правы, ответил Эрнотон, низко кланяясь, я прослежу за господином де Майеном.
И он удалился.

Глава XXXII. Господа Парижские Буржуа

Господин де Майен, о котором так много говорили в Лувре и который об этом даже не подозревал, вышел из дворца Гизов черным ходом и верхом, в сапогах, словно только что с дороги, отправился со свитой из трех дворян в Лувр.
Предупрежденный о его прибытии, г-н д'Эпернон велел доложить о нем королю.
Предупрежденный, в свою очередь, г-н де Луаньяк вторично дал Сорока пяти те же самые указания; итак, пятнадцать человек, как и было условлено, находились в передней, пятнадцать во дворе и четырнадцать в казарме.
Мы говорим четырнадцать, так как Эрнотон, получивший особое поручение, не находился среди своих товарищей.
Но ввиду того, что свита г-на де Майена не вызывала никаких опасений, второй группе разрешено было возвратиться в казарму.
Господина де Майена ввели к королю: он явился с самым почтительным визитом и был принят королем с подчеркнутой любезностью.
- Итак, кузен, спросил король, вы решили посетить Париж?
- Так точно, сир, ответил Майен, я счел своим долгом от имени братьев и моего собственного напомнить вашему величеству, что у вас нет слуг более преданных, чем мы.
- Ну, ей же богу, сказал Генрих, все это так хорошо знают, что, если бы не удовольствие, которое доставил мне ваш приезд, вы могли и не затруднять себя этим небольшим путешествием. Уж наверно имеется и какая-нибудь иная причина!
- Сир, я опасался, что ваша благосклонность к дому Гизов могла уменьшиться вследствие странных слухов, которые с некоторых пор распускаются нашими врагами.
- Каких таких слухов? спросил король с тем добродушием, которое делало его столь опасным даже для самых близких людей.
- Как? спросил несколько озадаченный Майен. Ваше величество не слышали о нас ничего неблагоприятного?
- Милый кузен, ответил король, знайте раз навсегда, я не потерпел бы, чтобы здесь плохо отзывались о господах де Гиз. А так как окружающие меня знают это лучше, чем, видимо, знаете вы, никто не говорит о них ничего дурного, герцог.
- В таком случае, сир, сказал Майен, я не жалею, что приехал, я ведь имею счастье видеть своего короля и убедиться, что он к нам расположен. Охотно признаю, однако, что излишне поторопился.
- О герцог, Париж славный город, где всегда можно сделать хорошее дельце, заметил король.
- Конечно, сир, но у нас в Суассоне тоже есть деда.
- А какие же, герцог?
- Дела вашего величества, сир.
- Что правда, то правда, Майен. Продолжайте же заниматься ими так же, как начали. Я умею должным образом ценить деятельность тех, кто мне служит.
Герцог, улыбаясь, откланялся.
Король возвратился к себе, потирая руки.
Луаньяк сделал знак Эрнотону, тот сказал два слова своему слуге и последовал за четырьмя всадниками.
Слуга побежал в конюшню, а Эрнотон, не теряя времени, пошел пешком. Он мог не опасаться, что упустит из виду г-на де Майена; благодаря болтливости Пертинакса де Монкрабо и Пердикки де Пенкорнэ все знали уже о прибытии в Париж принца из дома Гизов. Услышав эту новость, добрые лигисты начали выходить из своих домов и выяснять, где он находится.
Майена нетрудно было узнать по его широким плечам, полной фигуре и бороде "ковшом", по выражению л'Этуаля.
Поэтому сторонники Гизов шли за ним до ворот Лувра, а там они же подождали, пока он выйдет, чтобы проводить герцога до ворот его дворца.
Тщетно старался Мейнвиль избавиться от самых ревностных сторонников и говорил им:
- Умерьте свой пыл, друзья, умерьте свой пыл. Клянусь богом, вы навлечете на нас подозрения.
Несмотря ни на что, когда герцог прибыл во дворец Сен-Дени, где остановился, у него оказалось не менее двухсот или трехсот человек провожающих.
Таким образом, Эрнотону легко было следовать за герцогом, не будучи никем замеченным.
В момент, когда герцог, входя во дворец, обернулся, чтобы ответить на приветствия толпы, Эрнотону показалось, что один из дворян, раскланивающихся вместе с Майеном, это тот самый всадник, который сопровождал пажа или при котором состоял паж, пробравшийся с его, Эрнотона, помощью в Париж и проявивший столь поразительное любопытство ко всему, связанному с казнью Сальседа.
Почти в тот же миг, сейчас же после того, как Майен скрылся за воротами, через толпу проехали конные носилки. К ним подошел Мейнвиль: раздвинулись занавески, и Эрнотону при лунном свете почудилось, что он узнает зараз и своего пажа и даму, которую он видел у Сент-Антуанских ворот.
Мейнвиль и дама обменялись несколькими словами, носилки исчезли в подворотне дворца, Мейнвиль последовал за носилками, и ворота тотчас же закрылись.
Спустя минуту Мейнвиль показался на балконе, поблагодарил парижан от имени герцога и ввиду позднего времени предложил им разойтись по домам, дабы злонамеренные люди не истолковали их скопления по-своему.
После этого удалились все, за исключением десяти человек, вошедших во дворец вслед за герцогом.
Эрнотон, как и все прочие, удалился или, вернее, пока другие расходились, делал вид, что следует их примеру.
Десять избранников, оставшихся после всех других, были представителями Лиги, посланными к г-ну де Майену, чтобы поблагодарить его за приезд и одновременно убедить его, что он должен уговорить брата тоже приехать в Париж.
Дело было в том, что эти достойные буржуа, с которыми мы свели беглое знакомство в вечер, когда Пулен скупал кирасы, эти достойные буржуа, отнюдь не лишенные воображения, наметили во время прежних своих собраний массу планов; этим планам не хватало только одобрения и поддержки вождя, на которого можно было бы рассчитывать.
Бюсси-Леклер только что сообщил, что им обучены военному делу три монастыря и составлены воинские отряды из пятисот буржуа то есть у него наготове около тысячи человек.
Лашапель-Марто провел работу среди чиновников, писцов и всех вообще служащих судебной палаты. Он мог предложить делу и людей совета, и людей действия: для совета у него было двести чиновников в мантиях, для прямых действий двести пехотинцев в стеганых камзолах.
В распоряжении Бригара имелись торговцы с Ломбардской улицы, завсегдатаи рынков и улицы Сен-Дени.
Крюсе, подобно Лашапелю-Марто, располагал судейскими и, кроме того, Парижским университетом.
Дельбар предлагал моряков и портовых рабочих, пятьсот человек все народ весьма решительный.
У Лушара было пятьсот барышников и торговцев лошадьми все заядлые католики.
Владелец мастерской оловянной посуды по имени Полар и колбасник Жильбер представляли полторы тысячи мясников и колбасников города и предместий.
Мэтр Никола Пулен, приятель Шико, предлагал всех и вся.
Выслушав в четырех стенах своей звуконепроницаемой комнаты эти новости и предложения, герцог Майенский сказал:
- Меня радует, что силы Лиги столь внушительны, но я не вижу той цели, которую она, видимо, намерена мне предложить.
Мэтр Лашапель-Марто тотчас же приготовился произнести речь, состоящую из трех пунктов. Все знали, что он весьма велеречив. Майен содрогнулся.
- Будем кратки, сказал он.
Бюсси-Леклер не дал Марто заговорить.
- Так вот, сказал он. Мы жаждем перемен. Сейчас мы сильнее противника и хотим осуществить эти перемены; кажется, я говорю кратко, ясно и определенно.
- Но, спросил Майен, что вы намерены делать, чтобы добиться перемен?
- Я полагаю, сказал Бюсси-Леклер с откровенностью, которая в человеке столь низкого происхождения могла показаться дерзостной, я полагаю, что раз мысль о нашем Союзе исходила от наших вождей, это они, а не мы должны указать цель.
- Господа, ответил Майен, вы глубоко правы: цель должна быть указана теми, кто имеет честь являться вашими вождями. Но потому-то я и повторяю вам, что лишь полководец может решать, когда именно он даст бой. Пусть он даже видит, что его войска построены в боевой порядок, хорошо вооружены и проникнуты воинским духом, сигнал к нападению дается им только тогда, когда он считает это нужным.
- Но все же, монсеньер, вмешался Крюсе, Лига не хочет больше ждать, мы уже имели честь заявить вам об этом.
- Не хочет ждать чего, господин Крюсе? спросил Майен.
- Достижения цели.
- Какой цели?
- Нашей; у нас тоже есть свой план.
- Тогда дело другое, сказал Майен. Если у вас есть свой план, я не стану возражать.
- Так точно, монсеньер, но можем ли мы рассчитывать на вашу поддержку?
- Без сомнения, если план этот подойдет моему брату и мне.
- Весьма вероятно, монсеньер, что вы его одобрите.
- Посмотрим, в чем же он состоит.
Лигисты переглянулись, двое или трое из них дали Лашапелю-Марто знак говорить.
Лашапель-Марто выступил вперед, словно испрашивая у герцога разрешения взять слово.
- Говорите, сказал герцог.
- Так вот, монсеньер, сказал Марто. Придумали его мы Леклер, Крюсе и я. Он тщательно обдуман и, вероятно, обеспечит нам полный успех.
- Ближе к делу, господин Марто, ближе к делу.
- В городе имеется ряд пунктов, связывающих воедино все вооруженные силы города: это Большой и Малый шатле, дворец Тампля, ратуша, Арсенал и Лувр.
- Правильно, согласился герцог.
- Все эти пункты защищаются постоянными гарнизонами, но с ними нетрудно будет справиться, так как они не могут ожидать внезапного нападения.
- Согласен и с этим, сказал герцог.
- Кроме того, город защищает начальник ночной стражи со своими стрелками. Обходя город, они-то и осуществляют в угрожаемых местах подлинную защиту Парижа. Вот что мы придумали: захватить начальника ночной стражи у него на дому он проживает в Кутюр Сент-Катрин. Это можно сделать без шума, так как место удаленное от центра и малолюдное.
Майен покачал головой:
- Каким бы удаленным от центра и малолюдным оно ни было, нельзя взломать прочную дверь и сделать выстрелов двадцать из аркебузов совсем без шума.
- Мы предвидели это возражение, монсеньер, сказал Марто, один из стрелков ночной стражи наш человек. Среди ночи мы постучим в дверь нас будет только два-три человека: стрелок откроет и пойдет к начальнику сообщить, что тот должен явиться к его величеству. В этом нет ничего необычного: приблизительно раз в месяц король вызывает к себе этого офицера, чтобы выслушать его донесения и дать ему те или иные задания. Когда дверь будет открыта, мы впустим десять человек моряков, живущих в квартале Сен-Поль, они покончат с начальником ночной стражи.
- То есть прирежут его?
- Так точно, монсеньер. Таким образом оборона противника окажется в самом начале расстроенной. Правда, что трусливая часть горожан и политиканы могут выдвинуть других должностных лиц и чиновников господина президента, господина д'О, господина де Шиверни, господина прокурора Лагеля. Что ж, мы их схватим у них на дому в тот же самый час: Варфоломеевская ночь научила нас, как это делается, а с ними будет поступлено так же, как и с начальником ночной стражи.
- Ого! произнес герцог, находивший, что дело это не шуточное.
- Тем самым мы получим замечательную возможность напасть на политиканов, мы их знаем наперечет в каждом квартале, и покончить зараз со всеми ересиархами и религиозными и политическими.
- Все это чудесно, господа, сказал Майен, по вы мне не объяснили, как вы возьмете с одного удара Лувр это же настоящая крепость, которую непрестанно охраняют гвардейцы и вооруженные дворяне. Король хоть и робок, но его вам не прирезать, как начальника ночной стражи. Он станет защищаться, а ведь он подумайте хорошенько король, его присутствие произведет на горожан сильнейшее впечатление, и вас разобьют.
- Для нападения на Лувр мы отобрали четыре тысячи человек, монсеньер, и все эти люди не так любят Генриха Валуа, чтобы вид его произвел на них то впечатление, о котором вы говорите.
- Вы полагаете, что этого будет достаточно?
- Разумеется, нас будет десять против одного, сказал Бюсси-Леклер.
- А швейцарцы? Их четыре тысячи, господа.
- Да, но они в Ланьи, а Ланьи в восьми лье от Парижа. Даже если допустить, что король сможет их предупредить, гонцам потребуется два часа, чтобы туда добраться, да швейцарцам восемь часов, чтобы пешим строем прийти в Париж, итого десять часов. Они явятся как раз к тому времени, когда их можно будет задержать у застав: за десять часов мы станем хозяевами города.
- Что ж, пусть так, допускаю, что вы правы: начальник ночной стражи убит, политиканы уничтожены, городские власти исчезли, словом, все преграды пали; вы, наверное, уже решили, что вы тогда предпримете?
- Мы установим правительство честных людей, какими сами являемся, сказал Бригар, а дальше нам нужно только одно: преуспеть в своих мелких торговых делах да обеспечить хлебом насущным своих детей и жен. У кое-кого из нас, может быть, и явится честолюбивое поползновение стать квартальным надзирателем или командиром роты в городском ополчении. Что ж, господин герцог, мы займем эти должности, но тем дело и ограничится. Как видите, мы нетребовательны.
- Господин Бригар, ваши слова чистое золото. Да, вы честные люди, я хорошо это знаю, и в своих рядах вы не потерпите недостойных.
- О нет, нет! раздались кругом голоса, Только доброе вино, безо всякого осадка.
- Чудесно! сказал герцог. Вот это настоящие слова. А скажите-ка вы, заместитель парижского прево, много ли в Иль-де-Франсе бездельников и проходимцев?
Никола Пулен, ни разу не выступавший вперед, словно нехотя, приблизился к герцогу.
- Да, монсеньер, их, к сожалению, даже слишком много.
- Можете вы хотя бы приблизительно сказать нам, сколько вы насчитываете подобного народа?
- Да, приблизительно могу.
- Так назовите цифры.
Пулен принялся считать по пальцам.
- Воров тысячи три-четыре; тунеядцев и нищих две две с половиной, случайных преступников полторы две, убийц четыреста пятьсот человек.
- Хорошо, вот, значит, по меньшей мере шесть шесть с половиной тысяч всевозможных мерзавцев и висельников. Какую религию они исповедуют?
- Как вы сказали, монсеньер? переспросил Пулен.
- Я спрашиваю они католики или гугеноты?
Пулен рассмеялся.
- Они исповедуют любую религию, монсеньер, сказал он, или, вернее, одну: их бог золото, а пророк его кровь.
- Хорошо, так, значит, обстоит дело с убеждениями религиозными. А что вы скажете о политических? Кто они сторонники дома Валуа, лигисты, ревностные политиканы или друзья короля Наваррского?
- Они разбойники и грабители.
- Не думайте, монсеньер, сказал Крюсе, что мы возьмем в союзники подобных людей.
- Конечно, не думаю. Но именно это-то меня и смущает.
- А почему это смущает вас, монсеньер? с удивлением спросили некоторые из членов-делегации.
- Ах, господа, поймите же, дело в том, что эти люди, не имеющие убеждений и потому не примыкающие к вам, увидят, что в Париже нет больше начальства, вооруженных блюстителей порядка, королевской власти словом, ничего того, что их все же обуздывало, и примутся обчищать ваши лавки, пока вы будете воевать, в ваши дома, пока вы станете занимать Лувр; то они будут на стороне швейцарцев против вас, то на вашей против швейцарцев, так что всегда окажутся победителями.
- Черт побери! сказали, переглядываясь, депутаты.
- Я полагаю, это вопрос немаловажный и стоит над ним поразмыслить, не так ли, господа? сказал герцог. Что до меня, то я им весьма занят и постараюсь найти способ устранить эту беду. Ибо девиз моего брата и мой ваши интересы выше наших собственных.
У депутатов вырвался одобрительный шепот.
- Теперь, господа, позвольте человеку, проделавшему двадцать четыре лье верхом ночью и в течение дня, поспать несколько часов. В том, чтобы выждать время опасности нет, во всяком случае, а если бы вы стали действовать, она бы возникла; может быть, вы другого мнения?
- О нет, вы правы, господин герцог, сказал Бригар.
- Отлично.
- Разрешите же нам, монсеньер, смиренно откланяться, продолжал Бригар, а когда вам угодно будет назначить новую встречу...
- Постараюсь сделать это как можно скорее, господа, будьте покойны, сказал Майен, может быть, даже завтра, самое позднее послезавтра.
И, распрощавшись наконец с ними, он оставил их в совершенном изумлении его предусмотрительностью, обнаружившей опасность, о которой они даже не подумали.
Но не успел он скрыться, как потайная дверь, прорезанная в стене и покрытая теми же, что и стена, обоями, открылась, и в зал ворвалась какая-то женщина.
- Герцогиня! вскричали депутаты.
- Да, господа, воскликнула она, и я пришла, чтобы вывести вас из затруднительного положения!
Депутаты, знавшие решительность герцогини, но в то же время несколько опасавшиеся ее пыла, окружили вновь прибывшую.
- Господа, продолжала с улыбкой герцогиня, чего не смогли сделать иудеи, совершила одна Юдифь[40]. Надейтесь, и у меня есть свой план.
И, протянув лигистам свои белые ручки, которые наиболее любезные из них поднесли к своим губам, она вышла в ту, же дверь, за которой уже скрылся Майен.
- Ей-богу, вскричал Бюсси-Леклер, облизывая усы и выходя вслед за герцогиней, кажется, это в их семье настоящий мужчина!
- Уф! прошептал Никола Пулен, отирая пот, проступивший у него на лбу, когда он увидел госпожу де Монпансье, хотел бы я быть в стороне от всего этого.

Часть Вторая

Глава I. Опять Брат Борроме

Было около десяти часов вечера, когда господа депутаты, довольно огорченные, стали расходиться и на каждом углу, где им надо было сворачивать к своим домам, прощались друг с другом, обмениваясь поклонами.
Никола Пулен жил дальше всех; он одиноко шагал домой, погруженный в размышления о своем затруднительном положении, заставившем его испустить то самое восклицание, которым начался последний абзац нашей последней главы.
Действительно, день был полон событий для всех и в особенности для него.
Итак, он возвращался домой, еще весь дрожа от того, что ему довелось услышать, говоря себе, что, если Тень сочла необходимым донести о Венсенском заговоре, Робер Брике никогда не простил бы ему, если бы он утаил план действий, который Лашапель-Марто так простодушно изложил г-ну де Майену.
Когда Никола Пулен, по-прежнему погруженный в размышления, дошел до середины улицы Пьер-о-Реаль, представлявшей собой проход шириной четыре фута, на углу Нев-Сент-Мари он увидел бежавшего ему навстречу монаха в поддернутой до колен рясе.
Пришлось посторониться, так как двоим здесь было не разойтись.
Никола Пулен надеялся, что монашеское смирение с готовностью уступит середину дороги ему, человеку военному, но ничего подобного не произошло; монах бежал как загнанный олень; он бежал так стремительно, что мог бы пробить стену на своем пути, поэтому Никола Пулен, чтобы не быть сбитым с ног, ругаясь, посторонился.
И тотчас в этом футляре, замкнутом стенами домов, началась та раздражающая суетня, когда двое в нерешительности стараются пройти, не задев друг друга, и неизменно попадают друг другу в объятия.
Пулен ругался, монах божился, и наконец священнослужитель, более нетерпеливый, чем офицер, обхватил Пулена вокруг туловища, чтобы прижать его к стене.
И вот тогда, уже готовясь обменяться тумаками, они узнали друг друга.
- Брат Борроме! сказал Пулен.
- Господин Никола Пулен! воскликнул монах.
- Как поживаете? спросил Пулен с восхитительным добродушием и неуязвимой мягкостью истого парижского буржуа.
- Отвратительно, ответил монах, которому, казалось, гораздо труднее было успокоиться, чем мирному Пулену, потому что вы меня задержали, а я очень тороплюсь.
- Что вы за дьявольский парень! ответил Пулен. Всегда воинственный, как римлянин! Куда вы так спешите в столь поздний час, черт вас возьми! Монастырь горит, что ли?
- Нет, я тороплюсь к госпоже герцогине, чтобы поговорить с Мейнвилем.
- К какой герцогине?
- Мне кажется, есть только одна герцогиня, у которой можно поговорить с Мейнвилем, сказал Борроме, который хотел сначала прямо сказать все судейскому чиновнику, так как тот мог бы его выследить, но в то же время ему не хотелось быть слишком откровенным с любопытным.
- В таком случае, продолжал Никола Пулен, что вам нужно от госпожи де Монпансье?
- Ах, боже мой, все очень просто, сказал Борроме, ища подходящего ответа, госпожа герцогиня просила нашего уважаемого настоятеля стать ее духовником; он согласился, потом его охватили сомнения, и он отказался. Свидание было назначено на завтра; я должен от имени дома Модеста Горанфло передать герцогине, чтобы она на него не рассчитывала.
- Очень хорошо, но вы направляетесь совсем не к дворцу Гизов, мой дорогой брат; я бы даже сказал, что вы идете в прямо противоположном направлении.
- Правильно, ответил брат Борроме, я как раз оттуда и иду.
- Но куда же вы тогда идете?
- Мне сказали во дворце, что госпожа герцогиня поехала к господину де Майену, который прибыл сегодня и остановился во дворце Сен-Дени.
- Правильно. Действительно, сказал Пулен, герцог во дворце Сен-Дени, и герцогиня у него; но, куманек, зачем вы хитрите со мной? Не принято посылать казначея с монастырскими поручениями.
- Почему же нет, ведь поручение-то к принцессе?
- Во всяком случае, вы, доверенное лицо Мейнвиля, не можете верить в разговоры об исповеди госпожи герцогини Монпансье?
- А чему же мне верить?
- Черт возьми, дорогой, вы очень хорошо знаете, каково расстояние от монастыря до середины дороги, раз уж вы заставили меня его измерить: берегитесь! Вы мне сообщили так мало, что я могу подумать слишком много!
- И напрасно, дорогой господин Пулен; я больше ничего не знаю. А теперь не задерживайте меня, прошу вас, а то я не застану госпожу герцогиню.
- Она же вернется к себе домой. Вам было бы проще всего подождать там.
- Ах ты, боже мой, сказал Борроме, я не прочь повидать и господина герцога.
- Ну вот еще!
- Ведь вы же его знаете: если только я упущу его и он уедет к своей любовнице, до него уж никак не добраться.
- Это другое дело. Теперь, когда я знаю, с кем у вас дела, я вас пропущу; прощайте, желаю удачи!
Борроме, увидев, что дорога свободна, бросил Никола Пулену в ответ на все его пожелания беглое "прощайте" и помчался вперед.
- Ну-ну, опять что-то новенькое, сказал себе Никола Пулен, глядя вслед постепенно исчезающей во тьме рясе монаха, но на кой черт мне знать, что происходит? Неужели я вхожу во вкус того, что вынужден делать! фу-у!
И он пошел спать не с тем спокойствием, какое дает человеку чистая совесть, но с уверенностью, которую нам придает во всех жизненных обстоятельствах, какие бы шаткие они ни были, поддержка человека, стоящего выше нас.
В это время Борроме продолжал бежать с быстротой, которую придает стремление наверстать упущенное время.
Он очень хорошо знал привычки господина де Майена, и у него имелись причины торопиться, которые он совсем не считал нужным объяснять г-ну Никола Пулену.
Во всяком случае, он добежал, задыхаясь и весь в поту, до дворца Сен-Дени как раз в тот момент, когда герцог и герцогиня переговорили о важных делах и г-н де Майен прощался с сестрой, чтобы, освободившись, поехать к той даме, живущей в Сите, на которую имел основание жаловаться Жуаез.
Основательно обсудив прием короля и план десяти, брат и сестра убедились в следующем:
Король ничего не подозревал, и напасть на него становилось день ото дня все легче.
Самое важное было организовать отделения Лиги в северных провинциях, пока король не оказывал помощи брату и совсем пренебрегал Генрихом Наваррским.
Из этих двух врагов следовало бояться только герцога Анжуйского с его потаенным честолюбием; что же касается Генриха, то через хорошо осведомленных шпионов было известно, что у него три или четыре любовницы и он совершенно поглощен любовными делами.
- Париж подготовлен, громко говорил Майен, но союз с королевской семьей придает силу политикам и подлинным роялистам; надо подождать ссоры между королем и его союзниками; непостоянный характер Генриха, несомненно, очень скоро приведет к разрыву. А так как нас ничто не торопит, продолжал говорить Майен, подождем.
- А я, тихо говорила герцогиня, нуждалась в десятке людей, рассеянных по всем кварталам Парижа, чтобы поднять Париж после намеченного мною удара; я нашла этих десять человек, и мне больше ничего не нужно.
Только они успели произнести один свой монолог, другая свои замечания в сторону, как внезапно вошел Мейнвиль с сообщением, что Борроме хочет говорить с герцогом.
- Борроме! удивленно сказал герцог. Кто это?
- Монсеньер, ответил Мейнвиль, это тот, кого вы мне послали из Нанси, когда я просил у вашей светлости направить ко мне одного умного человека, а другого деятельного.
- Я вспоминаю, я вам ответил, что у меня есть человек, обладающий обоими качествами, и послал вам капитана Борровилля. Разве он переменил имя и теперь зовется Борроме?
- Да, монсеньер, он переменил и имя и форму; его зовут Борроме, и он монах монастыря святого Иакова.
- Борровилль монах?
- Да, монсеньер!
- Почему же он стал монахом? Дьявол, наверно, здорово веселится, если узнал его под рясой.
- Почему он монах?
Герцогиня сделала Мейнвилю знак молчать.
- Вы это узнаете позже, продолжал тот, это наша тайна, монсеньер, а пока что послушаем капитана Борровилля или брата Борроме, как вам угодно.
- Да, тем более что этот визит меня беспокоит, сказала г-жа Монпансье.
- Признаюсь, и меня тоже, ответил Мейнвиль.
- Тогда впустите его, не теряя ни минуты, добавила герцогиня.
А герцог колебался между желанием выслушать посланца и боязнью не попасть на свидание с любовницей.
Он смотрел на дверь и на стенные часы.
Дверь открылась, на часах пробило одиннадцать.
- А, Борровилль, сказал герцог, который, несмотря на дурное настроение, не был в силах удержаться от смеха, как вы перерядились, мой друг.
- Монсеньер, я действительно неважно себя чувствую в этом чертовском обличье; но раз нужно, значит, нужно, как говорил герцог Гиз-отец.
- Во всяком случае, не я напялил на вас эту рясу, Борровилль, сказал герцог, поэтому прошу вас на меня не обижаться.
- Нет, монсеньер, это госпожа герцогиня; но я на нее не сержусь, раз это нужно, чтобы услужить ей.
- Хорошо, спасибо, капитан; ну а теперь что вы хотели сообщить нам в такой поздний час?
- То, что я, к сожалению, не мог сказать вам раньше, монсеньер, так как у меня на руках было все аббатство.
- Ну, хорошо, теперь говорите.
- Господин герцог, сказал Борровилль, король посылает помощь герцогу Анжуйскому.
- Ба! ответил Майен. Это старая песня; нам ее поют уже три года.
- О да! Но на этот раз, монсеньер, я даю вам проверенные сведения.
- Гм! сказал Майен, вскинув голову, как лошадь, встающая на дыбы. Как это проверенные?
- Сегодня, то есть ночью, в два часа, господин де Жуаез уехал в Руан. Он должен сесть на корабль в Дьеппе и отвезти в Антверпен три тысячи человек.
- Ого! воскликнул герцог. И кто вам это сказал, Борровилль?
- Человек, который отправляется в Наварру, монсеньер.
- В Наварру! К Генриху?
- Да, монсеньер.
- И кто же посылает его к Генриху?
- Король; да, монсеньер, король! И он везет письмо от короля.
- Кто этот человек?
- Его зовут Робер Брике.
- Дальше.
- Это большой друг отца Горанфло.
- Большой друг отца Горанфло?
- Они на "ты".
- И он посланец короля?
- В этом я уверен; из монастыря посылали в Лувр за охранной грамотой, ходил один из наших монахов.
- А этот монах?
- Это наш маленький вояка, Жак Клеман, тот самый, которого вы заметили, госпожа герцогиня.
- И он не показал вам письма? сказал Майен. Вот растяпа.
- Монсеньер, письма король ему не отдал; он отправил к посланцу своих людей с этим письмом.
- Нужно его перехватить, черт возьми!
- Обязательно нужно, сказала герцогиня.
- Я так серьезно об этом думал, что решил послать с ним одного из моих людей, некого Эркюля; но Робер Брике заподозрил и отослал его.
- Вы должны были поехать сами.
- Невозможно.
- Почему?
- Он меня знает.
- Монахом, но не капитаном, надеюсь.
- Честное слово, не знаю. У этого Робера Брике очень проницательный взгляд.
- Что же это за человек? спросил Майен.
- Высокий, худой, нервный, мускулистый, костлявый, ловкий и насмешник, но умеющий молчать.
- Ага! А владеть шпагой?
- Как тот, кто ее изобрел, монсеньер.
- Длинное лицо?
- Монсеньер, у него может быть какое угодно лицо.
- Друг настоятеля?
- С того времени, как тот был простым монахом.
- О, у меня есть подозрения, сказал Майен, нахмуря брови, и я наведу справки.
- Побыстрее, монсеньер, подобные ему парни умеют ходить по-настоящему.
- Борровилль, сказал Майен, вам придется поехать в Суассон, к моему брату.
- А как же монастырь, монсеньер?
- Неужели вам так трудно, ответил Мейнвиль, выдумать какую-нибудь историю для дома Модеста и разве он не верит во все то, во что вы хотите, чтобы он верил?
- Вы скажете господину де Гизу, продолжал Майен, все, что вы узнали о поручении, данном де Жуаезу.
- Да, монсеньер.
- Но не забывайте Наварру, Майен, сказала герцогиня.
- Я так хорошо помню о ней, что займусь этим сам. Пусть мне оседлают свежую лошадь, Мейнвиль. Потом он добавил тихо: Неужели он жив? О да, должно быть, жив.

Глава II. Шико Латинист

Следует помнить, что после отъезда двух молодых людей Шико зашагал очень быстро.
Но как только они исчезли в долине, от которой проложен мост Жювизи на реке Орж, Шико, у которого, казалось, как у Аргуса, были глаза на затылке и который не видел больше ни Эрнотона, ни Сент-Малина, остановился на вершине пригорка и стал осматривать горизонт, рвы, равнину, кусты, реку одним словом, все, вплоть до кучевых облаков, скользивших под уклон за большими придорожными вязами; уверившись в том, что здесь нет никого, кто бы следил за ним или мог помешать ему, он сел на краю рва, оперся спиной о дерево и начал то, что он называл исследованием собственной совести.
У него было два кошелька с деньгами, ибо он заметил, что в мешочке, переданном ему Сент-Малином, кроме королевского письма, были еще некие круглые перекатывающиеся предметы, очень напоминавшие серебряные и золотые монеты.
Мешочек был настоящим королевским кошельком, на котором с обеих сторон была вышита буква "Г".
- Красиво, сказал Шико, рассматривая кошелек, очень мило со стороны короля! Его имя, его герб! Нельзя быть щедрее и глупее! Нет, его не переделаешь! Честное слово, продолжал Шико, меня удивляет только, что этот добрый и великодушный король не велел одновременно вышить на том же кошельке письмо, которое он приказал мне отвезти своему зятю, и мою расписку. Чего же стесняться? Сейчас вся политика ведется открыто; займемся и мы политикой, как все. Ба! Когда слегка прирежут бедного Шико, как прирезали курьера господина де Жуаеза, которого тот же самый Генрих послал в Рим, будет одним другом меньше, только и всего, а друзья в наше время встречаются так часто, что можно быть расточительным. Как плохо выбирает господь бог, если он только выбирает! Теперь посмотрим сначала, сколько денег в кошельке, с письмом можно ознакомиться и после: сто экю! Как раз та самая сумма, какую я занял у Горанфло. А, простите, не будем клеветать, вот еще пакетик... испанское золото, пять квадруплей. Ну-ну, это весьма предупредительно; о, он очень мил, мой Генрике! Эх, если бы не шифр и лилии, на мой взгляд излишние, я бы послал ему пламенный поцелуй. Но этот кошелек мне мешает; мне кажется, что птицы, пролетая над моей головой, принимают меня за королевского эмиссара и собираются посмеяться надо мной или, что еще хуже, указать на меня прохожим.
Шико вытряхнул содержимое кошелька на ладонь, вынул из кармана полотняный мешочек Горанфло и пересыпал туда золото и серебро, приговаривая вслед монетам:
- Вы можете спокойно лежать рядом, детки, ведь вы все из одной страны.
Потом, вытащив письмо из кошелька, он положил на его место камешек и, словно человек, вооруженный пращой, бросил его в Орж, извивавшуюся под мостом.
Раздался всплеск, два-три круга разбежались по спокойной поверхности и, все расширяясь, разбились о берега.
- Это для моей безопасности, сказал Шико, теперь поработаем для Генриха.
И он взял письмо, которое положил на землю, чтобы легче забросить кошелек в реку.
Но на дороге показался осел, груженный дровами.
Его вели две женщины, и он выступал так гордо, будто нес не дрова, а священные реликвии.
Шико спрятал письмо, опершись на него своей широкой ладонью, и дал им проехать.
Оставшись один, он снова взял письмо, разорвал конверт и с несокрушимым спокойствием сломал печать, как если бы это было просто письмо от прокурора.
Потом он опять взял конверт, скатал его в ладонях, раздавил печать между двумя камнями и послал все это вслед кошельку.
- Теперь, сказал Шико, можно и насладиться стилем этого послания.
Он развернул письмо и прочитал:
"Дражайший наш брат, глубокая любовь, которую питал к Вам наш дражайший брат покойный король Карл IX, и поныне живет под сводами Лувра и неизменно наполняет мое сердце".
Шико поклонился.
"Поэтому мне неприятно говорить с Вами о печальных и досадных предметах; но Вы проявляете стойкость в превратностях судьбы, и я, не колеблясь, сообщаю Вам о том, что можно сказать только мужественным и проверенным друзьям".
Шико прервал чтение и снова поклонился.
"Кроме того, продолжал он, я, как король, имею заботу о том, чтобы Вы этой новой заботой прониклись: это честь моего и Вашего имени, брат мой.
Мы с Вами сходны в одном: оба одинаково окружены врагами, Шико Вам это объяснит".
- Chicotus explicabit, сказал Шико, или лучше evolvet, что гораздо изящнее.
"Ваш слуга, господин виконт де Тюренн, является источником постоянных скандалов при Вашем дворе. Бог не попустит, чтобы я вмешивался в Ваши дела, иначе как для блага Вашего и чести. Ваша жена, которую я, к моему великому огорчению, называю сестрой, должна была бы позаботиться об этом вместо меня... но она этого не делает".
- Ого! сказал Шико, продолжая переводить на латинский. Quaeque omittit facere. Это жестко сказано.
"Я прошу Вас, мой брат, проследить, чтобы отношения Марго с виконтом де Тюренн, связанным с нашими общими друзьями, не вносили стыда и позора в семью Бурбонов. Начните действовать, как только Вы в этом убедитесь, и проверьте факты, как только Шико прочтет Вам мое письмо".
- Statim atque audiveris Chicotum litteras explicantem. Пошли дальше, сказал Шико.
"Было бы очень неприятно, если бы возникло малейшее сомнение в законности Ваших наследников, брат мой, самого драгоценного, о чем бог не дозволяет мне мечтать; так как, увы, мне не дано возродиться в моем потомстве.
Оба соучастника, которых я выдаю Вам, как брат и король, чаще всего встречаются в маленьком замке Луаньяк. Они отправляются туда под предлогом охоты; этот дворец, кроме того, очаг интриг, в которых замешаны и господа де Гиз; ибо Вы несомненно знаете, какой злополучной любовью преследовала моя сестра и Генриха де Гиза, и моего собственного брата, герцога Анжуйского, в те времена, когда я сам носил это имя, а мой брат назывался герцогом Алансонским".
- Quo et quam irregulari amore sit prosecuta et Henricum Guisum et germanum meum...
"Обнимаю Вас и прошу обратить внимание на мои предупреждения, я готов помочь Вам всегда и во всем. Пока же воспользуйтесь советами Шико, которого я Вам посылаю".
- Age auctore Chicoto! Великолепно, вот я и советник королевства Наваррского.
"Ваш любящий и т.д. и т.д."
Прочитав письмо, Шико сжал голову обеими руками.
- О! сказал он, вот, мне думается, довольно скверное поручение, оно доказывает, что, убегая от одной беды, можно попасть в еще худшую, как говорит Гораций Флакк. По правде сказать, я предпочитаю Майена. И все же, если не считать его вытканного золотом кошелька, которого я не могу ему простить, это письмо написано ловким человеком. Если предположить, что Генрих сделан из того же теста, как все мужья, это письмо может его рассорить сразу и с женой, и с Тюренном, и с Анжу, и с Гизами, и даже с Испанией. Для того чтобы Генрих Валуа, живя в Лувре, был так хорошо осведомлен о том, что происходит в По у Генриха Наваррского, нужно, чтобы у него там был шпион, и этот шпион очень заинтересует наваррца. С другой стороны, это письмо принесет мне кучу неприятностей, если я встречу испанца, лорренца, беарнца или фламандца, которые пожелали бы узнать цель моей поездки в Беарн. Я же проявлю крайнюю непредусмотрительность, если не подготовлюсь к встрече с одним из таких любопытных. Кое-что припас для меня, если не ошибаюсь, монах Борроме.
Кроме того:
Чего искал Шико, когда он просил у короля Генриха куда-нибудь послать его? Покоя вот чего он хотел. А теперь Шико поссорит короля Наваррского с женой. Это совсем не дело для Шико, так как Шико, поссорив между собой таких влиятельных людей, приобретет смертельных врагов, которые помешают ему благополучно достичь восьмидесятилетнего возраста. Черт возьми, тем лучше, хорошо жить только молодым. Но тогда уж лучше было подождать, пока господин де Майен пырнет меня кинжалом. Нет, во всем нужна взаимность таков девиз Шико. Значит, Шико продолжит свое путешествие. Но Шико человек умный, и Шико примет все предосторожности. То есть при нем будут только деньги, и если Шико убьют, это принесет вред только ему одному. Шико поэтому докончит то, что начал, он переведет это прекрасное письмо с начала до конца на латинский язык, запечатлеет его в памяти, где оно уже на две трети запечатлелось, потом он купит лошадь, потому что от Жувизи до По нужно слишком много раз поставить правую ногу перед левой. Но прежде всего Шико разорвет письмо своего друга Генриха Валуа на бесчисленное количество кусочков и постарается, чтобы одни из этих кусочков, превращенные в атомы, полетели в Орж, другие в воздух, а третьи вернулись к нашей общей матери земле, в лоно которой возвращается все, даже глупости королей. Когда Шико кончит то, что он начал...
Шико замолчал, чтобы осуществить свой проект. Одна треть письма отправилась в воду, вторая в воздух, а третья исчезла в яме, вырытой для этой цели не кинжалом, не ножом, но таким инструментом, который мог в случае необходимости заменить и одно и другое и который Шико носил за поясом.
Кончив эту операцию, он продолжал:
- Шико отправится в путь со всеми мельчайшими предосторожностями, пообедает в добром городе Корбейле, как того требует его добропорядочный желудок. А пока, продолжал Шико, займемся латинским сочинением, которое мы решили составить; думается, мы создадим довольно изящный текст.
Внезапно Шико остановился: он заметил, что не сможет перевести на латинский язык слово "Лувр", это его очень огорчило.
Ему пришлось также переделать Марго в Марготу, как он уже сделал из Шико Шикотуса; между тем для красоты надо было бы превратить Шико в Шикота, а Марго в Маргот, что уже напоминает не латынь, а греческий.
О слове "Маргарита" он даже не думал; такой перевод был бы, по его мнению, не точен.
Вся эта латынь, изысканно пуристическая, с цицероновскими оборотами, привела Шико к приятному городу Корбейлю, где смелый посланец меньше знакомился с чудесами Сен-Спира, чем с чудесами повара-трактирщика, насыщавшего ароматными парами окрестности собора.
Мы не будем описывать пиршество, которому он предался, мы не будем пытаться рисовать лошадь, которую он купил в конюшне хозяина гостиницы; это значило бы задать себе слишком трудную задачу; мы скажем только, что обед был достаточно длинным, а лошадь достаточно плохой, чтобы дать нам, если бы у нас хватило совести, материала почти на целый том.

Глава III. Четыре Ветра

Шико на своей маленькой лошади, настолько, впрочем, сильной, чтобы нести на себе такого большого человека, Шико, переночевав в Фонтенебло, сделал на следующий день крюк вправо и достиг маленькой деревушки Оржеваль. Он хотел в этот день сделать еще несколько лье, потому что ему, видимо, не терпелось подальше отъехать от Парижа. Но его лошадь начала спотыкаться так часто и так сильно, что он счел необходимым остановиться.
В течение всего пути его обычно очень проницательный взгляд не смог обнаружить ничего подозрительного.
Люди, тележки, заставы казались в одинаковой мере безобидными.
Несмотря, однако же, на то, что внешне все было как будто спокойно, Шико не чувствовал себя в безопасности; наши читатели знают, что в действительности он меньше кого бы то ни было доверялся внешнему спокойствию.
Прежде чем лечь спать и поставить на ночь лошадь, он очень внимательно осмотрел весь дом.
Шико показали великолепные комнаты с тремя или четырьмя выходами; однако, по мнению Шико, в них не только было слишком много дверей, но эти двери недостаточно хорошо закрывались.
Хозяин только что отремонтировал большой чулан, имевший только один выход на лестницу; эта дверь была снабжена изнутри солидными задвижками.
Шико приказал поставить кровать в этом чулане, сразу понравившемся ему больше, чем великолепные, но ничем не защищенные комнаты, которые ему показали сначала.
Он несколько раз попробовал задвижки и, удовлетворенный тем, что они двигаются легко, хотя достаточно крепки, поужинал, приказал не убирать со стола, под предлогом, что у него по ночам бывают приступы голода, разделся, положил одежду на стул и лег.
Но прежде чем лечь, он для большей безопасности вытащил из кармана кошелек или, вернее, мешок с деньгами и положил вместе со шпагой под подушку.
Потом он мысленно три раза повторил письмо.
Стол был для него второй линией обороны, и все же это двойное укрепление казалось ему недостаточным; он встал, поднял обеими руками шкаф и, поставив его перед дверью, герметически закрыл ее.
Итак, между ним и возможным нападением были дверь, шкаф и стол.
Гостиница показалась Шико почти необитаемой. У хозяина было невинное лицо; вечером был такой ветер, что мог вырвать рога у быков, а деревья по соседству ужасно скрипели, но этот скрип, но словам Лукреция, мог показаться ласковым и приветливым хорошо укрытому и закутанному путешественнику, лежащему в теплой постели.
Завершив подготовку к возможной обороне, Шико с наслаждением растянулся на своем ложе. Нужно сказать, что постель была мягкой и приспособленной для того, чтобы защитить лежащего в ней от всяческого беспокойства как со стороны людей, так и со стороны предметов неодушевленных.
Действительно, ее закрывали широкие занавеси из зеленой саржи, а одеяло, толстое, как перина, обволакивало приятной теплотой все члены заснувшего путешественника.
Шико поужинал по рецепту Гиппократа, то есть очень скромно, он выпил только одну бутылку вина; его желудок, расширившийся должным образом, распространял по всему организму то блаженное ощущение, которое безошибочно дает этот услужливый орган, заменяющий сердце многим так называемым честным людям.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Шико был освещен лампой, которую он поставил на край стола рядом с кроватью; он читал перед сном, и отчасти для того, чтобы скорее уснуть, очень любопытную, совсем новую книгу, сочинение некого мэра города Бордо, которого звали не то Монтань, не то Монтень[41].
Эта книга была напечатана в Бордо как раз в 1581 году; в ней заключались две первые части впоследствии довольно известного сочинения, названного "Опыты". Эта книга была достаточно занятной для того, чтобы ее читать и перечитывать днем. Но в то же время она была достаточно скучна, чтобы не помешать заснуть человеку, сделавшему пятнадцать лье на лошади и выпившему за ужином бутылку доброго вина.
Шико очень высоко ценил эту книгу, которую он положил в карман своей куртки, уезжая из Парижа; он был лично знаком с ее автором. Кардинал дю Перрон назвал ее молитвенником честных людей; и Шико, способный во всех смыслах оценить вкус и ум кардинала, Шико мы можем это утверждать охотно употреблял "Опыты" мэра Бордо вместо молитвенника.
И все же, читая восьмую главу, он крепко заснул.
Лампа горела по-прежнему, дверь, укрепленная шкафом и столом, была по-прежнему закрыта; шпага и деньги по-прежнему лежали под подушкой. Сам архангел Михаил спал бы, как Шико, не думая о Сатане, даже если бы лев рычал за дверью, запертой на все задвижки.
Мы уже говорили, что на дворе дул сильный ветер, свист этого гигантского дракона устрашающей мелодией скользил за дверью и как-то странно сотрясал воздух; ветер умеет самым совершенным образом подражать человеческому голосу или, вернее, великолепно пародировать его; то он хнычет, как плачущий ребенок, то рычит, как разгневанный муж, ссорящийся с женой.
Шико хорошо знал, что такое буря: через час от этого шума ему становилось даже как-то спокойнее; он успешно боролся со всеми проявлениями осенней непогоды.
С холодом при помощи одеяла.
С ветром заглушая его храпом.
И все же, хотя Шико продолжал спать, ему казалось, что буря все усиливается и все приближается самым странным образом.
Внезапно порыв ветра непобедимой силы расшатал дверь, сорвал задвижки, толкнул шкаф, который, потеряв равновесие, упал, потушил лампу и разбил стол.
Шико имел способность, как бы крепко он ни спал, просыпаться быстро и сразу обретать присутствие духа; это присутствие духа побудило его скользнуть за кровать, а не встать перед ней. И, скользя за кровать, Шико успел быстро схватить левой рукой мешочек с деньгами, а правой рукоятку шпаги.
Он широко открыл глаза: непроглядная тьма. Тогда Шико насторожил уши, и ему показалось, что тьма буквально раздиралась дракой четырех ветров, боровшихся во всей комнате, начиная от шкафа, все более давившего на стол, и кончая стульями, которые катались, сталкивались и задевали другую мебель.
Среди всего этого грохота Шико казалось, что четыре ветра ворвались к нему, так сказать, во плоти, что он имеет дело с Эвром, Нотом, Аквилоном и Бореем, с их толстыми щеками и в особенности с их огромными ногами.
Смирившись, понимая, что он ничего не может поделать с олимпийскими богами, Шико присел в углу за кроватью, подобно сыну Оилея после одного из приступов его ярости, как о том повествует Гомер[42].
Но кончик длинной шпаги был настороженно направлен в сторону ветра или, вернее, ветров, так что если бы эти мифологические персонажи неосмотрительно приблизились к нему, они сами сели бы на вертел, даже если затем произошло бы то, что произошло с Диомедом, когда он ранил Венеру.
Но после нескольких минут самого ужасающего грохота, который когда-либо раздирал человеческий слух, Шико воспользовался моментом передышки в буре, чтобы заглушить своим голосом разбушевавшиеся стихии и грохот мебели, слишком шумные для того, чтобы быть естественными.
Шико принялся изо всех сил кричать:
- На помощь!
Наконец он сам стал производить столько шума, что стихии успокоились, как если бы Нептун собственной персоной произнес свое знаменитое Quos ego[43], и через шесть или восемь минут, когда Эвр, Нот, Борей и Аквилон, казалось, начали отступление, появился хозяин с фонарем и осветил место действия.
Сцена, на которой оно разыгралось, имела весьма плачевный вид и чрезвычайно напоминала поле сражения. За огромным шкафом, поваленным на раздавленный стол, зияла дверь, сорванная о петель, висевшая только на одной из задвижек и качавшаяся, как парус корабля; четыре или Пять стульев, довершавшие меблировку, были опрокинуты, и их ножки торчали вверх; наконец, фаянсовая посуда, украшавшая стол, валялась на плитах пола, потрескавшаяся и побитая.
- Но здесь настоящий ад! воскликнул Шико, узнав хозяина при свете фонаря.
- О сударь! воскликнул хозяин, увидев произведенные разрушения. О сударь, что случилось?
И он поднял к небу руки, а следовательно, и фонарь.
- Сколько демонов живет у вас, скажите мне, мой друг? прорычал Шико.
- О, Иисус! Какая погода! ответил хозяин с тем же патетическим жестом.
- Что у вас, задвижки еле держатся, что ли? продолжал Шико. Дом выстроен из картона? Я лучше уйду отсюда. Я предпочитаю ночевать под открытым небом.
И Шико вылез из-за кровати и встал со шпагой в руках в промежутке между концом кровати и стеной.
- О, моя бедная мебель! вздохнул хозяин.
- А мое платье? воскликнул Шико. Где мое платье, лежавшее на этом стуле?
- Ваше платье, мой дорогой господин, простодушно сказал хозяин, если оно здесь было, здесь оно и должно быть.
- Как это "если было"? Уж не хотите ли вы сказать, что я вчера приехал сюда в таком виде?
И Шико напрасно попытался завернуться в свою тонкую рубашку.
- Боже мой! ответил хозяин, которому трудно было возразить против подобного аргумента. Конечно, вы были одеты.
- Хорошо еще, что вы это признаете.
- Но...
- Но что?
- Ветер сюда ворвался и все разбросал.
- Нечего сказать, объяснение!
- Вы же видите! быстро сказал хозяин.
- А все же, мой друг, ответил Шико, внемлите голосу рассудка. Когда ветер куда-нибудь влетает, а он, видимо, влетел сюда, не правда ли, раз учинил здесь весь этот разгром?
- Без сомнения.
- Хорошо! Если ветер влетает куда-нибудь, он влетает снаружи.
- Конечно, сударь.
- Вы этого не отрицаете?
- Нет, было бы просто глупо отрицать.
- Так вот, ветер, влетев сюда, должен был бы принести одежды других в мою комнату, а не уносить мои неизвестно куда.
- Ах, боже ты мой! Как будто так. И все же мы вроде как бы видим доказательства противного.
- Куманек, сказал Шико, пристально оглядев пол, куманек, по какой дороге пришел ко мне ветер?
- Как вы сказали, сударь?
- Я спрашиваю, откуда пришел ветер?
- С севера, сударь, с севера.
- Ну, значит, он шел по грязи, видите следы на плитах.
И Шико показал на полу свежие следы грязных сапог. Хозяин побледнел.
- Так вот, дорогой мой, сказал Шико, я позволю себе дать вам совет; следите хорошенько за ветрами, которые влетают в гостиницу, проникают в комнаты, срывая двери с петель, и улетают, украв одежду путешественников.
Хозяин отступил на два шага, чтобы обойти всю опрокинутую мебель и оказаться у выхода в коридор.
Потом, почувствовав, что отступление обеспечено, он сказал:
- Почему вы называете меня вором?
- Что случилось с вашей добродушной физиономией? спросил Шико. Вы стали совсем другим.
- Я стал другим потому, что вы меня оскорбляете.
- Я оскорбляю?
- Конечно, вы называете меня вором, ответил хозяин еще более вызывающим тоном, в котором теперь звучала угроза.
- Я называю вас вором, потому что вы должны отвечать, если мои вещи украдены; вы не посмеете этого отрицать?
И теперь уже Шико, как мастер фехтования, прощупывающий противника, сделал угрожающий жест.
- О-ла! крикнул хозяин. О-ла! Ко мне! Эй, люди!
В ответ на этот зов на лестнице появилось четыре человека, вооруженные палками.
- А, вот они, Эвр, Нот, Аквилон и Борей, сказал Шико, черт возьми! Раз уж мне представился случай, я хочу освободить землю от северного ветра: я должен оказать эту услугу человечеству наступит вечная весна.
И он сделал такой сильный выпад своей длинной шпагой в направлении первого из нападающих, что, если бы тот не отскочил назад с легкостью истинного сына Эола[44], он был бы пронзен насквозь.
К несчастью, делая этот прыжок, он смотрел на Шико, и, следовательно, не смог оглянуться назад: он соскользнул с последней ступеньки и, не в силах сохранить равновесие, со страшным шумом скатился вниз.
Это отступление послужило сигналом для трех остальных, которые исчезли в открытом перед ними или, вернее, позади них пролете с быстротою призраков, исчезающих в театральном трапе.
В то же время у последнего из них хватило времени, пока удалялись товарищи, сказать несколько слов на ухо хозяину.
- Хорошо, хорошо! проворчал тот. Найдется ваше платье.
- Прекрасно! Это все, что мне нужно.
- Вам его принесут.
- В добрый час. Я не желаю ходить голым, это, кажется, вполне естественно.
Ему принесли одежду, но явно порванную во многих местах.
- Ого! сказал Шико. На вашей лестнице порядочно гвоздей. Чертовские ветры, ей-ей! Но возвращено по-хорошему. Как я мог вас заподозрить? У вас же такое честное лицо.
Хозяин любезно улыбнулся и сказал:
- Но теперь-то, я думаю, вы опять ляжете спать?
- Нет, спасибо, я достаточно выспался.
- Что же вы будете делать?
- Вы мне, пожалуйста, одолжите фонарь, и я снова займусь чтением, ответил так же любезно Шико.
Хозяин ничего не сказал. Он подал фонарь и ушел.
Шико снова приставил шкаф к двери и опять улегся в постель.
Ночь прошла спокойно, ветер утих, точно шпага Шико пронзила мех, в котором он был запрятан.
На заре посланец спросил свою лошадь, оплатил расходы и уехал, думая про себя:
"Увидим, что будет сегодня вечером".

Глава IV. Как Шико Продолжал Свое Путешествие И Что С Ним Случилось

Шико все утро хвалил себя за то, что он, как нам удалось убедиться, не потерял спокойствия и терпения в ночь испытаний.
"Но, подумал он, нельзя дважды поймать старого волка в ту же западню; значит, для меня наверняка изобретут какую-нибудь новую чертовщину: будем держаться настороже".
Следуя этим чрезвычайно осторожным соображениям, Шико совершил в течение дня путешествие, которое даже Ксенофонт счел бы достойным обессмертить в своем "Отступлении десяти тысяч".
Каждое дерево, каждая неровность почвы, каждая стена служили ему наблюдательным пунктом и естественной крепостью.
По дороге он даже заключил несколько союзов, если не наступательных, то, по крайней мере, оборонительных.
Действительно, четыре бакалейщика-оптовика из Парижа, ехавшие заказывать котиньякское варенье в Орлеане и сухие фрукты в Лиможе, удостоили принять в свое общество Шико, который назвался обувщиком из Бордо, возвращающимся по окончании дел домой. А так как Шико, гасконец по происхождению, переставал говорить с акцентом только тогда, когда это было особенно необходимо, он не внушил своим спутникам никаких подозрений.
Их отряд состоял, следовательно, из пяти хозяев и четырех приказчиков бакалейных лавок. И в количественном отношении, и по своему воинскому духу он заслуживал, чтобы с ним считались, если учитывать воинственные нравы, распространившиеся среди парижских бакалейщиков после организации Лиги.
Мы не станем утверждать, что Шико чувствовал чрезмерное уважение к храбрости своих спутников, но, конечно, права пословица, утверждающая, что у трех трусов меньше страха, если они вместе, чем у одного храбреца, если он один.
Шико совсем перестал бояться, как только очутился среди четырех трусов; он даже перестал оглядываться, как делал до сих пор, чтобы обнаружить возможных преследователей.
Поэтому они, болтая о политике и отчаянно хвастаясь, беспрепятственно достигли города, где намеревались поужинать и переночевать все вместе.
Поужинали, крепко выпили и разошлись по комнатам.
Шико во время кутежа не воздерживался ни от остроумия, развлекавшего его спутников, ни от муската или бургундского, поддерживавших его остроумие. Торговцы, иначе говоря, свободные люди, не слишком почтительно отзывались о его величестве короле Франции и всех других величествах лотарингских, наваррских, фландрских и любых других.
И Шико отправился спать, назначив на утро свидание четырем бакалейщикам, которые, можно сказать, триумфально отвели его в предназначенную ему комнату.
Четыре путешественника охраняли мэтра Шико, как принца, потому что их четыре комнаты предшествовали его собственной, расположенной в конце коридора и недосягаемой благодаря смежным дверям.
А так как в эту эпоху дороги не были надежны, даже для людей, путешествующих по своим собственным делам, каждый старался обеспечить себе поддержку соседа на случай неприятной встречи.
Шико, не рассказавший своим спутникам о печальных происшествиях предыдущей ночи, все сделал, чтобы провести этот пункт союзного договора, который к тому же был принят единодушно.
Шико, не изменяя своей обычной осторожности, мог лечь и уснуть. И он мог сделать это тем спокойнее, что для большей уверенности он самым тщательным образом осмотрел комнату, задвинул все задвижки на дверях, запер ставни единственного окна; нечего и говорить, что он выстукал все стены, и они повсюду ответили вполне успокоительным звуком.
Но как только он заснул, произошло нечто такое, чего даже сфинкс, этот профессиональный прорицатель, никогда бы не мог предвидеть; действительно, дьявол постоянно вмешивался во все дела Шико, а дьявол хитрее всех сфинксов на свете.
Около половины десятого в дверь приказчиков-бакалейщиков, ночевавших совместно в помещении, похожем на чердак, над коридором их хозяев-торговцев, кто-то робко постучал. Один из них довольно сердито открыл и оказался нос к носу с хозяином гостиницы.
- Господа, сказал им хозяин, я с радостью вижу, что вы легли спать одетые; я хочу оказать вам большую услугу. Ваши хозяева слишком разошлись за столом, говоря о политике. Видимо, один из старшин города их слышал и донес мэру, а наш город гордится своей верностью; мэр послал стражников, они схватили ваших хозяев и отвели в ратушу для объяснений. Тюрьма совсем рядом с ратушей; братцы, вставайте, ваши мулы вас ждут, а хозяева вас всегда догонят.
Четверо приказчиков помчались, как козлята, скатились с лестницы, дрожа от страха, вскочили на мулов и поехали обратно в Париж, попросив хозяина предупредить торговцев об их отъезде и направлении в случае, если те вернутся в гостиницу.
Когда хозяин увидел, как четыре приказчика исчезли за углом, он так же осторожно постучался в первую дверь по коридору.
Он так долго скребся, что первый торговец закричал громовым голосом:
- Кто там?
- Тише, несчастный! ответил хозяин. Подойдите к двери, да ступайте на цыпочках.
Торговец повиновался; но так как он был человек осторожный, то не открыл дверь, а, приникнув ухом к косяку, спросил:
- Кто вы?
- Разве вы не узнаете голоса хозяина гостиницы?
- Правда, но, боже мой, что случилось?
- За столом вы слишком свободно говорили о короле, и какой-то шпион донес об этом мэру, а тот прислал стражников. К счастью, я догадался послать их в комнату ваших приказчиков, так что они заняты там, наверху, их арестом, вместо того чтобы арестовать вас.
- О-о! Что вы говорите? воскликнул купец.
- Чистую благородную правду. Торопитесь бежать, пока лестница свободна.
- А мои спутники?
- Ой, у вас не хватит времени предупредить их.
- Вот бедняги!
И купец торопливо оделся.
В то же время хозяин, точно вдохновленный свыше, постучал в стенку, отделявшую первого купца от второго.
Второй, разбуженный теми же словами и той же басней, тихонько открыл дверь; третий, разбуженный, как и второй, позвал четвертого, и все четверо, легко, как стайка ласточек, убежали на цыпочках, размахивая руками.
- Бедный обувщик, говорили они, все неприятности обрушатся на него, но ведь, по правде сказать, он и говорил больше всех. Черт возьми! Пусть побережется, ведь хозяин не успел предупредить его, как нас!
Действительно, мэтр Шико, как вы понимаете, ни о чем не был предупрежден.
В тот самый момент, когда купцы убегали, поручив его богу, он спал самым глубоким сном.
Хозяин убедился в этом, послушав у дверей; потом он спустился в низенький зал, тщательно прикрытая дверь которого открылась по его знаку. Он снял свой колпак и вошел. В зале находились шестеро вооруженных людей, из которых один, казалось, был командиром.
- Ну, как? сказал он.
- Я выполнил все в точности, господин офицер.
- В вашей гостинице пусто?
- Совершенно пусто.
- Человек, которого мы вам указали, не был ни разбужен, ни предупрежден?
- Ни разбужен, ни предупрежден.
- Господин хозяин гостиницы, вы знаете, от чьего имени мы действуем; вы знаете, какому делу мы служим, потому что вы сами защитник этого дела.
- Ну, конечно, господин офицер; вы же видите, чтобы сдержать клятву, я потерял деньги, которые проезжие потратили бы у меня; но ведь в клятве говорится: я пожертвую моим имуществом, защищая святую католическую веру!
- И жизнью! Вы забыли добавить это слово, надменно сказал офицер.
- Боже мой! воскликнул хозяин, всплеснув руками. Неужели от меня потребуют жизни? У меня жена и дети!
- Ничего от вас не потребуют, если вы будете слепо повиноваться приказаниям.
- О, я буду повиноваться, будьте спокойны.
- В таком случае ложитесь спать; заприте двери и, что бы ни слышали и ни видели, не выходите, даже если ваш дом загорится и обрушится вам на голову. Как видите, роль у вас не трудная.
- Увы! Увы! Я разорен, пробормотал хозяин.
- Мне поручено оплатить ваши убытки, сказал офицер, возьмите эти тридцать экю.
- Мой дом оценен в тридцать экю! жалобно сказал хозяин.
- А, боже мой! У вас не будет разбито ни одного стекла, плакса вы этакий... Ну и ничтожества же защитники нашей святой Лиги!
Хозяин ушел и заперся, как парламентер, предупрежденный о том, что город отдан на разграбление. Тогда офицер поставил двух лучше всего вооруженных людей под окном Шико.
Он сам и трое остальных поднялись к спальне бедного обувщика, как назвали его спутники по путешествию, давным-давно выехавшие из города.
- Вы знаете приказ? сказал офицер. Если он откроет и позволит себя обыскать, если мы найдем на нем то, что ищем, мы не причиним ему ни малейшего зла; но если произойдет обратное, то хороший удар кинжалом и все! Запомните хорошенько. Ни пистолета, ни аркебуза. Кроме того, это и бесполезно, раз нас четверо против одного.
Они подошли к двери.
Офицер постучал.
- Кто там? спросил Шико, мгновенно проснувшись.
- Черт возьми, сказал офицер, прибегнем к хитрости. Ваши друзья бакалейщики собираются сообщить вам кое-что важное, добавил он.
- Ого! сказал Шико. Ваши голоса значительно огрубели от вина, мои бакалейщики.
Офицер смягчил тон и вкрадчиво повторил:
- Но открывайте же, дорогой друг и товарищ.
- Проклятие! Как ваша бакалея пахнет железом! сказал Шико.
- А, ты не хочешь открыть! нетерпеливо воскликнул офицер. Тогда вперед, ломайте дверь.
Шико бросился к окну, открыл его и увидел внизу две обнаженные шпаги.
- Я пойман! воскликнул он.
- Ага, куманек, сказал офицер, услышавший стук открывшегося окна, ты боишься опасного прыжка, ты прав. Ну, открывай, открывай!
- Черт возьми, нет! сказал Шико. Дверь крепка, и мне придут на помощь, если вы будете шуметь.
Офицер рассмеялся и приказал солдатам сорвать дверь с петель.
Шико закричал, чтобы позвать купцов.
- Дурак! сказал офицер. Неужели ты думаешь, что мы оставили тебе помощников? Не обманывайся, ты один, а значит пойман. Придется примириться с незадачливой судьбой. Вперед, ребята.
И Шико услышал, как в дверь нанесли три удара мушкетами с силой и ритмичностью тарана.
- Там три мушкета и офицер внизу только две шпаги; высота всего пятнадцать футов это пустяки. Я предпочитаю шпаги мушкетам.
И, подвязав мешок к поясу, он, не колеблясь, влез на подоконник, держа в руке шпагу.
Оба солдата внизу стояли, подняв вверх острия шпаг. Но Шико сообразил правильно. Никогда человек, даже если он силен, как Голиаф[45], не будет дожидаться падения хотя бы пигмея, если этот пигмей может убить его, сам разбившись насмерть.
Солдаты переменили тактику и отступили, решившись напасть на Шико, как только он упадет.
На это и надеялся гасконец. Он ловко прыгнул на носки и пригнулся, сидя на корточках. В тот же момент один из солдат нанес ему удар, который мог бы проткнуть стену.
Но Шико даже не потрудился отразить его. Он принял удар с открытой грудью; благодаря кольчуге Горанфло шпага врага сломалась, как стеклянная.
- На нем кольчуга! воскликнул один из солдат.
- Черт возьми! ответил Шико, который обратным ударом разрубил ему голову.
Второй начал кричать, стараясь только отражать удары, так как Шико нападал.
На свою беду, в фехтовании он был слабее даже Жака Клемана[46]. Шико уложил его вторым выпадом рядом с его товарищем.
И когда, выломав дверь, офицер выглянул в окно, он увидел только двух стражников, плававших в собственной крови.
- Это демон! воскликнул офицер. Сталь не причиняет ему вреда.
- Да, но не свинец! сказал один из солдат, прицеливаясь.
- Несчастный! воскликнул офицер, отводя мушкет. Без шума! Ты разбудишь весь город; мы настигнем его завтра.
- Видимо, философски сказал один из солдат, надо было поставить четверых внизу, а вверху оставить только двоих.
- Вы болван! ответил офицер.
- Посмотрим, как его самого назовет господин герцог, пробормотал солдат себе в утешение.
И он опустил приклад мушкета на пол.

Глава V. Третий День Путешествия

Шико только потому уходил не спеша, что был в Этампе, то есть в таком городе, среди таких горожан и под охраной таких чиновников, которые при первой его просьбе привели бы в действие машину правосудия и арестовали бы самого герцога де Гиза.
Его преследователи прекрасно понимали трудность своего положения.
Вот почему офицер, даже рискуя тем, что Шико скроется, запретил своим солдатам пользоваться огнестрельным оружием.
По этой же причине он не решился преследовать Шико, который мог бы при первых шагах преследователей поднять крик и разбудить весь город.
Маленький отряд, потерявший треть своего состава, скрылся в темноте, покинув двух мертвецов, чтобы меньше себя компрометировать, и оставив им их шпаги, чтобы можно было подумать, что они убили друг друга на поединке.
Шико напрасно искал в этом квартале купцов и их приказчиков.
Потом ему пришло в голову, что те, с кем он имел дело, убедившись в неудаче своего предприятия, вряд ли останутся в городе, и он рассудил, что правильная военная тактика побуждает его в нем остаться.
Он решился на большее: сделав круг и услышав на углу соседней улицы топот удаляющихся лошадей, имел смелость вернуться в гостиницу.
Он нашел там хозяина, который еще не успел прийти в себя; тот не помешал ему оседлать в конюшне лошадь, хотя и смотрел на него так, словно перед ним был призрак.
Шико воспользовался этим благоприятным для него оцепенением, чтобы не оплатить расходов, о чем хозяин не посмел и напомнить.
Потом он отправился провести остаток ночи в другую гостиницу, среди пьяниц, которые даже и не могли заподозрить, что этот высокий незнакомец с веселым лицом и любезным видом только что убил двух человек и едва не был убит сам.
Рассвет застал его уже на дороге; он ехал охваченный беспокойством, возраставшим с минуты на минуту. Две попытки, к счастью, не удались, но третья могла оказаться для него гибельной.
В этот момент он согласился бы договориться со всеми на свете сторонниками Гизов, нарассказав им всяческой чепухи, которую он великолепно умел сочинять.
Небольшая рощица вызывала в нем такие опасения, что их трудно описать; при виде рва у него по коже бегали мурашки, а стена чуть-чуть выше обычной едва не заставляла его повернуть обратно.
Время от времени он давал себе слово, что, добравшись до Орлеана, пошлет к королю курьера с требованием конвоя, который мог бы сопровождать его от одного города до другого.
Но так как до Орлеана дорога была пустынна и совершенно безопасна, Шико подумал, что разыгрывать труса не стоит, ибо король потеряет о нем доброе мнение, а конвой будет очень стеснять его; кроме того, сто рвов, пятьдесят рощиц, двадцать стен, десять порослей кустарника остались позади, и ни одного подозрительного предмета не появилось на камнях или под ветвями.
Но после Орлеана опасения Шико удвоились; до четырех часов, следовательно, до вечера времени оставалось много. Дорога шла сквозь чащу леса и поднималась ступенями; путешественник выделялся на сероватом фоне дороги, как мавр, намалеванный на мишени, для всякого, кому могла прийти охота настичь его пулей из аркебуза.
Внезапно Шико услышал вдали шум, похожий на топот копыт по сухой земле, когда лошади мчатся галопом.
Он оглянулся; от подножия холма, на который он поднялся до половины, во весь опор мчались всадники.
Он сосчитал их было семь.
У четверых на плечах были мушкеты.
Заходящее солнце бросало на каждое дуло длинный кроваво-красный отсвет.
Их кони мчались гораздо быстрее лошади Шико. Да Шико и не думал состязаться в скорости, так как это только уменьшило бы его обороноспособность в случае нападения.
Он только заставил свою лошадь двигаться зигзагами, чтобы не дать возможности вооруженным аркебузами всадникам взять точный прицел.
Шико пользовался этим маневром, отлично зная и аркебузы вообще, и стрелков из них в частности; потому что в момент, когда всадники оказались в пятидесяти шагах от него, они приветствовали его четырьмя пулями, которые, следуя по направлению движения всадников, пролетели прямо над его головой.
Шико, как было указано, ждал этих четырех выстрелов, и он заранее обдумал свой план. Услышав свист пуль, он отпустил вожжи и соскользнул со стремян. Ради предосторожности он вытащил шпагу из ножен и держал в левой руке кинжал, наточенный, как бритва, и заостренный, как игла.
Мы уже сказали, что он упал, но при этом так, чтобы его ноги оказались поджатыми, как пружины, готовые распрямиться; в то же время благодаря позе, принятой им во время падения, его голова оказалась защищенной грудью лошади.
Радостный крик послышался из группы всадников, которые, увидев, что Шико падает, сочли его мертвым.
- Я вам говорил, дураки, воскликнул приближавшийся галопом человек в маске, вы все сделали не так, потому что не следовали точным приказаниям. Но теперь он сражен; живого или мертвого, обыщите его и прикончите, если он шевельнется.
- Слушаю, сударь, почтительно ответил один из группы.
Все спешились, за исключением одного солдата, который собрал все поводья и остался охранять лошадей.
Шико не был человеком набожным, но в этот момент он подумал, что есть бог, что бог открывает ему свои объятия и, может быть, через пять минут грешник предстанет перед своим судией.
Он пробормотал какую-то мрачную и пламенную молитву, которая, несомненно, была услышана на небе.
Двое подошли к Шико; у обоих были в руках шпаги.
Они прекрасно понимали, что противник их не убит, ибо он стонал.
Так как он не двигался и не пытался сопротивляться, наиболее усердный из двух имел неосторожность приблизиться настолько, что Шико мог достать до него левой рукой, и тотчас кинжал, точно выброшенный пружиной, распорол ему горло, и рукоятка вошла в него, как в мягкий воск. В то же время шпага до половины проникла между ребер другого всадника, пытавшегося бежать.
- Черт возьми! воскликнул командир. Предательство! Заряжайте мушкеты: этот плут еще жив.
- Конечно, я еще жив, сказал Шико, глаза которого метали молнии; и, быстрый, как мысль, он бросился на командира, направив острие на его маску.
Но уже два солдата схватили его. Он обернулся, распорол широким ударом сабли ляжку одному и освободился.
- Мальчишки несчастные! кричал командир. Аркебузы, черт вас дери!
- Прежде чем они зарядят, сказал Шико, я тебе выпущу внутренности, разбойник, и перережу шнурки твоей маски, чтобы узнать, кто ты.
- Держитесь, сударь, держитесь, я защищу вас, сказал голос, который показался Шико звучащим с неба.
Это был голос красивого молодого человека, ехавшего на красивой черной лошади. У него в руках были два пистолета, и он кричал Шико:
- Наклонитесь! Наклонитесь, черт возьми! Да наклонитесь же!
Шико повиновался.
Раздался выстрел, и один из нападавших покатился к ногам Шико, выронив саблю.
Между тем лошади бились в страхе; три оставшихся всадника хотели сунуть ноги в стремена, но это им не удалось; молодой человек выстрелил еще раз, не целясь, и этот второй выстрел прикончил еще одного человека.
- Двое против двух, сказал Шико, великодушный спаситель, займитесь вашим, вот мой!
И он бросился на всадника в маске, который, дрожа от гнева и страха, тем не менее сражался, как человек, умело владеющий оружием.
Со своей стороны молодой человек охватил туловище своего врага, сбил его, даже не взяв в руки шпагу, и связал своим ремнем, как овцу, предназначенную на убой.
Шико, увидев, что перед ним только один противник, обрел хладнокровие, а следовательно, и чувство превосходства.
Он сильно толкнул своего врага, хотя тот был довольно солидной комплекции, загнал в придорожный ров и ловким ударом всадил ему шпагу между ребер.
Человек упал.
Шико прижал ногой шпагу побежденного, чтобы он не мог ее снова схватить, и обрезал кинжалом шнурки маски.
- Господин де Майен! сказал он. Черт возьми! Я так и думал.
Герцог не отвечал; он был без сознания, отчасти из-за потери крови, отчасти из-за удара при падении.
Шико почесал нос, как он делал всегда, когда ему предстоял какой-нибудь серьезный шаг; потом, подумав с полминуты, он завернул рукав, взял свой широкий кинжал, подошел к герцогу, чтобы попросту отрезать ему голову.
Но тогда он почувствовал, как кто-то схватил его за руку железной рукой, и услышал чей-то голос:
- Потише, сударь. Нельзя убивать врага, лежащего на земле.
- Молодой человек, ответил Шико, вы спасли мне жизнь, это правда; я благодарю вас от всего сердца. Но позвольте мне дать вам небольшой урок, очень полезный в нашу эпоху морального разложения. Когда человек пережил за три дня три нападения, когда трижды его жизнь была в опасности, когда на нем еще не остыла кровь врага, выпустившего в него издали четыре пули из аркебуза, без всякого повода с его стороны, словно он был взбесившимся волком, тогда, молодой человек, уж позвольте мне это сказать, этот смельчак имеет право совершить то, что я собираюсь сделать.
И Шико снова схватил своего врага за шею, чтобы докончить начатое.
Но и в этот раз молодой человек остановил его:
- Вы не сделаете этого, сударь, во всяком случае, пока я нахожусь здесь. Нельзя допустить, чтобы вытекла до отказа вся та кровь, которая уже льется из нанесенной вами раны.
- Ба! удивленно сказал Шико. Вы знаете этого негодяя?
- Этот негодяй герцог де Майен, принц крови, равный по рождению многим королям.
- Тем более, мрачно сказал Шико. Но кто же вы?
- Я тот, кто спас вам жизнь, сударь, холодно ответил молодой человек.
- И тот, кто, если не ошибаюсь, около Шарантона передал мне королевское письмо три дня назад?
- Вот именно!
- Значит, вы слуга короля, сударь?
- Да, имею эту честь, сказал молодой человек с поклоном.
- И, будучи на службе у короля, вы щадите господина де Майена? Черт возьми, сударь, разрешите вам сказать, что это не похоже на доброго слугу.
- Я думаю, напротив, что именно я в этот момент и есть добрый слуга короля.
- Быть может, грустно сказал Шико, быть может, но сейчас не время философствовать. Как ваше имя?
- Эрнотон де Карменж, сударь.
- Хорошо, господин Эрнотон! Что мы будем делать с этой падалью, равной по величию всем королям земли? Ибо я, предупреждаю вас, должен ехать.
- Я позабочусь о господине де Майене, сударь.
- А с его спутником, который тут подслушивает, что вы сделаете?
- Этот бедняга ничего не слышит: я так его сжал, что мне кажется, он потерял сознание.
- Хорошо, господин де Карменж, сегодня вы спасли мне жизнь, но вы подвергаете ее опасности в будущем.
- Сегодня я выполнил свой долг, бог позаботится о будущем.
- Пусть будет по-вашему. Кроме того, и мне самому противно убивать беззащитного, даже если это мой злейший враг. Прощайте, сударь!
И Шико пожал руку Эрнотону.
"Быть может, он прав", подумал Шико, отходя, чтобы взять лошадь.
Потом, вернувшись назад, сказал:
- Ведь у вас семь добрых лошадей. Мне думается, я заработал из них четыре; помогите мне выбрать одну... Ведь вы знаток в этом деле?
- Возьмите мою, ответил Эрнотон, я ее знаю.
- О, это слишком щедро, оставьте ее себе.
- Нет, мне не нужно ехать так быстро, как вам.
Шико не заставил себя просить; он вскочил на лошадь Эрнотона и исчез.

Глава VI. Эрнотон Де Карменж

Эрнотон остался на поле сражения, еще сам не зная, что он будет делать с двумя врагами, которым предстоит очнуться у него на руках.
Пока же, рассудив, что убежать они не смогут, а Тень (ибо под этим именем, как вы помните, Эрнотон знал Шико) вряд ли вернется назад, чтобы их прикончить, молодой человек начал думать о каком-нибудь способе перевозки и не замедлил найти на дороге то самое, что искал.
На вершине горы показалась тележка, вероятно, повстречавшаяся с уезжающим Шико, и ее силуэт ярко вырисовывался на небе, покрасневшем от пламени заходившего солнца.
Эту тележку тащили два быка, и ее сопровождал крестьянин.
Эрнотон остановил погонщика, которому, как только он его увидел, очень захотелось бросить тележку и спрятаться в кусты, и рассказал, что произошло сражение между гугенотами и католиками; в этом сражении пятеро погибли, но двое еще пока живы.
Хотя крестьянин и опасался ответственности за доброе дело, которого от него требовали, но еще больше, как мы уже сказали, был он напуган воинственным видом Эрнотона. Поэтому он помог молодому человеку перенести в свою тележку сначала г-на де Майена, а затем солдата, лежавшего с закрытыми глазами, хотя и неизвестно, был ли он по-прежнему в обмороке.
Оставалось пять трупов.
- Сударь, спросил крестьянин, эти пятеро католики или гугеноты?
Эрнотон, видевший, как крестьянин в страшную минуту перекрестился, ответил:
- Гугеноты.
- В таком случае, сказал крестьянин, не будет ничего дурного в том, что я обыщу этих безбожников, не правда ли?
- Ничего дурного, ответил Эрнотон, который предпочитал, чтобы их наследником явился нужный ему крестьянин, чем первый случайный прохожий.
Крестьянин не заставил Эрнотона повторять дважды и обшарил карманы трупов.
Мертвые, видимо, получали порядочное жалованье, когда были живы, так как после окончания операции морщины на лбу крестьянина разгладились. Приятное чувство, охватившее его тело и душу, заставило его сильнее подхлестывать быков, чтобы побыстрее приехать в хижину.
В конюшне этого доброго католика, на удобной соломенной подстилке, г-н де Майен очнулся. Боль при тряске во время переезда не могла привести его в себя, но от свежей воды, омывшей рану, выступило несколько капель ярко-красной крови, герцог открыл глаза и посмотрел на все окружающее с вполне понятным изумлением.
Как только г-н де Майен открыл глаза, Эрнотон отпустил крестьянина.
- Кто вы, сударь? спросил Майен.
Эрнотон улыбнулся и спросил:
- Вы меня не узнаете, сударь?
- Узнаю, ответил герцог, нахмурившись, вы тот, кто пришел на помощь моему врагу.
- Да, ответил Эрнотон, но я также и тот, кто помешал вашему врагу убить вас.
- Должно быть, это так, раз я живу, сказал Майен, конечно, если только он не счел меня мертвым.
- Он уехал, зная, что вы живы, сударь.
- Но он, по крайней мере, считал мою рану смертельной?
- Не знаю, но, во всяком случае, если бы я не воспротивился, он нанес бы вам рану, уже наверняка смертельную.
- Но тогда, сударь, почему же вы помогли убить моих людей, а затем помешали этому человеку убить меня?
- Очень просто, сударь, и я удивляюсь, что дворянин, а вы мне кажетесь дворянином, не понимает моего поведения. Случай привел меня на дорогу, по которой вы ехали, я увидал, что несколько человек напали на одного, я защищал того, кто был один; потом, когда этот храбрец, на помощь к которому я пришел, так как, кто бы он ни был, сударь, но этот человек храбрец, когда этот храбрец, оставшись один на один с вами, нанес вам решающий удар, тогда, увидев, что он может злоупотребить победой и прикончить вас, я помешал этому своей шпагой.
- Значит, вы меня знаете? спросил Майен, испытующе глядя на него.
- Мне нет надобности знать вас, сударь, я знаю, что вы ранены, и этого мне достаточно.
- Будьте искренни, сударь, настаивал Майен, вы меня знаете?
- Странно, сударь, что вы не хотите меня понять. Я не нахожу, что благородней убить одного беззащитного, чем напасть на одного проезжего всемером.
- Но вы же понимаете, что на все могут быть причины.
Эрнотон поклонился, но не ответил.
- Разве вы не видели, что я скрестил свою шпагу один на один с этим человеком?
- Да, это правда, я видел.
- Этот человек мой смертельный враг.
- Я верю этому, так как он сказал мне то же самое про вас.
- А если я выздоровлю?
- Это меня не касается, вы будете делать все, что вам заблагорассудится, сударь.
- Вы считаете меня тяжело раненным?
- Я смотрел вашу рану, сударь, и хотя она серьезна, но не смертельна. Лезвие соскользнуло по ребрам, как мне кажется, и не проникло в грудь. Вздохните, и, я думаю, вы не почувствуете никакой боли в легких.
Майен с трудом вздохнул, но не почувствовал боли внутри.
- Это правда, сказал он, а люди, которые были со мной?
- Мертвы, за исключением одного.
- Их оставили на дороге? спросил Майен.
- Да.
- Их обыскивали?
- Крестьянин, которого вы, вероятно, видели, когда открыли глаза, ваш хозяин, позаботился об этом.
- Что он на них нашел?
- Немного денег.
- А бумаги?
- Ничего об этом не знаю.
- А, сказал Майен с видимым удовлетворением.
- В конце концов, вы можете спросить об этом у того, кто жив.
- Но где же живой?
- В сарае, в двух шагах отсюда.
- Перенесите меня к нему или лучше перенесите его ко мне и, если вы честный человек, как мне кажется, поклянитесь, что вы не будете задавать ему никаких вопросов.
- Я не любопытен, сударь, и знаю об этой истории все, что мне важно звать.
Герцог все еще с беспокойством посмотрел на молодого человека.
- Сударь, сказал Эрнотон, я был бы рад, если бы ваше поручение вы дали кому-нибудь другому, а не мне.

Предыдущая страница 15 Следующая страница


Сорок Пять 16

- Я не прав, сударь, я признаю это, сказал Майен, будьте столь любезны, окажите мне услугу, о которой я вас прошу.
Через пять минут солдат входил в конюшню.
Он вскрикнул, увидев герцога де Майена, но у того хватило сил приложить палец к губам. Солдат тотчас же замолчал.
- Сударь, сказал Майен Эрнотону, я вам навеки благодарен, и, конечно, когда-нибудь мы встретимся при более благоприятных обстоятельствах; могу я спросить вас, с кем имею честь говорить?
- Я виконт Эрнотон де Карменж, сударь.
Майен ждал более подробного объяснения, но теперь уже молодой человек оказался весьма сдержанным.
- Вы следуете по дороге в Божанси, сударь? продолжал Майен.
- Да, сударь.
- Значит, я вам помешал, и вам не удастся, быть может, сегодня же ехать дальше.
- Напротив, сударь, я надеюсь тотчас же отправиться в путь.
- В Божанси?
Эрнотон посмотрел на Майена, как человек, которого весьма раздражала эта настойчивость.
- В Париж, ответил он.
Герцог удивился.
- Простите, продолжал Майен, но это странно, что, направляясь в Божанси и остановленный неожиданными обстоятельствами, вы без всяких серьезных причин отказываетесь от цели своего путешествия.
- Ничего нет проще, сударь, ответил Эрнотон, я ехал на свидание. Наше приключение заставило меня остановиться, и я опоздал: мне остается только вернуться.
Майен тщетно пытался прочесть на бесстрастном лице Эрнотона что-нибудь, кроме того, о чем говорили его слова.
- О сударь, сказал он наконец, почему бы вам не остаться со мной несколько дней! Я пошлю в Париж моего солдата, чтобы он привез мне врача, потому что, вы же понимаете, я не могу остаться здесь один с незнакомыми мне крестьянами.
- А почему, сударь, ответил Эрнотон, с вами не может остаться ваш солдат? Врача пришлю к вам я.
Майен колебался.
- Знаете вы имя моего врага? спросил он.
- Нет, сударь!
- Как, вы спасли ему жизнь, а он не сказал вам своего имени?
- Я его не спрашивал.
- Вы его не спрашивали?
- Вам я тоже спас жизнь, сударь, а разве я пытался узнать ваше имя? Вместо этого вы оба знаете мое. Зачем спасителю знать имя спасенного? Пусть спасенный знает имя спасителя.
- Я вижу, сударь, сказал Майен, что от вас ничего не узнаешь и что вы столь же скрытны, сколь доблестны.
- А я, сударь, вижу, что вы произносите эти слова с упреком, и очень жалею об этом; потому что, по правде сказать, то, что вас огорчает, должно было бы, напротив, вас успокаивать. Если я скрытен с одним, то и с другим тоже не слишком разговорчив.
- Вы правы, вашу руку, господин де Карменж.
Эрнотон протянул руку, но по его манере нельзя было судить, знает ли он, что подает руку герцогу.
- Вы осудили мое поведение, продолжал Майен, не могу оправдаться, не открыв важных тайн, поэтому, я думаю, будет лучше, если мы не станем делать друг другу дальнейших признаний.
- Заметьте, сударь, ответил Эрнотон, что вы оправдываетесь, хотя я вас не обвиняю. Поверьте мне, в вашей воле говорить или молчать.
- Благодарю вас, сударь, я молчу. Знайте только, что я дворянин из хорошей семьи и могу доставить вам все, что захочу.
- Не будем говорить об этом, сударь, ответил Эрнотон, и, поверьте, в отношении вашего влияния я буду так же скромен, как и насчет вашего имени. Благодаря господину, которому я служу, я ни в чем не нуждаюсь.
- Вашему господину? с беспокойством спросил Майен. Какому господину, скажите, пожалуйста?
- О, довольно признаний, вы сами это сказали, сударь, ответил Эрнотон.
- Правильно.
- И потом, ваша рана начинает воспаляться; поверьте мне, сударь, вам нужно поменьше говорить.
- Вы правы. О, как мне нужен мой врач!
- Я возвращаюсь в Париж, как я имел честь сообщить вам; дайте мне его адрес.
Майен сделал знак солдату, тот подошел к нему, и они заговорили вполголоса. Эрнотон, с обычной своей скромностью, отошел. Наконец, после минутного совещания, герцог снова повернулся к Эрнотону.
- Господин де Карменж, вы мне дадите слово, что, если я вам дам письмо к кому-нибудь, это письмо будет непременно ему доставлено?
- Даю слово, сударь.
- Я верю вам, вы слишком благородный человек, чтобы я не смог слепо довериться вам.
Эрнотон поклонился.
- Я доверяю вам часть моей тайны, сказал Майен, я принадлежу к охране герцогини Монпансье.
- А! с наивным видом сказал Эрнотон. У герцогини Монпансье есть охрана. Я не знал этого.
- В наше смутное время, сударь, продолжал Майен, все стараются оберегать себя возможно лучше, а семья Гизов одна из господствующих семей.
- Я не прошу объяснений, сударь, вы принадлежите к охране герцогини Монпансье, и этого мне достаточно.
- Так я продолжаю; мне нужно было совершить поездку в Абуаз, но на дороге я встретил моего врага, вы знаете остальное.
- Да, сказал Эрнотон.
- Так как эта рана не дала мне возможности выполнить мое поручение, я должен отдать отчет герцогине о причинах моего запоздания.
- Это правильно.
- Так вы согласитесь отдать ей в собственные руки письмо, которое я буду иметь честь написать ей?
- Если здесь есть перо и чернила, ответил Эрнотон, поднявшись, чтобы отправиться на поиски требуемого.
- Не стоит, сказал Майен, у моего солдата, наверно, есть мои письменные принадлежности.
Действительно, солдат вытащил из кармана закрытые записные дощечки. Майен повернулся к стене, чтобы нажать пружину, и дощечки открылись; он написал карандашом несколько строчек и так же тайком закрыл их.
Теперь тот, кто не знал секрета, не мог бы открыть их, не сломав.
- Сударь, сказал молодой человек, через три дня эти дощечки будут доставлены по назначению.
- В собственные руки?
- Самой госпоже герцогине де Монпансье.
Герцог пожал руки своему доброжелательному собеседнику. Утомленный разговором и усилием, которого потребовало от него только что написанное письмо, он откинулся на свежую солому, обливаясь потом.
- Сударь, сказал солдат тоном, который показался Эрнотону плохо гармонирующим с его одеждой, сударь, вы связали и меня, как теленка, это правда; но хотите вы этого или нет, я рассматриваю эти путы, как узы дружбы, и докажу это, когда придет время.
И он протянул руку, белизну которой Эрнотон еще раньше успел заметить.
- Пусть будет так, улыбаясь, сказал Карменж, у меня стало двумя друзьями больше!
- Не смейтесь, сударь, сказал солдат, друзей не может быть слишком много.
- Правильно, товарищ, ответил Эрнотон.
И он уехал.

Глава VII. Конный Двор

Эрнотон отправился тотчас же, и так как взамен своей лошади, которую он отдал Роберу Брике, он взял лошадь герцога, то ехал быстро и к середине третьего дня прибыл в Париж.
В три часа после полудня он въезжал в Лувр, в казарму Сорока пяти.
Никакое важное событие не отметило его приезда.
Гасконцы, увидев его, разразились удивленными восклицаниями.
Господин де Луаньяк, услышав крики, вышел и, заметив Эрнотона, сильно нахмурился, что не помешало молодому человеку направиться прямо к нему.
Господин де Луаньяк сделал Эрнотону знак пройти в маленький кабинет, расположенный в конце комнаты, нечто вроде приемной, где этот неумолимый судья произносил свои приговоры.
- Разве можно так вести себя, сударь? сразу же сказал он. Если я правильно считаю, вот уже пять дней и пять ночей вы отсутствуете, и это вы, вы, сударь, которого я считал одним из самых рассудительных, даете пример такого нарушения правил!
- Сударь, ответил Эрнотон, кланяясь, я делал то, что мне приказали.
- А что вам приказали?
- Мне приказали следовать за герцогом Майенским, и я следовал за ним.
- Пять дней и пять ночей?
- Пять дней и пять ночей, сударь.
- Значит, герцог уехал из Парижа?
- В тот же вечер, и мне это показалось подозрительным.
- Вы правы, сударь. Дальше?
Тогда Эрнотон начал рассказывать кратко, но с пылом и энергией смелого человека, приключение на дороге и последствия, которые оно имело. Пока он говорил, подвижное лицо Луаньяка отражало все впечатления, которые рассказчик вызывал в его душе.
Но когда Эрнотон дошел до порученного ему герцогом Майенским письма, Луаньяк воскликнул:
- Это письмо у вас с собой?
- Да, сударь.
- Черт возьми! Вот на что следует обратить внимание, ответил капитан, подождите меня, сударь, или лучше, прошу вас, следуйте за мной.
Эрнотон последовал за Луаньяком и вошел вслед за ним в Конный двор Лувра.
Все готовились к выезду короля; экипажи выстраивались. Г-н д'Эпернон смотрел, как пробуют двух лошадей, только что прибывших из Англии в подарок Генриху от Елизаветы; эти две лошади, отличавшиеся необыкновенной красотой, должны были именно в этот день быть впервые запряжены в карету короля.
Эрнотон остановился при входе во двор, а г-н де Луаньяк подошел к г-ну д'Эпернону и притронулся к концу его плаща.
- Новости, господин герцог, сказал он, большие новости!
Герцог отошел от группы людей, с которыми стоял, и подошел к лестнице, по которой должен был спуститься король.
- Говорите, говорите, господин Луаньяк.
- Господин де Карменж приехал из-за Орлеана; господин де Майен лежит тяжело раненный в одной деревне.
Герцог вскрикнул, а затем повторил:
- Раненый!
- Более того, продолжал Луаньяк, он написал госпоже де Монпансье письмо, которое находится в кармане господина де Карменжа.
- Ого! воскликнул д'Эпернон. Тысяча чертей! Позовите господина де Карменжа, чтобы я сам мог с ним поговорить.
Луаньяк подошел и взял за руку Эрнотона, который, как мы говорили, пока его начальники беседовали, почтительно держался в стороне.
- Господин герцог, сказал он, вот наш путешественник.
- Хорошо, сударь. У вас, насколько мне известно, письмо господина де Майена, сказал д'Эпернон.
- Да, монсеньер.
- Письмо, написанное в маленькой деревушке, недалеко от Орлеана?
- Да, монсеньер.
- И адресованное госпоже де Монпансье?
- Да, монсеньер.
- Будьте любезны передать мне это письмо.
И герцог протянул руку со спокойной небрежностью человека, которому достаточно выразить любую свою волю, чтобы ей тотчас же повиновались.
- Простите, монсеньер, сказал Карменж, вы приказываете мне отдать вам письмо господина де Майена к его сестре?
- Конечно.
- Господин герцог забывает, что это письмо мне доверено.
- Какое это имеет значение?
- Для меня огромное, монсеньер: я дал господину герцогу слово, что это письмо будет передано лично герцогине.
- Кому вы служите, королю или герцогу де Майену?
- Я служу королю, монсеньер.
- Отлично. Король хочет получить это письмо.
- Монсеньер, но вы не король.
- Я думаю, по правде сказать, что вы забываете, с кем вы говорите, господин де Карменж! сказал д'Эпернон, бледнея от гнева.
- Напротив, я очень хорошо помню, монсеньер, вот почему я и отказываюсь.
- Вы отказываетесь? Мне кажется, вы сказали, что отказываетесь, господин де Карменж?
- Я это сказал.
- Господин де Карменж, вы забываете вашу клятву верности!
- Монсеньер, насколько я помню, до сих пор я клялся в верности только одной особе, и эта особа его величество. Если король потребует от меня это письмо, он его получит, потому что король мой господин, но короля здесь нет.
- Господин де Карменж, сказал герцог, который, очевидно, все больше раздражался, в то время как Эрнотон, напротив, становился тем холоднее, чем больше проявлял упорство, господин де Карменж, вы, как все земляки, ослеплены своими успехами; ваша удача вас опьяняет, мой милый дворянчик; обладание государственной тайной ошеломило вас, как удар дубиной.
- Что меня ошеломляет, господин герцог, так это только немилость, которая вот-вот падет на меня со стороны вашего сиятельства, а не моя удача, которую мой отказ повиноваться вам делает весьма непрочной; но это не имеет значения; я делаю то, что должен делать, и буду делать только это, и никто не получит письма, которое вы требуете, за исключением короля или той особы, которой оно адресовано.
Господин д'Эпернон сделал угрожающий жест.
- Луаньяк, сказал он, вы сейчас же отведете господина де Карменж в тюрьму.
- В таком случае, улыбаясь, сказал Карменж, я не смогу передать герцогине де Монпансье письмо, которое я привез, во всяком случае, пока я нахожусь в тюрьме; но как только я выйду...
- Если вы из нее выйдете вообще, сказал д'Эпернон.
- Я выйду из нее, сударь, если вы не прикажете меня там убить, сказал Эрнотон с решимостью, становившейся все более холодной и непреклонной по мере того, как он говорил, да, я из нее выйду, стены не так крепки, как моя воля. Так вот, монсеньер, как только я выйду...
- Что же вы тогда сделаете?
- Я буду говорить с королем, и король мне ответит.
- В тюрьму! В тюрьму! зарычал д'Эпернон, теряя всякое самообладание. В тюрьму, и отнять у него письмо!
- Никто до него не дотронется! воскликнул Эрнотон, отскочив назад и вытащив из нагрудного кармана дощечки де Майена; я разорву это письмо в куски, раз я могу его спасти только такой ценой; и господин герцог де Майен одобрит мое поведение, а его величество мне простит.
И действительно, молодой человек в своем честном сопротивлении уже собирался разъединить две части драгоценной обложки, когда чья-то рука мягко удержала его руку.
Если бы его удерживали резко, нет сомнения, что молодой человек постарался бы еще скорее уничтожить письмо, но, видя, что с ним поступают вежливо, он остановился, оглянулся и воскликнул:
- Король!
Действительно, король, выходя из Лувра, только что спустился с лестницы, он слышал конец спора, и его королевская рука остановила руку Карменжа.
- Что случилось, господа? сказал он голосом, которому, если хотел, умел придавать выражение королевской повелительности.
- Случилось, сир, воскликнул д'Эпернон, не давая себе труда скрыть свой гнев, случилось, что этот человек, один из числа ваших Сорока пяти, хотя теперь он уже не будет в их числе, которого я послал от вашего имени следить за герцогом Майенским, пока он будет в Париже, последовал за ним до Орлеана и там получил от него письмо, адресованное госпоже де Монпансье.
- Вы получили от господина де Майена письмо к госпоже де Монпансье?
- Да, сир, ответил Эрнотон, но господин герцог д'Эпернон не говорит, при каких обстоятельствах.
- Ну, хорошо! И где же это письмо? спросил король.
- В этом и причина спора, сир. Господин де Карменж наотрез отказывается мне его дать и хочет отнести его по адресу, что доказывает, как мне кажется, что он плохой слуга.
Король посмотрел на Карменжа.
Молодой человек опустился на одно колено.
- Сир, сказал он, я бедный дворянин, но человек чести. Я спас жизнь вашего посланца его хотели убить герцог Майенский и шесть его приверженцев, но, приехав вовремя, я способствовал повороту судьбы в его пользу.
- А во время сражения ничего не случилось с герцогом де Майеном? спросил король.
- Он был ранен, сир, и даже тяжело.
- Так! сказал король. А потом?
- Потом, сир?
- Да.
- Ваш посланец, у которого, мне кажется, имеются особые причины ненавидеть герцога Майенского...
Король улыбнулся.
- Ваш посланец, сир, хотел прикончить своего врага; может быть, у него было на это право, но я подумал, что в моем присутствии, в присутствии человека, чья шпага принадлежит вашему величеству, эта месть будет походить на политическое убийство и...
Эрнотон колебался.
- Продолжайте, сказал король.
- И я спас герцога Майенского от вашего посланца, как я спас вашего посланца от герцога Майенского.
Д'Эпернон пожал плечами, Луаньяк закусил свой длинный ус, а король оставался бесстрастным.
- Продолжайте, сказал он.
- Господин де Майен, у которого остался только один спутник, а пятеро других уже были убиты, господин де Майен, повторяю, оставшийся только с одним спутником, не захотел с ним расстаться и, не зная, что я принадлежу вашему величеству, доверился мне и поручил отвезти письмо своей сестре. Вот это письмо; я вручаю его вашему величеству, сир, чтобы вы могли располагать им, как располагаете мной. Моя честь мне дорога, сир; но с момента, когда у меня есть гарантия королевской воли, моя совесть спокойна, я отказываюсь от своей чести, она в хороших руках.
Эрнотон, по-прежнему на коленях, протянул дощечки королю.
Король мягко отстранил его руку.
- Что вы говорили, д'Эпернон? Господин де Карменж честный человек и верный слуга.
- Я, сир? сказал Д'Эпернон. Ваше величество спрашиваете, что я говорил?
- Да, разве я не слышал, спускаясь с лестницы, что здесь произносилось слово "тюрьма". Черт возьми! Напротив, если случайно встретится такой человек, как господин де Карменж, нужно говорить, как у древних римлян, о венках и наградах. Письмо принадлежит либо тому, кто его несет, либо тому, кому оно адресовано.
Д'Эпернон, ворча, поклонился.
- Вы отнесете ваше письмо, господин де Карменж.
- Но, сир, подумайте о том, что там может быть написано, сказал Д'Эпернон. Не будем щепетильны, когда дело идет о жизни вашего величества.
- Вы отвезете ваше письмо, господин де Карменж... повторил король, не отвечая своему фавориту.
- Благодарю, сир, ответил Карменж, удаляясь.
- Куда вы его понесете?
- К госпоже герцогине де Монпансье; мне кажется, я имел честь доложить об этом вашему величеству.
- Я плохо выразился. По какому адресу, хотел я спросить. Во дворец Гизов, во дворец Сен-Дени или в Бель...
Взгляд д'Эпернона остановил короля.
- По этому поводу мне не было дано никаких специальных указаний господином де Майеном, сир, я отнесу письмо во дворец Гизов, и там я узнаю, где герцогиня де Монпансье.
- Значит, вы пойдете искать герцогиню?
- Так точно, сир!
- А когда найдете?
- Я отдам ей письмо.
- Так-так. Теперь, господин де Карменж...
И король пристально посмотрел на молодого человека.
- Сир?
- Поклялись вы или обещали еще что-нибудь господину де Майену, кроме как передать письмо в руки его сестры?
- Нет, сир.
- Вы не обещали, например, настаивал король, что-нибудь вроде того, чтобы хранить в тайне ее местопребывание?
- Нет, сир, я не обещал ничего подобного.
- Тогда я поставлю вам одно условие, сударь.
- Сир, я раб вашего величества.
- Вы отдадите письмо герцогине Монпансье и, отдав письмо, тотчас же приедете ко мне в Венсен, где я буду сегодня вечером.
- Слушаю, сир.
- И там вы мне дадите точный отчет о том, где вы нашли герцогиню.
- Сир, ваше величество можете на меня рассчитывать.
- Без каких-либо объяснений или признаний, слышите?
- Сир, я обещаю.
- Какая неосторожность! сказал герцог д'Эпернон. О, сир!
- Вы не разбираетесь в людях, герцог, или, по крайней мере, в некоторых людях. Он честен в отношении Майена и будет честен в отношении меня.
- В отношении вас, сир! воскликнул Эрнотон. Я буду не только честен, я буду предан.
- Теперь, д'Эпернон, сказал король, никаких ссор, и вы тотчас же простите этому честному слуге то, что вы считали отсутствием преданности и что я считаю доказательством честности.
- Сир, сказал Карменж, господин герцог д'Эпернон слишком выдающийся человек, чтобы не увидеть, несмотря на мое непослушание его приказам, непослушание, о котором я очень сожалею, как я его уважаю и люблю; но раньше всего прочего я выполнил то, что считал своим долгом.
- Тысяча чертей! сказал герцог, изменяя выражение лица с такой же быстротой, с какой человек снимает или надевает маску. Вот испытание, которое делает вам честь, мой дорогой де Карменж, и вы действительно очаровательный юноша, не правда ли, Луаньяк? Но пока что мы нагнали на него достаточно страху.
И герцог расхохотался.
Луаньяк круто повернулся, чтобы не отвечать; он не чувствовал себя способным, хотя и был истым гасконцем, лгать так же дерзко, как его блистательный начальник.
- Это было испытание? с сомнением сказал король. Тем лучше, д'Эпернон, если это было испытание; но я не рекомендую вам устраивать подобные испытания всем, слишком многие не выдержали бы их.
- Тем лучше! в свою очередь, повторил Карменж. Тем лучше, господин герцог, если это было испытание; в таком случае я могу быть уверен в вашем добром расположении, монсеньер.
Но, говоря так, молодой человек верил в это не больше, чем король.
- Итак! Теперь, когда все кончено, господа, едем! сказал Генрих.
Д'Эпернон поклонился.
- Вы едете со мной, герцог?
- Я буду сопровождать ваше величество верхом, мне кажется, что таков был приказ?
- Да. Кто будет с другой стороны?
- Преданный слуга вашего величества, сказал д'Эпернон, господин де Сент-Малин.
И он посмотрел, какое это впечатление произвело на Эрнотона.
Но тот остался невозмутимым.
- Луаньяк, добавил д'Эпернон, позовите господина де Сент-Малина.
- Господин де Карменж, сказал король, который понял намерения герцога д'Эпернона, когда вы выполните ваше поручение, вы немедленно приедете в Венсен.
- Да, сир.
И Эрнотон, несмотря на свое философское умонастроение, уехал, довольный тем, что не будет присутствовать на триумфе, который должен был так обрадовать честолюбивое сердце де Сент-Малина.

Глава VIII. Семь Грехов Магдалины

Король бросил взгляд на лошадей, и, увидев, какие они сильные и горячие, не пожелал рисковать ездой в одиночку, поэтому, как мы видели, поддержав Эрнотона, он знаком пригласил герцога сесть вместе с собой.
Луаньяк и Сент-Малин заняли место по обе стороны кареты, и только один форейтор ехал впереди.
Герцог поместился один да переднем сиденье массивного сооружения, а король со всеми своими собаками уселся на подушках в глубине.
Среди всех псов один был его любимцем: тот самый, которого мы видели у него на руках в ложе ратуши; он сладко дремал на особой подушке.
Справа от короля был стол, ножки которого были вделаны в пол кареты, на столе лежали раскрашенные картинки, которые его величество необыкновенно ловко вырезывал, несмотря на тряску.
Это были главным образом картинки религиозного содержания. Все же, как это обычно бывало в ту эпоху, к образам христианским примешивались языческие, и в религиозных картинках короля была довольно хорошо представлена мифология.
В данный момент Генрих, методичный во всем, сделав выбор между рисунками, стал вырезывать картинки из жизни Магдалины-грешницы.
Сюжет и сам по себе был живописен, а воображение художника его еще разукрасило; Магдалина была изображена молодой, красивой, окруженной поклонниками; роскошное купанье, балы и наслаждения всех видов нашли свое отражение в этой серии рисунков.
У художника-гравера явилась остроумная идея, как это случилось позже с Калло по поводу "Искушения святого Антония", прикрыть капризы своего резца законным покровом церковного авторитета; так, под каждым рисунком, изображавшим один из семи смертных грехов, стояли подписи:
"Магдалина впадает в грех гнева".
"Магдалина впадает в грех чревоугодия".
"Магдалина впадает в грех гордости".
"Магдалина впадает в грех сладострастия".
И так дальше, вплоть до седьмого и последнего смертного греха.
Картинка, которую король вырезал, когда они проезжали через Сент-Антуанские ворота, изображала Магдалину, впадающую в грех гнева.
Прекрасная грешница, полулежа на подушках, без всяких покровов, кроме своих роскошных золотых волос, которыми она впоследствии оботрет облитые ароматами ноги Христа, прекрасная грешница только что велела бросить раба, разбившего драгоценную вазу, направо, в садок, полный миног, высовывавших из воды свои жадные змеевидные головы, в то время как налево служанку, еще менее одетую, чем она сама, так как волосы у нее были подняты, хлестали по приказу Магдалины за то, что, причесывая свою госпожу, она вырвала несколько золотых волосков, обилие которых должно было бы сделать грешницу более снисходительной к подобным проступкам.
В глубине картины были изображены собаки, которых били за то, что они безнаказанно пропустили идущих за милостыней нищих, и петухи, которых резали за то, что они слишком рано и слишком звонко пели.
Доехав до Фобенского креста, король вырезал все фигурки этой картинки и уже готовился приступить к другой, под названном "Магдалина впадает в грех чревоугодия".
Эта картинка изображала прекрасную грешницу лежащей на пурпурном и золотом ложе, на каких древние возлежали за столом; все самые изысканные блюда мясные, рыбные, фруктовые, известные римским гастрономам, от сонь в меду до краснобородок в фалернском вине украшали стол. На земле собаки дрались из-за фазана, в то время как воздух кишел птицами, уносившими с этого благодатного стола фиги, землянику и вишни; птицы иногда роняли их стаям мышей, которые, подняв носы, ожидали этой манны, падавшей с неба.
Магдалина держала в руке наполненную золотистым, как топаз, вином странной формы чашу, подобную чашам, описанным Петронием в его "Пиршестве Тримальхиона".
Совершенно поглощенный этим важным делом, король только поднял глаза, проезжая мимо аббатства св.Иакова, где колокола вовсю трезвонили к вечерне.
Но двери и окна вышеуказанного монастыря были закрыты, и если бы не трезвон колоколов, доносящийся изнутри, его можно было бы счесть необитаемым.
Окинув аббатство беглым взглядом, король еще с большим пылом принялся вырезать картинки.
Но через сто шагов внимательный наблюдатель заметил бы, что он бросил уже гораздо более любопытный взгляд на красивый дом, стоявший слева от дороги, в очаровательном саду, который был огорожен железной решеткой с золочеными копьями, выходившей на большую дорогу. Эта усадьба называлась Бель-Эба.
В отличие от монастыря св.Иакова, в Бель-Эба все окна были открыты, и только одно из них было задернуто жалюзи.
Когда король проезжал, это жалюзи неприметно дрогнуло.
Король обменялся с д'Эперноном взглядом и улыбкой, а затем пошел в атаку на следующий смертный грех.
На этот раз это был грех сладострастия.
Художник изобразил его в таких ужасающих красках, он столь мужественно и непреклонно заклеймил этот грех, что мы решимся упомянуть только одну черту, и то далеко не самую главную.
Ангел-хранитель Магдалины испуганно улетал на небо, закрывая глаза обеими руками.
Эта картинка до того поглотила внимание короля массой тончайших деталей, что он продолжал ехать, не замечая тщеславия, расцветавшего у левой дверцы его кареты. И можно пожалеть, что он его не замечал, ибо Сент-Малин, гарцевавший на своем коне, преисполнен был радости и гордости.
Он, младший сын гасконской дворянской семьи, едет так близко от его величества, христианнейшего короля, что может слышать, как тот говорит своему псу:
- Тубо, мастер Лов, вы мне надоедаете.
Или господину герцогу д'Эпернону, генерал-полковнику инфантерии королевства:
- Похоже, герцог, что эти лошади сломят мне шею.
Но все же время от времени, чтобы несколько смирить свою гордость, Сент-Малин смотрел на Луаньяка, ехавшего у другой дверцы; привычка к почестям сделала того равнодушным к этим почестям, и тогда, находя, что этот дворянин со спокойным лицом и по-военному скромной выправкой выглядит благороднее, чем мог выглядеть он сам со всей своей капитанской важностью, Сент-Малин пытался сдерживаться, но почти тотчас же им снова овладевали мысли, от которых опять расцветало его дикое тщеславие.
"Все меня видят, все на меня смотрят, думал он, и спрашивают себя: кто этот счастливый дворянин, сопровождающий короля?"
Медленность езды, отнюдь не оправдывавшая опасений короля, делала радость Сент-Малина еще более длительной, так как лошади, подаренные королевой Елизаветой, в тяжелой сбруе, расшитой серебром и позументом, в постромках, напоминавших те, с помощью которых влекли ковчег Давида, не слишком быстро продвигались в направлении Венсена.
Но когда он чересчур загордился, нечто похожее на предупреждение свыше умерило его радость, нечто особенно печальное для него: он услышал, как король произнес имя Эрнотона.
Два или три раза в течение двух-трех минут король назвал это имя. Стоило посмотреть, как Сент-Малин наклонялся каждый раз, чтобы на лету перехватить эти столь занимавшие его загадочные речи.
Но, как все подлинно интересные вещи, они постоянно заглушались каким-нибудь происшествием или шумом.
То король издавал возглас огорчения, когда слишком резкое движение ножниц портило картинку, то с величайшей нежностью убеждал замолчать мастера Лова, который тявкал с необоснованной, но явно выраженной претензией лаять не хуже какого-нибудь здоровенного дога.
Во всяком случае, от Парижа до Венсена имя Эрнотона было произнесено не менее шести раз королем и не менее четырех герцогом, а Сент-Малин так и не понял, по какому поводу оно повторялось десять раз.
Он воображал, ведь каждый склонен себя обманывать, что король только спрашивал о причинах исчезновения молодого человека, а д'Эпернон объяснял предполагаемую или реальную причину.
И наконец они прибыли в Венсен.
Королю оставалось вырезать еще три греха. Поэтому под предлогом необходимости посвятить себя этому важному занятию его величество, едва выйдя из кареты, заперся у себя в комнате.
Дул холоднющий северный ветер; Сент-Малин начал устраиваться около большого камина, где он надеялся отогреться и, отогревшись, поспать, когда Луаньяк положил ему руку на плечо.
- Сегодня вы в наряде, сказал ему отрывистый голос, который мог принадлежать только человеку, долгое время привыкшему подчиняться и потому научившемуся приказывать, вы поспите в другой раз; вставайте, господин де Сент-Малин.
- Я готов бодрствовать пятнадцать суток подряд, если надо, сударь, ответил он.
- Мне очень жаль, что у меня нет никого под рукой, сказал Луаньяк, делая вид, что он кого-то ищет.
- Сударь, прервал его Сент-Малин, вам незачем обращаться к другому: если нужно, я не буду спать месяц.
- О, мы не будем столь требовательными. Успокойтесь!
- Что нужно делать, сударь?
- Опять сесть на лошадь и вернуться в Париж.
- Я готов; я поставил нерасседланную лошадь в стойло.
- Отлично! Вы отправитесь прямо в казарму Сорока пяти.
- Да, сударь.
- Там вы разбудите всех, но так, чтобы, кроме трех начальников, которых я вам укажу, никто не знал, куда они едут и что будут делать.
- Я в точности выполню эти указания.
- Слушайте дальше: вы оставите четырнадцать человек у Сент-Антуанских ворот, пятнадцать на полдороге и приведете сюда четырнадцать остальных.
- Считайте, что это сделано, господин де Луаньяк; но в котором часу надо будет выступить из Парижа?
- Как только наступит ночь.
- Верхом или пешком?
- Верхом.
- Какое оружие?
- Полное вооружение: кинжал, шпага, пистолеты.
- В кирасах?
- В кирасах.
- Какие еще инструкции?
- Вот три письма: одно для господина де Шалабр, второе для господина де Биран, третье для вас; господин де Шалабр будет командовать первым отрядом, господин де Биран вторым, вы третьим.
- Слушаю, сударь!
- Письма разрешается распечатать только на месте, когда пробьет шесть. Господин де Шалабр откроет свое у Сент-Антуанских ворот, господин де Биран около Фобенского креста, вы у ворот сторожевой башни.
- Надо ехать быстро?
- Насколько смогут ваши лошади, по так, чтобы вы не вызвали подозрений и но обращали на себя внимания. Из Парижа выезжайте через разные ворота: господин де Шалабр через ворота Бурдель; господин де Биран через ворота Тампля, а так как вам ехать дальше всего, то вы поедете по прямой дороге, то есть через Сент-Антуанские ворота.
- Слушаю, сударь.
- Дополнительные инструкции находятся в письмах. Отправляйтесь.
Сент-Малин поклонился и сделал шаг к выходу.
- Кстати, сказал Луаньяк, отсюда до Фобенского креста скачите во весь опор; но оттуда до заставы поезжайте шагом. До наступления ночи еще два часа, у вас больше времени, чем нужно.
- Прекрасно, сударь.
- Вы хорошо поняли? Может быть, повторить?
- Не трудитесь, сударь.
- Добрый путь, господин де Сент-Малин.
И Луаньяк, звеня шпорами, ушел в свои комнаты.
- Четырнадцать в первом отряде, пятнадцать во втором и пятнадцать в третьем. Ясно, что на Эрнотона не рассчитывают и он не состоит в числе Сорока пяти.
Сент-Малин, раздувшийся от гордости, выполнил свое поручение, как человек значительный, но дисциплинированный.
Через полчаса после отъезда из Венсена, в точности следуя инструкциям Луаньяка, он проезжал заставу. Еще через четверть часа он уже был в казарме Сорока пяти.
Большая часть этих господ вдыхала в своих комнатах аромат ужина, уже дымившегося в кухнях их хозяев.
Так, благородная Лардиль де Шавантрад приготовила блюдо из барашка с морковью по-гасконски, с большим количеством пряностей, очень вкусное блюдо, к которому, в свою очередь, приложил некоторые старания Милитор, то есть он несколько раз потыкал железной вилкой, чтобы удостовериться, насколько разварилось мясо и овощи.
Также и Пертинакс де Монкрабо с помощью того странного слуги, которому он не говорил "ты", но который сам называл его на "ты", Пертинакс де Монкрабо упражнял свои кулинарные таланты, стараясь для целой компании сотрапезников. Общий котел, организованный этим ловким администратором, объединял восемь участников, дававших по шесть су за каждую трапезу.
Никто никогда не наблюдал, чтобы г-н де Шалабр что-нибудь ел. Можно было подумать, что он мифологическое существо, по самой природе своей свободное от каких-либо жизненных потребностей.
Единственное, что заставляло сомневаться в его божественном происхождении, это его худоба.
Он смотрел на завтраки, обеды и ужины своих товарищей, как самолюбивый кот, который не хочет просить, но в то же время хочет есть и, чтобы успокоить голод, облизывает себе усы. Однако справедливость требует сказать, что, если его угощали, а это случалось редко, он отказывался, утверждая, что у него еще во рту последний кусок, и никак не меньше, чем кусок куропатки, фазана, красного рябчика, жаворонка, паштета из тетерева и самой дорогой рыбы.
Все блюда щедро и умело орошались вином Испании и Архипелага лучших марок вроде малаги, кипрского и сиракузского. Легко видеть, что вся эта компания тратила деньги его величества Генриха III, как кому хотелось.
В конце концов, можно было судить о характере каждого по виду его частного помещения. Одни любили цветы и выращивали в черепках на окне тощие розовые кусты или желтоватую скабиозу; другие, как король, любили картинки, но не умели их так ловко вырезывать; третьи, как настоящие каноники, поселили у себя экономок или племянниц.
Господин д'Эпернон потихоньку сказал Луаньяку, что так как Сорок пять не жили внутри Лувра, то он может закрыть на это глаза, и Луаньяк так и поступил.
Тем не менее, как только начинал трубить горн, весь этот мирок превращался в солдат, подчиненных железной дисциплине, тотчас же вскакивавших на коней и готовых ко всему.
Зимой ложились в восемь, летом в десять; но спали только пятнадцать, другие пятнадцать дремали одним глазом, третьи пятнадцать не спали совсем.
Так как было всего половина шестого, Сент-Малин застал всех на ногах и с разыгравшимся вовсю аппетитом.
Но одним словом он опрокинул все миски.
- На коней, господа! сказал он.
И, оставив этим приказанием всех прочих мучеников в полном недоумении, дал объяснения господам де Бирану и де Шалабру.
Одни, застегивая портупею и закрепляя кирасу, проглатывали огромные куски, смачивая их большими глотками вина; другие, у которых ужин был не совсем готов, безропотно вооружались.
Только один г-н де Шалабр, затягивая портупею своей шпаги шпеньком, утверждал, что он поужинал уже час тому назад.
Сделали перекличку.
Только сорок четыре человека, включая Сент-Малина, ответили на нее.
- Господин Эрнотон до Карменж отсутствует, сказал г-н де Шалабр, так как была его очередь исполнять обязанности фурьера.
Глубокая радость наполнила сердце Сент-Малина и, поднявшись, достигла губ, невольно сложившихся в подобие улыбки, что с этим мрачным и завистливым человеком случалось редко.
Действительно, в глазах Сент-Малина Эрнотон безнадежно проигрывал из-за своего необъяснимого отсутствия в момент такой важной экспедиции.
Сорок пять или, вернее, сорок четыре уехали каждый отряд по той дороге, которая им была указана.
Господин де Шалабр с тринадцатью людьми через ворота Бурдель.
Господин де Биран с четырнадцатью через ворота Тампль.
И наконец, Сент-Малин с четырнадцатью остальными через Сент-Антуанские ворота.

Глава IX. Бель-Эба

Можно было бы и не упоминать лишний раз о том, что Эрнотон, которого Сент-Малин считал окончательно погибшим, продолжал следовать по пути, неожиданно указанному ему Фортуной.
Сначала он, естественно, подумал, что герцогиня Монпансье, которую ему предстояло отыскать, должна была находиться во дворце Гизов, если была в этот момент в Париже.
Поэтому Эрнотон направился сначала во дворец Гизов.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Как только он постучался у главного входа, ему открыли, хотя с большими предосторожностями; когда же он попросил чести увидеть г-жу герцогиню де Монпансье, ему самым жестоким образом расхохотались в лицо.
Потом, так как он настаивал, ему сказали, что он должен знать, что ее светлость живет не в Париже, а в Суассоне. Эрнотон ждал подобного приема и потому ничуть не смутился.
- Я в отчаянии, если ее нет, сказал он, мне нужно было передать ее светлости известия исключительной важности от господина герцога Майенского.
- От господина герцога Майенского? переспросил швейцар. И кто же поручил вам передать эти известия?
- Сам герцог Майенский.
- Вам поручил он сам! Герцог? воскликнул швейцар с хорошо разыгранным удивлением. И где же он мог дать вам такое поручение? Господина герцога так же, как госпожи герцогини, нет в Париже.
- Я это прекрасно знаю, ответил Эрнотон, но меня тоже могло не быть в Париже; я тоже мог встретить господина герцога где-нибудь в другом месте, например, по дороге в Блуа.
- На дороге в Блуа? повторил швейцар, несколько более внимательно.
- Да, именно на этой дороге он мог меня встретить и дать послание к госпоже де Монпансье.
Выражение легкого беспокойства появилось на лице у собеседника, который, точно боясь, что запрет будет нарушен, держал дверь приотворенной.
- И это послание? спросил он.
- Оно здесь.
- У вас?
- Тут, сказал Эрнотон, хлопнув себя по камзолу.
Верный слуга устремил на Эрнотона испытующий взгляд.
- Вы говорите, что это послание у вас?
- Да, сударь.
- И оно очень важное?
- Самой высокой важности.
- Дайте мне на него только взглянуть.
Эрнотон вытащил спрятанное на груди письмо герцога Майенского.
- Ого! Какие странные чернила! сказал швейцар.
- Это кровь! бесстрастно ответил Эрнотон.
Слуга побледнел, услышав эти слова и еще больше при мысли, что эта кровь могла быть кровью самого герцога.
В это время чернил не хватало, но зато кровь проливалась в изобилии; оттого многие любовники писали своим возлюбленным, а родственники своим семьям с помощью этой, так часто лившейся жидкости.
- Сударь, сказал торопливо слуга, я не знаю, найдете ли в Париже или в окрестностях госпожу герцогиню де Монпансье, но, во всяком случае, отправляйтесь сейчас в дом Сент-Антуанского предместья, который называется Бель-Эба, принадлежащий госпоже герцогине; вы его узнаете, так как он первый слева по дороге в Венсен, после монастыря святого Иакова; очень может быть, вы там найдете кого-нибудь из слуг госпожи герцогини, достаточно доверенного человека, который сообщит вам, где госпожа герцогиня находится в настоящий момент.
- Очень хорошо, сказал Эрнотон, который понял, что в этот момент слуга не мог или не хотел сказать больше, спасибо!
- В Сент-Антуанском предместье, подчеркнул слуга, все знают и каждый вам укажет Бель-Эба, хотя могут и не знать, что он принадлежит госпоже де Монпансье, так как госпожа де Монпансье купила его недавно, для того чтобы поселиться в уединении.
Эрнотон кивнул головой и отправился в Сент-Антуанское предместье.
Ему ничего не стоило найти, даже не спрашивая указаний, усадьбу Бель-Эба, соприкасающуюся с монастырем св.Иакова.
Он дернул звонок, и ворота открылись.
- Войдите! сказали ему.
Он въехал, и ворота за ним закрылись.
Во дворе, видимо, некоторое время ждали от него пароля; но так как он только осматривался, его спросили, что ему угодно.
- Я хочу говорить с госпожой герцогиней, сказал молодой человек.
- А почему вы ищете госпожу герцогиню в Бель-Эба? спросил лакей.
- Потому что, ответил Эрнотон, швейцар дворца Гизов послал меня сюда.
- Госпожи герцогини уже нет ни в Бель-Эба, ни в Париже, ответил лакей.
- Тогда, сказал Эрнотон, я отложу на более благоприятный момент выполнение того, что мне поручил господин герцог Майенский.
- Поручение к ней, к госпоже герцогине?
- К госпоже герцогине.
- Поручение от господина герцога Майенского?
- Да.
- Лакей на минуту задумался.
- Сударь, сказал он, я не беру на себя смелость вам отвечать; но здесь есть человек, стоящий выше меня, которого мне подобает спросить. Будьте любезны подождать.
"Вот кому хорошо служат, черт возьми! подумал Эрнотон. Какой порядок, повиновение, точность; конечно, это опасные люди, если они считают необходимым так оберегать себя. Нечего и говорить, что к господам де Гизам нельзя войти запросто, как в Лувр. Я даже начинаю думать, что служу не настоящему королю Франции".
Он оглянулся; двор был пуст, но двери всех конюшен открыты, как если бы ожидали конного отряда, который должен был прибыть и занять положенные места.
Наблюдения Эрнотона были прерваны вошедшим лакеем, за ним следовал другой лакей.
- Доверьте мне вашу лошадь, сударь, и следуйте за моим товарищем, сказал он. Вас встретит некто, кто может гораздо лучше ответить вам, чем это мог бы сделать я.
Эрнотон последовал за лакеем, подождал несколько секунд в комнате, вроде передней, и вскоре тот же слуга, вышедший за распоряжениями, снова вернулся, и Эрнотона ввели в соседнюю маленькую гостиную, где сидела за вышиванием женщина, одетая без претензий, но элегантно.
Она сидела спиной к Эрнотону.
- Вот всадник, прибывший от имени господина де Майена, сударыня! сказал лакей.
Она сделала движение.
Эрнотон вскрикнул от изумления.
- Это вы, сударыня! воскликнул он, узнавая одновременно и своего пажа, и свою незнакомку на носилках в этом новом облике.
- Вы! в свою очередь, воскликнула дама, роняя свою работу и глядя на Эрнотона.
Потом она сделала знак лакею и сказала:
- Идите!
- Вы принадлежите к свите госпожи герцогини де Монпансье, сударыня? с изумлением спросил Эрнотон.
- Да, ответила незнакомка, но вы, вы, сударь, как могли вы принести сюда послание от господина де Майена?
- Тут произошел целый ряд событий, которых я не мог предугадать и которые слишком долго описывать, чрезвычайно уклончиво сказал Эрнотон.
- О, вы скрытны, сударь, сказала дама, улыбаясь.
- Да, сударыня, всегда, когда это необходимо.
- Но здесь я не вижу такого серьезного повода для скрытности, сказала незнакомка, потому что, если вы действительно принесли послание от той особы, которую вы назвали...
Эрнотон сделал движение.
- О! Не будем сердиться; если вы действительно принесли послание от той особы, которую вы назвали, это настолько интересно, что, памятуя наше знакомство, как бы оно ни было мимолетно, вы сообщите нам, что это за послание.
Дама вложила в последние слова все кокетливое, ласковое и обольстительное очарование, которое может вложить хорошенькая женщина в свою просьбу.
- Сударыня, ответил Эрнотон, вы не можете меня заставить сказать то, чего я не знаю.
- И еще меньше то, чего вы не хотите сказать?
- Я не выражаю своего мнения, сударыня, продолжал Эрнотон, кланяясь.
- Поступайте как вам угодно относительно устных поручений, сударь.
- У меня нет устных поручений, сударыня: вся моя миссия состоит в том, чтобы передать письмо ее светлости.
- Прекрасно! Где же это письмо? сказала незнакомка, протягивая руку.
- Это письмо?
- Будьте добры передать нам его.
- Сударыня, кажется, я уже имел честь сообщить вам, что это письмо адресовано госпоже герцогине де Монпансье.
- Но поскольку герцогиня отсутствует, нетерпеливо сказала дама, ее представляю здесь я, и вы можете, следовательно...
- Нет, не могу.
- Вы не доверяете мне, сударь?
- Должен был бы не доверять, сударыня, сказал молодой человек, бросая взгляд, не оставлявший никаких сомнений. Но, несмотря на таинственность вашего поведения, вы внушили мне, признаюсь, совсем не те чувства, о которых говорите.
- Правда? воскликнула дама, чуть покраснев от пламенного взора Эрнотона.
Эрнотон поклонился.
- Будьте осторожны, господин посланец, сказала она, смеясь, вы объясняетесь мне в любви.
- Конечно, сударыня, заявил Эрнотон, я не знаю, увижусь ли с вами опять, по правде сказать, но этот случай для меня слишком дорог, чтобы я мог его упустить.
- Тогда, сударь, я понимаю.
- Вы понимаете, что я вас люблю, сударыня? Это действительно не трудно понять.
- Нет, я понимаю, как вы попали сюда.
- Ах, простите, сударыня, ответил Эрнотон, теперь уж я ничего не понимаю.
- Да, я понимаю, желая меня увидеть снова, вы нашли предлог, чтобы пробраться сюда.
- Я, сударыня, предлог! Вы плохо меня знаете; я не знал, что смогу вас снова увидеть, и надеялся только на случай, который уже два раза столкнул нас, но искать предлога? Мне? Никогда! Я странный человек и не во всем схожусь с мнениями других.
- О-о! Вы влюблены, как утверждаете, и все-таки не соглашаетесь любым способом увидеть ту, которую любите? Превосходно, сударь, сказала дама с насмешливой гордостью, ну что же, я подозревала, что вы щепетильны.
- А почему вы так думали, сударыня, прошу вас? спросил Эрнотон.
- В тот день, когда вы меня встретили, я сидела на носилках, вы меня узнали и все же не последовали за мной.
- Будьте осторожны, сударыня, сказал Эрнотон, вы признаетесь, что обращаете на меня внимание.
- А, хорошенькое признание! Разве мы с вами виделись не при обстоятельствах, которые позволяют, в особенности мне, высунуть голову из-за занавески при встрече? Так нет же, всадник умчался галопом, сначала вскрикнув так, что я даже вздрогнула у себя в носилках.
- Я был вынужден удалиться, сударыня!
- Из-за вашей щепетильности?
- Нет, сударыня, повинуясь долгу.
- Ну-ну, смеясь, сказала дама, я вижу, что вы рассудительный влюбленный, осторожный, больше всего боящийся себя скомпрометировать.
- Поскольку вы внушили мне некоторое сомнение, сударыня, ответил Эрнотон, можно ли этому удивляться? Разве это обычное дело, чтобы женщина одевалась мужчиной, прорывалась через заставу и шла смотреть, как будут четвертовать на Гревской площади какого-то несчастного, и при этом делала какие-то совершенно непонятные жесты, разве я не прав?
Дама слегка побледнела, но затем спрятала эту мгновенную бледность под улыбкой.
- Естественно ли, наконец, что эта дама, получив такое странное удовольствие, побоялась, что ее задержат, и убежала, как воровка, она, состоящая на службе у госпожи де Монпансье, могущественной принцессы, хотя и не очень любимой при дворе?
На этот раз дама улыбнулась опять, но с еще большей иронией.
- У вас мало проницательности, сударь, несмотря на ваши претензии быть наблюдательным; потому что достаточно иметь чуточку здравого смысла, чтобы все, что вам кажется темным, тотчас же для вас объяснилось, разве не естественно, что госпожа де Монпансье интересовалась судьбой господина Сальседа, тем, что он скажет, его признаниями, истинными или ложными, которые бы могли скомпрометировать весь лотарингский дом? А если это было естественно, сударь, то разве менее естественно, что герцогиня послала верного, близкого друга, к которому чувствовала полное доверие, присутствовать при казни и убедиться de visu[47], как говорят во дворце, в малейших подробностях этого дела? Ну, так этим другом, сударь, оказалась я, близкое доверенное лицо ее светлости. Теперь подумайте, могла ли я появиться на Гревской площади в женской одежде? Наконец, разве вы считаете теперь, когда знаете мое положение у герцогини, что я могла остаться равнодушной к страданиям этого мученика и к его попыткам сделать признание?
- Вы совершенно правы, сударыня, сказал Эрнотон, кланяясь, и теперь я клянусь, что восхищаюсь вашим умом и вашей логикой столько же, сколько восхищался только что вашей красотой.
- Благодарю вас, сударь. Значит, теперь, когда мы познакомились друг с другом и полностью объяснились, вы можете дать мне письмо, если оно существует и не является просто предлогом.
- Невозможно, сударыня!
Незнакомка с усилием подавила раздражение.
- Невозможно? повторила она.
- Да, невозможно, ибо я поклялся господину герцогу Майенскому, что передам его в собственные руки госпожи герцогини де Монпансье.
- Скажите лучше, воскликнула дама, не в силах сдерживать раздражение, скажите лучше, что этого письма не существует, скажите лучше, что вы, несмотря на вашу мнимую щепетильность, придумали этот предлог, чтобы проникнуть сюда; скажите, что вы хотите увидеть меня опять, вот и все. Прекрасно, сударь, вы можете быть довольны, вы не только проникли сюда, вы снова увидели меня и даже сказали мне, что вы меня обожаете.
- И в этом, как и во всем остальном, сударыня, я говорил вам только правду.
- Хорошо! Пусть будет так! Вы меня обожаете, вы хотели меня видеть, вы меня видели, я доставила вам удовольствие в отплату за услугу. Мы квиты прощайте.
- Я повинуюсь вам, сударыня, сказал Эрнотон, и поскольку вы меня прогоняете, я ухожу.
На этот раз дама рассердилась всерьез.
- Вот как, сказала она, вы-то меня знаете, но я не знаю вас. Не кажется ли вам, что у вас передо мной слишком большое преимущество? А, вы думаете, достаточно войти под любым предлогом к любой принцессе, так как вы здесь у госпожи де Монпансье, сударь, и сказать: мне удалась моя хитрость и я ухожу? Сударь, так благородные люди не поступают.
- Мне кажется, сударыня, сказал Эрнотон, что вы очень жестоко судите о том, что могло быть самое большее любовной хитростью, если бы это не было, как я вам уже докладывал, делом высокой важности и чистой правдой. Я не буду отвечать на ваши жестокие слова, сударыня, и совершенно забуду все то, что я должен был вам сказать пылкого и нежного, раз вы так дурно расположены ко мне. Но я не выйду под тяжестью суровых обвинений, которые вы меня заставили выслушать. У меня действительно есть письмо господина де Майена, адресованное к госпоже де Монпансье, и вот это письмо, оно написано его рукой, как вы можете убедиться по адресу.
Эрнотон протянул даме письмо, однако не выпуская его из рук.
Незнакомка бросила на него взгляд и воскликнула:
- Это его почерк! И кровь!
Ничего не отвечая, Эрнотон снова положил письмо в карман, еще раз поклонился со своей обычной вежливостью и, бледный, смертельно страдающий, повернулся к выходу из гостиной.
На этот раз за ним побежали и схватили за плащ, как Иосифа.
- В чем дело, сударыня? сказал он.
- Ради бога, сударь, простите! воскликнула дама. Простите! Неужели с герцогом случилось несчастье?
- Прощаю я или нет, сударыня, сказал Эрнотон, это безразлично, что же касается письма, ведь вы же просите у меня прощения только для того, чтобы его прочесть, но его читать будет одна госпожа де Монпансье.
- А... несчастный безумец, воскликнула герцогиня с гневом, полным величия, разве ты меня не узнаешь или, вернее, разве ты не догадался, что перед тобой принцесса, неужели ты считаешь, что пред тобой сверкают глаза служанки? Я герцогиня де Монпансье; отдай мне письмо!
- Вы герцогиня! воскликнул Эрнотон, отступая в ужасе.
- Конечно. Довольно, давай; разве ты не видишь, что я хочу поскорее узнать, что пишет мой брат?
Но вместо того чтобы повиноваться, как ожидала герцогиня, молодой человек, придя в себя от удивления, скрестил руки.
- Как я могу верить вашим словам, сказал он, если вы мне уже дважды солгали?
Глаза, которые герцогиня призвала на помощь своим словам, бросили две испепеляющие молнии; но Эрнотон храбро выдержал их пламень.
- Вы еще сомневаетесь! Вам еще нужны доказательства, недостаточно моего утверждения! повелительно воскликнула женщина, разрывая красивыми ногтями свои кружевные манжеты.
- Да, сударыня, холодно ответил Эрнотон.
Незнакомка бросилась к звонку и чуть его не разбила, так резок был нанесенный ею удар.
Пронзительный звон раздался по всем комнатам, и раньше, чем он затих, появился слуга.
- Что угодно, сударыня? спросил лакей.
Незнакомка гневно топнула ногой.
- Мейнвиль, сказала она, где Мейнвиль? Разве его здесь нет?
- Он тут, сударыня!
- Ну так пусть он придет!
Лакей бросился из комнаты. Через минуту торопливо вошел Мейнвиль.
- К вашим услугам, сударыня, сказал Мейнвиль.
- Сударыня? С каких пор меня называют просто "сударыня", господин де Мейнвиль? спросила герцогиня раздраженно.
- Я к услугам вашей светлости, повторил Мейнвиль, совершенно ошалев от изумления.
- Прекрасно! сказал Эрнотон. Передо мной дворянин, и, если он мне солгал, клянусь небом, я, по крайней мере, буду знать, кто мне за это ответит.
- Вы верите наконец? сказала герцогиня.
- Да, сударыня, я верю, и в качестве доказательства вот письмо.
И молодой человек с поклоном вручил г-же де Монпансье письмо, о котором шел такой долгий спор.

Глава X. Письмо Господина Де Майена

Герцогиня схватила письмо, распечатала и жадно прочла, не пытаясь скрывать свои переживания, скользившие по ее лицу, как облака по грозовому небу.
Когда она кончила, она протянула взволнованному, как и она, Мейнвилю письмо, привезенное Эрнотоном. Оно гласило:
"Сестра, я хотел сам сделать то, что может сделать капитан или учитель фехтования; я за это наказан.
Я получил хороший удар шпагой от известного вам типа, с которым у меня давние счеты. Самое плохое это то, что он убил пятерых из моих людей, в числе которых Буларон и Денуаз, то есть двое из числа самых лучших; после этого он бежал.
Нужно сказать, что этой победе очень помог податель этого письма, очаровательный молодой человек, как вы сами можете судить; я вам его очень рекомендую, он сама скрытность.
Я думаю, моя дорогая сестра, что его заслугой в ваших глазах явится то, что он помешал победителю отрезать мне голову, хотя победитель этого очень хотел, так как сорвал с меня маску, когда я был без памяти, и узнал меня.
Я прошу вас, сестра, узнать имя и профессию этого скрытного молодого человека: он внушает подозрения, хотя и очень занимает меня. На все мои предложения он только отвечал, что господин, которому он служит, дает ему возможность ни в чем не нуждаться.
Я ничего не могу вам больше сказать о нем, так как я уже сказал все, что мне известно; он говорит, что меня не знает. Проверьте это.
Я очень страдаю, но думаю, что жизнь моя вне опасности. Побыстрее пришлите мне моего врача; я, как лошадь, лежу на соломе. Податель письма сообщит вам где.
Ваш любящий брат Майен".
Прочитав письмо, герцогиня и Мейнвиль с удивлением переглянулись.
Герцогиня первая нарушила молчание, которое могло быть дурно истолковано Эрнотоном.
- Кому, спросила герцогиня, мы обязаны услугой, которую вы нам оказали, сударь?
- Человеку, который всякий раз, когда может, приходит на помощь слабому против сильного, сударыня.
- Расскажите нам подробности, сударь! потребовала г-жа де Монпансье.
Эрнотон рассказал все, что он знал, и указал местопребывание герцога. Г-жа де Монпансье и Мейнвиль слушали его с весьма понятным интересом.
Потом, когда он кончил, герцогиня спросила:
- Могу я надеяться, сударь, что вы продолжите так хорошо начатую службу и станете приверженцем нашего дома?
Эти слова, произнесенные тем очаровательным тоном, каким герцогиня умела говорить при случае, были полны весьма лестного смысла после признания, которое Эрнотон сделал придворной даме герцогини; но молодой человек, отбросив самолюбие, понял эти слова как выражение чистого любопытства.
Он хорошо понимал, что назвать свое имя и звание означало бы открыть герцогине глаза на последствия этого события; он понимал так же хорошо, что король, ставя ему условие открыть убежище герцогини, имел в виду нечто большее, чем простую справку.
Различные побуждения боролись в нем: влюбленный мог бы отказаться от одного, но человек чести не мог изменить другому.
Соблазн был тем более велик, что, открыв ей, каково его положение у короля, он приобрел бы огромное значение в глазах герцогини, а для молодого человека, прибывшего из Гаскони, иметь значение для такой особы, как герцогиня де Монпансье, было делом немаловажным.
Сент-Малин не колебался бы ни секунды.
Все эти соображения возникли в сознании Карменжа, но только придали ему немного больше гордости, а значит, и сделали еще немного сильнее.
Для него в этот момент было важно что-нибудь значить, ибо, несомненно, на него сперва смотрели немного как на игрушку.
Герцогиня ждала ответа на свой вопрос: хотите ли вы стать приверженцем нашего дома?
- Сударыня, сказал Эрнотон, я уже имел честь сказать господину де Майену, что мой господин хороший господин и так обращается со мной, что это избавляет меня от необходимости искать лучшего.
- Мой брат пишет мне, сударь, что вы, кажется, его не узнали. Как же, не узнав его там, вы пользовались его именем для того, чтобы проникнуть ко мне?
- Господин де Майен, казалось, хотел сохранить свое инкогнито, сударыня; я считал, что не должен его узнавать, и действительно, крестьянам, у которых он живет, вовсе незачем было знать, какому высокородному человеку они предоставили приют. Здесь положение другое; напротив, имя господина де Майена могло мне открыть дорогу к вам, и я его назвал. И в первом, и во втором случае я, кажется, действовал как благородный человек.
Мейнвиль посмотрел на герцогиню, точно хотел ей сказать:
- Вот проницательный ум, сударыня!
Герцогиня великолепно поняла.
Она, улыбаясь, посмотрела на Эрнотона.
- Никто бы не смог ответить лучше на коварный вопрос, сказала она. И я должна признаться, что вы очень остроумный человек.
- Я не вижу ничего остроумного в том, что я имел честь сказать вам, сударыня, ответил Эрнотон.
- В конце концов, сударь, несколько нетерпеливо сказала герцогиня, единственно, что я здесь ясно вижу, это то, что вы ничего не хотите говорить. Но не думаете ли вы, что благодарность слишком тяжкая ноша для человека, носящего мое имя; что я женщина, что вы мне дважды оказали услугу и что, если бы я захотела узнать ваше имя или, вернее, кто вы...
- Превосходно, сударыня, я знаю, что вам очень легко это узнать; но вы это узнаете от другого, а не от меня.
- Он всегда прав, сказала герцогиня, устремив на Эрнотона взор, который, если бы молодой человек понял весь его смысл, должен был бы доставить ему больше удовольствия, чем какой бы то ни было взгляд за всю его жизнь.
Поэтому он и не захотел большего и, подобно лакомке, который встает из-за стола, когда считает, что попробовал лучшего вина, Эрнотон поклонился и попросил у герцогини после ее приятных слов разрешения удалиться.
- Итак, сударь, это все, что вы хотели мне сказать? спросила герцогиня.
- Я выполнил поручение, ответил молодой человек, мне остается только выразить самое глубокое почтение вашей светлости.
Герцогиня следила за ним, не отвечая на его поклон; потом, когда дверь за ним закрылась, она сказала, топнув ногой:
- Мейнвиль, прикажите проследить за этим молодым человеком.
- Невозможно, сударыня, ответил тот, все наши люди на ногах; я сам жду событий; сегодня не такой день, чтобы делать что-нибудь, кроме того, что мы решили раньше.
- Вы правы, Мейнвиль, действительно, я сошла с ума, но потом...
- О, потом это другое дело; сколько угодно, сударыня.
- Да, мне он тоже кажется подозрительным, как и моему брату.
- Подозрителен или нет, сказал Мейнвиль, но это честный парень, а честные люди сейчас редкость. Нужно признать нашу удачу: чужой, неизвестный нам человек падает с неба, чтобы сослужить нам такую службу.
- Не важно, не важно, Мейнвиль; если мы не должны заниматься им сейчас, проследите за ним позже, по крайней мере.
- О сударыня, ответил Мейнвиль, позже, я надеюсь, нам не будет необходимости следить за кем бы то ни было.
- Действительно, я сама не знаю, что я болтаю сегодня вечером, вы правы, Мейнвиль, я потеряла голову.
- Полководцу, вроде вас, сударыня, дозволено накануне решающей битвы быть озабоченным.
- Это правда. Наступила ночь, Мейнвиль, а Валуа вернется из Венсена ночью.
- О, у нас пока есть время; сейчас еще нет восьми часов, сударыня, да кроме того, наши люди еще не прибыли.
- Все хорошо знают пароль, не правда ли?
- Все.
- Это надежные люди?
- Проверенные, сударыня.
- Каким образом они прибудут?
- Поодиночке, как случайные путники.
- Сколько человек вы ждете?
- Пятьдесят; этого более чем достаточно; поймите же, кроме пятидесяти человек, у нас будет две сотни монахов, стоящих столько же, сколько солдаты, если не больше.
- Как только наши люди прибудут, выстройте монахов на дороге.
- Они уже предупреждены, сударыня; они загородят дорогу, наши толкнут на них карету, ворота монастыря будут открыты, и их придется только закрыть за каретой.
- Пойдем ужинать, Мейнвиль, это даст нам возможность провести время. У меня такое настроение, что я готова передвинуть стрелку часов.
- Час настанет, будьте спокойны.
- Но наши люди, наши люди!
- Они будут вовремя; едва пробило восемь часов, время еще не упущено.
- Мейнвиль, Мейнвиль, мой бедный брат просит послать врача; лучший врач, лучшее лекарство для раны Майена будет прядь волос с тонзуры Валуа, и человек, который отвезет ему этот подарок, будет хорошо встречен.
- Через два часа, сударыня, этот человек поедет к нашему дорогому герцогу в его убежище. Он уехал из Парижа как беглец, а вернется сюда как триумфатор.
- Еще одно слово, Мейнвиль, сказала герцогиня, остановившись на пороге комнаты.
- Что угодно, сударыня?
- Наши друзья предупреждены?
- Какие друзья?
- Члены Лиги.
- Боже упаси, сударыня! Предупреждать буржуа это значит бить в набат на колокольне собора Нотр-Дам. Как только все будет сделано, то прежде, чем кому-либо это станет известно, у нас будет возможность послать пятьдесят курьеров, но тогда пленник будет надежно заперт в монастыре, и мы сможем защищаться против целой армии. Если это будет нужно, мы тогда, ничем не рискуя, можем кричать со всех крыш: Валуа принадлежит нам!
- Ну-ну, вы ловкий и осторожный человек, Мейнвиль, и Беарнец имеет основания называть вас Менлиг (руководитель Лиги), я как раз собиралась сделать то, что вы говорите; по это как-то смутно брезжило у меня в уме. Вы знаете, как велика моя ответственность, Мейнвиль, вы знаете, что никогда, ни в какие времена ни одна женщина не предприняла и не завершила дела, подобного тому, о котором я мечтаю.
- Я это хорошо знаю, сударыня, поэтому и трепещу, давая вам советы.
- Итак, подведем итоги, властно продолжала герцогиня, монахи спрятали под рясами оружие?
- Так точно.
- Люди, вооруженные шпагами, на дороге?
- Сейчас они уже должны быть там.
- Горожане будут оповещены после события?
- Это дело трех курьеров; в десять минут Лашапель-Марто, Бригар и Бюсси-Леклер будут оповещены, а они, в свою очередь, предупредят других.
- Прежде всего прикажите убить двух болванов, они ехали по обеим сторонам кареты, это даст нам возможность рассказывать о событии так, как будет для нас выгоднее.
- Убить этих бедняг! сказал Мейнвиль. Вы считаете, что необходимо их убить, сударыня?
- Например, Луаньяка? Нечего сказать, потеря!
- Это доблестный воин.
- Негодяй, сделавший карьеру; точно так же, как другой верзила, который ехал слева, чернявый, со сверкающими глазами.
- Ну, этого мне не так жалко, я его не знаю; но я согласен с вашим мнением, сударыня, у него достаточно неприятный вид.
- Значит, вы отдаете его мне? сказала, смеясь, герцогиня.
- О, охотно, сударыня.
- Очень вам благодарна.
- Бог мой, сударыня, я ведь не спорю с вами. Если я что и сказал, то лишь ради вашего доброго имени и ради чести той партии, к которой мы принадлежим.
- Хорошо, хорошо, Мейнвиль, всем известно, что вы человек добродетельный. Если понадобится, вам можно даже выдать в этом свидетельство. К этому делу вы не будете иметь никакого отношения; они, как защитники короля, падут, защищая его. Я только поручаю вашему вниманию этого молодого человека.
- Какого молодого человека?
- Который только что был здесь. Посмотрите, действительно ли он ушел, не шпион ли это, подосланный нашими врагами.
- Сударыня, ответил Мейнвиль, я к вашим услугам.
Он подошел к балкону, приоткрыл ставни и просунул голову наружу, стараясь что-нибудь разглядеть.
- Какая темная ночь!
- Самая что ни на есть отличная, возразила герцогиня, чем она темнее, тем для нас лучше. Бодритесь, бодритесь, капитан.
- Да, но мы ничего не увидим, а ведь нам очень важно все видеть.
- Бог, чье дело мы защищаем, видит за нас, Мейнвиль.
Мейнвиль, по всей вероятности, не был так уверен, как г-жа де Монпансье, в том, что бог помогает людям в подобных делах. Он снова расположился у окна и, вглядываясь во мрак так напряженно, как только мог, замер в неподвижности.
- Видите вы каких-нибудь прохожих? спросила герцогиня, потушив из предосторожности свет.
- Нет, но я различаю конский топот.
- Это они, это они, Мейнвиль. Все идет хорошо.
И герцогиня мельком взглянула на знаменитые золотые ножницы, которым предстояло сыграть в истории такую великую роль.

Глава XI. Как Дом Модест Горанфло Благословил Короля Перед Монастырем Святого Иакова

Эрнотон вышел из дворца опечаленный, но совесть его была спокойна. Ему исключительно повезло: он признался в любви принцессе крови, а затем последовала важная беседа, благодаря которой она сразу забыла об этом признании настолько забыла, что оно уже не могло повредить ему теперь, и не настолько все же, чтобы оно не могло стать ему полезным впоследствии.
Это не все: ему повезло и в том, что он не предал ни короля, ни г-на де Майена, да и сам себя не погубил.
Итак, он был доволен, но хотел еще многого между прочим, поскорее возвратиться в Венсен и сообщить обо всем королю.
Затем, когда королю все станет известно, лечь и поразмыслить.
Размышлять высшее счастье людей действия, единственный отдых, который они себе разрешают.
Поэтому, едва очутившись за воротами Бель-Эба, Эрнотон пустил своего коня вскачь. Но не успел этот испытанный в течение последних дней его товарищ проскакать и сотни шагов, как Эрнотона остановило препятствие, которого его глаза, ослепленные ярким освещением Бель-Эба и еще плохо свыкшиеся с темнотой, не могли ни заметить, ни оценить по достоинству.
То была просто-напросто группа всадников, устремившаяся на него с обеих сторон дороги и сомкнувшаяся перед ним на середине ее, так что он оказался окруженным и в грудь ему направлено было около полудюжины шпаг и столько же пистолетов и кинжалов.
Для одного человека этого было слишком много.
- Ого! сказал Эрнотон. Грабят на дороге в одном лье от Парижа. Ну и порядки в этих местах. У короля никуда не годный прево. Посоветую ему переменить его.
- Замолчите, пожалуйста, произнес чей-то показавшийся Эрнотону знакомым голос. Вашу шпагу, оружие, да поживей.
Один из всадников взял под уздцы лошадь Эрнотона, два других отобрали у него оружие.
- Черт! Ну и ловкачи! пробормотал Эрнотон. Затем он обратился прямо к тем, кто его задержал: Господа, вы бы хоть сделали милость и объяснили...
- Э, да это господин де Карменж! сказал самый расторопный из напавших, тот, который схватил шпагу молодого человека и еще держал ее в руке.
- Господин де Пенкорнэ! вскричал Эрнотон. Неблаговидным же делом вы тут занимаетесь.
- Я сказал молчать! повторил в нескольких шагах от них тот же громкий голос. Отвести его в караульное помещение.
- Но, господин де Сент-Малин, сказал Пердикка де Пенкорнэ, человек, которого мы задержали...
- Ну?
- Это наш товарищ, Эрнотон де Карменж.
- Эрнотон здесь! вскричал Сент-Малин, побледнев от ярости. Что он тут делает?
- Добрый вечер, господа, спокойно сказал Карменж. Признаюсь, я не думал, что меня окружает такое хорошее общество.
Сент-Малин не мог произнести ни слова.
- Я, видимо, арестован, продолжал Эрнотон, ведь вы же не совершали на меня грабительского налета?
- Черт возьми! проворчал Сент-Малин. Вот уж непредвиденное обстоятельство.
- Я, со своей стороны, тоже не мог его предвидеть, засмеялся Карменж.
- Вот незадача. Что вы делаете тут на дороге?
- Если бы я задал вам этот же вопрос, вы бы ответили мне, господин де Сент-Малин?
- Нет.
- Примиритесь же с тем, что я поступаю так, как поступили бы вы.
- Значит, вы не хотите сказать, что вы делали на дороге?
Эрнотон улыбнулся, но не ответил.
- И куда направляетесь, тоже не скажете?
Молчание.
- В таком случае, сударь, сказал Сент-Малин, раз вы не желаете объясниться, я вынужден поступить с вами, как с любым обывателем.
- Пожалуйста, милостивый государь. Только предупреждаю вас, что вам придется держать ответ за все, что вы сделаете.
- Перед господином де Луаньяком?
- Берите повыше.
- Перед господином д'Эперноном?
- Еще выше.
- Ну, что ж, мне даны указания, и я отправлю вас в Венсен.
- В Венсен? Отлично! Я туда и направлялся, сударь!
- Очень счастлив, сударь, ответил Сент-Малин, что эта небольшая поездка соответствует вашим планам.
Два человека с пистолетами в руках завладели пленником и повезли его к двум другим, стоявшим на расстоянии шагов пяти от них. Те двое сделали то же самое, и таким образом до самого двора, над которым возвышалась караульная башня, Эрнотон не расставался со своими товарищами.
На дворе же он увидел пятьдесят обезоруженных всадников: понурые и бледные, окруженные полутораста рейтарами, прибывшими из Ножана и Бри, они оплакивали свою неудачу, ожидая для столь хорошо начатого предприятия самой печальной развязки.
Всех этих людей захватили, начав таким образом свою деятельность, наши Сорок пять. При этом они применяли то хитрость, то силу; то объединялись в количестве десяти человек против двоих или троих, то с любезными словами подъезжали к всадникам, которые казались им опасными противниками, и внезапно наводили на них пистолет, в то время как те думали, что к ним вежливо обращаются их же товарищи.
Поэтому дело обошлось без единой схватки, без единого крика, а когда восемь человек встретились с двадцатью и один из вождей лигистов схватился для самообороны за кинжал и открыл рот, чтобы закричать, ему заткнули рот, почти задушили его, и Сорок пять бесшумно захватили его с ловкостью корабельной команды, протягивающей морской канат по цепочке выстроившихся для работы матросов.
Все это очень обрадовало бы Эрнотона, если бы было ему известно, но молодой человек ничего не понимал в том, что видел вокруг себя, и минут на десять это очень омрачило его существование. Однако, разобравшись, кто такие пленники, к которым его причислили, он обратился к Сент-Малину:
- Милостивый государь, я вижу, что вас предупредили, насколько важно данное мне поручение, и что в качестве любезного товарища, опасаясь для меня нежелательных встреч, вы распорядились дать мне провожатых. Теперь я могу сказать вам, что вы были совершенно правы: меня ждет сам король, и я должен сообщить ему очень важные сведения. Добавлю еще, что так как без вас я, вероятно, не смог бы благополучно доехать, я буду иметь честь доложить королю о том, что вы предприняли для пользы дела.
Сент-Малин весь вспыхнул так же, как в свое время побледнел. Но как человек неглупый, каким он всегда бывал, если его не ослепляло возбуждение, он понял, что Эрнотон говорит правду насчет того, что его ждут. О де Луаньяком и д'Эперноном шутки были плохи. Поэтому он удовольствовался тем, что ответил:
- Вы свободны, господин Эрнотон. Очень рад, что оказался вам полезен.
Эрнотон быстро вышел из рядов и поднялся по ступеням, которые вели в покои короля.
Следя за ним глазами, Сент-Малин увидел, что на полпути г-на де Карменжа встретил Луаньяк, сделавший ему знак идти дальше.
Сам Луаньяк сошел вниз, чтобы присутствовать при обыске пленных.
Тут же он установил, что дорога, свободная теперь благодаря аресту этих пятидесяти человек, останется свободной до завтра: ведь время, когда эти пятьдесят человек должны были съехаться в Бель-Эба, уже истекло.
Никакая опасность не подстерегала короля на его обратном пути в Париж.
Луаньяк рассчитывал без монастыря св.Иакова, без мушкетов и пищалей преподобных отцов.
Но Эпернон о них отлично знал из сообщения, сделанного ему Никола Пуленом. Поэтому, когда Луаньяк доложил своему начальнику:
- Сударь, дорога свободна.
Д'Эпернон ответил ему:
- Хорошо. Король повелел, чтобы Сорок пять построились тремя взводами один впереди, два других по обе стороны кареты. Всадники должны держаться достаточно близко друг от друга, чтобы выстрелы, если они будут, не задели карету.
- Слушаюсь, ответил Луаньяк со своей солдатской невозмутимостью. Но какие могут быть выстрелы раз нет мушкетов, не из чего будет стрелять.
- А у монастыря, сударь, вы прикажете еще теснее сомкнуть ряды.
Этот разговор был прерван движением, возникшим на лестнице.
Это спускался готовый к отъезду король; за ним следовало несколько дворян. Среди них Сент-Малин узнал Эрнотона, и сердце его при этом, естественно, сжалось.
- Господа, спросил король, мои храбрые Сорок пять в сборе?
- Так точно, сир, сказал д'Эпернон, указывая на группу всадников, вырисовывающуюся под сводами ворот.
- Распоряжения отданы?
- И будут выполнены, сир.
- В таком случае поедем, сказал его величество.
Луаньяк велел дать сигнал "по коням".
Произведенная тихо перекличка показала, что все сорок пять налицо.
Рейтарам поручено было стеречь людей Мейнвиля и герцогини и запрещено под страхом смерти заговаривать с ними. Король сел в карету и положил возле себя обнаженную шпагу.
Господин д'Эпернон произнес свое "тысяча чертей" и с лихим видом проверил, легко ли его шпага вынимается из ножен.
На башне пробило девять. Карета и ее конвой тронулись.
Через час после отъезда Эрнотона г-н де Мейнвиль все еще стоял у окна, откуда, как мы видели, он пытался, хотя и тщетно, проследить в темноте, куда направился молодой человек. Однако теперь, после того как прошел этот час, он был уже не так спокоен, а главное, склонялся к тому, чтобы надеяться на помощь божию, ибо начал думать, что от людей помощи не будет.
Ни один его солдат не появлялся; лишь изредка слышался на дороге топот коней, галопом мчавшихся в сторону Венсена.
Заслышав этот топот, г-н де Мейнвиль и герцогиня пытливо вглядывались в ночной мрак, надеясь узнать своих людей, выяснить, хотя бы отчасти, что происходит, или узнать причину их опоздания.
Но топот затихал, и вновь наступала тишина.
Вся эта езда по дороге мимо них вызвала в конце концов у Мейнвиля такое беспокойство, что он велел одному из людей герцогини выехать верхом на дорогу и справиться у первого же кавалерийского взвода, который ему повстречается.
Гонец не возвратился.

Предыдущая страница 17 Следующая страница


Сорок Пять 18

Видя это, нетерпеливая герцогиня со своей стороны послала другого, но он не вернулся так же, как и первый.
- Наш офицер, сказала тогда она, всегда склонная видеть все в розовом свете, наш офицер, наверно, побоялся, что у него не хватит людей, и потому оставляет в качестве подкрепления тех, кого мы к нему посылаем. Это предусмотрительно, но вызывает некоторое беспокойство.
- Да, беспокойство, и довольно сильное, ответил Мейнвиль, продолжая смотреть вперед, в ночной мрак.
- Мейнвиль, что, по-вашему, могло случиться?
- Я сам поеду, в мы узнаем, сударыня.
И Мейнвиль уже направился к двери.
- Я вам запрещаю, вскричала, удерживая его, герцогиня. Мейнвиль, а кто же останется со мной? Кто сможет узнать в должный момент всех ваших офицеров, всех наших друзей? Нет, нет, Мейнвиль, останьтесь. Когда идет речь о таком важном секрете, естественно, возникают всякие опасения. Но, по правде говоря, план был настолько хорошо обдуман и держался в такой строгой тайне, что не может не удаться.
- Девять часов, сказал Мейнвиль, скорее в ответ на собственное нетерпение, чем на слова герцогини. Э, вот и монахи выходят из монастыря и выстраиваются вдоль стен: может быть, они получили какие-нибудь известия.
- Тише! вскричала вдруг герцогиня, указывая на горизонт.
- Что такое?
- Тише, слушайте!
Издали начал доноситься заглушенный расстоянием грохот, похожий на гром.
- Конница! вскричала герцогиня. Его везут, везут сюда!
И, перейдя по своему пылкому характеру сразу от жесточайшей тревоги к самой неистовой радости, она захлопала в ладоши и закричала:
- Он у меня в руках, он у меня в руках!
Мейнвиль прислушался.
- Да, сказал он, это катится карета и скачут верховые.
И он во весь голос скомандовал:
- За ворота, отцы, за ворота.
Тотчас же высокие решетчатые ворота аббатства быстро распахнулись, и из них вышли в боевом порядке сто вооруженных монахов во главе с Борроме.
Они выстроились поперек дороги.
Тут послышался громкий крик Горанфло:
- Подождите меня, да подождите же! Я ведь должен возглавить братию, чтобы достойно встретить его величество.
- На балкон, господин аббат, на балкон! закричал Борроме. Вы же знаете, что должны надо всеми нами возвышаться. В Писании сказано: "Ты возвысишься над ними, яко кедр над иссопом".
- Верно, сказал Горанфло, верно: я и забыл, что сам выбрал бы это место. Хорошо, что вы тут и напомнили мне об этом, брат Борроме, очень хорошо.
Борроме тихим голосом отдал какое-то приказание, и четыре брата, якобы для того, чтобы оказать почет настоятелю, повели достойного Горанфло на балкон.
Вскоре дорогу, которая недалеко от монастыря делала поворот, осветили факелы, и герцогиня с Мейнвилем увидели блеск кирас и шпаг.
Уже не владея собой, она закричала:
- Спускайтесь вниз, Мейнвиль, и приведите мне его связанного, под стражей.
- Да, да, сударыня, ответил тот как-то рассеянно, меня беспокоит одно обстоятельство.
- Что такое?
- Я не слышал условного сигнала.
- А к чему сигнал, раз он уже в наших руках?
- Но ведь его, сдается мне, должны были захватить лишь тут, перед аббатством, твердил свое Мейнвиль.
- Наверно, представился более удобный случай.
- Я не вижу нашего офицера.
- А я вижу.
- Где?
- Вон то красное перо!
- Черт побери, сударыня!
- Что?
- Это красное перо!..
- Ну?
- Это господин д'Эпернон, д'Эпернон со шпагой в руке.
- Ему оставили шпагу?
- Разрази меня гром, он командует.
- Нашими? Кто-то нас предал?
- Нет же, сударыня, это не наши.
- Вы с ума сошли, Мейнвиль.
В тот же миг Луаньяк во главе первого взвода Сорока пяти взмахнул шпагой и крикнул:
- Да здравствует король!
- Да здравствует король! восторженно отозвались со своим мощным гасконским акцентом Сорок пять.
Герцогиня побледнела и упала на перекладину окна, словно лишившись чувств.
Мейнвиль с мрачным и решительным видом положил руку на эфес шпаги. Он не был уверен, что, поравнявшись с домом, эти люди не ворвутся в него.
Шествие приближалось, как гремящий и блистающий смерч. Оно было уже у Бель-Эба, достигало монастыря.
Борроме сделал три шага вперед. Луаньяк направил коня прямо на этого монаха, который, несмотря на свою рясу, стоял перед ним в вызывающей позе.
Но Борроме, человек неглупый, увидел, что все пропало, и тотчас же принял решение.
- Сторонись, сторонись! властно кричал Луаньяк. Дорогу королю!
Борроме, уже обнаживший под рясой шпагу, так же незаметно спрятал ее в ножны.
Возбужденный криками и бряцанием оружия, ослепленный светом факелов, Горанфло простер свою мощную десницу и, вытянув сложенные вместе большой и указательный пальцы, благословил короля со своего балкона.
Генрих, выглянувший из окна, увидел его и с улыбкой наклонил голову.
Улыбка эта, явное доказательство милости двора к настоятелю монастыря св.Иакова, так вдохновила Горанфло, что он, в свою очередь, возопил: "Да здравствует король!" с такой силой, что от его голоса задрожали бы своды собора.
Но остальные монахи безмолвствовали. По правде говоря, они ожидали, что их двухмесячное военное обучение и сегодняшний выход в полном вооружении за стены монастыря приведут к совершенно иному исходу.
Но Борроме, как настоящий рейтар, с одного взгляда отдал себе отчет, сколько у короля защитников, и оценил их воинскую выправку. Отсутствие сторонников герцогини показало ему, что все предприятие потерпело крах; медлить с подчинением силе означало бы погубить все и вся.
Он перестал колебаться и в тот самый миг, когда конь Луаньяка едва не задел его грудью, закричал: "Да здравствует король!" почти так же громко, как Горанфло.
Тогда и все монахи, потрясая своим оружием, завопили: "Да здравствует король!"
- Благодарю вас, преподобные отцы, благодарю! крикнул в ответ король своим скрипучим голосом.
И он промчался мимо монастыря, где должна была завершиться его поездка, бурным ураганом света и славы, оставив позади погруженный во мрак Бель-Эба.
С высоты своего балкона, скрытая позолоченным гербом, за которым она упала на колени, герцогиня видела каждое лицо, озаренное мерцающим блеском факелов, вопрошала эти лица, пожирала их взглядом.
- А! крикнула она, указывая на одного из всадников королевского конвоя. Смотрите, Мейнвиль, смотрите!
- Молодой человек, посланный монсеньером герцогом Майенским, на королевской службе! вскричал тот, в свою очередь.
- Мы погибли! прошептала герцогиня.
- Надо бежать, и не медля, сударыня, сказал Мейнвиль. Сегодня Валуа победил, завтра он злоупотребит своей победой!
- Нас предали! закричала герцогиня. Этот молодой человек предал нас! Он все знал!
Король был уже далеко; он исчез со всей своей охраной за Сент-Антуанскими воротами, которые распахнулись перед ним и, пропустив его, снова закрылись.

Глава XII. О Том, Как Шико Благословлял Короля Людовика XI За Изобретение Почты И Как Он Решил Воспользоваться Этим Изобретением

Теперь мы попросим у читателя позволения вернуться к Шико. После важного открытия, которое он сделал, развязав шнурки от маски г-на де Майена, Шико решил, не теряя времени, убраться подальше от мест, где это приключение могло иметь отклик.
Само собою понятно, что теперь между ним и герцогом завязалась борьба насмерть. Майен, которого уязвленное самолюбие терзало мучительнее, чем боль от раны, который помимо прежних ударов ножнами шпаги получил от Шико удар кинжалом, теперь уже никогда ему не простит.
- Ну же, ну! вскричал храбрый гасконец, мчась как можно было быстрее по направлению к Божанси. Сейчас самый удобный на свете случай поставить на почтовых лошадей всю сумму, составившуюся из денег трех знаменитых личностей, именуемых Генрих де Валуа, дом Модест Горанфло и Себастьен Шико.
Искусно умея изображать не только человека, охваченного каким угодно чувством, но и человека любого состояния, Шико тотчас же принял облик вельможи, как раньше, на гораздо более длительное время, принял вид доброго буржуа. И можно сказать, ни одному принцу не служили с таким рвением, как мэтру Шико, после того как он, продав лошадь Эрнотона, минут пятнадцать побеседовал со смотрителем почтовой станции.
Очутившись в седле, Шико решил не останавливаться до тех пор, пока сам не сочтет, что находится в безопасности; поэтому он мчался так быстро, как только возможно было для лошадей, которых предстояло сменить тридцать раз. Что до него, то он, видимо, был железный человек и, сделав за сутки шестьдесят лье, не обнаруживал никаких признаков усталости.
Достигнув благодаря такой быстроте города Бордо через трое суток, Шико решил, что теперь ему можно перевести дух.
Скача по дорогам, можно размышлять. В сущности, ничего другого нельзя делать.
Поэтому Шико очень много думал.
Возложенную на него посольскую миссию, представлявшуюся ему, по мере приближения его к цели путешествия, все более важной, он видел теперь в совсем ином свете, хотя мы и затруднились бы сказать с точностью в каком именно.
Какого государя найдет он в лице этого загадочного Генриха, которого одни считали дураком, другие трусом, а третьи не имеющим никакого значения ренегатом?
Но сам Шико не придерживался на этот счет общего мнения. После того как Генрих обосновался у себя в Наварре, характер его несколько изменился, подобно коже хамелеона, принимающего окраску предмета, на котором он находится.
Дело в том, что Генриху удалось обеспечить достаточно большое расстояние между королевскими когтями и своей драгоценной шкурой он так ловко избежал малейшей царапины, что теперь уже мог ничего не бояться.
Однако внешняя политика его оставалась прежней. Среди всеобщего шума он старался не обращать на себя внимания, и вместе с ним и вокруг него тускнел блеск нескольких прославленных имен, так что во Франции все дивились зачем им озарять своими отсветами бледную Наварру. Как и в Париже, он усердно ухаживал за своей женой, хотя на расстоянии двухсот лье от Парижа ее влияние было для него бесполезным. Словом, он беззаботно существовал, попросту радуясь жизни.
Обыкновенные люди находили тут повод к насмешке.
Шико же основания глубоко задуматься.
Сам Шико был так мало тем, кем казался, что и в других он умел разглядывать сущность за оболочкой. Поэтому для него Генрих Наваррский был загадкой, которую он пока никак не мог разгадать. Знать, что Генрих Наваррский загадка, а не просто какое-то явление жизни, уже означало знать довольно много. Поэтому Шико, сознавая, подобно греческому мудрецу, что он ничего не знает, знал гораздо больше всех других.
Другие на его месте шли бы сейчас, подняв голову, свободно говоря то, что вздумается, с душой нараспашку. Но Шико ощущал, что ему надо внутренне сжаться, говорить весьма обдуманно и по-актерски наложить на лицо грим.
Необходимость притворяться внушила ему прежде всего природная его проницательность, а затем и тот облик, который принимало на его глазах все окружающее.
Очутившись в пределах маленького наваррского княжества, чья бедность вошла у французов в поговорку, Шико, к своему величайшему изумлению, уже не обнаруживал на каждом встречном лице, на каждом жилье, на каждом камне следов гнусной нищеты, изглодавшей богатейшие провинции гордой Франции, которую он только что покинул.
Дровосек, проходивший мимо него, положив руку на ярмо своего любимого вола; девушка в короткой юбке, легкой походкой выступавшая с кувшином на голове, подобно хоэфорам[48] античной Греции; старик, который напевал себе под нос, качая седой головой; птичка в комнатной клетке, которая щебетала, клюя зерно из полной кормушечки; загорелый парнишка с худощавыми, но сильными руками и ногами, игравший на ворохе кукурузных листьев все, казалось, говорило с Шико живым, ясным, понятным языком, с каждым шагом все словно кричало ему:
- Смотри, здесь все счастливы!
Иногда, внимая скрипу колес на дороге, спускающейся в ложбину, Шико испытывал внезапное чувство ужаса: ему вспоминались тяжелые колеса артиллерийских орудий, проложивших глубокие колеи по дорогам Франции. Но из-за поворота возникала телега виноградаря с полными бочками, на которых громоздились ребятишки с лицами, красными от виноградного сока. Когда его заставляло внезапно насторожиться дуло аркебуза, высовывающееся из-за протянувшихся изгородью смоковниц и виноградных лоз, Шико вспоминал о трех засадах, которых он так удачно избежал. Но это оказывался только охотник со своими громадными псами, шагавший по полям, где изобиловали зайцы, по направлению к холмам, изобиловавшим куропатками и тетеревами.
Хотя была поздняя осень и Шико оставил Париж в туманах и изморози, здесь стояла отличная теплая погода. Высокие деревья, еще не потерявшие листьев, на юге они их никогда полностью не теряют, бросали со своих, уже покрытых багрянцем крон синюю тень на меловую почву. В лучах солнца сияли до самого горизонта ясные, четкие, не знающие оттенков дали с раскиданными там и сям белыми домиками деревень.
Беарнский крестьянин в опущенном на ухо берете подгонял среди лугов низкорослых лошадок стоимостью в три экю, которые скачут, не зная устали, на своих словно стальных ногах и делают одним духом двадцать лье. Их никогда не чистят, не покрывают попонами, и, доехав до места, они только встряхиваются и тотчас же начинают пощипывать первый попавшийся кустик вереска свою единственную и вполне достаточную для них еду.
- Черти полосатые! бормотал Шико. Никогда еще не видел я Гасконь такой богатой. Беарнец, видно, как сыр в масле катается. Раз он так счастлив, есть все основания думать, как говорит его братец, король Франции, что он... благодушно настроен. Но, может быть, он сам в этом не признается. По правде говоря, письмо это, даже на латинском языке, очень меня смущает. Не перевести ли его на греческий? Но, бог с ним, никогда не слыхал, чтобы Анрио, как называл его кузен Карл Девятый, знал латынь. Придется сделать для него с моего латинского перевода французский, но expurgata[49], как говорят в Сорбонне.
И Шико, рассуждая таким образом про себя, вслух наводил справки где находится в настоящее время король.
Король был в Нераке. Сначала полагали, что он в Но, и это заставило нашего посланца доехать до Мон-де-Марсана. Но там местопребывание двора уточнили, и Шико, свернув налево, выехал на дорогу в Нерак, по которой шло много парода, возвращавшегося с кондомского рынка.
Как должен помнить читатель, Шико, весьма немногословный, когда надо было отвечать на чьи-либо вопросы, сам очень любил расспрашивать, и ему сообщили, что король Наваррский ведет жизнь очень веселую и неутомимо переходит от одного любовного приключения к другому.
На дорогах Гаскони Шико посчастливилось встретить молодого католического священника, человека, занимавшегося продажей овец, и офицера, которые славной компанией путешествовали вместе от Мон-де-Марсана, болтая и бражничая всюду, где останавливались.
Эта случайная компания в глазах Шико отлично представляла просвещенное, деловое и военное сословия Наварры. Духовный отец прочитал ему распространенные повсюду сонеты на тему о любви короля и прекрасной Фоссэз, дочери Рене де Монморанси, барона де Фоссэз.
- Позвольте, позвольте, сказал Шико, я что-то не понимаю: в Париже считают, что его величество король Наварры без ума от мадемуазель Ла Ребур.
- О, сказал офицер, так то же было в По!
- Да, да, подтвердил священник, то было в По.
- Вот как, в По? переспросил торговец. Как простой буржуа он, видимо, был осведомлен хуже всех.
- Как, спросил Шико, значит, у короля в каждом городе другая любовница?
- Это весьма возможно, продолжал офицер, ибо, насколько мне известно, когда я был в гарнизоне Кастельнадори, его возлюбленной была мадемуазель Дайель.
- Подождите, подождите, прервал его Шико, мадемуазель Дайель, никак, гречанка?
- Совершенно верно, подтвердил священник, киприотка.
- Простите, простите, вмешался торговец, радуясь тому, что и он может вставить слово, я-то ведь из Ажана!
- Ну и что же?
- Так вот, могу совершенно точно сказать, что в Ажане король знался с мадемуазель де Тиньонвиль.
- Черти полосатые! сказал Шико. Ну и бабник! Но, возвращаясь к мадемуазель Дайель, я немного знал ее семью...
- Мадемуазель Дайель была очень ревнива и постоянно угрожала королю. У нее имелся красивый кривой кинжальчик, который всегда лежал у нее на рабочем столике. И вот однажды король ушел от нее, захватив с собой кинжал и говоря при этом, что не хочет, чтобы с его преемником случилась беда.
- Так что сейчас его величество целиком принадлежит мадемуазель Ле Ребур? спросил Шико.
- Напротив, напротив, сказал священник, у них полный разрыв. Мадемуазель Ле Ребур дочь президента судебной палаты и потому весьма сильна в словопрениях. По наущению королевы-матери бедняжка произнесла столько речей против королевы Наваррской, что заболела. Тогда королева Марго, которая отнюдь не глупа, воспользовалась этим и убедила короля перебраться из По в Нерак, так что эта любовная история оборвалась.
- Значит, спросил Шико, король воспылал теперь страстью к Фоссэз?
- О, бог мой, да. Тем более что она беременна: он просто с ума сходит.
- А что говорит по этому поводу королева? спросил Шико.
- Королева?
- Да, королева.
- Королева несет свои горести к подножию креста, сказал священник.
- К тому же, добавил офицер, королева ничего обо всем этом не знает.
- Да что вы! сказал Шико. Быть не может.
- Почему?
- Потому что Нерак не такой уж большой город, все там насквозь видно.
- Ну, что касается этого, сударь, сказал офицер, там имеется парк, а в парке аллеи длиною в три тысячи шагов, обсаженные густыми кипарисами, платанами и сикоморами, там такая тень, что среди бела дня шагах в десяти уже ничего не видно. А ночью-то что же, сами рассудите!
- Да и королева очень занята, сударь, сказал священник.
- Ну, что вы? Занята?
- Да.
- Чем же, скажите, пожалуйста?
- Общением с господом богом, проникновенно ответил священник.
- С богом? вскричал Шико.
- Почему же нет?
- Так, значит, королева набожна?
- И даже очень.
- Однако же во дворце мессу не служат, я полагаю? заметил Шико.
- И очень ошибаетесь, сударь. Мессы не служат! Что ж, мы, по-вашему, язычники? Так знайте же, милостивый государь, что, если король с дворянами своей свиты ходит слушать протестантского проповедника, для королевы служат обедню в ее личной капелле.
- Королеве?
- Да, да.
- Королеве Маргарите?
- Королеве Маргарите. И это так же верно, как то, что я, недостойный служитель божий, получил два экю за то, что дважды служил в этой капелле. Я даже произнес там очень удачную проповедь на текст: "Господь отделил зерно от плевелов". В Евангелии сказано: "Господь отделит", но я полагал, что, так как Евангелие написано уже давно, это дело можно считать уже совершившимся.
- И король узнал об этой проповеди? спросил Шико.
- Он ее прослушал.
- И не разгневался?
- Наоборот, он очень восхищался ею.
- Вы меня просто ошеломили, ответил Шико.
- Надо прибавить, сказал офицер, что при дворе не только ходят на проповеди да на обедни. В замке отлично угощаются, не говоря уже о прогулках: нигде во Франции бравые военные не прогуливаются так часто, как в аллеях Нерака.
Шико собрал больше сведений, чем ему было нужно, чтобы выработать план действий.
Он знал Маргариту, у которой в Париже был свой двор, и вообще понимал, что если она не проявляла проницательности в делах любви, то лишь в тех случаях, когда у нее были свои причины носить на глазах повязку.
- Черти полосатые! бормотал он себе под нос. Эти тенистые кипарисовые аллеи длиной в три тысячи шагов как-то неприятно крутятся у меня в голове. Я прибыл из Парижа в Нерак, чтобы раскрыть глаза людям, у которых тут аллеи длиной в три тысячи шагов, да еще такие тенистые, что жены не могут разглядеть, как их мужья гуляют там со своими любовницами! Ей-богу, меня тут просто искромсают за попытку расстроить все эти очаровательные прогулки. К счастью, мне известно философическое умонастроение короля, на него вся моя надежда. К тому же я посол, лицо неприкосновенное. Пойдем смело!
И Шико продолжал свой путь.
На исходе дня он въехал в Нерак, как раз к тому времени, когда начинались эти прогулки, так смущавшие короля Франции и его посла.
Впрочем, Шико мог убедиться в простоте нравов, царившей при наваррском дворе, по тому, как он был допущен на аудиенцию.
Простой лакей открыл перед ним дверь в скромно обставленную гостиную; к этой двери он прошел по дорожке, пестреющей цветами. Над гостиной находилась приемная короля и комната, где он любил давать днем непритязательные аудиенции, на которые отнюдь не скупился.
Когда в замок являлся посетитель какой-нибудь офицер, а то и просто паж, докладывали о нем королю. Этот офицер или паж искали короля до тех пор, пока не обнаруживали его, где бы он ни находился. Король тотчас же являлся и принимал посетителя.
Шико был глубоко тронут этой любезностью и доступностью. Он решил, что король добр, простосердечен и всецело занят любовными делами.
Это его мнение только укрепилось, когда в конце извилистой аллеи, обсаженной цветущими олеандрами, появился в поношенной фетровой шляпе, светло-коричневой куртке и серых сапогах король Наваррский; лицо его пылало румянцем, в руке он держал бильбоке.
На лбу у Генриха не было ни морщинки, словно никакая забота не осмеливалась задеть его темным крылом, губы улыбались, глаза сияли беспечностью и здоровьем. Приближаясь, он срывал левой рукой цветы, окаймлявшие дорожку.
- Кто хочет меня видеть? спросил он пажа.
- Сир, ответил тот, какой-то человек, на мой взгляд, то ли дворянин, то ли военный.
Услышав эти слова, Шико несмело подошел.
- Это я, сир, сказал он.
- Вот тебе и на! вскричал король, воздевая обе руки к небу. Господин Шико в Наварре, господин Шико у нас! Помилуй бог! Добро пожаловать, дорогой господин Шико.
- Почтительнейше благодарю вас, сир.
- И вы живехоньки, слава богу!
- Надеюсь, что так, дорогой государь, сказал Шико, вне себя от радости.
- Ну, черт возьми, сказал Генрих, мы с вами выпьем винца из погребов Лиму, и вы скажете мне, как вы его нашли. Я очень рад видеть вас, господин Шико, садитесь-ка сюда.
И он указал ему на скамейку, стоявшую на зеленом газоне.
- Никогда, сир, сказал Шико, делая шаг назад.
- Вы проделали двести лье, чтобы повидаться со мною, а я позволю вам стоять? Ни в коем случае, господин Шико, садитесь, только сидя можно поговорить по душам.
- Но, сир, правила этикета!
- Этикет у нас, в Наварре? Да ты рехнулся, бедняга Шико. Кто здесь об этом думает?
- Нет, сир, я не рехнулся, ответил Шико, я прибыл в качестве посла.
На ясном челе короля образовалась едва заметная складочка, но она так быстро исчезла, что Шико при всей своей наблюдательности даже следа ее не обнаружил.
- Посла, сказал Генрих с удивлением, которое он старался сделать простодушным, посла от кого?
- От короля Генриха Третьего. Я прибыл из Парижа, прямо из Лувра, сир.
- А, тогда дело другое, сказал король. Он вздохнул и встал со скамейки. Ступайте, паж, оставьте нас вдвоем. Подайте вина наверх, в мою комнату, нет, лучше в рабочий кабинет. Пойдемте, Шико, я сам проведу вас.
Шико последовал за королем Наваррским. Генрих шагал теперь быстрее, чем когда шел среди цветущих олеандров.
"Какая жалость, подумал Шико, смущать этого славного человека, живущего в покое и неведенье. Ну что ж, он отнесется ко всему философски".

Глава XIII Как Король Наваррский Догадался, Что Turennius Значит Тюренн, А Margota Марго

Как можно легко себе представить, кабинет короля Наваррского не блистал роскошью. Его беарнское величество был небогат и не швырял на ветер то немногое, чем обладал. Этот кабинет, вместе с парадной спальней, занимал все правое крыло замка. От приемной или караульной, а также от спальни отрезали часть помещения и проложили коридор, который и вел в кабинет.
Из этой просторной комнаты, обставленной довольно хорошо, хотя и безо всякой королевской роскоши, открывался вид на великолепные луга у берега реки.
Густые деревья ивы и платаны скрывали ее течение, однако же время от времени глаза ослеплял блеск струн, когда река вырывалась, словно мифологическое божество, из затенявшей ее листвы и на полуденном солнце сверкали ее золотые чешуи или же в полуночном лунном свете ее серебристая пелена.
С одной стороны за окнами, таким образом, расстилалась волшебная панорама, замыкавшаяся в глубине цепью холмов, что днем эти холмы казались выжженными солнцем, зато вечером окаймляли горизонт волнистой лиловатой линией изумительной чистоты. С другой стороны окна выходили во двор замка. Освещенный и с востока и с запада двойным рядом расположенных друг против друга окон, там алых, тут голубых, зал этот приобретал великолепный вид, когда щедро принимал первые лучи солнца или перламутрово-голубое сияние встающей луны.
Но, надо сказать, красоты природы занимали Шико меньше, чем вещи, находившиеся в этом кабинете, который служил Генриху постоянным местопребыванием. В каждом предмете обстановки проницательный посол, казалось, хотел увидеть какой-то знак, проявляя самое напряженное внимание, ибо совокупность этих знаков должна была образовать слова, и в них ему предстояло прочесть разгадку, которой он так давно искал особенно же в пути.
Проявляя обычное свое благодушие, король, с неизменной улыбкой на устах, уселся в глубокое, крытое замшей кресло с золочеными гвоздиками и бахромой из мишуры. Повинуясь ему, Шико пододвинул для себя складной стул или, вернее, табурет, обитый и украшенный точно так же.
Генрих смотрел на Шико во все глаза и, как мы уже сказали, улыбаясь, но вместе с тем так внимательно, что любой придворный почувствовал бы себя несколько смущенным.
- Вы найдете, наверно, что я не в меру любопытен, дорогой господин Шико, начал король, но я не могу совладать с собою. Я так долго считал вас покойником, что, несмотря на всю радость, которую мне доставило ваше воскресение из мертвых, не могу свыкнуться с мыслью, что вы живы. Почему вы так внезапно исчезли из этого мира?
- Эх, сир, ответил Шико со своей обычной бесцеремонностью, вы ведь тоже внезапно исчезли из Венсена. Каждый скрывается, как умеет, и прежде всего наиболее удобным для себя способом.
- Вы, как всегда, остроумнее всех на свете, дорогой господин Шико, сказал Генрих, это-то и убеждает меня окончательно, что я беседую не с призраком.
Затем он стал серьезнее.
- Но давайте, если вам угодно, покончим с остротами и поговорим о делах.
- Если это не слишком утомительно для вашего величества, я к вашим услугам.
Глаза короля сверкнули.
- Утомительно! воскликнул он и сразу же перешел на другой тон.
- Это правда, я здесь покрываюсь ржавчиной, сказал он спокойно, но все же не устаю, когда ничего не делаю. Генрих Наваррский находит, правда, возможность упражнять мускульную силу, но королю еще не пришлось применять свои умственные способности.
- Я очень рад это слышать, сир, ответил Шико, ибо, как посол короля, являющегося вашим родственником и другом, имею к вашему величеству поручение весьма щекотливого свойства.
- Ну так не медлите, ибо разожгли мое любопытство.
- Сир...
- Но сперва предъявите свои верительные грамоты. Конечно, поскольку речь идет о вас, это излишняя формальность. Но я хочу показать вам, что хоть мы не более как беарнский крестьянин, а свои королевские обязанности знаем.
- Сир, прошу прощения у вашего величества, ответил Шико, но какие бы у меня там ни были верительные грамоты, мне пришлось утопить их в речках, бросить в огонь, развеять по ветру.
- Почему так, дорогой господин Шико?
- Потому что, отправляясь в Наварру с посольством, не приходится путешествовать так, как ездят в Лион для закупки сукна. Когда на тебя возложена опасная честь везти королевские письма, весьма и весьма рискуешь доставить их только в царство мертвых.
- Это верно, сказал Генрих все так же благодушно, на дорогах неспокойно, и мы в Наварре по недостатку средств вынуждены доверяться честности мужичья, впрочем, оно у нас не очень вороватое.
- Что вы, помилуйте! вскричал Шико. Но это же просто агнцы, это же ангелочки, сир, правда, только в Наварре.
- Вот как! заметил Генрих.
- Да, за пределами Наварры у каждой добычи видишь волков и коршунов. Я был добычей, сир, так что на меня нашлись коршуны и волки.
- Но я с радостью убеждаюсь, что они вас не до конца съели.
- Помилуй бог, сир, это уж не по их вине. Они-то старались, как только могли. Но я оказался для них жестковат, и шкура моя уцелела. Однако не станем, если вам угодно, вдаваться в подробности моего путешествия, они не существенны, и вернемся к верительным грамотам.
- Но раз их у вас нет, дорогой господин Шико, сказал Генрих, бесполезно, мне кажется, к ним возвращаться.
- То есть их у меня нет в настоящее время, но одно письмо при мне было.
- А, отлично, давайте его сюда, господин Шико.
И Генрих протянул руку.
- Вот тут-то и случилась беда, сир, продолжал Шико. Как я уже имел честь докладывать вашему величеству, у меня было для вас письмо, и, можно сказать, ни у кого не бывало письма лучше.
- Вы его потеряли?
- Я как можно было скорее уничтожил его, сир, ибо господин де Майен мчался за мной, чтобы его у меня похитить.
- Кузен Майен?
- Собственной своей особой.
- К счастью, он не очень-то быстро бегает. Ну, а как он все продолжает толстеть?
- Помилуй бог, в настоящее время вряд ли.
- Почему?
- Потому что, мчась за мною, сир, он, понимаете ли, имел несчастье меня настичь и, что поделаешь, при встрече получил славный удар шпагой.
- А письмо?
- Письма он не увидел, как своих ушей, благодаря принятым мною мерам предосторожности.
- Браво! Напрасно вы не пожелали рассказать мне о своем путешествии, господин Шико, изложите все до малейших подробностей, меня это очень занимает.
- Ваше величество очень добры.
- Но меня смущает одна вещь.
- Что именно?
- Если письмо не существует для господина де Майена, то не существует оно и для меня. А раз письма нет, как узнаю я, что мне написал мой добрый брат Генрих?
- Простите, сир, оно существует в моей памяти.
- Как так?
- Прежде чем уничтожить письмо, я выучил его наизусть.
- Прекрасная мысль, господин Шико, прекрасная, узнаю ум земляка. Вы, значит, прочитаете мне его вслух?
- Охотно, сир.
- Таким, как оно было, ничего не изменив?
- Не перепутав ни слова.
- Как вы сказали?
- Я сказал, что изложу все в точности: хоть язык мне и незнаком, память у меня превосходная.
- Какой язык?
- Латинский.
- Я вас что-то не понимаю, сказал Генрих, устремляя на Шико свой ясный взгляд. Вы говорите о латыни, о письме...
- Разумеется.
- Объяснитесь же. Разве письмо моего брата написано было по-латыни?
- Ну да, сир.
- Почему по-латыни?
- А, сир, наверно, потому, что латынь язык, не боящийся смелых выражений, язык, на котором все можно высказать, на котором Персий и Ювенал[50] увековечили безумие и грехи королей.
- Королей?
- И королев, сир.
Брови короля сдвинулись над глубокими впадинами глаз.
- Я хотел сказать императоров и императриц, продолжал Шико.
- Значит, вы знаете латынь, господин Шико? холодно спросил Генрих.
- И да и нет, сир.
- Ваше счастье, если да, ибо в таком случае у вас по сравнению со мной огромное преимущество; я ведь ее не знаю. Из-за этой проклятой латыни я и мессу-то перестал слушать. Значит, вы ее знаете?
- Меня научили читать по-латыни, сир, равно как и по-гречески и по-древнееврейски.
- Это очень удобно, господин Шико, вы просто ходячая книга.
- Ваше величество нашли верное определение ходячая книга. У меня в памяти запечатлевают какие-то страницы, посылают, куда нужно, я прибываю на место, меня прочитывают и понимают.
- Или же не понимают.
- Как так, сир?
- Ясное дело: если не понимают языка, на котором вы напечатаны.
- О сир, короли ведь все знают.
- Так говорят народу, господин Шико, и так льстецы говорят королям.
- В таком случае, сир, незачем мне читать вашему величеству это письмо, которое я заучил наизусть, раз ни вы, ни я ничего не поймем.
- Кажется, латинский язык сходен с итальянским?
- Так утверждают, сир.
- И с испанским?
- Очень, как говорят.
- Раз так попытаемся: я немного знаю по-итальянски, а мое гасконское наречие весьма походит на испанский. Может быть, и в латыни как-нибудь разберусь, хотя никогда ее не изучал.
Шико поклонился.
- Так ваше величество изволите приказать?
- То есть я прошу вас, дорогой господин Шико.
Шико начал с нижеследующей фразы, окружив ее всевозможными преамбулами:
- Frater carissime.
Sincerus amor quo te prosequebatur germanus nosier Carolus norms, functus nuper, colit usque regiam nostram et pectori meo pertinaciter adhaeret.
Генрих и бровью не повел, но при последнем слове жестом остановил Шико.
- Или я сильно ошибаюсь, сказал он, или в этой фразе говорится о любви, об упорстве и о моем брате Карле Девятом?
- Не стану отрицать, сказал Шико. Латынь такой замечательный язык, что все это может вполне уместиться в одной фразе.
- Продолжайте, сказал король.
Шико стал читать дальше.
Беарнец все с той же невозмутимостью прослушал все места, где говорилось и о его жене и о виконте де Тюренне. Но когда Шико произнес это имя, он спросил:
- Turennius, вероятно, значит Тюренн?
- Думаю, что так, сир.
- А Margota это разве не уменьшительное, которым мои братцы Карл Девятый и Генрих Третий называли свою сестру и мою возлюбленную супругу Маргариту?
- Не вижу в этом ничего невозможного, ответил Шико.
И он продолжал читать наизусть письмо до самой последней фразы, причем у короля ни разу не изменилось выражение лица.
Наконец он остановился, прочтя весь заключительный абзац, стилю которого придал такую пышность и звучность, что его можно было принять за отрывок из Цицероновых речей против Верреса или речи в защиту поэта Архия.
- Все? спросил Генрих.
- Так точно, сир.
- Наверно, это очень красиво.
- Не правда ли, сир?
- Вот беда, что я понял всего два слова Turennius и Margota, да и то с грехом пополам!
- Непоправимая беда, сир, разве что ваше величество прикажете какому-нибудь ученому мужу перевести для вас письмо.
- О нет, поспешно возразил Генрих, да и вы сами, господин Шико, вы, так заботливо охранявший тайну своего посольства, что даже уничтожили оригинал, разве вы посоветовали бы мне дать этому письму какую-нибудь огласку?
- Я бы так, разумеется, не сказал.
- Но вы так думаете?
- Раз ваше величество изволите меня спрашивать, я полагаю, что письмо вашего брата короля, которое он велел мне так тщательно беречь и послал вашему величеству со специальным гонцом, содержит, может быть, кое-какие добрые советы и ваше величество, возможно, извлекли бы из них пользу.
- Да, но доверить эти полезные советы я мог бы только лицу, к которому испытываю полнейшее доверие.
- Разумеется.
- Ну, так я попрошу вас сделать одну вещь, сказал Генрих, словно осененный внезапной мыслью.
- Что же именно?
- Пойдите к моей жене Марготе. Она женщина ученая. Прочитайте и ей это письмо, она-то уж наверняка в нем разберемся и, естественно, все мне растолкует.
- Ах, как вы чудесно придумали, ваше величество, вскричал Шико, это же золотые слова!
- Правда? Ну, так иди.
- Бегу, сир.
- Только не измени в письме ни одного слова.
- Да это и невозможно: для этого я должен был бы знать латынь, а я ее не знаю один-два варваризма, не более.
- Иди же, друг мой, иди.
Шико осведомился, как ему найти г-жу Маргариту, и оставил короля, более чем когда-либо убежденный в том, что король личность загадочная.

Глава XIV. Аллея В Три Тысячи Шагов

Королева жила в противоположном крыле замка, где покои расположены были почти так же, как в том, из которого Шико только что вышел.
С той стороны всегда доносилась музыка, всегда можно было видеть, как там прогуливается какой-нибудь кавалер в шляпе с пером.
Знаменитая аллея в три тысячи шагов начиналась под самыми окнами Маргариты, и взгляд королевы всегда останавливался на вещах, приятных для глаза, цветочных клумбах, увитых зеленью беседках.
Можно было подумать, что бедная принцесса, глядя на красивые вещи, старалась отогнать мрачные мысли, запавшие ей глубоко в душу.
Некий перигорский поэт (Маргарита в провинции, как в Париже, была звездою поэтов) сочинил в ее честь сонет, в котором говорилось:
"Она старается занять свой ум крепким гарнизоном, дабы из него изгнаны были печальные воспоминания".
Рожденная у подножия трона, дочь, сестра и жена короля, Маргарита действительно немало в своей жизни страдала.
Ее философия, в которой было больше нарочитого легкомыслия, чем в философии короля, была и менее основательной, как чисто искусственный продукт ее учености, в то время как мировоззрение короля порождалось его внутренней сущностью.
Поэтому, как ни философично была настроена Маргарита или, вернее, как ни старалась она напускать на себя философическую умудренность, время и горести оставили на ее лице весьма заметные следы.
Тем не менее она по-прежнему была еще необыкновенно красивой, а красоту придавало ей преимущественно выражение лица то, что наименее поражает у людей обыкновенных, но кажется наиболее привлекательным у натур утонченных, за которыми мы всегда готовы признать первенство в красоте.
На лице у Маргариты всегда играла веселая и благодушная улыбка, у нее были влажные блестящие глаза, легкие и словно ласкающие движения. Как мы сказали, Маргарита все еще оставалась существом весьма привлекательным.
Проявляя себя просто как женщина, она выступала, как принцесса. Играя роль королевы, усваивала походку очаровательной женщины.
Поэтому ее боготворили в Нераке, куда она внесла изящество, веселье, жизнь.
Она, рожденная и воспитанная в Париже принцесса, терпеливо переносила жизнь в провинции уже одно это казалось добродетелью, за которую жители провинции были ей благодарны.
Двор ее был не просто собранием каких-то кавалеров и дам, все любили ее и как королеву и как женщину. И действительно, флейты и скрипки звучали у нее для всех, и всех, даже издали, тешили веселье я изящество празднеств, которые она давала.
Она умела так использовать время, что каждый прожитый день давал что-нибудь ей самой и не был потерян для окружающих.
В ней накопилось много желчи против недругов, но она терпеливо ждала, когда сможет лучше отомстить. Она как-то непроизвольно ощущала, что под маской беззаботной снисходительности Генрих Наваррский таил недружелюбное чувство к ней и неизменно учитывал все ее проступки. Не имея ни родных, ни близких друзей, Маргарита привыкла жить любовью или, по крайней мере, личинами любви и заменять поэзией и внешним благополучием семью, мужа, друзей и все остальное.
Никто, кроме Екатерины Медичи, никто, кроме Шико, никто, кроме скорбных теней, которые могли бы явиться из царства мертвых, никто не смог бы сказать, почему уже так бледны щеки Маргариты, почему взгляд ее так часто туманит неведомая грусть, почему, наконец, ее сердце, способное на такие глубокие чувства, обнаруживает царящую в нем пустоту так явно, что она отражается даже в ее взгляде, некогда столь выразительном.
У Маргариты не было никого, кому бы она могла довериться.
Бедная королева и не хотела иметь доверенных друзей, ведь те, прежние, за деньги продали ее доверие и ее честь.
Она была тем самым вполне одинокой и, может быть, именно это придавало в глазах наваррцев, неосознанно для них самих, еще большее величие ее облику, резче обрисовывающемуся в своем одиночестве.
Впрочем, ощущение, что Генрих не питает к ней добрых чувств, являлось у нее чисто инстинктивным и порождалось не столько поведением Беарнца, сколько тем, что она сознавала свою вину перед ним.
Генрих щадил в ней отпрыска французского королевского дома. Он обращался с ней лишь с подчеркнутой вежливостью или изящной беззаботностью. Во всех случаях и по любому поводу он вел себя с нею, как муж и как друг.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Поэтому при неракском дворе, как и при всех прочих дворах, живущих легкими отношениями между людьми, все казалось и внешне и внутренне слаженным.
Таковы были основанные, правда, еще на очень поверхностных впечатлениях мысли и догадки Шико, самого наблюдательного и дотошного человека на свете.
Сперва, по совету Генриха, он явился на половину Маргариты, но никого там не нашел.
Маргарита, сказали ему, находится в самом конце красивой аллеи, идущей вдоль реки, и он отправился в эту аллею, пресловутую аллею в три тысячи шагов, по дорожке, обсаженной олеандрами.
Пройдя около двух третей расстояния, он заметил в глубине, под кустами испанского жасмина, терна и клематиса, группу кавалеров и дам в лентах, перьях, при шпагах в бархатных ножнах. Может быть, вся эта красивая мишура была в немного устарелом вкусе, но для Перака здесь было великолепие, даже блеск. Шико, прибывший прямо из Парижа, тоже остался доволен тем, что увидел.
Так как перед ним шел паж, королева, которая все время глядела по сторонам с рассеянным волнением всех душ, охваченных меланхолией, узнала цвета Наварры и подозвала его.
- Чего тебе надо, д'Обиак? спросила она.
Молодой человек, вернее, мальчик, ибо ему было не более двенадцати лет, покраснел и преклонил перед Маргаритой колено.
- Государыня, сказал он по-французски, ибо королева строго запрещала употреблять местное наречие при дворе во всех служебных и деловых разговорах, один дворянин из Парижа, которого прислали из Лувра к его величеству королю Наваррскому и которого его величество король Наваррский направил к вам, просит ваше величество принять его.
Красивое лицо Маргариты внезапно вспыхнуло. Она быстро обернулась с тем неприятным чувством, которое при любом случае охватывает сердца людей, привыкших к огорчениям.
В двадцати шагах от нее неподвижно стоял Шико. Гасконец отчетливо вырисовывался на оранжевом фене вечернего неба, и ее зоркий взгляд сразу узнал знакомый облик. Вместо того чтобы подозвать к себе вновь прибывшего, она сама покинула круг придворных.
Но, повернувшись к ним, чтобы проститься, она пальцами сделала знак одному из наиболее роскошно одетых и красивых кавалеров.
Прощальный привет всем на самом деле должен был относиться лишь к одному.
Несмотря на этот знак, сделанный с тем, чтобы успокоить кавалера, тот явно волновался. Маргарита уловила это проницательным взором женщины и потому добавила:
- Господин де Тюренн, соблаговолите сказать дамам, что я сейчас вернусь.
Красивый кавалер в белом с голубым камзоле поклонился с той особой легкостью, которой не было бы у придворного, настроенного более равнодушно.
Королева быстрым шагом подошла к Шико, неподвижному наблюдателю этой сцены, так соответствовавшей тому, о чем гласило привезенное им письмо.
- Господин Шико! удивленно вскричала Маргарита, вплотную подойдя к гасконцу.
- Я у ног вашего величества, ответил Шико, и вижу, что ваше величество по-прежнему добры и прекрасны и царите в Нераке, как царили в Лувре.
- Да это же просто чудо видеть вас так далеко от Парижа.
- Простите, государыня, не бедняге Шико пришло в голову совершить это чудо.
- Охотно верю вы же были покойником.
- Я изображал покойника.
- С чем же вы к нам пожаловали, господин Шико? Неужели, на мое счастье, во Франции еще помнят королеву Наваррскую?
- О ваше величество, с улыбкой сказал Шико, будьте покойны, у нас не забывают королев, когда они в вашем возрасте и обладают вашей красотой.
- Значит, в Париже народ все такой же любезный?
- Король Французский, добавил Шико, не отвечая на последний вопрос, даже написал об этом королю Наваррскому.
Маргарита покраснела.
- Написал? переспросила она.
- Да, ваше величество.
- И вы доставили письмо?
- Нет, не доставил, по причинам, которые сообщит вам король Наваррский, но выучил наизусть и повторил по памяти.
- Понимаю. Письмо было очень важное, и вы опасались, что потеряете его или оно будет украдено?
- Именно так, ваше величество. Но, прошу вашего извинения, письмо было написано по-латыни.
- О, отлично! вскричала королева. Вы же знаете, я понимаю латынь.
- А король Наваррский, спросил Шико, этот язык знает?
- Дорогой господин Шико, ответила Маргарита, что знает и чего не знает король Наваррский, установить очень трудно.
- Вот как! заметил Шико, чрезвычайно довольный тем, что не ему одному приходится разгадывать загадку.
- Если судить по внешности, продолжала Маргарита, он знает ее очень плохо, ибо никогда не понимает или, во всяком случае, не обнаруживает признаков понимания, когда я говорю на этом языке с кем-нибудь из придворных.
Шико закусил губы.
- О черт! пробормотал он.
- Вы прочли ему это письмо?
- Оно ему и предназначалось.
- И что же, он понял, о чем там шла речь?
- Только два слова.
- Какие?
- Turennius, Margota.
- Turennius, Margota?
- Да, в письме были эти два слова.
- Что же он сделал?
- Послал меня к вам, ваше величество.
- Ко мне?
- Да, он сказал при этом, что в письме, видимо, говорится о вещах, слишком важных, чтобы его переводило лицо постороннее, и что лучше всего, если перевод сделаете вы прекраснейшая среди ученых женщин и ученейшая среди прекрасных.
- Раз король повелел, чтобы я выслушала вас, господин Шико, я готова слушать.
- Благодарю вас, ваше величество. Где же угодно вам это сделать?
- Здесь. Впрочем, нет, нет, лучше у меня. Пойдемте в мой кабинет, прошу вас.
Маргарита внимательно поглядела на Шико, приоткрывшего ей истину, возможно, из жалости к ней.
Бедная женщина ощущала необходимость в какой-то поддержке, может быть, напоследок, перед угрожающим ей испытанием, она захотела найти опору в любви.
- Виконт, обратилась она к г-ну де Тюренну, возьмите меня под руку и проводите до замка. Прошу вас, господин Шико, пройдите вперед.

Глава XV. Кабинет Маргариты

Мы не хотели бы заслужить упрек в том, что описываем одни лишь орнаменты и астрагалы и даем читателю только пробежаться по саду. Но каков хозяин, таково и жилье, и если имело смысл изобразить аллею в три тысячи шагов и кабинет Генриха, то некоторый интерес для нас представляет и кабинет Маргариты.
С внешней стороны о нем можно сказать, что он располагался параллельно кабинету короля, имел боковые двери во внутренние помещения и коридоры, окна такие же удобные и немые, как и двери, с металлическими жалюзи, закрывающимися на замок, в котором ключ поворачивается совершенно бесшумно.
Обставлен и обит материей он был в модном вкусе, полон картин, эмалей, фаянсовой посуды, дорогого оружия, столы в нем завалены были книгами и рукописями на греческом, латинском и французском языках, в просторных клетках щебетали птицы, на коврах спали собаки словом, это был особый мирок, живущий одной жизнью с Маргаритой.
Люди выдающегося ума или же полные неуемных жизненных сил не могут существовать одиноко. Каждому их чувству, каждой склонности словно сопутствуют явления и вещи, им соответствующие, и притягательная сила чувств и склонностей вовлекает эти вещи и явления в круговорот их жизни, так что люди эти живут и чувствуют не по-обычному: их ощущения в десять раз богаче и разнообразнее, их существование словно удваивается.
Эпикур, несомненно, был величайший гений человечества. Сами древние не понимали его до конца. Это был строгий мыслитель, но, желая, чтобы ничто в общем итоге наших стремлений и возможностей не терялось понапрасну, он, как неумолимо рачительный хозяин, выдвинул принцип удовольствия для каждого, кто, действуя согласно лишь духовной или же лишь животной своей природе, испытал бы только горести и лишения.
Против Эпикура часто мечут громы и молнии, не зная его, равно как часто воспевают, так же не зная их, благочестивых отшельников Фиваиды, которые уничтожали в человеческой природе прекрасное и воспитывали безразличие к уродству. Конечно, умерщвляя человека, умерщвляешь и его страсти, однако это все же убийство, то есть нечто запрещенное божьей волей и божьим законом.
Королева была женщина, способная понять творения Эпикура прежде всего по-гречески, что являлось наименьшим из ее достоинств. Она умела так хорошо наполнить свою жизнь, что из тысячи горестей создавала для себя радость. Это давало ей как христианке возможность чаще, чем кому другому, славить бога как бы его там ни звали: Бог, Теос, Иегова или Магог.
Это наше отступление да послужит ясным, как день, доказательством, что нам поистине необходимо было описать покои Маргариты.
Она усадила Шико в удобное и красивое кресло, обитое гобеленом, изображающим Амура, который рассеивает вокруг себя целое облако цветов. Паж не д'Обиак, но мальчик еще красивее лицом и еще богаче одетый и здесь поднес королевскому посланцу вина.
Шико отказался и, после того как виконт де Тюренн оставил кабинет Маргариты, принялся, опираясь на свою безукоризненную память, читать наизусть письмо милостью божьей короля Франции и Польши.
Содержание этого письма, прочитанного нами по-французски одновременно с Шико, мы уже знаем. Полагаем поэтому, что давать его латинский перевод ни к чему. Произнося эти латинские слова, Шико ставил самые диковинные ударения, чтобы королева как можно дольше не проникала в их смысл. По как ловко ни коверкал он свой собственный труд, Маргарита все схватывала на лету, ни в малейшей степени не пытаясь скрыть обуревавших ее негодования и ярости.
Чем дальше читал Шико, тем мучительнее ощущал неловкость положения, в которое сам себя поставил. В некоторых особенно рискованных местах он опускал лицо, как исповедник, смущенный тем, что услышал. Это давало ему возможность не видеть, как сверкают глаза королевы, как судорожно напрягается каждый ее нерв при столь обстоятельной передаче всех случаев нарушения ею супружеской верности.
Маргарита хорошо знала утонченное коварство своего брата, имея тому достаточно доказательств. Знала она также, ибо не принадлежала к числу женщин, склонных себя обманывать, как шатки были объяснения, которые она придумывала или могла придумать в дальнейшем. По мере того как Шико читал, в уме ее устанавливалось известное равновесие между вполне законным гневом и весьма обоснованным страхом.
Итак, Шико продолжал излагать письмо, а в сознании Маргариты происходила сложная работа: ей предстояло выказать должное возмущение, проявить разумную смелость, избежать опасности, не понеся никакого ущерба, доказать несправедливость возводимых на нее обвинений и вместе с тем воспользоваться преподанным ей уроком.
Не следует думать, что Шико все время сидел, опустив голову. Время от времени он поглядывал на королеву и несколько успокаивался, видя, что, несмотря на свои нахмуренные брови, она понемногу приходит к какому-то решению.
Поэтому он уже более твердым голосом произнес завершающие королевское письмо приветственные формулы.
- Клянусь святым причастием! сказала королева, когда Шико умолк. Братец мой прекрасно пишет по-латыни. Какой стиль, какая сила выражений! Я никогда не думала, что он такой искусник.
Шико возвел очи горе и развел руками, как человек, который из вежливости готов согласиться, но не понимает существа дела.
- Вы не поняли? продолжала королева, знавшая все языки, в том числе язык мимики. А я-то думала, сударь, что вы знаток латыни.
- Ваше величество, я все позабыл. Единственное, что я сейчас помню, что осталось от прежних моих знаний, это что латинский язык не имеет грамматического члена, имеет звательный падеж, и слово "голова" в нем среднего рода.
- Вот как! вскричала, входя, некая личность, внесшая с собою веселье и шум.
Шико и королева сразу обернулись.
Перед ними стоял король Наваррский.
- Как? сказал Генрих, подходя ближе. По-латыни голова среднего рода, господин Шико? А почему не мужского?
- Бог ты мой, сир, ответил Шико, не могу сказать, ибо это удивляет меня так же, как и ваше величество.
- Я тоже не могу этого понять, задумчиво сказала Марго.
- Наверно, потому, заметил король, что головою могут быть и мужчина и женщина, в зависимости от свойств их натуры.
Шико поклонился.
- Это, сир, действительно самое подходящее объяснение.
- Тем лучше, я очень рад, что оказался более глубоким мудрецом, чем думал. А теперь вернемся к письму. Я, да будет вам известно, сударыня, горю желанием услышать, что нового происходит при французском дворе. А тут наш славный господин Шико и привез мне новости, но на языке, мне неизвестном: не то...
- Не то? повторила Маргарита.
- Не то я, помилуй бог, уже наслаждался бы! Вы же знаете, как я люблю новости, особенно скандальные, которые так замечательно рассказывает мой брат Генрих де Валуа.
И Генрих Наваррский сел, потирая руки.
- Что ж, господин Шико, продолжал король с видом человека, которому предстоит самое приятное времяпрепровождение, прочитали вы моей жене это знаменитое письмо?
- Так точно, сир.
- Ну, милая женушка, расскажите же мне, что в нем содержится?
- А не опасаетесь ли вы, сир, сказал Шико, следуя примеру венценосных супругов и отбрасывая в сторону всякую церемонность, что латинский язык, на котором написано данное послание, сам по себе уже является признаком неблагоприятным?
- А почему? спросил король.
Затем он снова обратился к жене.
- Так что же, сударыня? спросил он.
Маргарита на миг задумалась, словно припоминала одну за другой все услышанные из уст Шико фразы.
- Наш любезный посол прав, сир, сказала она, все обдумав и приняв решение, эта латынь плохой признак.
- Но чего же? удивился Генрих. Разве в этом драгоценном письме содержится что-нибудь поносительное? Будьте осторожней, милая моя, ваш царственный брат пишет весьма искусно и всегда проявляет изысканную вежливость.
- Даже тогда, когда он нанес мне оскорбление, велев обыскать мои носилки в нескольких лье от Сакса, когда я выехала из Парижа, направляясь к вам, сир?
- Ну, когда имеешь брата таких строгих нравов, заметил Генрих своеобразным тоном, по которому нельзя было судить, шутит он или говорит серьезно, брата-короля, столь щепетильного...
- Он должен был бы охранять подлинную честь своей сестры и всей своей семьи. Ибо я не думаю, что, если бы сестра ваша, Екатерина д'Альбре, явилась жертвой скандальной сплетни, вы бы дали этому скандалу полную огласку, прибегнув к помощи гвардейского капитана.
- О, я ведь добродушный, патриархальный буржуа, сказал Генрих, и король-то я только для смеха, что же мне, черт возьми, делать, как не смеяться? Но письмо, письмо, ведь оно адресовано мне, и я хочу знать, о чем там речь.
- Это коварное письмо, сир.
- Подумаешь!
- Да, да, и в нем больше клеветы, чем нужно для того, чтобы поссорить не только мужа с женой, но и друга со всеми своими друзьями.
- Ого! протянул Генрих, выпрямляясь и нарочно придавая своему лицу, обычно столь открытому и благодушному, подозрительное выражение. Поссорить мужа с женой, то есть меня с вами?
- Да, вас со мною, сир.
- А по какому случаю, женушка?
Шико сидел как на иголках, и хотя ему очень хотелось есть, он многое бы отдал, чтобы только уйти спать даже без ужина.
- Гром разразится, шептал он про себя, гром разразится.
- Сир, сказала королева, я очень сожалею, что ваше величество позабыли латынь, которой вас, однако же, наверно обучали.
- Сударыня, из всей латыни, которой я обучался, мне запомнилось только одно одна фраза: "Deus et virtus aeterna"[51] странное сочетание мужского, женского и среднего рода. Мой учитель латинского языка мог истолковать мне это сочетание лишь с помощью греческого языка, который я знаю еще хуже латыни.
- Сир, продолжала королева, если бы вы знали латынь, то обнаружили бы в письме много комплиментов по моему адресу.
- О, отлично, сказал король.
- Optime[52], вставил Шико.
- Но каким же образом, продолжал Генрих, относящиеся к вам комплименты могут нас с вами поссорить? Ведь пока брат мой Генрих будет вас хвалить, мы с ним во мнениях не разойдемся. Вот если бы в этом письме о вас говорилось дурно тогда, сударыня, дело другое, и я понял бы политический расчет моего брата.
- А! Если бы Генрих говорил обо мне дурно, вам была бы понятна политика Генриха?
- Да, Генриха де Валуа. Мне известны причины, по которым он хотел бы нас поссорить.
- Погодите в таком случае, сир, ибо эти комплименты только лукавое вступление, за которым следует злостная клевета на ваших и моих друзей.
Смело бросив королю эти слова, Маргарита стала ждать возражений.
Шико опустил голову, Генрих пожал плечами.
- Подумайте, друг мой, сказал он, в конце концов, вы, может быть, чересчур хорошо поняли эту латынь, и письмо моего брата, возможно, не столь злонамеренно.
Как ни кротко, как ни мягко произнес Генрих эти слова, королева Наваррская бросила на него взгляд, полный недоверия.
- Поймите меня до конца, сир, сказала она.
- Мне, бог свидетель, только этого и нужно, сударыня, ответил Генрих.
- Нужны вам или нет ваши слуги, скажите!
- Нужны ли они мне, женушка? Что за вопрос! Что бы я стал делать без них, предоставленный самому себе, боже ты мой!
- Так вот, сир, король хотел бы оторвать от вас лучших ваших слуг.
- Это ему не удастся.
- Браво, сир, прошептал Шико.
- Ну, разумеется, заметил Генрих с тем изумительным добродушием, которое было настолько свойственно ему, что до конца его жизни все на это ловились, ведь слуг моих привязывает ко мне чувство, а не выгода. Я ничего им дать не могу.
- Вы им отдаете все свое сердце, все свое доверие, сир, это лучший дар короля его друзьям.
- Да, милая женушка, и что же?
- А то, сир, что вы больше не должны им верить.
- Помилуй бог, я перестану им верить лишь в том случае, если они меня к этому вынудят, оказавшись недостойными веры.
- Ну так вам, сказала Маргарита, докажут, что они ее недостойны, сир. Вот и все.
- Ах так, заметил король, а в чем именно?
Шико снова опустил голову, как всегда делал это в щекотливый момент.
- Я не могу сказать вам это, сир, продолжала Маргарита, не поставив под угрозу...
И она оглянулась по сторонам.
Шико понял, что он лишний, и отошел.
- Дорогой посол, обратился к нему король, соблаговолите обождать в моем кабинете: королева хочет что-то сказать мне наедине, что-то, видимо, очень важное для моих дел.
Маргарита не шевельнулась, лишь слегка наклонила голову знак, который, как показалось Шико, уловил только он. Видя, что супруги были бы очень рады, если бы он удалился, он встал и вышел из комнаты, отвесив обоим поклон.

Глава XVI. Перевод С Латинского

Удалить свидетеля, более сильного в латыни, как полагала Маргарита, чем он признавался, уже было для нее триумфом или, во всяком случае, известным залогом безопасности. Ибо, как уже было сказано, Маргарита считала Шико более ученым, чем он желал казаться, а наедине с мужем она могла придать каждому латинскому слову более широкое толкование, чем ученые педанты когда-либо давали самым загадочным стихам Плавта или Персия.
Таким образом, Генрих с женой оказались, к своему удовольствию, наедине.
На лице у короля не было ни намека на беспокойство или угрозу. Он, ясное дело, латыни не понимал.
- Сударь, сказала Маргарита, я жду, когда вы начнете задавать мне вопросы.
- Письмо это, видно, очень беспокоит вас, моя дорогая, сказал король. Не надо так волноваться.
- Сир, дело в том, что такое письмо целое событие или должно считаться событием. Король ведь не посылает вестника к другому королю, не имея на то крайне важных причин.
- В таком случае перестанем говорить и об известии и о вестнике. Кажется, вы сегодня вечером даете бал или что-то в этом роде?
- Предполагала, сир, удивленно ответила Маргарита, но тут нет ничего необычного. Вы же знаете, что у нас почти каждый вечер танцы.
- А у меня завтра охота, очень большая охота.
- А!
- Да, облава на волков.
- У каждого свои развлечения, сир. Вы любите охоту, я танцы. Вы охотитесь, я пляшу.
- Да, друг мой, вздохнул Генрих. И по правде говоря, ничего худого тут нет.
- Конечно, однако ваше величество сказали это со вздохом.
- Послушайте, сударыня, что я вам скажу.
Маргарита напряженно слушала.
- Меня тревожит одна вещь.
- Что именно, сир?
- Один слух.
- Слух?.. Ваше величество беспокоит какой-то слух?
- Что же тут удивительного, раз этот слух может вас огорчить?
- Меня?
- Да, вас.
- Сир, я не понимаю.
- А вы-то сами ничего не слышали? продолжал Генрих тем же тоном.
Маргарита начала всерьез опасаться, что все это было способом нападения, избранным ее мужем.
- Я, сир, женщина, лишенная всякого любопытства, сказала она, и никогда не слушаю того, что трубят мне в уши. К тому же, я так мало значения придаю этим, как вы говорите, слухам, что, даже внимая им, почти ничего не расслышала бы. Тем более ничего не доходит до меня, раз я затыкаю себе уши.
- Так вы считаете, сударыня, что все эти слухи надо презирать?
- Безусловно, сир, особенно нам, королям.
- Почему нам в особенности, сударыня?
- Потому что о нас, королях, вообще так много судачат, что у нас покоя бы не было, если бы мы стали считаться с разговорами.
- Так вот, друг мой, я с вами вполне согласен и сейчас дам вам отличный повод применить свою философию.
Маргарита подумала, что наступает решительный момент. Она собрала все свое мужество и довольно спокойно ответила:
- Хорошо, сир. Сделаю это очень охотно.
Генрих начал тоном кающегося, который должен сознаться в тяжелом грехе:
- Вы знаете, как я забочусь о бедняжке Фоссэз?
- Ага! вскричала Маргарита, видя, что речь пойдет не о ней, и принимая торжествующий вид. Да, да, о малютке Фоссэз, о вашей приятельнице.
- Да, сударыня, ответил Генрих все тем же тоном, да, о малютке Фоссэз.
- Моей фрейлине?
- Вашей фрейлине.
- Вашей любимице, от которой вы без ума!
- Ах, вы, друг мой, заговорили на манер одного из тех слухов, которые только что осуждали.
- Вы правы, сир, улыбнулась Маргарита, смиренно прошу у вас прощения.
- Друг мой, вы правы, слухи часто оказываются ложными, и нам, особенно же нам, королям, крайне необходимо превратить эту теорему в аксиому... но, помилуй бог, сударыня, я, кажется, заговорил по-гречески.
И Генрих расхохотался.
В этом столь бурном хохоте и особенно в сопровождавшем его остром взгляде Маргарита уловила иронию, что снова вызвало у нее беспокойство.
- Так что же насчет Фоссэз? сказала она.
- Фоссэз больна, друг мой, и врачи не могут определить, что у нее такое.
- Это странно, сир. По уверениям вашего величества, Фоссэз никогда не грешила, Фоссэз, послушать вас, даже перед королем устояла бы, если бы король заговорил с ней о любви. И вот Фоссэз, этот невинный цветок, эта кристально чистая Фоссэз вынуждена прибегать к помощи врачебной науки, которая и должна разбираться в ее радостях и горестях?
- Увы! Дело обстоит не так, с грустью произнес Генрих.
- Что? воскликнула королева злорадно, ибо даже самая умная и великодушная женщина не может удержаться от удовольствия пустить стрелу в другую женщину. Как? Фоссэз не цветок невинности?
- Этого я не сказал, сухо ответил Генрих. Упаси меня бог осуждать кого-нибудь. Я говорю, что моя доченька Фоссэз чем-то больна и скрывает свою болезнь от врачей.
- Хорошо, пусть от врачей, но не от вас же, поверенного ее тайн, названого отца... это мне кажется странным.
- Я больше ничего не знаю, друг мой, ответил Генрих, снова любезно улыбнувшись, а если и знаю, то считаю за лучшее на этом остановиться.
- В таком случае, сир, сказала Маргарита, которая по обороту, принятому разговором, решила, что ей предстоит даровать прощение, в то время как она опасалась, не Придется ли ей вымаливать его, в таком случае, сир, я уж не знаю, что угодно вашему величеству, и жду, чтобы вы объяснились.
- Что ж, если вы ждете, друг мой, я вам все скажу.
Маргарита жестом показала, что она готова все выслушать.
- Нужно было бы... продолжал Генрих, но я, пожалуй, слишком много от вас требую, дорогая...
- Скажите все же.
- Нужно было бы, чтобы вы сделали мне великое одолжение и посетили мою доченьку Фоссэз.
- Чтобы я навестила эту девицу, о которой говорят, будто она имеет честь состоять вашей любовницей, причем вы и не отрицаете, что она может эту честь себе приписывать?
- Ну, ну, потише, друг мой, сказал король. Честное слово, вы так громко говорите, что, чего доброго, вызовете скандал, а я не поручусь, что подобный скандал не обрадует французский двор, ибо в письме короля, моего шурина, прочитанном Шико, стояло quotidie scandalum, то есть это понятно даже для такого жалкого гуманиста, как я, "каждодневный скандал".
Маргарита сделала движение.
- Для того чтобы это перевести, не нужно знать латыни, продолжал Генрих, это почти по-французски.
- Но, сир, к кому же эти слова относились? спросила Маргарита.
- Вот этого-то я и не смог понять. Но вы, знающая латынь, поможете мне разобраться, когда мы до этого дойдем.
Маргарита покраснела до ушей, Генрих между тем, опустив голову, слегка приподнял руку, словно простодушно раздумывал над тем, к кому при его дворе могло относиться выражение quotidie scandalum.
- Хорошо, сударь, сказала королева, вы хотите, во имя нашего согласия, принудить меня к унизительному поступку. Во имя согласия я повинуюсь.
- Благодарю вас, друг мой, сказал Генрих, благодарю.
- Но какова будет цель моего посещения?
- Это очень просто, сударыня.
- Все же надо меня просветить, ибо я настолько проста, что не догадываюсь.
- Так вот, вы найдете Фоссэз среди других фрейлин, так как она спит в их помещении. Вы сами знаете, как эти особы любопытны и нескромны, нельзя и представить себе, до чего они могут довести Фоссэз.
- Значит, она чего-то опасается? вскричала Маргарита, вновь охваченная гневом и злобой. Она хочет спрятаться от всех?
- Не знаю, сказал Генрих. Я знаю лишь одно ей надо покинуть помещение фрейлин.
- Если она хочет прятаться, пусть на меня не рассчитывает. Я могу закрывать глаза на некоторые вещи, по не стану сообщницей.
И Маргарита стала ждать, как будет принято ее последнее слово.
Но Генрих словно ничего не слышал. Голова его снова опустилась, и он вновь принял тот задумчивый вид, который только что так поразил королеву.
- Margota, пробормотал он, Margota cum Turennio. Вот те два слова, которые я все время искал.
На этот раз Маргарита побагровела.
- Клевета, сир! вскричала она. Неужто вы станете повторять мне клеветнические наветы?
- Какая клевета? спросил Генрих самым невозмутимым тоном. Разве вы обнаружили в этих словах клевету, сударыня? Я ведь просто вспомнил одно место из письма моего брата: Margota cum Turennio conveniunt in castello nomine Loignac. Право же, надо, чтобы какой-нибудь грамотей перевел мне это письмо.
- Хорошо, прекратим эту игру, сир, продолжала Маргарита, вся дрожа, и скажите мне без обиняков, чего вы от меня ждете.
- Так вот, я хотел бы, друг мой, чтобы вы перевели Фоссэз из помещения фрейлин в отдельную комнату и прислали к ней одного только врача, способного держать язык за зубами, например, вашего.
- О, я понимаю, в чем дело! вскричала королева. Фоссэз, так кичившаяся своей добродетелью, Фоссэз, лживо изображавшая себя девственницей, Фоссэз беременна и скоро должна родить.
- Я этого не сказал, друг мой, заметил Генрих, я этого не сказал, это утверждаете вы.
- Это так, сударь, это так! вскричала Маргарита. Ваш вкрадчивый тон, ваше ложное смирение все доказывает, что я права. Но есть жертвы, которых от своей жены не может требовать даже король. Покрывайте сами грехи Фоссэз, сир. Вы ее соучастник, это ваше дело; страдать должен виновный, а не невинный.
- Правильно, виновный. Вот вы опять напомнили мне выражение из этого ужасного письма.
- Каким образом?
- Да, виновный по-латыни будет, кажется, nocens?
- Да, сударь, nocens.
- Так вот, в письме стоит: "Margota cum Turennio, ambo nocentes, conveniunt in castello nomine Loignac". Боже, как жаль, что при такой хорошей памяти я так мало образован!
- Ambo nocentes, тихо повторила Маргарита, становясь белее своего крахмального кружевного воротника, он понял, он понял.
- "Margota cum Turennio ambo nocentes". Что же, черт побери, хотел мой братец сказать этим ambo? безжалостно продолжал Генрих Наваррский. Помилуй бог, дорогая моя, удивительно, как это вы, так хорошо знающая латынь, еще не дали мне объяснения этой смущающей меня фразы.
- Сир, я уже имела честь говорить вам...
- Э, черт возьми, прервал ее король, да вот и сам Turennius бродит под вашими окнами и глядит ввысь, словно дожидается вас, бедняга. Я дам ему знак подняться сюда. Он человек весьма ученый и скажет мне то, что я хочу знать.
- Сир, сир! вскричала Маргарита, приподнимаясь с кресла и складывая с мольбою руки. Сир, будьте великодушнее, чем все сплетники и клеветники Франции.
- Э, друг мой, сдается мне, что у нас в Наварре народ не более снисходительный, чем во Франции, и только что сами вы... проявляли большую строгость к бедняжке Фоссэз.
- Строгость, я? вскричала Маргарита.
- А как же, припомните. А ведь вам здесь подобает быть снисходительными, сударыня. Мы ведем такую мирную жизнь: вы даете балы, которые так любите, я езжу на охоту, которая меня так развлекает...
- Да, да, сир, сказала Маргарита, вы правы, будем снисходительны.
- О, я был уверен в том, что сердце у вас доброе.
- Вы ведь знаете меня, сир.
- Да. Так вы пойдете проведать Фоссэз, не правда ли?
- Да, сир.
- Отделите ее от других фрейлин?
- Да, сир.
- Поручите ее своему личному врачу?
- Да, сир.
- И никакой охраны. Врачи молчаливы, им уж так положено. А солдаты привыкли болтать.
- Это верно, сир.
- И если, на беду, то, о чем говорят, правда и бедняжка, проявив слабость, поддалась искушению...
Генрих возвел очи горе.
- Это возможно, продолжал он. Женщина сосуд скудельный. Res fragilis mulier est, как говорится в Евангелии.
- Но я женщина, сир, и знаю, что должна быть снисходительной к женщинам.
- Ах, вы ведь все знаете, друг мой. Вы поистине образец совершенства и...
- И что же?
- И я целую вам ручки.
- Но поверьте, сир, продолжала Маргарита, жертву эту я приношу лишь из добрых чувств к вам.
- О, сказал Генрих, я же вас отлично знаю, сударыня, и брат мой, король Франции, тоже: он говорит о вас в этом письме столько хорошего, добавляя: "Fiat sanum exemplum statiin atque res certior eveniet"[53]. Хороший пример, о котором здесь идет речь, без сомнения, тот, который подаете вы.
И Генрих поцеловал холодную, как лед, руку Маргариты.
- Передайте от меня тысячу нежных приветов Фоссэз, сударыня. Займитесь ею, как вы мне обещали. Я еду на охоту. Может быть, я увижу вас лишь по возвращении, может быть, не увижу никогда... волки эти звери опасные. Дайте-ка я поцелую вас, друг мой.
И он почти с нежностью поцеловал Маргариту и вышел, оставив ее ошеломленной всем, что она услышала.

Глава XVII. Испанский Посол

Король вернулся в свой кабинет, где уже находился Шико.
Шико все еще тревожило объяснение между супругами.
- Ну как, Шико? сказал Генрих.
- Как, сир? переспросил Шико.
- Знаешь ты, что говорит королева?
- Нет.
- Она говорит, что твоя проклятая латынь разрушает наше семейное счастье.
- Эх, сир, вскричал Шико, ради бога, забудем эту латынь и на том покончим. Когда латинский текст читаешь наизусть, это совсем не то, что написать его на бумаге: первый развеется по ветру, а со вторым и огонь не справится.
- Я-то, сказал Генрих, о нем, черт меня побери, даже и не думаю.
- Ну и тем лучше.
- Есть у меня другие дела, поважнее.
- Ваше величество предпочитаете развлекаться, правда?
- Да, сынок, сказал Генрих, не очень-то довольный тоном, которым Шико произнес эти несколько слов. Да, мое величество предпочитает развлекаться.
- Простите, но, может быть, я помешал вашему величеству?
- Э, сынок, продолжал Генрих, пожимая плечами, я уже говорил тебе, что здесь у нас не то, что в Лувре. Мы и любовью, и войной, и политикой занимаемся на глазах у всех.
Взор короля был так кроток, улыбка так ласкова, что Шико осмелел.
- Войной и политикой меньше, чем любовью, не так ли, сир?
- Должен признать, что ты прав, любезный друг: местность здесь такая красивая, лангедокские вина такие вкусные, женщины Наварры такие красавицы!
- Но, сир, продолжал Шико, вы, сдается мне, забываете королеву. Неужели наваррки прекраснее и любезнее, чем она? В таком случае наваррок есть с чем поздравить.
- Помилуй бог, ты прав, Шико, а я ведь просто забыл, что ты посол, представляющий короля Генриха Третьего, что Генрих Третий брат королевы Маргариты и что в разговоре с тобой я хотя бы из приличия обязан превознести госпожу Маргариту над всеми женщинами! Но ты уж извини меня за оплошность, Шико: я ведь, сынок, к послам не привык.
В этот момент дверь открылась, и д'Обиак громким голосом доложил:
- Господин испанский посол.
Шико так и подпрыгнул в кресле, что вызвало у короля улыбку.
- Ну вот, сказал Генрих, внезапное опровержение моих слов, которого я совсем не ожидал. Испанский посол! Чего ему, черт возьми, от нас нужно?
- Да, повторил Шико, чего ему, черт возьми, нужно?
- Сейчас узнаем, сказал Генрих, возможно, наш испанский сосед хочет обсудить со мной какое-нибудь пограничное недоразумение.
- Я удаляюсь, смиренно сказал Шико. Его величество Филипп Второй[54], наверно, направил к вам настоящего посла, а я ведь...
- Чтобы французский посол отступил перед испанским, да еще в Наварре! Помилуй бог, этого не должно быть. Открой вон тот книжный шкаф и расположись там.
- Но я даже невольно все услышу, сир.
- Ну и услышишь, черт побери, мне-то что? Я ничего не скрываю. Кстати, король, ваш повелитель, больше ничего не велел вам передать мне, господин посол?
- Нет, сир, решительно ничего.
- Ну и прекрасно, теперь тебе остается только смотреть и слушать, как делают все на свете послы. Так что в этом шкафу ты отлично выполнишь свою миссию. Смотри во все глаза и слушай обоими ушами, дорогой мой Шико.
Потом он добавил:
- Д'Обиак, скажи начальнику охраны, чтобы он ввел господина испанского посла.
Услышав это приказание, Шико поспешил залезть в шкаф, старательно опустив занавес, затканный изображением человеческих фигур.
По звонкому паркету отдавался чей-то медленный, размеренный шаг: в комнату вошел посланник его величества Филиппа II.
Когда все предварительные формальности, касающиеся этикета, были выполнены, причем Шико из своего укрытия мог убедиться, что Беарнец отлично умеет давать аудиенции, посол перешел к делу.
- Могу я без стеснения говорить с вашим величеством? спросил он по-испански, ибо этот язык так похож на наваррское наречие, что любой гасконец или беарнец отлично его понимает.
- Можете говорить, сударь, ответил Беарнец.
- Сир, сказал посол, я доставил ответ его католического величества.
"Вот как! подумал Шико. Если он доставил ответ, значит, были какие-то вопросы".
- По поводу чего? спросил Генрих.
- По поводу того, с чем вы обращались к нам в прошлом месяце, сир.
- Знаете, я очень забывчив, сказал Генрих. Соблаговолите напомнить мне, о чем шла речь, господин посол.
- По поводу захватов, которые производят во Франции лотарингские принцы.
- Да особенно по поводу захватов моего куманька де Гиза. Отлично! Теперь вспоминаю. Продолжайте, сударь, продолжайте.
- Сир, сказал испанец, хотя король, мой повелитель, и получил предложение заключить союз с Лотарингией, он счел бы союз с Наваррой более благородным и, скажем прямо, более выгодным.
- Да, будем говорить прямо.
- Я буду вполне откровенен с вашим величеством, сир, ибо намерения короля, моего повелителя, относительно вашего величества мне хорошо известны.
- Могу ли я их узнать?
- Сир, король, мой повелитель, ни в чем не откажет Наварре.
Шико припал ухом к занавеси, не преминув укусить себя за палец, чтобы проверить не спит ли он.
- Если мне ни в чем не отказывают, сказал Генрих, поглядим, чего же я могу просить.
- Всего, чего угодно будет вашему величеству, сир.
- Черт возьми!
- Пусть же ваше величество выскажется прямо и откровенно.
- Помилуй бог, всего, чего угодно! Да я просто теряюсь.
- Его величество король Испании хочет, чтобы его новый союзник был доволен. Доказательством послужит предложение, которое я уполномочен сделать вашему величеству.
- Я слушаю, сказал Генрих.
- Король Франции относится к королеве Наваррской, как к заклятому врагу. Покрывая ее позором, он тем самым отказывается считать ее сестрой, это очевидно. Оскорбления, нанесенные ей французским королем... Прошу у вашего величества прощения за то, что затрагиваю эту щекотливую тему.
- Ничего, затрагивайте.
- Оскорбления эти нанесены были публично, что подтверждается их общеизвестностью.
Генрих сделал движение, словно желая опровергнуть слова посла.
- Это общеизвестно, продолжал испанец, мы хорошо осведомлены. Итак, я повторяю, сир: король Франции больше не признает госпожу Маргариту своей сестрой, раз он стремится опозорить ее, отдав приказ начальнику охраны остановить на глазах у всех ее носилки и обыскать их.

Предыдущая страница 19 Следующая страница


Сорок Пять 20

- Что ж вы хотите всем этим сказать, господин посол?
- Для вашего величества теперь легче всего отвергнуть как жену ту, кого ее родной брат отвергает как сестру.
Генрих бросил взгляд на занавес, за которым Шико, трепеща, с расширенными от изумления глазами, ожидал, к чему приведет столь витиеватое начало.
- Когда брак ваш будет расторгнут, продолжал посол, союз между королями Наваррским и Испанским...
Генрих поклонился.
- Союз этот, продолжал посол, можно уже считать заключенным, и вот каким образом: король Испании отдает инфанту, свою дочь, в жены королю Наваррскому, а сам его величество женится на госпоже Екатерине Наваррской, сестре вашего величества.
Трепет удовлетворенной гордости прошел по всему телу Беарнца, дрожь ужаса охватила Шико: первый увидел, как на горизонте восходит во всем блеске солнце его счастливой судьбы, второй как никнут и рассыпаются в прах скипетр и счастье дома Валуа.
Что касается испанца, невозмутимого, ледяного, то он не видел ничего, кроме инструкций, полученных от своего повелителя.
- На мгновение воцарилась глубокая тишина, затем король Наваррский заговорил:
- Предложение, сударь, сделанное вами, блистательно, и им оказана мне высокая честь.
- Его величество, поспешил добавить гордый посол, не сомневавшийся в том, что предложение будет восторженно принято, его величество король Испании намерен поставить вашему величеству только одно условие.

- А, условие, сказал Генрих, что ж, это справедливо. В чем же оно состоит?
- Оказывая вашему величеству помощь против лотарингских принцев, то есть открывая вашему величеству дорогу к престолу Франции, мой повелитель желал бы благодаря союзу с вами облегчить себе возможность сохранить Фландрию, в которую сейчас мертвой хваткой вцепился монсеньер герцог Анжуйский. Ваше величество, конечно, понимаете, что мой повелитель бескорыстно предпочел вас лотарингским принцам, ведь господа де Гиз, естественные его союзники как принцы католические, уже ведут борьбу во Фландрии против герцога Анжуйского. Так вот его условие, притом единственное; оно и разумно и не обременительно: его величество король Испании вступит с вами благодаря двойному бракосочетанию в крепкий союз; он поможет вам... (тут посланник одно мгновение колебался, ища подходящего выражения) стать преемником французского короля, вы же гарантируете ему Фландрию. Зная мудрость вашего величества, я считаю свою посланническую миссию благополучно завершенной.
За этими словами последовало молчание, еще более глубокое, чем раньше. Наверно, сам ангел-губитель ожидал, пока мощно прозвучит ответ короля, прежде чем опустить свой меч туда или сюда, поразить Францию или Испанию.
Генрих Наваррский прошелся по своему кабинету.
- Итак, сударь, сказал он наконец, вот к чему сводится ответ, который вам поручено было мне передать?
- Так точно, сир.
- И больше ничего?
- Больше ничего.
- В таком случае, сказал Генрих, я отказываюсь от того, что предложил мне его величество, король Испании.
- Вы отвергаете руку инфанты! вскричал испанец. Его ошеломило, словно болью от внезапно полученной раны.
- Честь высока, сударь, ответил Генрих, поднимая голову, но я не могу считать, что она выше чести получить в жены дочь Франции.
- Да, но этот первый брак приблизил вас к могиле, сир. Второй же приближает к престолу.
- Я знаю, сударь, что вы сулите мне блистательную, ни с чем не сравнимую удачу, но я не стану покупать ее ценою крови и унижения моих будущих подданных. Как, сударь, я обнажил бы меч против короля Франции, моего зятя, ради испанцев, иноземцев! Как я остановлю победное шествие французского знамени, дабы башни Кастилии и львы Леона завершили то, что ими начато! Как я допущу, чтобы брат убивал брата, приведу иноземцев в свое отечество! Сударь, выслушайте: я просил у моего соседа, короля Испании, помощи против господ де Гизов, смутьянов, стремящихся завладеть моим наследием, но не против герцога Анжуйского, моего зятя, не против короля Генриха Третьего, моего друга, не против моей жены, сестры короля, моего сюзерена. Вы говорите мне, что поможете Гизам, окажете им поддержку? Отлично. Я же брошу против них и против вас всех протестантов Германии и Франции. Король Испанский хочет вновь завладеть ускользающей от него Фландрией? Пусть он поступит так, как его отец, Карл Пятый: пусть он попросит у короля Франции свободного прохода через французские владения и явится во Фландрию требовать, чтобы ему возвратили звание первого гражданина города Гента, я готов поручиться, что король Генрих Третий пропустит его так же честно, как это сделал в свое время король Франциск Первый. Я домогаюсь французского престола? Так, видимо, считает его католическое величество. Возможно. Но я не нуждаюсь в том, чтобы он помог мне завладеть этим престолом. Если он окажется пустым, я сам возьму его, вопреки даже всем величествам на свете. Прощайте же, сударь, прощайте! Передайте брату моему Филиппу, что я благодарю его за сделанные мне предложения. Но я бы считал себя смертельно обиженным, если бы он, делая мне эти предложения, хоть одно мгновение мог подумать, что я способен буду принять их. Прощайте, сударь!
Посол не мог прийти в себя от изумления. Он пробормотал:
- Остерегитесь, сир, доброе согласие между соседями может быть нарушено одним неосторожным словом.
- Господин посол, продолжал Генрих, запомните, что я вам скажу. Быть королем Наварры или вовсе не быть королем для меня одно и то же. Венец мой так невесом, что я даже не замечу, если он упадет с моей головы. Впрочем, если бы до этого дошло, будьте покойны, я бы постарался его удержать. Еще раз прощайте, сударь, передайте вашему повелителю, что честолюбие мое домогается большего, чем он мне посулил. Прощайте.
И Беарнец, вновь становясь не самим собою, но тем человеком, которого все в нем видели, после того как на одно мгновение позволил себе поддаться героическому пылу, Беарнец с любезной улыбкой проводил посла до порога.

Глава XVIII. Король Наваррский Раздает Милостыню

Шико охвачен был таким изумлением, что, даже когда Генрих остался один, он не подумал вылезти из книжного шкафа.
Беарнец сам поднял занавес и хлопнул его по плечу.
- Ну, как, по-твоему, я вышел из положения, мэтр Шико?
- Замечательно, сир, ответил все еще ошеломленный Шико. И правда, можно сказать, что для короля, не часто принимающего послов, вы умеете принимать их как следует.
- А ведь такие послы являются ко мне по вине моего брата Генриха.
- Как так, сир?
- Да! Если бы он не преследовал все время свою бедную сестру, и другим не пришло бы в голову ее преследовать. Неужели ты думаешь, что если бы испанский король не знал о нанесенном королеве Наваррской публичном оскорблении, когда начальник охраны обыскал ее носилки, неужели ты думаешь, что он предложил бы мне дать ей развод?
- Я с радостью вижу, сир, ответил Шико, что все подобные попытки останутся тщетными и ничто не сможет нарушить согласия, царящего между вами и королевой.
- Э, друг мой, слишком очевидно, что поссорить нас кое-кому очень выгодно.
- Признаюсь вам, сир, что не так проницателен, как вы думаете.
- Ну, конечно, брат мой Генрих только и мечтает о том, чтобы я развелся с его сестрой.
- Почему же? Растолкуйте мне, в чем дело? Черт побери, я и не думал, что найду такого хорошего учителя.
- Ты знаешь, Шико, что мне позабыли выплатить приданое моей жены.
- Нет, не знал, сир, но подозревал, что это так.
- Что приданое это состояло из трехсот тысяч золотых экю?
- Сумма неплохая.
- И, кроме того, нескольких крепостей, в том числе Кагора?
- Отличный, черт возьми, город!
- Я же потребовал не свои триста тысяч экю золотом, как я ни беден, я считаю себя богаче короля Франции, а Кагор.
- А, вы потребовали Кагор, сир? Помилуй бог, вы правильно сделали, на вашем месте я бы поступил так же.
- Вот потому-то, сказал Беарнец со своей многозначительной улыбкой, вот потому-то... теперь понимаешь?
- Нет, черт меня побери!
- Вот потому-то меня и пытаются поссорить с женой так основательно, чтобы я потребовал развода. Нет жены, понял теперь, Шико, нет и приданого, нет тем самым и трехсот тысяч экю, нет крепостей, нет самое главное Кагора. Это неплохой способ избавиться от необходимости сдержать данное слово, а мой братец Валуа весьма искусно расставляет подобные западни.
- А вам бы очень хотелось заполучить эту крепость, не правда ли, сир? спросил Шико.
- Конечно, ведь в конце-то концов что представляет собой мое беарнское королевство? Несчастное маленькое княжество, которое жадность моего зятя и тещи до того обкорнала, что связанный с ним королевский титул звучит насмешкой.
- Да, в то время как Кагор в составе этого княжества...
- Кагор стал бы моим крепостным валом, оплотом моих единоверцев.
- Так вот, дорогой сир, плакал ваш Кагор, ибо, разведетесь вы с госпожой Маргаритой или нет, король Франции никогда вам его не передаст, разве что вы взяли бы его сами...
- О, вскричал Генрих, да я бы и взял его, если бы он не был так сильно укреплен и мне не была так ненавистна всякая война.
- Кагор неприступен, сир, сказал Шико.
Генрих словно заключил свое лицо в броню непроницаемого простодушия.
- О, неприступен, неприступен, сказал он, но если бы у меня было войско, которого я не имею!..
- Послушайте, сир, мы с вами ведь не собираемся вести друг с другом сладкие речи. Вы сами знаете, гасконцы народ откровенный. Чтобы взять Кагор, где командует господин де Везен, надо быть Ганнибалом или Цезарем, а ваше величество...
- Ну, что же мое величество? спросил Генрих с насмешливой улыбкой.
- Ваше величество сами признали, что воевать не любите.
Генрих вздохнул. Взор его, полный меланхолии, вдруг вспыхнул огнем, но, подавляя этот невольный порыв, он погладил загорелой рукой свою темную бороду и сказал:
- Это правда, я никогда еще не обнажал шпаги и никогда не обнажу. Я соломенный король и человек мирных наклонностей. Однако, по странной противоречивости натуры, я люблю, Шико, поговорить о военном деле: это уж у меня в крови. Мой предок святой Людовик[55] имел счастье, будучи воспитанным в благочестии и кротким от природы, при случае ловко метать копье и смело орудовать мечом. Поговорим, Шико, если не возражаешь, о господине де Везене, который может сравняться и с Ганнибалом и с Цезарем.
- Сир, простите меня, сказал Шико, если я вас не только обидел, но и обеспокоил. Я сказал вам о господине де Везене лишь для того, чтобы в самом начале погасло пламя, которое, по молодости лет и неопытности в делах государственных, могло вспыхнуть в вашем сердце. Видите ли, Кагор так защищают и охраняют потому, что это ключ ко всему югу.
- Увы! сказал Генрих, вздыхая еще глубже. Я хорошо это знаю!
- Это, продолжал Шико, и богатая территория, я одновременно безопасное жилье. Обладать Кагором, значит, иметь хлебные амбары, погреба, полные сундуки, гумна, жилые дома и связи. Кто обладает Кагором, за того все, кто им не обладает, против того все.
- Э, помилуй бог, пробормотал король Наваррский, вот я и хотел обладать Кагором так сильно, что сказал моей бедной матушке сделать из него одно из условий, sine qua non[56], нашего с Маргаритой брака. О, смотри-ка, я заговорил по-латыни! Кагор был приданым моей жены, мне его обещали, я должен был его получить.
- Сир, быть должным и платить... заметил Шико.
- Ты прав, задолжать и расплатиться две различные вещи, друг мой. Так что, по-твоему, со мной так и на расплатятся.
- Боюсь, что так.
- Черт побери! произнес Генрих.
- И, говоря откровенно... продолжал Шико.
- Ну?
- Говоря откровенно, это будет правильно, сир.
- Правильно? Почему, друг мой?
- Потому что вы, женившись на принцессе из французского дома, не сумели выполнить свое ремесло короля, не сумели добиться, чтобы вам сперва выплатили приданое, а затем передали крепости.
- Несчастный! сказал Генрих с горькой улыбкой. Ты что же, забыл уже о набате Сен-Жермен-л'Оксерруа[57]. Сдается мне, что любой новобрачный, которого намереваются зарезать в его брачную ночь, станет больше заботиться о спасении жизни, чем о приданом.
- Ладно! сказал Шико, Ну, а после?
- После? спросил Генрих.
- Да. Сейчас у нас, кажется, мир. Так вот, надо было вам воспользоваться мирным временем и заниматься делами. Надо было простите меня, сир, не ухаживать, а вести переговоры. Это не столь занятно, я знаю, но более выгодно. Я говорю так, имея в виду не только ваши интересы, но и интересы короля, моего повелителя. Если бы в лице Генриха Наваррского Генрих Французский имел сильного союзника, он был бы сильнее всех, и если допустить, что католиков и протестантов могут объединить общие политические интересы, хотя бы потом они снова начали спорить по вопросам религии, католики и протестанты, то есть оба Генриха, привели бы в трепет все и вся.
- О, я-то, сказал смиренно Генрих, вовсе не стремлюсь приводить кого-либо в трепет, лишь бы мне самому не дрожать... Но, знаешь, Шико, не будем больше говорить об этих вещах, которые меня так волнуют. Кагор мне не принадлежит ну что же, я без него обойдусь.
- Нелегко это, мой король.
- Что ж делать, раз ты сам полагаешь, что Генрих мне его никогда не отдаст.
- Я так думаю, сир, я даже уверен в этом, и по трем причинам.
- Изложи мне их, Шико.
- Охотно. Первая состоит в том, что Кагор город богатый, и король Франции предпочитает оставить его себе, вместо того чтобы кому-нибудь отдавать.
- Это не очень-то честно, Шико.
- Это по-королевски, сир.
- А по-твоему, забирать себе все, что вздумается, это по-королевски?
- Да, это называется забирать львиную долю, а лев царь зверей.
- Я запомню то, что ты мне сейчас сказал, мой славный Шико, на случай, если стану когда-нибудь королем. Ну, а вторая причина, сынок?
- Вот она: государыня Екатерина...
- Она, значит, по-прежнему вмешивается в политику, моя добрая матушка Екатерина? прервал Генрих.
- По-прежнему. Так вот, госпожа Екатерина предпочла бы видеть свою дочь в Париже, а не в Нераке, подле себя, а не подле вас.
- Ты так думаешь? Однако она отнюдь не испытывает к своей дочери особо пылкой любви.
- Нет. Но госпожа Маргарита является при вас как бы заложницей.
- Ты просто тончайший политик, Шико. Черт меня побери, если мне это приходило в голову. Но возможно, что ты и прав: да, да, принцесса из французского королевского дома при случае может оказаться заложницей. И что же?
- Так вот, сир, чем меньше средств, тем меньше удовольствий. Нерак очень приятный город, с прелестным парком, в котором аллеи как нигде. Но без денег госпожа Маргарита в Нераке соскучится и начнет жалеть о Лувре.
- Первая твоя причина мне больше нравится, Шико, сказал король, тряхнув головой.
- В таком случае я назову вам третью. Существует герцог Анжуйский, который добивается какого-нибудь трона и мутит Фландрию; существуют господа де Гизы, которые тоже жаждут выковать себе корону и мутят Францию; существует его величество король Испании, который хотел бы попробовать всемирной монархии и баламутит весь свет. Так вот, среди них вы, государь Наварры, вы, как весы, обеспечиваете известное равновесие.
- Что ты? Я не имеющий никакого веса?
- Вот именно. Поглядите на швейцарскую республику. Если вы станете могущественны, то есть приобретете вес, все нарушится, вы уже не будете противовесом.
- О, вот эта причина мне очень нравится, Шико, удивительно логично она у тебя выведена. Ты и вправду ученейший человек, Шико.
- Да уж, правду говоря, сир, делаю, что могу, сказал Шико; несмотря ни на что, похвала ему польстила, и он доверился королевскому благодушию, к которому не был приучен.
- Вот, значит, объяснение, которое ты даешь теперешнему моему положению.
- Полное объяснение, сир.
- А я-то ведь ничего этого не разумел, Шико, я-то все время надеялся, понимаешь?
- Так вот, сир, могу дать вам совет перестаньте надеяться!
- В таком случае, Шико, с долговой записью на короля Франции я поступлю так же, как с записями моих фермеров, которые не могут внести арендной платы: рядом с их именем поставлю букву "У".
- Это значит уплачено?
- Вот именно.
- Поставьте два "У", сир, и вздохните.
Генрих вздохнул.
- Так я и сделаю, Шико, сказал он. Впрочем, как видишь, и в Беарне можно жить, и Кагор для меня не так уж безусловно необходим.
- Вижу, и, как я и предполагал, вы государь, полный мудрости, король-философ... Но что это там за шум?
- Шум? Где?
- Во дворе, как мне кажется.
- Выгляни-ка в окно, друг мой, выгляни.
Шико подошел к окну.
- Сир, сказал он, там внизу человек двенадцать каких-то оборванцев.
- А, это мои нищие ждут милостыни, заметил, вставая, король Наваррский.
- У вашего величества есть нищие, которым вы всегда подаете милостыню?
- Конечно, разве бог не велит помогать бедным? Я хоть и не католик, Шико, но тем не менее христианин.
- Браво, сир!
- Пойдем, Шико, спустимся вниз! Мы вместе с тобой раздадим милостыню, а затем поужинаем.
- Сир, следую за вами.
- Возьми кошель там, на маленьком столике, рядом с моей шпагой, ты видишь?
- Взял уже, сир...
- Отлично!
Они сошли вниз: на дворе было уже темно. Король шел с каким-то задумчивым, озабоченным видом.
Шико смотрел на него, и озабоченность короля его огорчала.
"И пришла же мне в голову мысль, думал он про себя, говорить о политике с этим славным принцем! Теперь я только отравил ему душу. Что за дурь на меня нашла!"
Спустившись во двор, король Наваррский подошел к группе нищих, на которую ему указал Шико.
Их было действительно человек двенадцать. Они отличались друг от друга осанкой, наружностью, одеждой" и неискусный наблюдатель принял бы их по голосу, походке, жестам за цыган, чужестранцев, каких-то не совсем обычных прохожих, но наблюдатель подлинно проницательный сразу признал бы переодетых дворян.
Генрих взял из рук Шико свой кошель и подал знак.
Все нищие, видимо, хорошо его поняли.
И вот они стали по очереди подходить к королю, приветствуя его с самым смиренным видом. Но в то же время на этих обращенных к нему лицах, умных и смелых, король, один только король, мог прочесть: "Под оболочкой пылают сердца".
Генрих ответил кивком головы, затем опустил в кошель, который предварительно развязал Шико, большой и указательный пальцы и достал монету.
- Э, заметил Шико, это же золото, сир!
- Да, знаю, друг мой.
- Черт побери, вы, оказывается, богач.
- Разве ты не видишь, друг мой, с улыбкой сказал Генрих, что каждая монета предназначается для двух нищих? Я, наоборот, беден, Шико, и вынужден, чтобы жить, разрезать свои пистоли надвое.
- И правда, сказал Шико со все возрастающим удивлением, эти монеты-половинки как-то диковинно обрезаны по краю.
- Да, я вроде как мой французский брат, который забавляется вырезыванием картинок: у меня тоже свои причуды. Когда мне нечего делать, я обрезаю свои дукаты. Бедный и честный Беарнец предприимчив, как еврей.
- Все равно, сир, сказал Шико, покачав головой, ибо он сообразил, что и тут кроется какая-то тайна, все равно, очень у вас странный способ раздавать милостыню.
- Ты бы поступил иначе?
- Ну да. Я не стал бы тратить время и разрезать каждую монету надвое. Я бы давал целую и прибавлял бы: это на двоих!
- Да они бы разодрались, дорогой мой, и, желая совершить доброе дело, я бы, наоборот, ввел их в искушение.
- Пусть так! пробормотал Шико, выражая в этом слове, к которому сводится сущность всех философских учений, свое неодобрение странным причудам короля.
Генрих же вынул из кошеля половинку золотой монеты и, остановившись перед первым нищим, с обычным своим спокойным и ласковым видом посмотрел на этого человека, не говоря ни слова, но как бы вопрошая его взглядом.
- Ажан, произнес тот с поклоном.
- Сколько? спросил король.
- Пятьсот.
- Кагор.
Он отдал ему монету и вынул из кошелька другую.
Нищий поклонился еще ниже, чем раньше, и отошел.
За ним последовал другой, смиренно склонившийся перед королем.
- Ош, произнес он.
- Сколько?
- Триста пятьдесят.
- Кагор.
Он отдал ему вторую монету и достал из кошелька еще одну.
Второй исчез так же, как и первый. Подошел, отвесив поклон, третий.
- Нарбонна, сказал он.
- Сколько?
- Восемьсот.
- Кагор.
Он отдал третью монету и извлек из кошелька еще одну.
- Монтобан, сказал четвертый нищий.
- Сколько?
- Шестьсот.
- Кагор.
И так все подходили, кланялись, произносили название какого-нибудь города и цифру. Общий итог этих цифр составлял восемь тысяч.
Каждому из них Генрих отвечал "Кагор", совершенно одинаково произнося каждый раз это слово. Раздача кончилась, в кошельке не оставалось больше монет, на дворе нищих.
- Вот и все, сказал Генрих.
- Все, сир?
- Да, я кончил.
Шико тронул короля за рукав.
- Сир! сказал он.
- Ну?
- Разрешите мне проявить любопытство.
- Почему нет? Любопытство вещь вполне естественная.
- Что вам говорили эти нищие и что вы им, черт возьми, отвечали?
Генрих улыбнулся.
- Вы знаете, здесь все сплошная тайна.
- Ты находишь?
- Да. Никогда я не видел, чтобы так раздавали милостыню.
- В Нераке это обычное дело, дорогой мой Шико. Знаешь поговорку: "Что город, то норов".
- Странный обычай, сир.
- Да нет же, разрази меня гром! Нет ничего проще. Все эти люди, которых ты видел, бродят по стране и собирают подаяние. Но они все из разных мест.
- И что же, сир?
- Так вот, чтобы я не подавал все одним и тем же, они называют мне свой родной город. Таким образом, дорогой мой Шико, ты сам понимаешь, я поровну раздаю милостыню и помогаю нищим всех городов своего государства.
- Ну, что касается названий городов, которые они произносят, это куда ни шло. Но почему вы всем им отвечали "Кагор"?
- Что ты говоришь? вскричал Генрих с отлично разыгранным удивлением. Я отвечал им "Кагор"?
- А то что же?
- Ты думаешь?
- Я в этом уверен.
- Вот видишь ли, с тех пор как мы с тобой поговорили о Кагоре, это слово у меня все время на языке. Так ведь всегда происходит, когда страстно желаешь чего-нибудь, а получить не можешь; думаешь о нем, думаешь и называешь вслух.
- Гм, хмыкнул Шико, недоверчиво глядя в ту сторону, куда скрылись нищие. Это гораздо менее ясно, чем мне хотелось бы, сир. К тому же смущает меня еще одно...
- Как, еще что-то?
- Цифра, которую произносил каждый из них: если сложить все эти цифры, получится восемь тысяч.
- А, что касается цифр, то и я, Шико, подобно тебе, ничего тут не понял. Но вот что, пожалуй, приходит мне в голову: как ты знаешь, все нищие составляют различные союзы, и, может быть, они называли количество членов того союза, к которому каждый из них принадлежал. Это кажется мне весьма вероятным.
- Сир! Сир!
- Пойдем ужинать, друг мой. На мой взгляд, ничто так не проясняет ум, как еда и питье. Мы обдумаем все это за столом, и ты сам убедишься, что если пистоли у меня обрезаны, то бутылки полны доверху.
Король свистнул пажа и велел подавать ужин.
Затем, безо всяких церемоний взяв Шико под руку, он поднялся вместе с ним обратно в кабинет, где был сервирован ужин.
Проходя мимо покоев королевы, он взглянул на окна и увидел, что они не освещены.
- Паж, спросил он, ее величества королевы нет дома?
- Ее величество, ответил паж, пошла проведать мадемуазель де Монморанси, которая, говорят, тяжело больна.
- Ах, бедняжка Фоссэз, сказал Генрих, правда, у королевы такое доброе сердце. Пойдем ужинать, Шико, пойдем ужинать!

Глава XIX. С Кем В Действительности Проводил Ночь Король Наваррский

Ужин прошел очень весело. Казалось, и в мыслях и в сердце Генриха рассеялся всякий мрак, а когда Беарнец находился в таком расположении духа, он был приятнейший сотрапезник.
Что касается Шико, то он постарался как можно тщательнее скрыть пока еще смутное беспокойство, которое охватило его при появлении испанского посла, сопровождало во дворе, усилилось при раздаче золота нищим и больше уже не покидало.
Генрих пожелал, чтобы его куманек Шико отужинал с ним наедине. При дворе короля Генриха он всегда ощущал к Шико некую слабость, довольно обычную слабость умного человека к другому умному человеку. Шико со своей стороны, если оставить в стороне испанского посла, нищих с их паролем и обрезанными золотыми монетами, тоже питал к наваррскому королю большую симпатию.
Видя, что король переходит от одного вина к другому и во всем решительно ведет себя как добрый сотрапезник, Шико решил быть воздержаннее, чтобы не пропустить ни одного словца, которое могло вырваться у Беарнца, возбужденного свободой общения за ужином и крепостью вин.
Генрих пил, не стесняясь, и умел так увлекать за собою собутыльников, что Шико не удавалось отставать от него больше, чем на один стакан из трех.
Но мы уже знаем, что у г-на Шико голова была крепкая. Что до Генриха Наваррского, то он уверял, что все вина эти местные, и он привык пить их, как молоко.
Все это было приправлено любезностями, которые без конца говорили друг другу собутыльники.
- Как я вам завидую, сказал королю Шико, какой у вас приятный двор и веселая жизнь, сир! Сколько благодушных лиц вижу я в вашем славном доме, и как благоденствует эта прекрасная Гасконь!
- Если бы жена моя была здесь, дорогой мой Шико, я не сказал бы тебе того, что я скажу. Но в отсутствие ее могу признаться, что самая приятная сторона моей жизни та, которой ты не видишь.
- Ах, сир, вы правы, чего только не говорят о вашем величестве.
Генрих откинулся на спинку кресла и, смеясь, погладил бороду.
- Да, да, не правда ли? сказал он. Утверждают, что я царствую главным образом над своими подданными женского пола.
- Так точно, сир, а между тем меня это удивляет.
- Почему, куманек?
- А потому, сир, что в вас гнездится тот беспокойный дух, который творит великих монархов.
- Ах, Шико, ты ошибаешься, сказал Генрих. Лени во мне больше, чем беспокойства, доказательство тому вся моя жизнь. Если я завожу любовные шашни, то всегда с женщиной, которая у меня под боком, если выбираю вино, то всегда из ближайшей ко мне бутылки. Твое здоровье, Шико.
- Сир, вы оказываете мне честь, ответил Шико, осушая свой стакан до последней капли, ибо король следил за ним острым взглядом, читавшим, казалось, потаеннейшие его мысли.
- И потому, продолжал король, поднимая глаза к небу, какая идет грызня у меня в доме, куманек?
- Да, понимаю: все фрейлины королевы обожают вас, сир.
- Они же все время тут, по соседству, Шико.
- Эге, сир! Из вашей аксиомы следует, что если бы вы проживали в Сен-Дени, а не в Нераке, король вел бы не такое мирное существование, как сейчас.
Генрих помрачнел.
- Король! Что вы мне рассказываете, Шико? продолжал Генрих Наваррский. Король? Вы что же, воображаете, что я Гиз? Я хочу получить Кагор, это верно, но лишь потому, что он тут, рядом: опять же по моей системе, Шико. Я честолюбив, но лишь пока сижу в кресле. Стоит мне встать, и я уже ни к чему не стремлюсь.
- Помилуй бог, сир! ответил Шико. Это стремление заполучить то, что находится под рукой, очень напоминает Цезаря Борджиа, он составлял себе королевство, беря город за городом и утверждая, что Италия артишок, который нужно съедать листочек за листочком.
- Этот Цезарь Борджиа, сдается мне, куманек, был не такой уж плохой политик[58], сказал Генрих.
- Да, но очень опасный сосед и очень плохой брат.
- Ну вот, уж не сравниваете ли вы меня, гугенота, с сыном папы? Осторожнее, господин посол!
- Сир, я вас ни с кем не стал бы сравнивать.
- Почему?
- Потому что, на мой взгляд, каждый, кто сравнит вас с кем-либо, кроме вас самих, ошибется. Вы, сир, честолюбивы.
- Странное дело! заметил Беарнец. Вот человек, который изо всех сил старается заставить меня к чему-то стремиться!
- Упаси боже, сир! Как раз наоборот, я всем сердцем желаю, чтобы ваше величество ни к чему не стремились.
- Послушайте, Шико, сказал король, вам ведь незачем торопиться в Париж, не так ли?
- Незачем, сир.
- Ну, так проведите со мной несколько дней.
- Если ваше величество оказываете мне честь желать моего общества, я с величайшей охотой проведу у вас с недельку.
- Неделю отлично, куманек: через неделю вы будете знать меня, как родного брата. Выпьем, Шико.
- Сир, мне что-то больше не хочется, сказал Шико, начинавший уже отказываться от попытки напоить короля, на что сперва покушался.
- В таком случае, куманек, я вас покину, сказал Генрих. Ни к чему сидеть за столом без дела? Выпьем, говорю я вам!
- Зачем?
- Чтобы крепче спать. Это наше местное винцо нагоняет такой сладкий сон. Любите вы охоту, Шико?
- Не слишком, сир. А вы?
- Я просто обожаю ее, с тех пор как жил при дворе короля Карла Девятого.
- А почему ваше величество делаете мне честь, выясняя, люблю ли я охоту?
- Потому что завтра у меня охота, и я намерен взять вас с собой.
- Сир, это для меня большая честь, но...
- О куманек, будьте покойны, эта охота будет радостью для глаз и для сердца каждого военного. Я хороший охотник и хочу, чтобы вы, черт побери, видели меня в самом выгодном свете. Вы же говорили, что хотите меня получше узнать?
- Помилуй бог, сир! Признаюсь, это одно из самых страстных моих желаний.
- Ну, вот: как раз с этой стороны вы меня еще не изучали.
- Сир, я сделаю все, что угодно будет королю.
- Хорошо. Значит, мы договорились! А, вот и паж, нам помешали.
- Что-нибудь важное, сир?
- Какие могут быть дела, когда я сижу за столом? Вы, дорогой Шико, просто удивляете меня: вам все представляется, что вы при французском дворе. Шико, друг мой, знай ты одно: в Нераке...
- Что в Нераке, сир?
- В Нераке после хорошего ужина ложатся спать.
- А этот паж?..
- Да разве паж может доложить только о деле?
- Ах, сир, я понял и иду спать.
Шико встал, король последовал его примеру, взял своего гостя под руку. Шико показалась подозрительной поспешность, с которой его выпроваживали. Впрочем, после появления испанского посла все решительно начинало вызывать у него подозрения. Поэтому он решил выйти из кабинета как можно позже.
- Ого! сказал он, шатаясь. Странное дело, сир!
Беарнец улыбнулся.
- Что случилось, куманек?
- Помилуй бог, голова у меня кружится. Пока я сидел, все шло отлично, а когда встал... брр!
- Ну вот, сказал Генрих, мы же только пригубили вина!
- Пригубили, сир? Вы называете это пригубить? Браво, сир! Ну и здорово же вы пьете, склоняюсь перед вами, как ленник перед сюзереном: по-вашему, это называется пригубить?
- Шико, друг мой, сказал Беарнец, стараясь острым, свойственным ему одному взглядом удостовериться, действительно ли Шико пьян или только притворяется, Шико, друг мой, по-моему, самое лучшее, что ты можешь сейчас сделать, это отправиться спать.
- Да, да, сир. Доброй ночи, сир.
- Доброй ночи, Шико, до завтра!
- Да, сир, до завтра. Ваше величество вполне правы, лучшее, что Шико может сделать, это пойти спать. Доброй ночи, сир!
И Шико разлегся на полу.
Видя, что его собутыльник решительно не желает уходить, Генрих бросил быстрый взгляд на дверь. Каким беглым ни был этот взгляд, Шико его уловил.
- Ты так пьян, бедняга Шико, что даже не заметил одной вещи.
- Какой?
- Что ты принял половики моего кабинета за свою постель.
- Шико человек военный, Шико это безразлично.
- Тогда ты и другого не замечаешь?
- А-а! Что же это такое другое?
- Что я кого-то жду.
- Ужинать? Так давай ужинать!
Шико сделал тщетную попытку приподняться.
- Помилуй бог, вскричал Генрих, как это тебя сразу развезло, куманек! Да убирайся ты, черт побери, или ты не понимаешь, что она уже ждет!
- Она! сказал Шико. Кто такая?
- Э, черт возьми, женщина, которая ко мне пришла и стоит там за дверью.
- Женщина! Что же ты сразу не сказал, Генрике!.. Ах, простите, спохватился Шико, я думал... думал, что говорю с французским королем. Он меня, видите ли, совсем избаловал, добряк Генрике. Что же вы сразу не сказали, сир? Я ухожу.
- Ну и прекрасно, ты настоящий рыцарь, Шико. Ну вот, хорошо, вставай и уходи, мне же предстоит не спать всю ночь, понимаешь? всю ночь.
Шико встал и, пошатываясь, направился к двери.
- Прощай, друг мой, прощай, спи хорошо.
- А вы, сир?
- Тсс!
- Да, да, тсс!
Он открыл дверь.
- В галерее ты найдешь пажа. Он проводит тебя в твою комнату. Ступай.
- Благодарю вас, сир.
И Шико вышел, отвесив предварительно такой низкий поклон, на какой только способен был выпивший человек.
Но едва дверь за ним закрылась, все следы опьянения исчезни. Он сделал шага три, а затем, внезапно вернувшись к двери, приставил глаз к широкой замочной скважине.
Генрих уже открывал противоположную дверь незнакомке, которую Шико, любопытный, как все послы, хотел во что бы то ни стало увидеть.
Но вместо женщины вошел мужчина.
И когда этот человек снял шляпу, Шико узнал благородные и строгие черты Дюплесси-Морнэ, сурового и бдительного советника короля Наваррского.
- О черт, пробормотал Шико. Этот визит, уж наверно, помешал нашему любовнику больше, чем мог ему помешать я.
Но при появлении Дюплесси-Морнэ лицо Генриха выразило только радость. Он пожал вновь прибывшему обе руки, пренебрежительно оттолкнул накрытый стол и усадил Морнэ подле себя со всем пылом, который мог испытывать любовник, приближаясь к своей милой.
Он, видимо, с нетерпением ждал первых слов, которые произнесет его советник. Но внезапно, еще до того, как Морнэ заговорил, он встал и, сделав ему знак обождать, подошел к двери и закрыл ее на задвижку, проявляя осмотрительность, которая заставила Шико весьма и весьма задуматься.
Затем он устремил пылающий взор на карты, планы и письма, которые передавал ему одно за другим его министр.
Король зажег еще несколько свечей и принялся писать и делать какие-то отметки на географических картах.
- Ого! прошептал Шико. Вот как славно проводит ночи Генрих Наваррский! Помилуй бог, если они все такие, Генрих Валуа рискует провести немало скверных ночей.
В это мгновение он услышал за собою шаги. Это был паж, дежуривший в галерее и ожидавший его по приказу короля.
Боясь, как бы его не застали подслушивающим, Шико выпрямился во весь свой рост и попросил мальчика провести его в предназначенную ему комнату.
К тому же узнавать больше было нечего. Появление Дюплесси сказало ему все.
- Следуйте, пожалуйста, за мной, сказал д'Обиак, мне поручено указать вам вашу комнату.
И он проводил Шико на третий этаж, где для него приготовлено было помещение.
У Шико не оставалось уже никаких сомнений. Он прочел уже половину знаков, составлявших ребус, именовавшийся королем Наваррским. Поэтому он и не пытался заснуть, но в мрачной задумчивости уселся на кровать. Луна, спускаясь к заостренным углам крыши, лила словно из серебряного кувшина свой голубоватый свет на поля и реку.
"Дело ясное, нахмурясь, думал Шико, Генрих настоящий король, он тоже затевает заговоры. Весь этот дворец, парк, город все очаг заговора, женщины заводят любовные шашни, но за этими шашнями политика, мужчины, горя надеждой, куют свое грядущее счастье! Генрих лукав, ум его граничит с гениальностью. Он в сношениях с Испанией, страной всяческих коварных замыслов. Кто знает может быть, за его благородным ответом послу скрываются мысли совершенно противоположные, может быть, он предупредил об этом посла, подмигнув ему или дав какой-нибудь другой знак, которого я, сидя в своем укрытии, не мог уловить. У Генриха есть соглядатаи. Он их оплачивает или поручает кому-нибудь оплачивать. Эти нищие ни более ни менее, как переодетые дворяне. Искусно вырезанные золотые монеты условные знаки, вещественный, осязаемый пароль. Генрих разыгрывает влюбленного безумца, и в то время как все воображают, что он занят любовными делами, он по ночам работает с Морнэ, который никогда не спит и не знает, что такое любовь. Вот что я должен был увидеть и увидел. У королевы Маргариты есть любовники, и королю это известно. Он знает, кто они, и терпит их, ибо еще нуждается в них, или в ней, или и в них и в ней вместе. Он плохой военный, значит, ему нужны полководцы, а так как денег у него мало, он вынужден оплачивать их тем, что они предпочитают. Генрих Валуа сказал мне, что не может спать. Помилуй бог! Хорошо делает, что не спит. Счастье наше еще, что этот коварный Беарнец добрый дворянин, которому бог дал способность к интригам, но позабыл дать силу и напористость. Говорят, Генрих боится мушкетных выстрелов; утверждают, что, когда совсем еще юным его взяли на войну, он не смог высидеть в седле более четверти часа. К счастью нашему, повторил про себя Шико, ибо в такое время, как наше, если человек, искусный в интригах, еще к тому же силен и смол, он может стать повелителем мира. Да, имеется Гиз этот обладает обоими качествами: и даром интриги, и сильной рукой. Но плохо для него то, что его мужество и ум всем известны, а Беарнца никто не опасается. Один я его разгадал".
И Шико потер себе руки.
"Что ж? продолжал он свою мысль. Теперь, когда он разгадан, мне здесь делать нечего. Поэтому, пока он работает или спит, я потихоньку-полегоньку выберусь из города. Мало, думается мне, есть послов, которые могут похвастать, что в один день выполнили всю свою миссию. Я же это сделал. Итак, я выберусь из Нерака, а очутившись за пределами его, поскачу что есть духу во Францию".
И он принялся прицеплять к сапогам шпоры, которые отцепил, идя к королю.

Глава XX. Об Удивлении, Испытанном Шико, Когда Он Убедился, Насколько Хорошо Его Знают В Нераке

Приняв твердое решение незаметно оставить двор короля Наваррского, Шико приступил к укладке своего дорожного узелочка.
Он постарался, чтобы вещей было как можно меньше, следуя тому правилу, что чем легче весишь, тем быстрее идешь.
Самым тяжелым предметом багажа, который он с собою брал, была шпага.
"Поразмыслим, сколько времени понадобится мне, говорил Шико про себя, завязывая узелок, чтобы доставить королю сведения о том, что я видел и чего, следовательно, опасаюсь? Дня два придется мне добираться до какого-нибудь города, откуда расторопный губернатор сумеет отправить курьеров, которые мчались бы во весь опор. Скажем, городом этим будет Кагор, Кагор, о котором король Наваррский так много говорит, столь справедливо придавая ему большое значение. Там я смогу отдохнуть, ибо выносливость человеческая имеет пределы. Итак, в Кагоре я буду отдыхать, а вместо меня помчатся вперед лошади. Ну же, друг Шико, не медли, выступай налегке и будь хладнокровен. Ты воображал, что уже выполнил свою миссию, нет, болван, ты лишь на полпути, да и то неизвестно!"
С этими словами Шико потушил свет, как можно тише открыл дверь и начал на цыпочках продвигаться вперед.
Шико был ловкий стратег. Когда он шел в эту комнату вслед за д'Обиаком, то бросил взгляд направо, бросил взгляд налево, поглядел вперед, поглядел назад и хорошо ознакомился с местностью.
Передняя, коридор, лестница, и, наконец, выход во двор.
Но, не успев сделать в передней и четырех шагов, Шико натолкнулся на какого-то человека.
То был паж, лежавший на циновке за дверью. Он проснулся и заговорил:

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- А, добрый вечер, господин Шико, добрый вечер!
Шико узнал д'Обиака.
- Добрый вечер, господин д'Обиак, ответил он. Но пропустите меня, пожалуйста, я хочу прогуляться.
- Вот как? Но дело в том, что разгуливать по ночам в замке не разрешается, господин Шико.
- А почему это, господин д'Обиак?
- Потому что король опасается воров, а королева поклонников.
- Черт возьми!
- Ведь по ночам, вместо того чтобы спать, разгуливают только воры да влюбленные.
- Однако же, дорогой господин д'Обиак, сказал Шико с самой любезной улыбкой, я-то ведь ни то, ни другое. Я посол, и к тому же посол, очень утомленный беседой по-латыни с королевой и ужином с королем. Ибо королева здорово знает латынь, а король здорово пьет. Пропустите же меня, друг мой, мне очень хочется погулять.
- По городу, господин Шико?
- О нет, в саду.
- Вот беда: в саду, господин Шико, гулять запрещено еще строже, чем по городу.
- Дружок мой, сказал Шико, хочу вас похвалить: для своего возраста вы очень уж бдительны. Неужто вам нечем другим заняться?
- Нет.
- Вы не играете, не влюблены?
- Чтобы играть, господин Шико, надо иметь деньги, чтобы волочиться, нужна любовница.
- Без сомнения, согласился Шико.
Он стал шарить по карманам. Паж не спускал с него глаз.
- Поройтесь у себя в памяти, милый друг, сказал Шико, и бьюсь об заклад, вы обнаружите какую-нибудь прелестницу, которой я вас прошу накупить побольше лент и дать хорошую скрипичную серенаду вот на это.
И Шико сунул пажу в руку десять пистолей, которые во были обрезаны, как пистоли Беарнца.
- Право, господин Шико, сказал паж, сразу видно, что вы привыкли жить при французском дворе. Вы так обращаетесь с людьми, что вам ни в чем не откажешь. Ладно, выходите из своей комнаты, только, пожалуйста, не шумите.
Шико но заставил его повторять, он, как тень, выскользнул в коридор, из коридора на лестницу. Но, дойдя до прихожей, внизу нашел офицера дворцовой стражи, который спал, сидя на стуле.
Этот человек всем своим туловищем заслонял дверь. О том, чтобы пройти, нечего было и думать.
- Ах ты негодник паж, прошептал Шико, ты это знал и не сказал мне ни слова.
В довершение несчастья, сон у офицера был, видимо, очень чуткий: спящий все время нервно подергивал то рукой, то ногой, один раз он даже вытянул руку, как человек, который вот-вот проснется.
Шико стал осматриваться нет ли какого отверстия, через которое он благодаря своим длинным ногам и сильным рукам мог бы выбраться наружу, не воспользовавшись дверью.
Наконец он заметил то, что искал. Это было одно из тех сводчатых окон, которые называются импостами. Оно оставалось все время открытым, то ли для доступа свежего воздуха, то ли потому, что король Наваррский, хозяин не слишком рачительный, не позаботился о том, чтобы вставить стекла.
Шико ощупал стену, соображая при этом, на каком расстоянии друг от друга находятся выступы, и, воспользовавшись ими как опорой для ног, поднялся к окну, словно по ступенькам. Нашим читателям известны его подвижность и ловкость он сделал это, произведя не больше шума, чем сухой лист, шуршащий о стену под дуновением осеннего ветра.
Но импост оказался непомерно узким эллипс его не соответствовал животу и плечам Шико, несмотря на то что живота, можно сказать, вовсе не было, а плечи, гибкие, словно кошачьи лопатки, как бы вдавливались в туловище, исчезали в нем, чтобы занимать как можно меньше места.
Поэтому, когда Шико просунул в окошко голову и одно плечо и оторвал ногу от последнего выступа стены, он оказался повисшим между небом и землей, не имея возможности податься ни вперед, ни назад.
Он принялся вертеться и извиваться, но для начала только разорвал куртку и наделал себе ссадин. Положение усугублялось тем, что рукоять шпаги никак не проходила, образовав внутреннюю зацепку, благодаря которой Шико совсем застрял в раме импоста. Шико собрал все свои силы, все свое терпенье, всю свою ловкость, пытаясь расстегнуть пряжку на перевязи, но как раз именно на пряжку-то он и навалился всей грудью. Ему пришлось прибегнуть к другому маневру, под конец он сумел запустить руку за спину и вытащить шпагу из ножен. Когда она была вытащена, оказалось делом уже более легким, вертя ею то под тем углом, то под этим, устроить скважину, через которую могла пройти рукоятка. Шпага первая упала за окно, зазвенев на каменных плитах. Шико, проскользнув в окошко, словно угорь, последовал за своей шпагой; чтобы ослабить силу удара, он при падении обеими руками уперся в землю.
Вся эта борьба человека с железными челюстями импоста не могла пройти совсем бесшумно: поднимаясь с земли, Шико очутился лицом к лицу с каким-то солдатом.
- Ах, боже ты мой, уж не расшиблись ли вы, господин Шико? спросил тот, протягивая Шико для опоры конец своей алебарды.
"Опять!" подумал Шико.
Однако, тронутый вниманием этого человека, он ответил:
- Нет, друг мой, нисколько.
- Какое счастье, сказал солдат. Пари держу, что никто другой не выкинул бы подобной штуки, не раскроив себе черепа. Право же, только вам это могло удаться, господин Шико.
- Но откуда, черт побери, знаешь ты мое имя? с удивлением спросил Шико, все еще пытаясь двинуться дальше.
- Я видел вас сегодня во дворце и еще даже спросил: "Кто этот, видимо, знатный дворянин, который беседует с королем?" Мне и ответили: "Это господин Шико". Потому я и знаю.
- Очень любезно с твоей стороны, сказал Шико, но я очень тороплюсь, друг мой, и с твоего позволения...
- Но из дворца ночью не выходят. На этот счет есть строгое распоряжение.
- Сам видишь, что выходят, я же вышел.
- Понимаю, это, конечно, основание. Но...
- Но?
- Вы возвратитесь, вот и все, господин Шико.
- Ну, нет!
- Как так нет?
- Во всяком случае, не тем же путем. Очень уж он неудобный.
- Будь я не солдат, а офицер, я бы спросил вас, почему вы вышли таким способом, но это не мое дело. Мое дело чтобы вы возвратились. И потому возвращайтесь, господин Шико, прошу вас.
И солдат произнес эту свою просьбу так выразительно, с такой силой убежденья, что Шико был тронут. Поэтому он порылся в кармане и извлек оттуда десять пистолей.
- Ты, друг мой, наверно, хороший хозяин, сказал он солдату, и понимаешь, что раз мое платье так пострадало от того, что я лез через это окно, ему придется еще хуже, если я полезу обратно. Оно превратится в лохмотья, и мне придется идти почти голым, что выглядело бы крайне непристойно при дворе, где столько молодых и хорошеньких женщин, начиная с самой королевы. Пропусти меня поэтому, друг мой, дай мне сходить к портному.
И он сунул ему в руку десять пистолей.
- Тогда проходите поскорей, господин Шико, поскорей. И солдат положил деньги в карман.
Шико очутился на улице и начал искать верное направление. Идя ко дворцу, он прошел через весь город. Теперь ему надо было двинуться в противоположную сторону, раз он намеревался выйти из ворот, противоположных тем, в которые вошел. Вот и все.
Ночь, лунная и безоблачная, не слишком способствовала побегу. Шико пожалел о славных ночных туманах Франции, благодаря которым в такой час на улицах Парижа прохожие и на расстоянии четырех шагов не различали друг друга. Вдобавок его подбитые гвоздями сапоги звенели на булыжниках мостовой, как лошадиные подковы.
Злополучный посол не успел обогнуть угла улицы, как ему повстречался патруль.
Он первый остановился, рассудив, что, если попытается укрыться где-нибудь или прорваться вперед, ото вызовет подозрения.
- Добрый вечер, господин Шико, сказал командир патруля, в знак приветствия сделав шпагой на караул, не разрешите ли проводить вас до дворца? У вас такой вид, словно вы заблудились и ищете дорогу.
- Что такое, оказывается, здесь меня все знают? прошептал Шико. Черт возьми, это странно!
Затем он произнес вслух самым непринужденным тоном:
- Вы ошиблись, корнет, я направляюсь не во дворец.
- Напрасно, господин Шико, внушительно заметил офицер.
- А почему, сударь мой?
- Потому что весьма строгий указ запрещает жителям Нерака выходить по ночам без особого разрешения и без фонаря разве что по какой-нибудь неотложной надобности.
- Извините, сударь, сказал Шико, но на меня этот указ распространяться не может.
- А почему?
- Я не житель Нерака.
- Да, но сейчас-то вы находитесь в Нераке... Житель означает не гражданин такого-то города, а просто живущий в таком-то городе. Вы же не станете отрицать, что живете в Нераке, раз я встречаю вас на улицах Нерака.
- Вы, сударь, рассуждаете логично. Но я, к сожалению, тороплюсь. Допустите же небольшое нарушение правил и дайте мне пройти.
- Да вы заблудитесь, господин Шико: Нерак полон извилистых переулков, вы упадете в какую-нибудь зловонную яму. Без проводников вам не обойтись. Разрешите же троим из моих людей провести вас до дворца.
- Но я же сказал вам, что вовсе не иду во дворец.
- Куда же в таком случае?
- По ночам у меня бессонница, и я обычно прогуливаюсь. Нерак очаровательный город, полный, как мне показалось, всяких неожиданностей. Я хочу осмотреть его, ознакомиться с ним.
- Вас проведут куда вам будет угодно, господин Шико. Эй, ребята, кто пойдет?
- Умоляю вас, сударь, не лишайте меня всей прелести прогулки: я люблю ходить один.
- Вас, чего доброго, убьют грабители.
- Я при шпаге.
- Да, правда, я и не заметил. Тогда вас задержит прево за то, что вы вооружены.
Шико увидел, что никаким окольным путем ничего не добьешься. Он отвел офицера в сторону.
- Послушайте, сударь, сказал он, вы молоды, привлекательны, вы знаете, что такое любовь, этот самовластный тиран.
- Разумеется, господин Шико, разумеется.
- Так вот, любовь сжигает меня, корнет. Мне надо повидать одну даму.
- Где именно?
- В одном квартале.
- Молодая?
- Двадцать три года.
- Красивая?
- Как сама Венера.
- Поздравляю вас, господин Шико.
- Так, значит, вы меня пропустите?
- Что же делать, надобность, видимо, неотложная?
- Вот именно, неотложная, сударь.
- Проходите.
- Но один, не так ли? Вы понимаете, я же не могу скомпрометировать?..
- Ну, конечно же!.. Проходите, господин Шико, проходите.
- Вы любезнейший человек, корнет.
- Помилуйте, сударь!
- Нет, черти полосатые, это благородная черта. Но откуда вы меня знаете?
- Я видел вас во дворце, в обществе короля.
"Вот что значит маленький город! подумал Шико. Если бы в Париже меня так же хорошо знали, сколько раз у меня уже была бы продырявлена не куртка, а сама шкура!"
И он пожал руку молодому офицеру, который спросил:
- Кстати, в какую сторону вы направляетесь?
- К Ажанским воротам.
- Смотрите не заблудитесь.
- Разве я не на верном пути?
- На верном. Идите, никуда не сворачивая, и желаю вам избежать неприятных встреч.
- Спасибо.
И Шико устремился вперед самым веселым и легким шагом.
Но не успел он сделать и ста шагов, как столкнулся нос к носу с ночным дозором.
"Черт возьми! И хорошо же охраняют этот город!" подумал Шико.
- Прохода нет! раздался громовой голос прево.
- Но, сударь, возразил Шико, я все же хотел бы...
- Ах, господин Шико, это вы! Как это вы разгуливаете по улицам в такую холодную ночь? спросил офицер.
"Ну, это просто сговор какой-то", подумал крайне встревоженный Шико.
Он поклонился и вознамерился продолжать свой путь.
- Господин Шико, берегитесь, сказал прево.
- Чего именно, милостивый государь?
- Вы ошиблись дорогой, вы идете по направлению к воротам.
- Мне туда и надо.
- Тогда я должен вас задержать.
- Ну, нет, господин прево, вы бы тогда здорово влипли!
- Однако же...
- Подойдите поближе, господин прево, чтобы ваши солдаты не расслышали того, что я вам скажу.
Прево приблизился.
- Я слушаю, сказал он.
- Король послал меня с поручением к лейтенанту, командующему постом у Ажанских ворот.
- Вот как? с удивлением произнес прево.
- Вас это удивляет?
- Да.
- Но это не должно бы удивлять вас, раз вы меня знаете.
- Я вас знаю, так как видел, как вы беседовали во дворце с королем.
Шико топнул ногой: он уже начал раздражаться.
- Это, кажется, является достаточным доказательством доверия, которое питает ко мне его величество.
- Конечно, конечно, идите же, выполняйте поручение его величества, я вас больше не задерживаю.
"Забавно получается, но в общем прелестно, подумал Шико. На пути у меня возникают всевозможные зацепки, а все же я качусь дальше. Черти полосатые! Вот и ворота это, верно, Ажанские: через пять минут я буду уже за пределами города".
Он подошел к воротам, охранявшимся часовым, который расхаживал взад и вперед с мушкетом на плече.
- Простите, друг мой, сказал Шико, прикажите, пожалуйста, чтобы мне отворили ворота.
- Я не могу приказывать, господин Шико, чрезвычайно любезно ответил часовой, я ведь простой солдат.
- Так и ты меня знаешь! вскричал Шико, доведенный до белого каления.
- Имею честь, господин Шико, сегодня я дежурил во дворце и видел, как вы беседовали с королем.
- Так вот, друг мой, раз ты меня знаешь, узнай и еще одну вещь.
- Какую?
- Король посылает меня с очень срочным поручением в Ажан. Выпусти меня хотя бы потайным ходом.
- С величайшим удовольствием, господин Шико, но ключей у меня нет.
- А у кого они?
- У дежурного офицера.
Шико вздохнул.
- А где он, дежурный офицер?
- О, сами вы не беспокойтесь!
Солдат потянул за ручку звонка, который разбудил офицера, уснувшего в помещении поста.
- Что случилось? спросил тот, просовывая голову в окошко.
- Господин лейтенант, тут один господин желает, чтобы его выпустили за ворота.
- Ах, господин Шико, вскричал офицер, простите, что мы заставляем вас ждать. Сейчас я спускаюсь и сию минуту буду к вашим услугам.
Шико от нетерпения грыз себе ногти: в нем закипала ярость.
"Да есть ли здесь кто-нибудь, кто бы меня не знал! Этот Нерак просто стеклянный фонарь, а я в нем свечка!"
В дверях караулки появился офицер.
- Извините, господин Шико, сказал он, подходя быстрым шагом, я спал.
- Помилуйте, сударь, возразил Шико, на то и ночь! Будьте так добры, прикажите открыть мне ворота, Я-то, к сожалению, спать не могу. Король... да вам, наверно, тоже известно, что король меня знает?
- Я видел сегодня во дворце, как вы беседовали с его величеством.
- Вот-вот, оно самое, пробормотал Шико. Отлично же: вы видели, как я разговаривал с королем, но не слышали, о чем шла речь.
- Нет, господин Шико, я говорю только то, что знаю.
- Я тоже. Так вот, в беседе со мной король велел мне отправиться с одним его поручением в Ажан. А эти ворота ведь Ажанские, не правда ли?
- Да, господин Шико.
- Они заперты?
- Как вы изволите видеть.
- Прикажите же, чтобы их мне открыли, прошу вас.
- Слушаюсь, господин Шико! Атенас, Атенас, откройте-ка ворота господину Шико, да поживей!
Шико широко открыл глаза и вздохнул, словно пловец, вынырнувший из воды после того, как провел под нею минут пять.
Ворота заскрипели на своих петлях, ворота Эдема для бедняги Шико, уже предвкушавшего за ними все райские восторги свободы.
Он дружески распрощался с офицером и направился к арке ворот.
- Прощайте, сказал он, спасибо!
- Прощайте, господин Шико, доброго пути!
И Шико сделал еще один шаг по направлению к воротам.
- Кстати, ох я безмозглый! крикнул вдруг офицер, нагоняя Шико и хватая его за рукав. Я же забыл, дорогой господин Шико, спросить у вас пропуск.
- Какой такой пропуск!
- Ну, конечно: вы сами человек военный, господин Шико, и хорошо знаете, что такое пропуск, не так ли? Вы же понимаете, что из такого города, как Нерак, не выходят без королевского пропуска, в особенности когда сам король находится в городе.
- А кем должен быть подписан пропуск?
- Самим королем. Если за город вас послал король, он, уж наверно, не забыл дать вам пропуск.
- Ах, вы, значит, сомневаетесь в том, что меня послал король? сказал Шико. Глаза его загорелись недобрым огнем, ибо он видел, что ему грозит неудача, и гнев возбуждал в нем недобрые мысли заколоть офицера, привратника и бежать через раскрытые уже ворота, не посчитавшись даже с тем, что вдогонку ему пошлют сотню выстрелов.
- Я ни в чем не сомневаюсь, господин Шико, особенно же в том, что вы соблаговолили мне сказать, но подумайте сами: раз король дал вам это поручение...
- Лично, сударь, собственнолично!
- Тем более. Его величеству, значит, известно, что вы покинете город.
- Черти полосатые! вскричал Шико. Да, разумеется, ему это известно.
- Мне, следовательно, придется предъявлять утром пропуск господину губернатору.
- А кто, спросил Шико, здесь губернатор?
- Господин де Морнэ, который с приказами не шутит, господин Шико, вы должны это знать. И если я не выполню данного мне приказа, он просто-напросто велит меня расстрелять.
Шико начал уже с недоброй улыбкой поглаживать рукоятку своей шпаги, но, обернувшись, заметил, что в воротах остановился отряд, совершавший внешний обход и, несомненно, находившийся тут именно для того, чтобы помешать Шико выйти, даже если бы он убил часового и привратника.
"Ладно, подумал Шико со вздохом, разыграно было хорошо, а я дурак и остался в проигрыше".
И он повернул обратно.
- Не проводить ли вас, господин Шико? спросил офицер.
- Спасибо, не стоит, ответил Шико.
Он пошел той же дорогой обратно, но мучения его на этом не кончились.
Он встретился с прево, который сказал ему:
- Ото, господин Шико, вы уже выполнила королевское поручение? Чудеса! Только на вас и полагаться быстро вы обернулись!
Дальше за углом его схватил за рукав корнет и крикнул ему:
- Добрый вечер, господин Шико. Ну а та дама, о которой вы говорили?.. Довольны вы Нераком, господин Шико?
Наконец, часовой в сенях дворца, по-прежнему стоявший на том же месте, пустил в него последний заряд.
- Клянусь богом, господин Шико, портной очень уж плохо починил вам одежду, вы сейчас, прости господи, еще оборваннее, чем раньше.
Шико на этот раз не пожелал быть освежеванным, словно заяц, в раме импоста. Он уселся подле самой двери и сделал вид, что заснул. Но случайно или, вернее, из милосердия дверь приоткрыли, и Шико, смущенный и униженный, вернулся во дворец.
Его растерзанный вид тронул пажа, все еще находившегося на своем посту.
- Дорогой господин Шико, сказал он ему, хотите, я открою вам, в чем тут весь секрет?
- Открой, змееныш, открой, прошептал Шико.
- Ну так знайте: король вас настолько полюбил, что не пожелал с вами расстаться.
- Ты это знал, разбойник, и не предупредил меня!
- О господин Шико, разве я мог? Это же была государственная тайна.
- Но я тебе заплатил, негодник!
- О, тайна-то, уж наверно, стоила дороже десяти пистолей, согласитесь сами, дорогой господин Шико.
Шико вошел в свою комнату и со злости заснул.

Глава XXI. Обер-Егермейстер Короля Наваррского

Расставшись с королем, Маргарита тотчас направилась в помещение своих придворных дам.
По пути она прихватила своего лейб-медика Ширака, ночевавшего в замке, и вместе с ним вошла в комнату, где лежала мадемуазель Фоссэз; бедняжка, мертвенно-бледная, пронизываемая любопытствующими взглядами окружающих, жаловалась на боли в животе, столь жестокие, что она не отвечала ни на какие вопросы и отказывалась от всякой помощи.
Мадемуазель Фоссэз недавно пошел двадцать первый год; то была красивая, статная девушка, голубоглазая, белокурая; ее благородный гибкий стан дышал негой и грацией. Но вот уже около трех месяцев она не выходила из комнаты, ссылаясь на необычайную слабость, приковавшую ее сначала к кушетке, а затем к постели.
Ширак первым делом приказал всем удалиться; стоя у изголовья постели, он ждал, покуда вышли все, кроме королевы.
Мадемуазель Фоссэз, напуганная этими приготовлениями, которым бесстрастное лицо лейб-медика и ледяное лицо королевы придавали известную торжественность, приподнялась с подушек и прерывающимся голосом поблагодарила свою повелительницу за высокую честь, которую та ей оказала.
Маргарита была еще бледнее, чем мадемуазель Фоссэз; ведь уязвленная гордость заставляет страдать гораздо больше, чем жестокость или болезнь.
Несмотря на явное нежелание девушки, Ширак пощупал ей пульс.
- Что вы чувствуете? спросил он после беглого осмотра.
- Боли в животе, сударь, ответила бедняжка, но это пройдет, уверяю вас, если только я обрету спокойствие...
- Какое спокойствие, мадемуазель? спросила королева.
Девушка разрыдалась.
- Не огорчайтесь, мадемуазель, продолжала Маргарита, его величество просил меня зайти к вам и ободрить вас.
- О, как вы добры, государыня!
Ширак отпустил руку больной и сказал:
- А я теперь знаю, чем вы больны.
- Неужели знаете? молвила, трепеща, мадемуазель Фоссэз.
- Да, мы знаем, что вы, по всей вероятности, очень страдаете, прибавила Маргарита.
Мысль, что она во власти этих невозмутимых людей врача и ревнивицы, еще усугубляла ужас бедняжки.
Маргарита знаком приказала Шираку удалиться. Мадемуазель Фоссэз задрожала от страха и едва не лишилась чувств.
- Мадемуазель, сказала Маргарита, хотя с некоторого времени вы ведете себя со мной так, словно я вам чужая, и хотя меня что ни день осведомляют о том, как дурно вы поступаете в отношении меня, когда дело касается моего мужа...
- Я, ваше величество?
- Прошу вас, не перебивайте меня. Хотя, ко всему прочему, вы домогались высокого положения, на которое вы отнюдь не вправе притязать, однако мое былое расположение к вам и к почтенной семье, из которой вы происходите, побуждают меня помочь вам сейчас в том несчастье, которое с вами приключилось.
- Ваше величество, я могу поклясться...
- Не отпирайтесь, у меня и без того достаточно горя; не губите честь, прежде всего вашу, а затем мою, ведь ваше бесчестье коснулось бы и меня, раз вы состоите при моей особе. Скажите мне все, мадемуазель, и я помогу вам в этой беде, как помогла бы родная мать!
- О, ваше величество! Ваше величество! Неужели вы верите тому, что рассказывают?
- Советую вам, мадемуазель, не прерывать меня, ибо, как мне кажется, время не терпит. Я хотела предупредить вас, что в настоящую минуту мосье Ширак, распознавший вашу болезнь, вспомните, что он вам сказал сейчас, громогласно объявляет во всех прихожих, что заразная болезнь, о которой столько говорят в наших владениях, проникла в замок и что, по-видимому, вы ею захворали. Однако, если только еще не поздно, вы отправитесь со мной в Мас-д'Аженуа, весьма уединенную мызу, принадлежащую королю, моему супругу; там мы будем совершенно или почти совершенно одни. Со своей стороны, король со всей свитой едет на охоту, которая, по его словам, займет несколько дней; мы покинем Мас-д'Аженуа лишь после того, как вы разрешитесь от бремени.
- Ваше величество, ваше величество, воскликнула, побагровев от стыда и боли, мадемуазель Фоссэз, если вы верите всему тому, что обо мне говорят, дайте мне умереть в мучениях!
- Вы мало цените мое великодушие, мадемуазель, и вдобавок слишком полагаетесь на благосклонность короля, который просил меня не оставить вас без помощи.
- Король... король просил...
- Неужели вы сомневаетесь в том, что я говорю, мадемуазель? Что до меня, если бы приметы подлинного вашего недуга не были столь очевидны, если бы я не догадывалась по вашим страданиям, что решающая минута приближается, я, возможно, приняла бы ваши уверения за сущую правду.
Не успела она договорить, как несчастная Фоссэз, будто в подтверждение слов королевы, вся дрожащая, бледная, как смерть, сокрушенная нестерпимой болью, снова откинулась на подушки.
Некоторое время Маргарита смотрела на нее без гнева, но и без жалости.
- Неужели я все еще должна вам верить, мадемуазель? спросила она страдалицу, когда та наконец снова приподнялась; залитое слезами лицо несчастной выражало такую муку, что сама Екатерина и та смягчилась бы.
Но тут, словно сам бог решил прийти на помощь бедняжке, дверь распахнулась, и в комнату быстрыми шагами вошел король Наваррский.
Генрих, не имевший тех оснований спокойно спать, какие были у Шико, еще не сомкнул глаз. Проработав около часу с Морнэ и отдав за это время все распоряжения насчет охоты, которую он так пышно расписал удивленному Шико, он поспешил в часть замка, отведенную придворным дамам.
- Ну что? спросил он, входя. Говорят, моя малютка Фоссэз все еще хворает?
- Вот видите, ваше величество, воскликнула девушка, которой присутствие ее возлюбленного и сознание, что он окажет ей поддержку, придало смелости, вот видите, король ничего не сказал, и я поступаю правильно, отрицая...
- Государь! перебила ее королева, обращаясь и Генриху. Прошу вас, положите конец этой унизительной борьбе; из нашего разговора я поняла, что ваше величество почтили меня своим доверием и открыли мне, чем больна мадемуазель. Предупредите же ее, что я все знаю, дабы она больше не позволяла себе сомневаться в истинности моих слов.
- Малютка моя, спросил Генрих, и в голосе его звучала нежность, которую он даже не пытался скрыть, значит, вы упорно все отрицаете?
- Эта тайна принадлежит не мне, сир, ответила мужественная девушка, и покуда я не услышу из ваших уст разрешения все сказать...
- У моей малютки Фоссэз благородное сердце, государыня, ответил Генрих. Умоляю вас, простите ее; а вы, милое дитя, доверьтесь всецело доброте вашей королевы; высказать ей признательность мое дело это я беру на себя.
И Генрих, взяв руку Маргариты, горячо пожал ее.
В эту минуту девушку снова захлестнула волна жгучей боли; изнемогая от страданий, согнувшись вдвое, словно лилия, сломленная бурей, она с глухим, щемящим стоном склонила голову.
Бледное чело несчастной, полные слез глаза, влажные, рассыпавшиеся по плечам волосы все это глубоко растрогало Генриха; а когда на висках и над верхней губой мадемуазель Фоссэз показалась та, вызванная страданиями испарина, которая как бы предвещает агонию, он, лишившись самообладания, широко раскрыл объятия, бросился к ее ложу и, упав перед ним на колени, пролепетал:
- Дорогая моя! Любимая моя Фоссэз!
Маргарита, мрачная и безмолвная, отошла от них, стала у окна и молча прижалась пылающим лбом к стеклу.
Мадемуазель Фоссэз из последних сил приподняла руки, обвила ими шею своего любовника и приникла устами к его устам, думая, что она умирает, и желая в этом последнем, неповторимом поцелуе передать ему свою душу и свое последнее прости. Затем она лишилась чувств.
Генрих, такой же бледный, изнемогающий, онемевший, как она, уронил голову на простыню, которая покрывала ложе бедняжки и, казалось, должна была стать ее саваном.
Маргарита подошла к этой чете, в которой слилось физическое и нравственное страдание.
- Встаньте, государь, и дайте мне выполнить тот долг, который вы на меня возложили, заявила она голосом, полным решимости и величия.
Когда Генрих, видимо, встревоженный ее поведением, нехотя приподнялся на одном колене, она прибавила:
- Вам нечего опасаться, государь; когда уязвлена только моя гордость, я сильна; я не поручилась бы за себя, если бы страдало мое сердце; но, к счастью, оно здесь совершенно ни при чем.
Генрих поднял голову.
- Ваше величество? вопросительно сказал он.
- Ни слова больше, ваше величество, молвила Маргарита, простирая руку вперед, а то я подумаю, что ваша снисходительность зиждется на расчете. Мы брат и сестра, мы сумеем понять друг друга.
Генрих подвел ее к мадемуазель Фоссэз и вложил ледяные пальцы девушки в пылающую руку Маргариты.
- Идите, сир, идите, сказала королева, вам пора на охоту! Чем больше народу вы возьмете с собой, тем меньше любопытных останется у ложа... мадемуазель Фоссэз.
- Но ведь в прихожих, возразил король, нет ни души.
- Не удивительно, сир, ответила Маргарита, усмехнувшись, все вообразили, что здесь чума; итак, поскорее ищите развлечений в другом месте!
- Ваше величество, ответил Генрих, я уезжаю и буду охотиться на пользу нам обоим!
Бросив последний долгий нежный взгляд на мадемуазель Фоссэз, все еще не пришедшую в чувство, он выбежал из комнаты.
В прихожей он тряхнул головой, словно стараясь отогнать от себя всякую тревогу; затем, улыбаясь свойственной ему насмешливой улыбкой, он поднялся к Шико, который, как мы уже упомянули, спал крепчайшим сном.
Король приказал отпереть дверь и, подойдя к постели, принялся расталкивать спящего, приговаривая:
- Эй-эй, куманек, вставай, уже два часа утра!
- Черт возьми, пробурчал Шико. Сир, вы зовете меня своим кумом, уж не принимаете ли вы меня за герцога Гиза?
В самом деле, говоря о герцоге Гизе, Генрих обычно называл его кумом.
- Я принимаю тебя за своего друга, ответил король.
- И меня, посла, вы держите взаперти! Сир, вы попираете принципы международного права!
Генрих рассмеялся. Шико, прежде всего человек весьма остроумный, не мог не посмеяться вместе с ним.
- Ты и впрямь сумасшедший! Какого дьявола ты хотел удрать отсюда? Разве с тобой плохо обходятся?
- Слишком хорошо, тысяча чертей! Я чувствую себя словно гусь, которого откармливают в птичнике. Все в один голос твердят: миленький Шико, миленький Шико, как он прелестен! Но мне подрезают крылья, передо мной запирают двери.
- Шико, сын мой, сказал Генрих, качая головой, успокойся, ты недостаточно жирен для моего стола!
- Эге-ге! Я вижу, сир, вы очень уж веселы нынче, молвил Шико, приподымаясь, какие вы получили вести?
- Сейчас скажу; ведь я еду на охоту, а когда мне предстоит охотиться, я всегда очень весел. Ну, вставай, вставай, куманек!
- Как, сир, вы берете меня с собой?
- Ты будешь моим летописцем, Шико!
- Я буду вести счет выстрелам?
- Вот именно!
Шико покачал головой.
- Ну вот! Что на тебя нашло? спросил король.
- А то, что такая веселость всегда внушает мне опасения.
- Полно!
- Да, это как солнце: когда оно...
- То, стало быть...
- Стало быть, дождь, гром и молния не за горами.
С улыбкой поглаживая бороду, Генрих ответил:
- Если будет гроза, Шико, плащ у меня широкий, я тебя укрою.
С этими словами он направился в прихожую, а Шико начал одеваться, что-то бормоча себе под нос.
- Подать мне коня! вскричал король. И сказать мосье де Морнэ, что я готов!
- Вот оно что! Мосье де Морнэ обер-егермейстер этой охоты? спросил Шико.
- Мосье де Морнэ у нас все, Шико, объяснил Генрих. Король Наваррский так беден, что дробить придворные должности ему не по карману. У меня один человек за все про все!
- Да, но человек стоящий, со вздохом ответил Шико.

Глава XXII. О Том, Как В Наварре Охотились На Волков

Бросив беглый взгляд на приготовления к отъезду, Шико вполголоса сказал себе, что охота короля Генриха Наваррского отнюдь не отличается той пышностью, какою славились охоты короля Генриха Французского.
Вся свита его величества состояла из каких-нибудь двенадцати-пятнадцати придворных, среди которых Шико увидел виконта де Тюренна, предмет супружеских препирательств.
К тому же, так как все эти господа были богаты только по видимости, так как им не хватало средств не только на бесполезные, но подчас и на необходимые расходы, почти все они явились не в охотничьих костюмах того времени, а в шлемах и латах, что побудило Шико спросить, не обзавелись ли гасконские волки в своих лесах мушкетами и артиллерией.
Генрих услыхал этот вопрос, хотя и не обращенный прямо к нему; подойдя к Шико, он коснулся его плеча и сказал:
- Нет, сынок, гасконские волки не обзавелись ни артиллерией, ни мушкетами; но это опасные звери, у них острые зубы и когти, и они завлекают охотников в такие дебри, где легко разодрать одежду о колючки; но можно разодрать шелковый или бархатный камзол и даже суконную или кожаную безрукавку, латы же всегда останутся целехоньки.
- Это, конечно, объяснение, проворчал Шико, по не очень убедительное.
- Что поделаешь! сказал Генрих. Другого у меня нет.
- Стало быть, я должен им удовлетвориться?
- Это самое лучшее, что ты можешь сделать, сынок.
- Пусть так!
- В этом "пусть так" звучит скрытое порицание, заметил, смеясь, Генрих, ты сердишься на меня за то, что я тебя растормошил, чтобы взять с собой на охоту?
- Правду сказать да.
- И ты отпускаешь остроты?
- Разве это запрещено?
- Нет, нет, дружище, в Гаскони острословие ходячая монета.
- Понимаете, сир, я ведь не охотник, ответил Шико, нужно же мне, отпетому лентяю, который век слоняется без дела, чем-нибудь заняться; а вы тем временем усы облизываете, учуяв запах несчастных волков, которых все вы, сколько вас тут есть, двенадцать или пятнадцать, дружно затравите!
- Так, так, воскликнул король, снова расхохотавшись после этого язвительного выпада, сперва ты высмеял нашу одежду, а теперь нашу малочисленность. Потешайся, потешайся, любезный друг Шико!
- О! Сир!
- Согласись, однако, сын мой, что ты недостаточно снисходителен. Беарн не так обширен, как Франция; там короля всегда сопровождают двести ловчих, а у меня их, как видишь, всего-навсего двенадцать.
- Верно, сир.
- Но, продолжал Генрих, ты, пожалуй, подумаешь, что я бахвалюсь на гасконский лад? Слушай же! Зачастую здесь у вас-то этого не бывает поместные дворяне, узнав, что я выехал на охоту, покидают свои дома, замки, мызы и присоединяются ко мне; таким образом, у меня иногда получается довольно внушительная свита.
- Вот увидите, сир, ответил Шико, мне не доведется присутствовать при таком зрелище; в самом деле, мне сейчас не везет.
- Кто знает? сказал Генрих все с тем же задорным смехом.
Охотники миновали городские ворота, оставили Нерак далеко позади и уже с полчаса скакали по большой дороге, как вдруг Генрих, заслонив глаза рукой, сказал, обращаясь к Шико:
- Погляди, да погляди же! Мне кажется, я не ошибся.
- А что там такое? спросил Шико.
- Видишь, вон там, у заставы местечка Муара, я, сдается мне, увидел всадников.
Шико привстал на стременах.
- Право слово, ваше величество, похоже, что так.
- А я в этом уверен.
- Да, это всадники, подтвердил Шико, всматриваясь, но никак не охотники.
- Почему ты так решил?
- Потому что они вооружены, как Роланды[59] и Амадисы, ответил Шико.
- Дело не в обличье, любезный мой Шико; ты, наверно, уже приметил, глядя на нас, что об охотнике не следует судить по платью.
- Эге! воскликнул Шико. Да я там вижу по меньшей мере две сотни всадников!

Предыдущая страница 21 Следующая страница


Сорок Пять 22

- Ну и что же из этого следует, сын мой? Что Муара выставляет мне много людей.
Шико чувствовал, что его любопытство разгорается все сильнее.
Отряд, численность которого Шико преуменьшил в своих предположениях, состоял из двухсот пятидесяти всадников, которые безмолвно присоединились к королевской свите; у них были хорошие кони, добротное оружие, и командовал ими человек весьма благообразный, который с учтивым и преданным видом поцеловал Генриху руку.
Вброд перешли Жерс; в ложбине, между реками Жерс и Гаронной, оказался второй отряд, насчитывавший около сотни всадников; приблизившись к Генриху, начальник отряда стал, по-видимому, извиняться в том, что привел так мало охотников; выслушав его, Генрих протянул ему Руку.
Продолжая путь, достигли Гаронны; так же, как перешли вброд Жерс, стали переходить Гаронну, но Гаронна намного глубже, неподалеку от противоположного берега дно ушло из-под ног лошадей, и переправу пришлось завершить вплавь; все же, вопреки ожиданию, всадники благополучно добрались до берега.
- Боже правый! воскликнул Шико. Что за странные учения устраивает ваше величество! У вас есть мосты и повыше и пониже Ажана, а вы зачем-то мочите латы в воде!
- Друг мой Шико, сказал в ответ Генрих, мы ведь Дикари, поэтому нам многое простительно; ты отлично знаешь, что мой брат, покойный король Карл, называл меня своим кабаном, а кабан (впрочем, ты же ведь не охотник, тебе это неизвестно), кабан никогда не сворачивает с пути, а всегда идет напролом; вот я и подражаю ему, раз я ношу эту кличку; я тоже никогда не сворачиваю в сторону. Если путь мне преграждает река, я переплываю ее; если передо мной встает город, гром и молния! я его проглатываю, словно пирожок!
Эта шутка Беарнца вызвала дружный хохот окружающих.
Один только г-н де Морнэ, все время ехавший рядом с королем, не рассмеялся, а лишь закусил губу, что у него было признаком необычайной веселости.
- Морнэ сегодня в отличном расположении духа, радостно шепнул Беарнец, наклонясь к Шико. Он посмеялся моей шутке.
Шико мысленно спросил себя, над кем из них обоих ему следует смеяться: над господином ли, счастливым, что рассмешил слугу, или над слугой, которого так трудно развеселить.
Но над всеми мыслями и чувствами Шико преобладало изумление.
После переправы через Гаронну, приблизительно в полулье от реки, Шико заметил сотни три всадников, укрывавшихся в сосновом лесу.
- Ого-го! Ваше величество, тихонько сказал он Генриху, уж не завистники ли это, прослышавшие о вашей охоте и намеренные помешать ей?
- Отнюдь нет, ответил Генрих, на этот раз, сынок, ты снова ошибся; эти люди друзья, выехавшие навстречу нам из Пюимироля, самые настоящие друзья.
- Тысяча чертей! Государь, в вашей свите скоро будет больше людей, чем вы найдете деревьев в лесу!
- Шико, дитя мое, молвил Генрих, я думаю, да простит меня бог! что весть о твоем прибытии успела разнестись повсюду и что люди сбегаются со всех концов страны, желая почтить в твоем лице короля Франции, послом которого ты являешься.
Шико был достаточно сметлив, чтобы понять, что с некоторого времени над ним насмехаются. Это не рассердило его, по несколько встревожило.
День закончился в Монруа, где местные дворяне, собравшиеся в таком множестве, словно их заранее предупредили о том, что король Наваррский проездом посетит их город, предложили ему роскошный ужин, в котором Шико с восторгом принял участие, ибо охотники не сочли нужным остановиться в пути для столь маловажного дела, как обед, и, следовательно, ничего не ели со времени выезда из Нерака.
Генриху отвели самый лучший дом во всем городе; половина свиты расположилась на той улице, где ночевал король, другая половина в поле за городскими воротами.
- Когда же мы начнем охотиться? спросил Шико у Генриха в ту минуту, когда слуга снимал с короля Наваррского сапоги.
- Мы еще не вступили в те края, где водятся волки, любезный мой Шико, ответил Генрих.
- А когда мы туда попадем, сир?
- Любопытствуешь?
- Нет, сир, но сами понимаете, хочется знать, куда направляешься.
- Завтра узнаешь, сынок, а покамест ложись сюда, на эти подушки, слева от меня; Морнэ уже храпит справа, слышишь?
- Черт возьми! воскликнул Шико. Он во сне более красноречив, чем наяву.
- Верно, согласился Генрих. Морнэ не болтлив; но его надо видеть на охоте, вот и увидишь.
День едва занялся, когда топот множества коней разбудил и Шико, и короля Наваррского.
Старый дворянин, пожелавший самолично прислуживать королю за столом, принес Генриху завтрак горячее, обильно приправленное пряностями, вино и ломти хлеба, намазанные медом. Спутникам короля Морнэ и Шико завтрак подали слуги этого дворянина.
Тотчас после завтрака протрубили сбор.
- Пора, пора! воскликнул Генрих. Сегодня нам предстоит долгий путь. По коням, господа, по коням!
Шико с изумлением увидел, что королевская свита увеличилась еще на пятьсот человек. Эти пятьсот всадников прибыли ночью.
- Чудеса да и только! воскликнул он. Ваше величество, это уже не свита и даже не отряд, а целое войско!
Генрих ответил ему тремя словами:
- Подожди, подожди малость!
В Лозерте ко всей этой коннице присоединились шестьсот пехотинцев.
- Пехота! вскричал Шико. Пешеходы!
- Загонщики, пояснил король. Всего-навсего загонщики!
Шико насупился и с этой минуты хранил упорное молчание.
Раз двадцать устремлял он взгляд на поля, иными словами, раз двадцать у него мелькала мысль о побеге. Но ведь Шико, по всей вероятности, как представитель короля Французского имел почетную стражу, которой, по-видимому, было приказано тщательно охранять это чрезвычайно важное лицо, вследствие чего каждое его движение сразу повторяли десять человек.
Это не понравилось Шико, и он выразил королю свое недовольство.
- Что ж! ответил Генрих. Пеняй на себя, сынок; ты хотел бежать из Нерака, и я боюсь, как бы на тебя опять не нашла эта блажь.
- Сир, сказал Шико, даю вам честное слово дворянина, что я и не попытаюсь бежать.
- Вот это дело!
- К тому же, продолжал Шико, это было бы ошибкой с моей стороны.
- Ошибкой?
- Да, потому что, если я останусь, я, сдается мне, увижу кое-что весьма любопытное.
- Ну что ж! Я очень рад, что таково твое мнение, любезный мой Шико, потому что я тоже придерживаюсь его.
Во время этого разговора они проезжали по городу Монкюк, и к войску прибавились четыре полевые пушки.
- Сир, сказал Шико, возвращаюсь к своей первоначальной мысли: видно, здешние волки какие-то совсем особенные, и им выказывают внимание, которого обыкновенных волков никогда не удостаивают, против них выставляют артиллерию!
- А! Ты это заметил? воскликнул Генрих. Такая у жителей Монкюка причуда! С тех пор как я им подарил для учений эти четыре пушки, купленные в Испании по моему приказу и тайком вывезенные оттуда, они всюду таскают их за собой.
- Но все-таки, сир, негромко спросил Шико, сегодня мы прибудем на место?
- Нет. Завтра.
- Завтра утром или завтра вечером?
- Завтра утром.
- Стало быть, не унимался Шико, мы будем охотиться вблизи Кагора, не так ли, сир?
- Да, в тех местах, ответил король.
- Как же так, сир? Вы взяли с собой, чтобы охотиться на волков, пехоту, конницу и артиллерию, а королевское знамя забыли захватить? Вот тогда этим достойным зверям был бы оказан полный почет!
- Гром и молния! Знамя не забыли взять, Шико, мыслимое ли это дело! Только его держат в чехле, чтобы не запачкать! Но уж если, сын мой, тебе так хочется знать, какое знамя ведет тебя вперед, тебе его покажут, и оно прекрасно! Вынуть знамя из чехла, приказал король, господин Шико желает внимательно разглядеть наваррский герб!
- Нет, нет, это лишнее, заявил Шико, потом успеется! Оставьте его там, где оно сейчас: ему хорошо!
- Впрочем, можешь быть покоен, сказал король, ты увидишь его в свое время в на своем месте.
Вторую ночь провели в Катюсе, приблизительно так же, как первую; после того как Шико дал слово, что не попытается бежать, на него перестали обращать внимание.
Шико прогулялся по городку и дошел до передовых постов. Со всех сторон к войску короля Наваррского стекались отряды численностью в сто, полтораста, двести пятьдесят человек. В ту ночь отовсюду прибывала пехота.
"Какое счастье, что мы не держим путь в Париж, сказал себе Шико, туда мы явились бы со стотысячной армией".
Наутро, в восемь часов, Генрих и его войско тысяча пехотинцев и две тысячи конников были в виду Кагора. Город оказался готовым к обороне. Дозорные успели поднять тревогу, и г-н де Везен тотчас принял меры предосторожности.
- А! Вот оно что! воскликнул король, когда Морнэ сообщил ему эту новость. Нас опередили! Это досадно!
- Придется вести осаду по всем правилам, ваше величество, сказал Морнэ, мы ждем еще тысячи две людей; это столько, сколько нам нужно, чтобы, по крайней мере, уравновесить силы.
- Соберем совет, сказал де Тюренн, и начнем рыть траншеи.
Шико с растерянным видом наблюдал все эти приготовления, слушал все эти разговоры. Задумчивое, словно пришибленное выражение лица короля Наваррского подтверждало его подозрения, что Генрих неважный полководец, и только эта мысль придавала ему некоторую бодрость.
Генрих дал всем высказаться и, пока присутствующие поочередно выражали свое мнение, оставался нем как рыба.
Внезапно он очнулся от своего раздумья, поднял голову и повелительным голосом сказал:
- Вот что нужно сделать, господа. У нас три тысячи человек и, по вашим словам, Морнэ, вы ждете еще две тысячи?
- Да, сир.
- Всего это составит пять тысяч; при правильной осаде нам за два месяца перебьют тысячи полторы; их гибель внесет уныние в ряды уцелевших; нам придется снять осаду и отступить, а отступая, мы потеряем еще тысячу, то есть в общей сложности половину всех наших сил. Так вот, пожертвуем немедленно пятьюстами и возьмем Кагор.
- Каким образом, ваше величество? спросил де Морнэ.
- Любезный друг, мы прямиком направимся к ближайшим воротам; на пути нам встретится ров; мы заполним его фашинами; мы потеряем человек двести убитыми и раненными, но пробьемся к воротам.
- Что дальше, ваше величество?
- Пробившись к воротам, мы взорвем их петардами и займем город. Не так уж это трудно.
Шико в ужасе глядел на Генриха.
- Да, проворчал он, вот уж истый гасконец труслив и хвастлив; ты, что ли, пойдешь закладывать петарды под ворота?
В ту же минуту, словно в ответ на брюзжанье Шико, Генрих прибавил:
- Не будем терять время понапрасну, господа! Не дадим жаркому остыть! Вперед за мной, кто мне предан!
Шико подошел к де Морнэ, которому за весь путь не успел сказать ни слова.
- Неужели, граф, шепнул он ему, вам хочется, чтобы вас всех изрубили?
- Господин Шико, это нам нужно, чтобы как следует воодушевиться, спокойно ответил де Морнэ.
- Но ведь могут убить короля!
- Полноте, у его величества надежная кольчуга!
- Впрочем, сказал Шико, я полагаю, он не так безрассуден, чтобы ринуться в гущу схватки?
Морнэ пожал плечами и повернулся к Шико спиной.
"Право слово, подумал Шико, он все же более приятен, когда спит, чем когда бодрствует, когда храпит, чем когда говорит; во сне он более учтив".

Глава XXIII. О Том, Как Вел Себя Король Генрих Наваррский, Когда Впервые Пошел В Бой

Небольшое войско Генриха подошло к городу на расстояние двух пушечных выстрелов; затем расположились завтракать.
После завтрака офицерам и солдатам было дано два часа на отдых.
В три часа пополудни, то есть когда до сумерек осталось каких-нибудь два часа, король призвал всех командиров в свою палатку.
Генрих был очень бледен, а руки у него дрожали так сильно, что, когда он жестикулировал, пальцы болтались, словно перчатки, развешанные для просушки.
- Господа, сказал он, мы пришли сюда, чтобы взять Кагор; следовательно, раз мы для этого пришли, Кагор нужно взять; но мы должны взять Кагор силой вы слышите? Силой! Иначе говоря, пробивая железо и дерево нашими телами.
"Недурно, подумал суровый критик Шико, и если бы жесты не противоречили словам, нельзя было бы требовать лучшего даже от самого Крильона".
- Маршал де Бирон, продолжал Генрих, маршал де Бирон, поклявшийся перевешать гугенотов всех до единого, стоит со своим войском в сорока пяти лье отсюда. По всей вероятности, господин де Везен уже послал к нему гонца. Через каких-нибудь четыре или пять дней он окажется у нас в тылу; у него десять тысяч человек; мы будем зажаты между ним и городом. Стало быть, нам необходимо взять Кагор прежде, чем он появится, и принять его так, как намерен принять нас господин де Везен, но, надеюсь, с большим успехом. В противном случае у него, по крайней мере, будут прочные католические перекладины, чтобы повесить на них гугенотов; и мы должны будем доставить ему это удовольствие. Итак вперед, вперед, господа! Я возглавлю вас, и рубите, гром и молния! Пусть удары сыплются градом!
Вот и вся королевская речь; но, по-видимому, этих немногих слов было достаточно, ибо солдаты ответили на них восторженным гулом, а командиры неистовыми кликами "Браво!".
"Краснобай! Всегда и во всем гасконец! сказал себе Шико. Разрази меня гром, какое счастье для него, что говорят не руками иначе Беарнец немилосердно заикался бы! Впрочем, сейчас увидим, каков он в деле!"
Под начальством Морнэ все небольшое войско выступило, чтобы разместиться на позициях.
В ту минуту, когда оно тронулось, король подошел к Шико и сказал ему:
- Прости меня: я тебя обманывал, говоря об охоте, волках и прочей ерунде; но я не мог поступить иначе, и ты сам был такого же мнения, ведь ты совершенно ясно сказал мне это. Король Генрих положительно не склонен передать мне владения, составляющие приданое его сестры Марго, а Марго с криком и плачем требует любимый свой город Кагор. Если хочешь спокойствия в доме, надо делать то, чего требует жена; вот почему, любезный мой Шико, я хочу попытаться взять Кагор!
- Что же она не попросила у вас луну, сир, раз вы такой покладистый муж? спросил Шико, заживо задетый королевскими шутками.
- Я постарался бы достать и луну, Шико, ответил Беарнец. Я так ее люблю, милую мою Марго!
- Эх! Ладно уж! С вас вполне хватит Кагора; посмотрим, как вы с ним справитесь.
- Ага! Вот об этом-то я и хотел поговорить; послушай, дружище: сейчас минута решающая, а главное пренеприятная! Увы! Я весьма неохотно обнажаю шпагу, я отнюдь не храбрец, и все мое естество возмущается при каждом выстреле из аркебуза. Шико, дружище, не насмехайся чрезмерно над несчастным Беарнцем, твоим соотечественником и другом; если я струхну и ты это заметишь не проболтайся!
- Если вы струхнете так вы сказали?
- Да.
- Значит, вы боитесь, что струхнете?
- Разумеется.
- Но тогда, гром и молния! Если у вас такой характер какого черта вы впутываетесь во все эти передряги?
- Что поделаешь! Раз это нужно!
- Господин де Везен страшный человек!
- Мне это хорошо известно, черт возьми!
- Он никого не пощадит.
- Ты думаешь, Шико?
- О! Уж в этом-то я уверен: белые ли перед ним перья, красные ли он все равно крикнет пушкарям: "Огонь!"
- Ты имеешь в виду мой белый султан, Шико?
- Да, сир, и так как ни у кого, кроме вас, нет такого султана...
- Ну и что же?
- Я бы посоветовал вам снять его, сир.
- Но, друг мой, я ведь надел его, чтобы меня узнавали, а если я его сниму...
- Что тогда?
- Что тогда, Шико? Моя цель не будет достигнута.
- Значит, вы, сир, презрев мой совет, не снимете его?
- Да, несмотря ни на что, я его не сниму.
Произнося эти слова, выражавшие непоколебимую решимость, Генрих дрожал еще сильнее, чем когда говорил речь командирам.
- Послушайте, ваше величество, сказал Шико, совершенно сбитый с толку несоответствием между словами короля и всей его повадкой, послушайте, время еще не ушло! Не действуйте безрассудно, вы не можете сесть на коня в таком состоянии!
- Стало быть, я очень бледен, Шико? спросил Генрих.
- Бледны как смерть, сир.
- Отлично! воскликнул король.
- Как так отлично?
- Да уж я-то знаю!
В эту минуту прогремел пушечный выстрел, сопровождаемый неистовой пальбой из мушкетов; так г-н де Везен ответил на требование сдать крепость, которое ему предъявил Дюплесси-Морнэ.
- Ну как? спросил Шико. Что вы скажете об этой музыке?
- Скажу, что она чертовски леденит мне кровь в жилах, ответил Генрих. Эй! Коня мне! Коня! крикнул он срывающимся, надтреснутым голосом.
Шико смотрел на Генриха и слушал его, ничего не понимая в странном явлении, происходившем у него на глазах.
Генрих хотел сесть в седло, но это ему удалось не сразу.
- Эй, Шико, сказал Беарнец, садись и ты на коня; ты ведь тоже не военный человек верно?
- Верно, ваше величество.
- Ну вот! Едем, Шико, давай бояться вместе! Едем туда, где бой, дружище! Эй, хорошего коня господину Шико!
Шико пожал плечами и, глазом не сморгнув, сел на прекрасную испанскую лошадь, которую ему подвели, как только король отдал свое приказание. Генрих пустил своего коня в галоп; Шико поскакал за ним следом. Доехав до передовой линии своего небольшого войска, Генрих поднял забрало.
- Развернуть знамя! Новое знамя! крикнул он с дрожью в голосе.
Сбросили чехол и новое знамя с двумя гербами Наварры и Бурбонов величественно взвилось в воздух; оно было белое: с одной стороны на нем в лазоревом поле красовались золотые цепи, с другой золотые лилии с геральдической перевязью в форме сердца.
"Боюсь, подумал про себя Шико, что боевое крещение этого знамени будет весьма печальным".
В ту же минуту, словно отвечая на его мысль, крепостные пушки дали залп, который вывел из строя целый ряд пехоты в десяти шагах от короля.
- Гром и молния! воскликнул Генрих. Ты видишь, Шико? Похоже, что это не шуточное дело! Зубы у него отбивали дробь.
"Ему сейчас станет дурно", подумал Шико.
- А! пробормотал Генрих. А! Ты боишься, проклятое тело, ты трясешься, ты дрожишь; погоди же, погоди! Уж раз ты так дрожишь, пусть это будет не зря!
И, яростно пришпорив своего белого скакуна, он обогнал конницу, пехоту, артиллерию и очутился в ста шагах от крепости, весь багровый от вспышек пламени, которые сопровождали оглушительную пальбу крепостных батарей и, словно лучи закатного солнца, отражались в его латах.
Он придерживал коня и минут десять сидел на нем неподвижно, обратясь лицом к городским воротам и раз за разом восклицая:
- Подать фашины! Гром и молния! Фашины!
Морнэ с поднятым забралом, со шпагой в руке присоединился к нему.
Шико, как и Морнэ, надел латы; но он не вынул шпаги из ножен.
За ними вслед, воодушевляясь их примером, мчались юные дворяне-гугеноты; они кричали и вопили: "Да здравствует Наварра!"
Во главе этого отряда ехал виконт де Тюренн; через шею его лошади была перекинута фашина.
Каждый из всадников подъезжал и бросал свою фашину: в мгновение ока ров под подъемным мостом был заполнен.
Тогда ринулись вперед артиллеристы; теряя по тридцать человек из сорока, они все же ухитрились заложить петарды под ворота.
Картечь и пули огненным смерчем бушевали вокруг Генриха и в один миг скосили у него на глазах два десятка людей.
Восклицая: "Вперед! Вперед!" он направил своего коня в самую середину артиллерийского отряда.
Он очутился на краю рва в ту минуту, когда взорвалась первая петарда.
Ворота раскололись в двух местах.
Артиллеристы зажгли вторую петарду.
Образовалась еще одна скважина; но тотчас во все три бреши просунулось десятка два аркебузов, и пули градом посыпались на солдат и офицеров.
Люди падали вокруг короля, как срезанные колосья.
- Сир, повторил Шико, нимало не думая о себе. Сир, бога ради, уйдите отсюда!
Морнэ не говорил ни слова, но он гордился своим учеником и время от времени пытался заслонить его собою; но всякий раз Генрих судорожным движением руки отстранял его.
Вдруг Генрих почувствовал, что на лбу у него выступила испарина и перед глазами туман.
- А! Треклятое естество! вскричал он. Нет, никто не сможет сказать, что ты победило меня!
Соскочив с коня, он крикнул:
- Секиру! Живо секиру! и принялся мощной рукой сшибать стволы аркебузов, обломки дубовых досок и бронзовые гвозди.
Наконец рухнула перекладина, за ней створка ворот, затем кусок стены, и человек сто ворвались в пролом, дружно крича:
- Наварра! Наварра! Кагор наш! Да здравствует Наварра!
Шико ни на минуту не расставался с королем: он был рядом с ним, когда тот одним из первых ступил под свод ворот, и видел, как при каждом залпе Генрих вздрагивал и низко опускал голову.
- Гром и молния! в бешенстве воскликнул Генрих. Видал ли ты когда-нибудь, Шико, такую трусость?
- Нет, сир, ответил тот, я никогда не видал такого труса, как вы: это нечто ужасающее!
В эту минуту солдаты г-на де Везена попытались отбить у Генриха и его передового отряда городские ворота и окрестные дома, ими занятые.
Генрих встретил их со шпагой в руке.
Но осажденные оказались сильнее; им удалось отбросить Генриха и его солдат за крепостной ров.
- Гром и молния! воскликнул король. Кажется, мое знамя отступает! Раз так, я понесу его сам!
Сделав над собой героическое усилие, он вырвал знамя из рук знаменосца, высоко поднял его и, наполовину скрытый его развевающимися складками, первым снова ворвался в крепость, приговаривая:
- Ну-ка, бойся! Ну-ка, дрожи теперь, трус!
Вокруг свистели пули; они пронзительно шипели, расплющиваясь о даты Генриха, с глухим шумом пробивали знамя.
Тюренн, Морнэ и множество других вслед за королем ринулись в открытые ворота.
Пушкам уже пришлось замолчать; сейчас нужно было сражаться лицом к лицу, врукопашную.
Покрывая своим властным голосом грохот оружия, трескотню выстрелов, лязг железа, де Везен кричал: "Баррикадируйте улицы! Копайте рвы! Укрепляйте дома!"
- О! воскликнул де Тюренн, находившийся неподалеку и все расслышавший. Да ведь город взят, бедный мой Везен!
И как бы в подкрепление своих слов он выстрелом из пистолета ранил де Везена в руку.
- Ошибаешься, Тюренн, ошибаешься, ответил да Везен, нужно двадцать штурмов, чтобы взять Кагор! Вы его штурмовали один раз стало быть, вам потребуется еще девятнадцать!
Господин де Везен защищался пять дней и пять ночей, стойко обороняя каждую улицу, каждый дом.
К великому счастью для восходящей звезды Генриха Наваррского, де Везен, чрезмерно полагаясь на крепкие стены и гарнизон Кагора, не счел нужным известить г-на де Бирона.
Пять дней и пять ночей подряд Генрих командовал как полководец и дрался как солдат; пять дней и пять ночей он спал, подложив под голову камень, и просыпался с секирой в руках.
Каждый день его отряды занимали какую-нибудь улицу, площадь, перекресток; каждую ночь гарнизон Кагора пытался отбить то, что было занято днем.
Наконец в ночь с четвертого на пятый день боев враг, вконец измученный, казалось, вынужден был дать протестантской армии некоторую передышку. Воспользовавшись этим, Генрих, в свою очередь, атаковал кагорцев и взял приступом последнее сильное укрепление, потеряв при этом семьсот человек. Почти все дельные командиры получили ранения; де Тюренну пуля угодила в плечо; Морнэ едва не был убит камнем, брошенным ему в голову.
Один лишь король остался невредим; обуревавший его вначале страх, который он так геройски преодолел, сменился лихорадочным возбуждением, почти безрассудной отвагой: все скрепления его лат лопнули, одни от собственной его натуги, ибо он рубил сплеча; другие под ударами врагов; сам он разил так мощно, что никогда не наносил противнику ран, а всегда убивал его.
Когда это последнее укрепление пало, король в сопровождении неизменного Шико въехал во внутренний двор крепости; мрачный, молчаливый, Шико уже пять дней подряд с отчаянием наблюдал, как рядом с ним возникает грозный призрак новой монархии, которой суждено будет задушить монархию Валуа.
- Ну, как? Что ты обо всем этом думаешь? спросил король, приподнимая забрало и глядя на Шико так проницательно, словно он читал в душе злополучного посла.
- Сир, с грустью промолвил Шико, сир, я думаю, что вы настоящий король!
- А я, сир, воскликнул де Морнэ, я скажу, что вы человек неосторожный! Как! Сбросить рукавицы и поднять забрало, когда вас обстреливают со всех сторон! Глядите-ка, еще пуля!
Действительно, мимо них просвистела пуля и перешибла перо на верхушке шлема Генриха. В ту же минуту, как бы в подтверждение слов г-на де Морнэ, короля окружил десяток стрелков из личного отряда губернатора.
Господин де Везен держал их там в засаде; они стреляли низко и метко.
Лошадь короля была убита под ним, лошади г-на де Морнэ пуля перешибла ногу.
Король упал; вокруг него засверкал десяток клинков.
Один только Шико держался на ногах; мгновенно соскочил с коня, загородил собой Генриха и принялся вращать шпагой с такой быстротой, что стрелки, стоявшие ближе других, попятились.
Затем он помог встать королю, запутавшемуся в сбруе, подвел ему своего коня и сказал: "Ваше величество, вы засвидетельствуете королю Франции, что если я и обнажил шпагу против его людей, все же никого не тронул".
Генрих обнял Шико и со слезами на глазах поцеловал.
- Гром и молния! воскликнул он. Ты будешь моим, Шико; будешь жить со мной и умрешь со мной, сынок, согласен? Служить у меня хорошо, у меня доброе сердце!
- Ваше величество, ответил Шико, в этом мире я могу служить только одному человеку моему государю. Увы! Сияние, которым он окружен, меркнет, но я, кто отказался разделить с ним благополучие, буду верен ему в несчастье. Дайте же мне служить моему королю и любить моего короля, пока он жив; скоро я один-единственный останусь возле него; так не пытайтесь отнять у него его последнего слугу!
- Шико, проговорил Генрих, я запомню ваше обещание слышите? Вы мне дороги, вы для меня неприкосновенны, и после Генриха Французского лучшим вашим другом будет Генрих Наваррский.
- Да, ваше величество, бесхитростно сказал Шико, почтительно целуя руку короля.
- Теперь вы видите, друг мой, продолжал король, что Кагор наш; господин де Везен даст перебить здесь весь свой гарнизон; что до меня я скорее дам перебить все свое войско, нежели отступлю.
Угроза оказалась излишней, Генриху не пришлось продолжать борьбу. Под предводительством де Тюренна его войска окружили гарнизон; г-н де Везен был захвачен ими.
Город сдался.
Взяв Шико за руку, Генрих привел его в обгорелый, изрешеченный пулями дом, где находилась его главная квартира, и там продиктовал г-ну де Морнэ письмо, которое Шико должен был отвезти королю Французскому.
Письмо было написано на плохом латинском языке и заканчивалось словами: "Quod mihi dixisti, profuit inultum. Cognosco meos devotos. Nosce tuos. Chicotus cetera expediet" что приблизительно значило: "То, что вы мне сообщили, было весьма полезно для меня. Я знаю тех, кто мне предан, познай своих. Шико передаст тебе остальное".
- А теперь, друг мой Шико, сказал Генрих, поцелуйте меня, только смотрите не запачкайтесь, ведь я да простит меня бог! весь в крови, словно мясник! Я бы охотно предложил вам кусок этой крупной дичи, если бы знал, что вы соблаговолите его принять; но я вижу по вашим глазам, что вы откажетесь. Все же вот мое кольцо; возьмите его, я так хочу; а затем прощайте, Шико, больше я вас не задерживаю; возвращайтесь поскорее во Францию; ваши рассказы о том, что вы видели, будут иметь успех при дворе.
Шико согласился принять подарок и уехал. Ему потребовалось трое суток, чтобы убедить себя, что все это не было сном и что он, проснувшись в Париже, не увидит сейчас окон своего дома, перед которыми г-н де Жуаез устраивает серенады.

Глава XXIV. О Том, Что Происходило В Лувре Приблизительно В То Время, Когда Шико Вступал В Нерак

Настоятельная необходимость следовать за вашим другом Шико вплоть до завершения его миссии надолго отвлекла нас от Лувра, в чем мы чистосердечно извиняемся перед читателем.
Было бы, однако, несправедливо еще дольше оставлять без внимания события, последовавшие за Венсенским заговором, и действия лица, против которого он был направлен.
Король, проявивший такое мужество в опасную минуту, ощутил затем то запоздалое волнение, которое нередко обуревает самые стойкие сердца после того, как опасность миновала. По этой причине он, возвращаясь в Лувр, не проронил ни слова; молился он в ту ночь несколько дольше обычного и, весь отдавшись беседе с богом, в своем великом рвении забыл поблагодарить бдительных командиров и преданную стражу, помогших ему избегнуть гибели.
Затем он лег в постель, удивив своих камердинеров быстротой, с которой он на этот раз совершил свой сложный туалет; казалось, он спешил заснуть, чтобы наутро голова у него была более свежа и ясна.
Поэтому д'Эпернон, дольше всех остававшийся в королевской спальне, упорно надеясь на изъявление благодарности, которого так и не дождался, удалился оттуда в прескверном расположении духа.
Увидев, что д'Эпернон прошел мимо него в полном молчании, Луаньяк, стоявший у бархатной портьеры, круто повернулся к Сорока пяти и сказал им:
Господа, вы больше не нужны королю, идите спать.
В два часа пополуночи все спали в Лувре. Тайна была строжайше соблюдена, ничто никому не стало известно. Почтенные парижские горожане мирно почивали, не подозревая, что в ту ночь королевский престол чуть было не перешел к новой династии.
Господин д'Эпернон тотчас велел снять с себя сапоги и, вместо того чтобы по давнему своему обыкновению разъезжать по городу с тремя десятками всадников, последовал примеру своего августейшего повелителя и лег спать, никому не сказав ни слова.
Один только Луаньяк, которого, так же как justum efc lenacem[60] Горация, даже крушение мира не могло бы отвратить от исполнения своих обязанностей, один только Луаньяк обошел все караулы швейцарцев и французской стражи, несших свою службу добросовестно, но без особого рвения.
В ту ночь три маловажных нарушения дисциплины были наказаны так, как обычно карались тяжкие преступления.
На другое утро Генрих, пробуждения которого нетерпеливо дожидалось столько людей, жаждавших поскорее узнать, на что они могут надеяться, на другое утро Генрих выпил в постели четыре чашки крепчайшего бульона вместо двух и велел передать статс-секретарям де Виллекье и д'О, чтобы они явились к нему, в его опочивальню, для составления нового эдикта, касающегося государственных финансов.
Королеву предупредили, что она будет обедать одна, а в ответ на выраженное его через одного из ее придворных беспокойство о здоровье его величества король соизволил передать, что вечером он будет принимать вельможных дам и ужинать у себя в кабинете.
Тот же ответ был дан придворному королевы-матери, которая, хотя и жила последние два года весьма уединенно в своем Суассонском дворце, однако каждый день через посланцев осведомлялась о здоровье сына.
Оба государственных секретаря тревожно переглядывались. В это утро король был настолько рассеян, что даже чудовищные поборы, которые они намеревались установить, не вызвали у его величества и тени улыбки.
А ведь рассеянность короля всегда особенно тревожит государственных секретарей!
Зато Генрих все время играл с "Мастером Ловом" и всякий раз, когда собачка сжимала его изнеженные пальцы своими острыми зубами, приговаривал:
- Ах ты бунтовщик, ты тоже хочешь меня укусить? Ах ты подлая собачонка, ты тоже покушаешься на твоего государя? Да что это сегодня все решительно в заговоре!
Затем Генрих, притворяясь, что для этого нужны такие же усилия, какие потребовались Геркулесу, сыну Алкмены, для укрощения Немейского льва, укрощал мнимое чудовище, которое и все-то было величиной с кулак, с неописуемым удовольствием повторяя ему:
- А! Ты побежден, Мастер Лов, побежден, гнусный лигист Мастер Лов, побежден! Побежден! Побежден!
Это было все, что смогли уловить господа де Виллекье и д'О, два великих дипломата, уверенных, что ни одна тайна человеческая не может быть сокрыта от них. За исключением этих речей, обращенных к Мастеру Лову, Генрих все время хранил молчание.
Ему нужно было подписывать бумаги он их подписывал; нужно было слушать он слушал, закрыв глаза так естественно, что невозможно было определить, спит ли он или слушает.
Наконец пробило три часа пополудни.
Король потребовал к себе г-на д'Эпернона.
Ему ответили, что герцог производит смотр легкой коннице.
Он велел позвать Луаньяка.
Ему ответили, что Луаньяк занят отбором лимузинских лошадей.
Полагали, что король будет раздосадован тем, что двое подвластных ему людей не подчинились его воле, отнюдь нет; вопреки ожиданию он с самым беспечным видом принялся насвистывать охотничью песенку развлечение, которому он предавался только тогда, когда был вполне доволен собой.
Было ясно, что упорное желание молчать, которое король обнаруживал с самого утра, сменилось все возраставшей потребностью говорить. Эта потребность стала неодолимой; но так как возле короля никого не оказалось, то ему пришлось беседовать с самим собой.
Он спросил себе полдник и приказал, чтобы во время еды ему читали вслух назидательную книгу; вдруг он прервал чтение вопросом:
"Жизнь Суллы"[61] написал Плутарх, не так ли?
Чтец читал книгу религиозного содержания; когда его прервали вопросом чисто мирского свойства, он с удивлением воззрился на короля.
Тот повторил свой вопрос.
- Да, сир, ответил чтец.
- Помните ли вы то место, где историк рассказывает, как Сулла избег смерти?
Чтец смутился.
- Не очень хорошо помню, сир, ответил он, я давно не перечитывал Плутарха.
В эту минуту доложили о его преосвященстве кардинале де Жуаез.
- А! Вот кстати, воскликнул король, явился ученый человек, наш друг; уж он-то скажет нам это без запинки!
- Сир, сказал кардинал, неужели мне посчастливилось прийти кстати? Это такая редкость в нашем мире!
- Право слово, очень кстати; вы слышали мой вопрос?
- Если не ошибаюсь, ваше величество изволили спросить, каким образом и при каких обстоятельствах диктатор Сулла спасся от смерти?
- Совершенно верно. Вы можете ответить на этот вопрос, кардинал?
- Нет ничего легче, ваше величество.
- Тем лучше!
- Ваше величество, Сулле, погубившему такое множество людей, опасность лишиться жизни угрожала только в сражениях. Ваше величество, по всей вероятности, имели в виду какое-нибудь из них?
- Да, и я теперь припоминаю в одном из этих сражений он был на волосок от смерти. Прошу вас, кардинал, раскройте Плутарха он, наверно, лежит здесь, в переводе славного Амьо, и прочтите мне то место, где повествуется о том, как благодаря быстроте своего белого коня римлянин спасся от вражеских дротиков[62].
- Сир, совершенно излишне раскрывать Плутарха; это событие произошло во время битвы, которую он дал Самниту Телезерию и Луканцу Лампонию.
- Вы должны это знать лучше, чем кто-либо, любезный кардинал, при вашей учености!
- Ваше величество, право, слишком добры ко мне, с поклоном ответил кардинал.
- Теперь, спросил король после недолгого молчания, теперь объясните мне, почему враги никогда не покушались на римского льва, столь жестокого?
- Ваше величество, молвил кардинал, я отвечу вам словами того же Плутарха.
- Отвечайте, Жуаез, отвечайте!
- Карбон, заклятый враг Суллы, зачастую говорил: "Мне приходится одновременно бороться со львом и с лисицей, живущими в сердце Суллы; но лисица доставляет мне больше хлопот".
- Вот оно что! задумчиво протянул Генрих. Лисица!
- Так говорит Плутарх, сир.
- И он прав, кардинал, заявил король, он прав. Кстати, уж если речь зашла о битвах, имеете ли вы какие-нибудь вести о вашем брате?
- О котором из них? Вашему величеству ведь известно, что у меня их четверо!
- Разумеется, о герцоге д'Арк, моем друге.
- Нет еще, сир.
- Только бы герцог Анжуйский, до сих пор так хорошо умевший изображать лисицу, сумел бы теперь хоть немного быть львом!
Кардинал ничего не ответил, ибо на сей раз Плутарх ничем не мог ему помочь: многоопытный царедворец опасался, как бы его ответ, если он скажет что-нибудь приятное о герцоге Анжуйском, не был неприятен королю.
Убедившись, что кардинал намерен молчать, Генрих снова занялся Мастером Ловом; затем, сделав кардиналу знак остаться, он встал, облекся в роскошную одежду и прошел в свой кабинет, где его ждал двор.
При дворе, где люди обладают таким же тонким чутьем, как горцы, особенно остро ощущается приближение и окончание бурь; никто еще ничего не разгласил, никто еще не видел короля и, однако, у всех настроение соответствовало обстоятельствам.
Обе королевы были, по-видимому, сильно встревожены.
Екатерина, бледная и взволнованная, раскланивалась на все стороны, говорила отрывисто и немногословно.
Луиза де Водемон ни на кого не смотрела и никого не слушала.
Временами можно было думать, что несчастная молодая женщина лишается рассудка.
Вошел король.
Взгляд у него был живой, на щеках играл нежный румянец; выражение его черт, казалось, говорило о хорошем расположении духа, и на хмурые лица, дожидавшиеся королевского выхода, это обстоятельство подействовало так, как луч осеннего солнца на купу деревьев, листва которых уже пожелтела.
В одно мгновение все стало золотистым, багряным, все засияло.
Генрих поцеловал руку сначала матери, затем жены так галантно, будто все еще был герцогом Анжуйским. Он наговорил множество комплиментов дамам, уже отвыкшим от таких проблесков любезности с его стороны, и даже простер ее до того, что попотчевал их конфетами.
- О вашем здоровье тревожились, сын мой, сказала Екатерина, пытливо глядя на короля, словно желая увериться, что этот румянец не поддельный, что эта веселость не маска.
- И совершенно напрасно, государыня, ответил король, я никогда еще не чувствовал себя так хорошо.
Эти слова сопровождались улыбкой, которая тотчас передалась всем устам.
- И какому благодетельному влиянию, сын мой, спросила Екатерина, с трудом скрывая свое беспокойство, вы приписываете это улучшение вашего здоровья?
- Тому, что я много смеялся, государыня, ответил король.
Все переглянулись с таким глубоким изумлением, словно король сказал какую-то нелепость.
- Много смеялись! Вы способны много смеяться, сын мой? спросила Екатерина с обычным своим суровым видом. Значит, вы счастливый человек!
- Так оно и есть, государыня.
- И какой же у вас нашелся повод для столь бурной веселости?
- Нужно вам сказать, матушка, что вчера вечером я ездил в Венсенский лес.
- Я это знала.
- А! Вы это знали?
- Да, сын мой; все, что относится к вам, важно для меня; для вас это ведь не новость!
- Разумеется, нет; итак, я поехал в Венсенский лес; на обратном пути дозорные обратили мое внимание на неприятельское войско, мушкеты которого блестели на дороге.
- Неприятельское войско на дороге в Венсен?
- Да, матушка.
- И где же?
- Против рыбного пруда якобинцев, возле дома милой нашей кузины.
- Возле дома госпожи де Монпансье! воскликнула Луиза де Водемон.
- Совершенно верно, государыня, возле Бель-Эба; я храбро подошел к неприятелю вплотную, чтобы дать сражение, и увидел...
- О боже! Продолжайте, сир, с непритворным испугом воскликнула молодая королева.
- О! Успокойтесь, государыня!
Екатерина выжидала в мучительном напряжении, но ни единым словом, ни единым жестом не выдавала своих чувств.
- Я увидел, продолжал король, целый монастырь, множество благочестивых монахов, которые с воинственными возгласами отдавали мне честь своими мушкетами!
Кардинал де Жуаез рассмеялся; весь двор тотчас с превеликим усердием последовал его примеру.
- О! воскликнул король. Смейтесь, смейтесь; вы правы, ведь об этом долго будут говорить: у меня во Франции десять тысяч монахов, из которых я, в случае, надобности, сделаю десять тысяч мушкетеров; тогда я создам должность великого магистра мушкетеров-постриженцев его христианнейшего величества и пожалую этим званием вас, кардинал.
- Я согласен, ваше величество; для меня всякая служба хороша, если только она угодна вашему величеству.
Во время беседы короля с кардиналом дамы, соблюдая этикет того времени, встали и одна за другой, поклонившись королю, вышли. Королева со своими фрейлинами последовала за ними.
В кабинете осталась одна только королева-мать; за необычной веселостью короля чувствовалась какая-то тайна, которую она решила разведать.
- Кстати, кардинал, неожиданно сказал Генрих прелату, который, видя, что королева-мать не уходит, и догадываясь, что она намерена беседовать с сыном наедине, хотел было откланяться, кстати, кардинал, что поделывает ваш братец дю Бушаж?
- Право, не знаю, ваше величество.
- Как же так не знаете?
- Не знаю, ваше величество; я его очень редко вижу или, вернее, совсем не вижу, ответил кардинал.
Из глубины кабинета донесся тихий печальный голос, молвивший:
- Я здесь, ваше величество.
- А! Это он! воскликнул Генрих. Подите сюда, граф, подите сюда!
Молодой человек тотчас повиновался.
- Боже правый! воскликнул король, в изумлении глядя на него. Честное слово дворянина, это движется не человек, а призрак!
- Ваше величество, он много работает, пролепетал кардинал, сам поражаясь той переменой, которая за одну неделю произошла в лице и осанке его брата.
Действительно, дю Бушаж был бледен, как восковая фигура, а его тело, едва обозначавшееся под шелком и вышивками, и впрямь казалось невещественным, призрачным.
- Подойдите поближе, молодой человек, приказал король, подойдите поближе! Благодарю вас, кардинал, за цитату, приведенную вами из Плутарха; обещаю вам, что в подобных случаях всегда буду прибегать к вашей помощи.
Кардинал понял, что король хочет остаться наедине с его братом, и бесшумно удалился.
Король украдкой проводил его глазами, а затем остановил взгляд на матери, по-прежнему сидевшей неподвижно.
Теперь в кабинете не было никого, кроме королевы-матери, д'Эпернона, рассыпавшегося перед ней в любезностях, и дю Бушажа.
У двери стоял Луаньяк, полусолдат, полупридворный, всецело занятый своей службой.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Король сел, знаком велел дю Бушажу приблизиться вплотную и спросил его:
- Граф, почему вы прячетесь за дамами? Неужели вы не знаете, что мне приятно видеть вас?
- Эти милостивые слова великая честь для меня, сир, сказал молодой человек, отвешивая поклон.
- Если так, почему же, граф, я теперь никогда не вижу вас в Лувре?
- Меня, сир?
- Да, вас, это сущая правда, и я на это жаловался вашему брату кардиналу, еще более ученому, чем я полагал.
- Если ваше величество, сказал Анри дю Бушаж, не видите меня, то лишь потому, что вы никогда не изволите хотя бы мельком бросить взгляд в уголок этого покоя, где я всегда нахожусь в положенный час при вечернем выходе вашего величества. Я также неизменно присутствую при утреннем вашем выходе, сир, и почтительно кланяюсь вам, когда вы проходите в свои покои по окончании совета. Я никогда не уклонялся от выполнения моего долга и никогда не уклонюсь, пока буду держаться на ногах, ибо для меня это священный долг!
- И в этом причина твоей печали? дружелюбно спросил Генрих.
- Ах! Неужели ваше величество могли подумать...
- Нет, твой брат и ты вы меня любите.
- Сир!
- И я вас тоже люблю. К слову сказать, ты знаешь, что бедняга Анн прислал мне письмо из Дьеппа?
- Мне это не было известно, сир.
- Так, но тебе было известно, что он очень огорчался, когда ему пришлось уехать.
- Он признался мне, что покидает Париж с превеликим сожалением.
- Да, но знаешь, что он сказал мне? Что есть человек, который еще гораздо сильнее сожалел бы о Париже, в что, будь такой приказ дан тебе, ты бы умер.
- Возможно, сир.
- Он мне сказал еще больше ведь он много чего говорит, твой брат, конечно, когда он не дуется; он мне сказал, что, если бы этот вопрос возник перед тобой, ты бы ослушался меня. Так ли это?
- Ваше величество были правы, сочтя мою смерть более вероятной, нежели мое ослушание.
- Ну а если бы, получив приказ уехать, ты все же не умер с горя?
- Сир, ослушаться вас было бы для меня тягостнее смерти; но все же, прибавил молодой человек и, как бы желая скрыть свое смущение, опустил голову, но все же я ослушался бы.
Скрестив руки, король внимательно взглянул на дю Бушажа и сказал:
- Вот оно что! Да ты, бедный мой граф, видно, слегка повредился в уме?
Молодой человек печально улыбнулся.
- Ах, сир! Тяжко повредился; напрасно вы так осторожно выражаетесь, говоря об этом.
- Значит, дело серьезное, друг мой?
Дю Бушаж подавил тяжкий вздох.
- Расскажи мне, что случилось, хорошо?
Героическим усилием воли молодой человек заставил себя улыбнуться.
- Такому великому государю, как вы, сир, не пристало выслушивать подобные признания.
- Что ты, что ты, Анри, возразил король, говори, рассказывай, этим ты развлечешь меня.
- Сир, с достоинством ответил молодой человек, вы ошибаетесь; должен сказать, в моей печали нет ничего, что могло бы развлечь благородное сердце.
- Полно, полно, не сердись, дю Бушаж, сказал король, взяв его за руку, ты ведь знаешь, что твой государь также испытал терзания несчастливой любви.
- Я это знаю, ваше величество. В прошлом...
- Поэтому я сочувствую твоим страданиям.
- Это чрезмерная доброта со стороны государя.
- Отнюдь нет! Послушай: когда я страдал так, как ты сейчас, я ниоткуда не мог получить помощи, потому что надо мной не было никого, кроме господа бога; а тебе, дитя мое, я могу оказать помощь.
- Ваше величество!
- Стало быть, дитя мое, продолжал Генрих с нежной печалью в голосе, стало быть, надейся увидеть конец твоих мучений!
Молодой человек покачал головой в знак сомнения.
- Дю Бушаж, продолжал Генрих, ты будешь счастлив, или я перестану именоваться королем Франции.
- Счастлив? Я-то? Увы, сир, это невозможно, ответил молодой человек с улыбкой, исполненной неизъяснимой горечи.
- Почему же?
- Потому что мое счастье не от мира сего.
- Анри, настойчиво продолжал король, уезжая, ваш брат препоручил вас мне как другу. Уж если вы не спрашиваете совета ни у мудрости вашего отца, ни у эрудиции вашего брата кардинала, я хочу быть для вас старшим братом. Не упрямьтесь, доверьтесь мне, поведайте мне все. Уверяю вас, дю Бушаж, мое могущество и мое расположение к вам найдут средство против всего, кроме смерти.
- Ваше величество, воскликнул молодой человек, бросаясь к ногам короля, ваше величество, не подавляйте меня изъявлением доброты, на которую я не могу должным образом ответить. Моему горю нельзя помочь, ибо в нем единственная моя отрада.
- Дю Бушаж, вы безумец, и, помяните мое слово, вы погубите себя своими несбыточными мечтаниями.
- Я это прекрасно знаю, сир, спокойно ответил молодой человек.
- Так скажите же наконец, воскликнул король с некоторым раздражением, что вы хотите? Жениться или приобрести некое влияние?
- Ваше величество, я хочу снискать любовь; вы видите, никто не в силах помочь мне удостоиться этого счастья; я должен завоевать его сам, сам всего достичь для себя.
- Так почему же ты отчаиваешься?
- Потому что я чувствую, что никогда его не завоюю, ваше величество.
- Попытайся, сын мой, попытайся; ты богат, ты молод какая женщина способна устоять против тройного очарования красоты, любви и молодости? Таких нет, дю Бушаж, их не существует!
- Сколько людей на моем месте благословляли бы вас, сир, за вашу несказанную снисходительность, за милость, которую вы мне оказываете и которая меня подавляет. Быть любимым таким государем, как ваше величество, это ведь почти то же, что быть любимым самим богом.
- Стало быть, ты согласен? Вот и отлично, не говори мне ничего, если хочешь соблюсти свою тайну: я велю добыть сведения, предпринять некоторые шаги. Ты знаешь, что я сделал для твоего брата? Для тебя я сделаю то же самое: расход в сто тысяч экю меня не смущает.
Дю Бушаж схватил руку короля и прижал ее к своим губам.
- Ваше величество, воскликнул он, потребуйте, когда только вам будет угодно, мою кровь, и я пролью ее всю, до последней капли, в доказательство того, сколь я признателен вам за покровительство, от которого отказываюсь.
Генрих III досадливо повернулся к нему спиной.
- Поистине, воскликнул он, эти Жуаезы еще более упрямы, чем Валуа. Вот этот заставит меня изо дня в день созерцать его кислую мину и синие круги под глазами куда как приятно будет! Мой двор и без того изобилует радостными лицами!
- О! Сир! Пусть это вас не заботит, вскричал Жуаез, лихорадка, пожирающая меня, веселым румянцем разольется по моим щекам, и, видя мою улыбку, все будут убеждены, что я счастливейший из смертных.
- Да, но я, жалкий ты упрямец! Я-то буду знать, что дело обстоит как раз наоборот, и эта уверенность будет сильно огорчать меня.
- Ваше величество дозволяет мне удалиться? спросил дю Бушаж.
- Да, дитя мое, ступай и постарайся быть мужчиной.
Молодой человек поцеловал руку короля, отвесил почтительнейший поклон королеве-матери, горделиво прошел мимо д'Эпернона, который ему не поклонился, и вышел.
Как только он переступил порог, король вскричал:
- Закройте двери, Намбю!
Придворный, которому было дано это приказание, тотчас громогласно объявил в прихожей, что король никого больше не примет.
Затем Генрих подошел к д'Эпернону, хлопнул его по плечу и сказал:
- Ла Валет, сегодня вечером ты прикажешь раздать твоим Сорока пяти деньги, которые тебе вручат для них, и отпустишь их на целые сутки. Я хочу, чтобы они повеселились вволю. Клянусь мессой, они ведь спасли меня негодники, спасли, как Суллу его белый конь!
- Спасли вас? удивленно переспросила Екатерина.
- Да, матушка.
- Спасли от чего именно?
- А вот спросите д'Эпернона!
- Я спрашиваю вас мне кажется, это еще надежнее?
- Так вот, государыня, дражайшая наша кузина, сестра вашего доброго друга господина де Гиза, о! не возражайте, разумеется, он ваш добрый друг...
Екатерина улыбнулась, как улыбается женщина, говоря себе: "Он этого никогда не поймет".
Король заметил эту улыбку, поджал губы и, продолжая начатую фразу, сказал:
- Сестра вашего доброго друга де Гиза вчера устроила против меня засаду.
- Засаду?
- Да, государыня, вчера меня намеревались схватить быть может, лишить жизни...
- И вы вините в этом де Гиза? воскликнула Екатерина.
- Вы этому не верите?
- Признаться не верю, сказала Екатерина.
- Д'Эпернон, друг мой, ради бога, расскажите ее величеству королеве-матери эту историю со всеми подробностями. Если я начну рассказывать сам и государыня вздумает подымать плечи так, как она подымает их сейчас, я рассержусь, а право слово! здоровье у меня неважное, надо его беречь.
Обратись к Екатерине, он добавил:
- Прощайте, государыня, прощайте; любите господина де Гиза так нежно, как будет вам угодно; в свое время я уже велел четвертовать де Сальседа вы это помните?
- Разумеется!
- Так вот! Пусть господа де Гиз берут пример с вас пусть и они этого не забывают!
С этими словами король поднял плечи еще выше, нежели перед тем его мать, и направился в свои покои в сопровождении Мастера Лова, которому пришлось бежать вприпрыжку, чтобы поспеть за ним.

Глава XXV. Белое Перо И Красное Перо

После того как мы вернулись к людям, от которых временно отвлеклись, вернемся к их делам.
Было восемь часов вечера; дом Робера Брике, пустой, печальный, темным треугольником вырисовывался на покрытом мелкими облачками небе, явно предвещавшем ночь скорее дождливую, чем лунную.
Этот унылый дом, всем своим видом наводивший на мысль, что его душа рассталась с ним, вполне соответствовал высившемуся против него таинственному дому, о котором мы уже говорили читателю. Философы, утверждающие, что у неодушевленных предметов есть своя жизнь, свой язык, свои чувства, сказали бы про эти два дома, что они зевают, уставясь друг на друга.
Неподалеку оттуда было очень шумно: металлический звон сливался с гулом голосов, с каким-то страшным клокотаньем и шипеньем, с резкими выкриками и пронзительным визгом словно корибанты в какой-то пещере совершали мистерии доброй богине.
По всей вероятности, именно этот содом привлекал к себе внимание прохаживавшегося по улице молодого человека в высокой фиолетовой шапочке с красным пером и в сером плаще; красавец кавалер часто останавливался на несколько минут перед домом, откуда исходил весь этот шум, после чего, опустив голову, с задумчивым видом возвращался к дому Робера Брике.
Из чего же слагалась эта симфония?
Металлический звон издавали передвигаемые на плите кастрюли; клокотали котлы с варевом, кипевшие на раскаленных угольях; шипело жаркое, насаженное на вертела, которые приводились в движение собаками; кричал Фурнишон, хозяин гостиницы "Гордый рыцарь", хлопотавший у раскаленных плит, а визжала его жена, надзиравшая за служанками, которые убирали покои в башенках.
Внимательно посмотрев на огонь очага, вдохнув аромат жаркого, пытливо вглядевшись в занавески окон, кавалер в фиолетовой шапочке снова принялся расхаживать и немного погодя возобновил свои наблюдения.
На первый взгляд повадка молодого кавалера представлялась весьма независимой. Однако он никогда не переступал определенной черты, а именно: сточной канавы, пересекавшей улицу перед домом Робера Брике и кончавшейся у таинственного дома.
Правда, нужно сказать, что всякий раз, как он, прогуливаясь, доходил до этой черты, ему там, словно бдительный страж, представал молодой человек примерно одного с ним возраста, в высокой черной шапочке с белым пером и фиолетовом плаще; с неподвижным взглядом, нахмуренный, он крепко сжимал рукой эфес шпаги и, казалось, объявлял, подобно великану Адамастору: "Дальше ты не пойдешь или будет буря!"
Молодой человек с красным пером иначе говоря, тот, кого мы первым вывели на сцену, прошелся раз двадцать, но был настолько озабочен, что не обратил на все это внимание. Разумеется, он не мог не заметить человека, шагавшего, как и он сам, взад и вперед по улице; но этот человек был слишком хорошо одет, чтобы быть вором, а обладателю красного пера в голову бы не пришло беспокоиться о чем-либо, кроме того, что происходило в гостинице "Гордый рыцарь".
Другой же с белым пером при каждом новом появлении красного пера делался еще более мрачным; наконец его досада стала настолько явной, что привлекла внимание обладателя красного пера.
Он поднял голову, и на лице молодого человека, не сводившего с него глаз, прочел живейшую неприязнь, которую тот, видимо, возымел к нему.
Это обстоятельство, разумеется, навело его на мысль, что он мешает кавалеру с белым пером; однажды возникнув, эта мысль вызвала желание узнать, чем, собственно, он ему мешает.
Движимый этим желанием, он принялся внимательно глядеть на дом Робера Брике, а затем на тот, что стоял насупротив.
Наконец, вволю насмотревшись и на то, и на другое строение, он, не тревожась или, по крайней мере, делая вид, что не тревожится тем, как на него смотрит молодой человек с белым пером, повернулся к нему спиной и снова направился туда, где ярким огнем пылали плиты Фурнишона.
Обладатель белого пера, счастливый тем, что обратил красное перо в бегство (ибо крутой поворот, сделанный противником у него на глазах, он счел бегством), обладатель белого пера зашагал в своем направлении, то есть с востока на запад, тогда как красное перо двигалось с запада на восток. Но каждый из них, достигнув предела, мысленно назначенного им самим для своей прогулки, остановился и, повернув в обратную сторону, устремился к другому по прямой линии, притом так неуклонно ее придерживаясь, что, не будь между ними нового Рубикона канавы, они неминуемо столкнулись бы носом к носу.
Обладатель белого пера принялся с явным нетерпением крутить ус.
Обладатель красного пера сделал удивленную мину; затем он снова бросил взгляд на таинственный дом.
Тогда белое перо двинулось вперед, чтобы перейти Рубикон, но красное перо уже повернуло назад, и прогулка возобновилась в противоположных направлениях.
В продолжение каких-нибудь пяти минут можно было думать, что оба они встретятся у антиподов; но вскоре они одновременно повернули вспять, с тем же безошибочным чутьем и с той же точностью, что и в первый раз.
Подобно двум тучам, гонимым в одной и той же небесной сфере противными ветрами и мчащимся друг на друга вслед за своими зоркими разведчиками оторвавшимися от них темными клочьями, оба противника на сей раз встретились лицом к лицу, твердо решив скорее тяжко оскорбить друг друга, нежели отступить хотя бы на один шаг.
Более порывистый, по всей вероятности, чем тот, кто шел ему навстречу, обладатель белого пера не остановился у канавы, как в те разы, а перепрыгнул ее и заставил отпрянуть противника; тот, застигнутый врасплох и несвободный в движениях обеими руками он придерживал плащ, с трудом удержался на ногах.
- Что же это такое, сударь, воскликнул кавалер с красным пером, вы с ума сошли или намерены оскорбить меня?
- Сударь, я намерен дать вам понять, что вы изрядно мешаете мне; мне даже показалось, что вы и сами это заметили без моих слов!
- Нисколько, сударь, ибо я поставил себе за правило никогда не видеть того, на что я не хочу смотреть!
- Есть, однако, предметы, на которые, надеюсь, вы внимательно посмотрите, если они засверкают перед вашими глазами!
- Сочетая слово с делом, обладатель белого пера сбросил плащ и выхватил шпагу, блеснувшую при свете луны, в ту минуту выглянувшей из-за туч.
- Кавалер с красным пером не шелохнулся.
- Можно подумать, сударь, заявил он, передернув плечами, что вы никогда не вынимали шпагу из ножен: уж очень вы торопитесь обнажить ее против человека, который не обороняется.
- Нет, но надеюсь, будет обороняться.
Обладатель красного пера улыбнулся с невозмутимым видом, что еще более разъярило его противника.
- Из-за чего весь этот шум? Какое вы имеете право мешать мне гулять по улице?
- А почему вы гуляете именно по этой улице?
- Черт возьми! Ну и вопрос! Потому что так мне угодно!
- Ах!.. Так вам угодно?
- Несомненно. Вы-то гуляете по ней! Одному вам, что ли, дозволено гранить мостовую улицы Бюсси?
- Дозволено или не дозволено, а вас это не касается.
- Вы ошибаетесь, меня это очень даже касается. Я верноподданный его величества и ни за что не хотел бы нарушить его волю.
- Да вы, кажется, смеетесь надо мной!
- А хотя бы и так! Вы-то угрожаете мне?
- Гром и молния! Я вам заявляю, сударь, что вы мне мешаете, и если вы не удалитесь, я сумею насильно заставить вас уйти!
- Ого-го, сударь! Это мы еще посмотрим!
- Черт подери! Я ведь битый час твержу вам: смотрите!
- Сударь, у меня в этих местах некое сугубо личное дело. Теперь вы предупреждены. Если вы непременно этого хотите, я охотно сражусь с вами на шпагах, но я не уйду.
- Сударь, заявил кавалер с белым пером, рассекая шпагой воздух и вплотную сдвигая ноги, как человек, готовый стать в оборонительную позицию, сударь, я граф Анри дю Бушаж, я брат герцога Жуаез; в последний раз спрашиваю вас, согласны ли вы уступить мне первенство и удалиться?
- Сударь, ответил кавалер о красным пером, я виконт Эрнотон де Карменж; вы нисколько мне не мешаете, и я ничего не имею против того, чтобы вы остались.
Дю Бушаж подумал минуту-другую и вложил шпагу в ножны, сказав:
- Извините меня, сударь, я влюблен и по этой причине наполовину потерял рассудок.
- Я тоже влюблен, ответил Эрнотон, но из-за этого отнюдь не считаю себя сумасшедшим.
- Анри побледнел.
- Вы влюблены?
- Да, сударь.
- И вы признаетесь в этом?
- С каких пор на это наложен запрет?
- Влюблены в особу, находящуюся на этой улице?
- В настоящую минуту да.
- Ради бога, сударь, скажите мне, кого вы любите?
- О! Господин дю Бушаж, вы задали мне этот вопрос, не подумав; вы отлично знаете, что дворянин не может открыть тайну, принадлежащую ему лишь наполовину.
- Верно! Простите, господин де Карменж, право же, нет человека несчастнее меня на этом свете!
В этих немногих словах, сказанных молодым человеком, было столько подлинного горя и отчаяния, что Эрнотон был глубоко растроган ими.
- О боже! Я понимаю, сказал он, вы боитесь, как бы мы не оказались соперниками.
- Да, я боюсь этого.
- Ну, что ж, продолжал Эрнотон. Ну, что ж, сударь, я буду с вами откровенен.
- Жуаез побледнел и провел рукой по лбу.
- Мне, продолжал Эрнотон, назначено свидание.
- Вам назначено свидание?
- Да, самым надлежащим образом.
- На этой улице?
- На этой улице.
- Письменно?
- Да и очень красивым почерком.
- Женским?
- Нет мужским.
- Мужским! Что вы хотите этим сказать?
- То, что я сказал, ничего другого. Свидание мне назначила женщина, но записку писал мужчина; это не столь таинственно, но более изысканно; по всей вероятности, у дамы есть секретарь.
- А! воскликнул Анри, доскажите, сударь, ради бога, доскажите.
- Вы так просите меня, сударь, что я не могу вам отказать. Итак, я сообщу вам содержание записки.
- Я слушаю.
- Вы увидите, совпадет ли оно с текстом вашей.
- Довольно, сударь, умоляю вас! Мне не назначали свидания, не присылали записки.
Эрнотон вынул из своего кошелька листочек бумаги.
- Вот эта записка, сударь, сказал он, мне трудно было бы прочесть вам ее в такую темную ночь, но она коротка, и я помню ее наизусть; вы верите, что я вас не обману?
- Вполне верю!
- Итак, вот что в ней сказано:
- "Мосье Эрнотон, мой секретарь уполномочен мною передать вам, что мне очень хочется побеседовать с вами часок; ваши заслуги тронули меня".
- Так здесь сказано?
- Честное слово, да, сударь, эта фраза даже подчеркнута. Я пропускаю следующую, чересчур уж лестную.
- И вас ждут?
- Вернее сказать я жду, как видите.
- Стало быть, вам должны открыть дверь?
- Нет, должны три раза свистнуть из окна.
Весь дрожа, Анри положил свою руку на руку Эрнотона и, другой рукой указывая на таинственный дом, спросил:
- Отсюда?
- Вовсе нет, ответил Эрнотон, указывая на башенки "Гордого рыцаря", оттуда!
Анри издал радостное восклицание.
- Значит, вы не сюда идете? спросил он.
- Нет, нет; в записке ясно сказано: гостиница "Гордый рыцарь".
- О, да благословит вас господь! воскликнул молодой человек, пожимая Эрнотону руку. О! Простите мою неучтивость, мою глупость. Увы! Вы ведь знаете, для человека, который любит истинной любовью, существует только одна женщина, и вот, видя, что вы постоянно возвращаетесь к этому дому, я подумал, что вас ждет именно она.
- Мне нечего вам прощать... с улыбкой ответил Эрнотон, ведь, правду сказать, и у меня промелькнула мысль, что вы прогуливаетесь по этой улице из тех же побуждений, что и я.
- И у вас хватило выдержки ничего мне не сказать! Это просто невероятно! О! Вы не любите, не любите!
- Да помилуйте же! Мои права еще совсем невелики. Я дожидаюсь какого-нибудь разъяснения, прежде чем начать сердиться. У этих знатных дам такие странные капризы, а мистифицировать так забавно!
- Полноте, полноте, господин де Карменж, вы любите не так, как я, а между тем...
- А между тем? повторил Эрнотон.
- А между тем вы счастливее меня.
- Вот как! Стало быть, в этом доме жестокие сердца?
- Господин де Карменж, сказал Жуаез, вот уж три месяца я безумно влюблен в ту, которая здесь обитает, и я еще не имел счастья услышать звук ее голоса!
- Вот дьявольщина! Немного же вы успели! Но погодите-ка!
- Что случилось?
- Как будто свистят?
- Да, мне тоже показалось.
Молодые люди прислушались, вскоре со стороны "Гордого рыцаря" снова донесся свист.
- Граф, сказал Эрнотон, простите, но я вас покину, мне думается, что это и есть сигнал, которого я жду.
Свист раздался в третий раз.
- Идите, мосье, идите, воскликнул Анри, желаю вам успеха!
Эрнотон быстро удалился; собеседник увидел, как он исчез во мраке улицы. Затем его озарил свет, падавший из окон гостиницы "Гордый рыцарь", а через минуту его снова поглотила тьма.
Сам же Анри, еще более хмурый, чем до своеобразной перепалки с Эрнотоном, которая на короткое время вывела его из всегдашнего уныния, сказал себе:
- Ну что ж! Вернусь к обычному своему занятию пойду, как всегда, стучать в проклятую дверь, которая никогда не отворяется.
С этими словами он нетвердой поступью направился к таинственному дому.

Глава XXVI. Дверь Отворяется

Подойдя к двери, несчастный Анри снова исполнился обычной своей нерешительности.
- Смелее, твердил он себе, смелее! и сделал еще один шаг.
Но прежде чем постучать, он в последний раз оглянулся и увидел на мостовой отблески огней, горевших в окнах гостиницы.
"Туда, подумал он, входят, чтобы насладиться радостями любви, входят те, кого призывают, кто даже не домогался этого: почему же спокойное сердце и беспечная улыбка не мой удел? Быть может, я бы тогда тоже бывал там, вместо того чтобы тщетно пытаться войти сюда".
В эту минуту с колокольни церкви Сен-Жермен-де-Пре донесся печальный звон.
Вот уже десять часов пробило, тихо сказал себе Анри.
Он встал на пороге и приподнял молоток.
- Ужасная жизнь! прошептал он. Жизнь дряхлого старца! О! Скоро ли наконец настанет день, когда я смогу сказать: привет тебе, прекрасная, радостная смерть, привет, желанная могила!
Он постучал во второй раз.
- Все то же, продолжал он, прислушиваясь, вот открылась внутренняя дверь, под тяжестью шагов заскрипела лестница, шаги приближаются; и так всегда, всегда одно и то же!
Он снова приподнял молоток.
- Постучу еще раз, промолвил он. Последний раз. Да, так я и знал: поступь становится более осторожной, слуга смотрит сквозь чугунную решетку, видит мое бледное, мрачное несносное лицо и, как всегда, уходит, не открыв мне!
Водворившаяся вокруг тишина, казалось, оправдывала предсказание, произнесенное несчастным.
- Прощай, жестокий дом; прощай до завтра! воскликнул он и, склонясь над каменным порогом, запечатлел на нем поцелуй, в который вложил всю свою душу и который, казалось, пронизал трепетом неимоверно твердый гранит менее твердый, однако, нежели сердца обитателей таинственного дома.
Затем он удалился, так же, как накануне, так же, как думал удалиться на следующий день.
Но едва отошел он на несколько шагов, как, к величайшему его изумлению, загремел засов; дверь отворилась, и стоявший на пороге слуга низко поклонился.
Это был тот самый человек, наружность которого мы изобразили в момент его свидания с Робером Брике.
Добрый вечер, сударь, сказал он резким голосом, который, однако, показался дю Бушажу слаще тех ангельских голосов, что иной раз слышатся нам в детстве, когда во сне перед нами отверзаются небеса.
Растерявшись, дрожа всем телом, молитвенно сложив руки, Анри поспешно пошел назад; у самого дома он зашатался так сильно, что неминуемо упал бы на пороге, если бы его не подхватил слуга, лицо которого при этом явно выражало почтительное сочувствие.
- Ну вот, сударь, я здесь, перед вами, заявил он. Скажите мне, прошу вас, чего вы желаете!
- Я так страстно любил, ответил молодой человек, что уже не знаю, люблю ли я еще. Мое сердце так сильно билось, что я не могу сказать, бьется ли оно еще.
- Не соблаговолите ли вы, сударь, сесть вот сюда, рядом со мной, и побеседовать?
- О да!
Слуга сделал ему знак рукой.
Анри повиновался этому знаку с такой готовностью, словно его сделал французский король или римский император.
- Говорите же, сударь, сказал слуга, когда они сели рядом, и поверьте мне ваше желание.
- Друг мой, ответил дю Бушаж, мы с вами встречаемся и говорим не впервые. Вы знаете, я зачастую подстерегал вас в пустынных закоулках и неожиданно заговаривал с вами; я предлагал золото в количестве, казалось бы, достаточном, чтобы соблазнить вас, будь вы даже самым алчным из людей; иногда я пытался вас запугать; вы никогда не соглашались выслушать меня, всегда видели, как я страдаю, и, по-видимому, никогда не испытывали жалости к моим страданиям. Сегодня вы предлагаете мне беседовать с вами, советуете мне поверить вам свои желания; что же случилось, великий боже! Какое новое несчастье таится за снисхождением, которое вы мне оказываете?
Слуга вздохнул. По-видимому, под этой суровой оболочкой билось сострадательное сердце.
Ободренный этим вздохом, Анри продолжал.
- Вы знаете, сказал он, что я люблю, горячо люблю; вы видели, как я разыскивал одну особу и сумел ее найти, несмотря на все те усилия, которые она прилагала, чтобы скрыться и избежать встречи со мной; при самых мучительных терзаниях у меня никогда не вырывалось ни единого слова горечи; никогда я не поддавался мыслям о насильственных действиях мыслям, зарождающимся под влиянием отчаяния и дурных советов, которые нам нашептывает безрассудная юность с ее огненной кровью.
- Это правда, сударь, сказал слуга, и в этом отношении моя госпожа и я мы отдаем вам должное.
- Так вот, признайте же, продолжал Анри, сжимая руки бдительного слуги в своих руках, разве я не мог однажды вечером, когда вы упорно не впускали меня в этот дом, разве я не мог высадить дверь, как это делают что ни день пьяные или влюбленные школяры? Тогда я бы хоть на один миг увидел эту неумолимую женщину, поговорил бы с ней!
- И это правда.
- Наконец, продолжал молодой граф с неизъяснимой кротостью и грустью, я кое-что значу в этом мире; у меня знатное имя, крупное состояние, я пользуюсь большим влиянием, мне покровительствует сам король. Не далее как сегодня король настаивал на том, чтобы я поверил ему свои горести, советовал мне обратиться к нему, предлагал мне свое содействие.
- Ах! воскликнул слуга, явно встревоженный.
- Но я не согласился, поспешно прибавил молодой человек, нет, нет, я все отверг, от всего отказался, чтобы снова прийти сюда, и, молитвенно сложив руки, упрашивать вас открыть мне эту дверь, которая я это знаю никогда не открывается.
- Граф, у вас поистине благородное сердце, и вы достойны любви.
- И что же! с глубокой тоской воскликнул Анри. На какие муки вы обрекли этого человека, у которого благородное сердце и который даже на ваш взгляд достоин любви? Каждое утро мой паж приносит сюда письмо, которое никогда не принимают; каждый вечер я сам стучусь в эту дверь, и мне никогда не отпирают; словом мне предоставляют страдать, отчаиваться, умирать на этой улице, не выказывая даже того сострадания, какое вызывает жалобно воющая собака. Ах, друг мой, я вам говорю у этой женщины неженское сердце; можно не любить несчастного пусть так, ведь сердцу о, господи! так же нельзя приказать любить, как нельзя заставить его разлюбить того, кому оно отдано; но ведь жалеют того, кто так страдает, и говорят ему хоть несколько слов утешения; жалеют несчастного, который падает, и протягивают руку, чтобы помочь ему подняться; но нет-нет! Этой женщине приятны мои мучения; у этой женщины нет сердца! Будь у нее сердце, она сама убила бы меня отказом, ею произнесенным, или велела бы убить меня либо ударом ножа, либо ударом кинжала; мертвый я бы, по крайней мере, не страдал более!
- Граф, ответил слуга, чрезвычайно внимательно выслушав молодого человека, верьте мне, дама, которую вы яростно обвиняете, отнюдь не так бесчувственна и не так жестока, как вы полагаете; она страдает больше, чем вы сами, ибо она кое-когда видела вас, она поняла, как сильно вы страдаете, и исполнена живейшего сочувствия к вам.
- О! Сочувствия! Сочувствия! воскликнул молодой человек, утирая холодный пот, струившийся по его вискам. О, пусть придет день, когда ее сердце, которое вы так восхваляете, познает любовь такую, какою исполнен я; и если в ответ на эту любовь ей тогда предложат сочувствие, я буду отмщен!
- Граф, граф, иной раз женщина отвергает любовь не потому, что не способна любить; быть может, та, о которой идет речь, знала страсть более сильную, чем когда-либо дано будет изведать вам; быть может, она любила так, как вы никогда не полюбите!
Анри воздел руки к небу.
- Кто так любил тот любит вечно! вскричал он.
- А разве я вам сказал, граф, что она перестала любить? спросил слуга.
Анри тяжко застонал и, словно его смертельно ранили, рухнул наземь.
- Она любит! вскричал он. Любит! О боже! О боже!
- Да, граф, она любит; но не ревнуйте ее к тому, кого она любит: его уже нет в живых. Моя госпожа вдовствует, прибавил сострадательный слуга, надеясь этими словами утешить печаль молодого человека.
Действительно, эти слова как бы неким волшебством вернули ему жизнь, силы и надежду.
- Ради всего святого, сказал он, не оставляйте меня на произвол судьбы; она вдовствует, сказали вы; стало быть, она овдовела недавно, стало быть, источник ее слез иссякнет; она вдова ах, друг мой! Стало быть, она никого не любит, раз она любит чей-то труп, чью-то тень, чье-то имя! Смерть значит меньше, нежели отсутствие; сказать мне, что она любит покойника, значит, дать мне надежду, что она полюбит меня! Ах, боже мой! Все великие горести исцелялись временем... Когда вдова Мавсола, на могиле своего супруга поклявшаяся вечно скорбеть по нем, выплакала все свои слезы она исцелилась. Печаль по усопшим то же, что болезнь; тот, кого она не уносит в самый тяжкий ее момент, выходит из нее более сильным и живучим, чем прежде.
Слуга покачал головой.
- Граф, ответил он, эта дама, подобно вдове короля Мавсола, поклялась вечно хранить верность умершему; но я хорошо ее знаю она свято сдержит свое слово, не в пример забывчивой женщине, о которой вы говорите.
- Я буду ждать, я прожду десять лет, если нужно! воскликнул Анри. Господь не допустит, чтобы она умерла с горя или насильственно оборвала нить своей жизни; вы сами понимаете: раз она не умерла, значит, она хочет жить; раз она продолжает жить, значит, я могу надеяться.
- Ах, молодой человек, молодой человек, зловещим голосом возразил слуга, не судите так легкомысленно о мрачных мыслях живых, о требованиях мертвых; она продолжает жить, говорите вы? Да, она уже прожила одна не день, не месяц, не год, а целых семь лет!
Дю Бушаж вздрогнул.
- Но знаете ли вы, для какой цели, для выполнения какого решения она живет? Она утешится, надеетесь вы. Никогда, граф, никогда! Это я вам говорю, я клянусь вам в этом я, кто был всего лишь смиренным слугой умершего, я, чья душа, при его жизни благочестивая, пылкая, полная сладостных надежд, после его смерти ожесточилась. Так вот, я, кто был только его слугой, тоже никогда не утешусь, говорю я вам.
- Этот человек, которого вы оплакиваете, прервал его Анри, этот счастливый усопший, этот супруг...
- То был не супруг, а возлюбленный, а женщина такого склада, как та, которую вы имели несчастье полюбить, за всю свою жизнь имеет лишь одного возлюбленного.
- Друг мой, друг мой, воскликнул дю Бушаж, устрашенный мрачным величием слуги, под скромной своей одеждой таившего столь возвышенный ум, друг мой, заклинаю вас, будьте моих ходатаем!
- Я! воскликнул слуга. Я! Слушайте, граф, если б я считал вас способным применить к моей госпоже насилие, я бы своей рукой умертвил вас!
И он выпростал из-под плаща сильную, мускулистую руку; казалось, то была рука молодого человека лет двадцати пяти, тогда как по седым волосам и согбенному стану ему можно было дать все шестьдесят.
- Но если бы, наоборот, продолжал он, у меня возникло предположение, что моя госпожа полюбила вас, то умереть пришлось бы ей! Теперь, граф, я сказал вам все, что мне надлежало вам сказать; не пытайтесь склонить меня поведать вам что-нибудь сверх этого, так как, клянусь честью, и верьте мне, хоть я и не дворянин, а моя честь кое-чего стоит, клянусь честью, я сказал все, что вправе был сказать.
Анри встал совершенно подавленный.
Благодарю вас, сказал он, за то, что вы сжалились над моими страданиями. Сейчас я принял решение.
- Значит, граф, теперь вы несколько успокоитесь, значит, вы отдалитесь от нас, вы предоставите нас нашей участи, более тяжкой, чем ваша, верьте мне!
- Да, я действительно отдалюсь от вас, молвил молодой человек, будьте покойны, отдалюсь навсегда!
- Вы хотите умереть я вас понимаю.
- Зачем мне таиться от вас? Я не могу жить без нее и, следовательно, должен умереть, раз она не может быть моею.
- Граф, мы зачастую говорили с моей госпожой о смерти. Верьте мне смерть, принятая от собственной руки, дурная смерть.
- Поэтому я и не изберу ее: человек моих лет, обладающий знатным именем и высоким званием, может умереть смертью, прославляемой во все времена, умереть на поле брани, за своего короля и свою страну.
- Если ваши страдания свыше ваших сил, если у вас нет никаких обязательств по отношению к тем, кто будет служить под вашим началом, если смерть на поле брани вам доступна умрите, граф, умрите! Что до меня я давно бы умер, не будь я обречен жить.
- Прощайте, благодарю вас! ответил граф, протягивая неизвестному слуге руку. Затем он быстро удалился, бросив к ногам своего собеседника, растроганного этим глубоким горем, туго набитый кошелек.
На часах церкви Сен-Жермен-де-Пре пробило полночь.

Глава XXVII. О Том, Как Знатная Дама Любила В 1586 Году

Свист, трижды, в равных промежутках времени, раздавшийся в ночной тиши, действительно был тем сигналом, которого дожидался счастливец Эрнотон.
Поэтому молодой человек, подойдя к гостинице "Гордый рыцарь", застал на пороге г-жу Фурнишон; улыбка, с которой она поджидала там посетителей, придавала ей сходство с мифологической богиней, изображенной художником-фламандцем.
Госпожа Фурнишон вертела в пухлых белых руках золотой, который только что украдкой опустила туда рука гораздо более нежная и белая, чем ее собственная.
Она взглянула на Эрнотона и, упершись руками в бока, стала в дверях, преграждая доступ в гостиницу.
Эрнотон, в свою очередь, остановился с видом человека, намеренного войти.
- Что вы желаете, сударь? спросила она. Что вам угодно?
- Не свистали ли трижды, совсем недавно, из окна этой башенки, милая женщина?
- Совершенно верно!
- Так вот, этим свистом призывали меня.
- Вас?
- Да, меня.
- Ну, тогда другое дело, если только вы дадите мне честное слово, что это правда.
- Честное слово дворянина, любезная госпожа Фурнишон.
- В таком случае я вам верю; входите, прекрасный рыцарь, входите!
И хозяйка гостиницы, обрадованная тем, что наконец заполучила одного из тех посетителей, о которых некогда так мечтала для незадачливого "Куста любви", вытесненного "Гордым рыцарем", указала Эрнотону винтовую лестницу, которая вела к самому нарядному и самому укромному из башенных помещений.
На самом верху, за кое-как выкрашенной дверью, находилась небольшая прихожая; оттуда посетитель попадал в самую башенку, где все убранство мебель, обои, ковры было несколько более изящно, чем можно было ожидать в этом глухом уголке Парижа; надо сказать, что г-жа Фурнишон весьма заботливо обставляла свою любимую башенку, а то, что делаешь любовно, почти всегда удается.
Поэтому г-же Фурнишон это начинание удалось хотя бы в той мере, в какой это возможно для человека по природе своей отнюдь не утонченного.
Войдя в прихожую, молодой человек ощутил сильный запах росного ладана и алоэ. По всей вероятности, чрезвычайно изысканная особа, ожидавшая Эрнотона, воскуряла их, чтобы этими благовониями заглушить кухонные запахи, подымавшиеся от вертелов и кастрюль.
Госпожа Фурнишон шла вслед за Эрнотоном; с лестницы она втолкнула его в прихожую, а оттуда, анакреонтически Сощурив глаза, в башенку, после чего удалилась.
Правой рукой приподняв ковровую завесу, левой взявшись за скобу двери, Эрнотон согнулся надвое в почтительнейшем поклоне. Он уже успел различить в полумраке башенки, освещенной одной лишь розовой восковой свечой, пленительные очертания женщины, несомненно принадлежавшей к числу тех, что всегда вызывают если не любовь, то, во всяком случае, внимание или даже вожделение.
Откинувшись на подушки, свесив крохотную ножку с края своего ложа, дама, закутанная в шелка и бархат, дожигала на огне свечи веточку алоэ; время от времени она приближала ее к своему лицу и вдыхала душистый дымок, поднося веточку то к складкам капюшона, то к волосам, словно хотела вся пропитаться этим опьяняющим ароматом.
По тому, как она бросила остаток веточки в огонь, как оправила платье и спустила капюшон на лицо, покрытое маской, Эрнотон догадался, что она слышала, как он вошел, и знала, что он возле нее.
Однако она не обернулась.
Эрнотон выждал несколько минут; она не изменила позы.
- Сударыня, сказал он, говоря нежнейшим голосом, чтобы выразить этим свою глубокую признательность, сударыня, вам угодно было позвать вашего смиренного слугу... он здесь.
- Прекрасно, сказала дама. Садитесь, прошу вас, господин Эрнотон.
- Простите, сударыня, но я должен прежде всего поблагодарить вас за честь, которую вы мне оказали.
- А! Это весьма учтиво, и вы совершенно правы, господин де Карменж; однако я полагаю, вам еще неизвестно, кого именно вы благодарите?
- Сударыня, ответил молодой человек, постепенно приближаясь, лицо ваше скрыто под маской, руки под перчатками; только что, в ту минуту, когда я входил, вы спрятали от моих глаз ножку, которая, если б я ее увидел, свела бы меня с ума; я не вижу ничего, что дало бы мне возможность узнать вас; поэтому я могу только строить догадки.
- И вы догадываетесь, кто я?
- Вы та, которая владеет моим сердцем, которая в моем воображении молода, прекрасна, могущественна и богата, слишком даже богата и могущественна, чтобы я мог поверить, что то, что происходит со мной сейчас, действительность, а не сон.
- Вам очень трудно было проникнуть сюда? спросила дама, не отвечая прямо на вызванные полнотой сердца словоизвержения Эрнотона.
- Нет, сударыня, получить доступ мне даже было легче, чем я полагал.
- Верно для мужчины все легко; но для женщины это совсем не так.
- Мне очень жаль, сударыня, что вам пришлось преодолеть столько трудностей; единственное, что я могу сделать, это принести вам мою глубокую, смиренную благодарность.
- Но, по-видимому, дама уже думала о другом.
- Что вы сказали, сударь? небрежным тоном спросила она, снимая перчатку и обнажая прелестную руку, нежную и тонкую.
- Я сказал, сударыня, что, не видав вашего лица, я все же знаю, кто вы, и, не боясь ошибиться, могу вам сказать, что я вас люблю.
- Стало быть, вы находите возможным утверждать, что я именно та, кого вы думали здесь найти?
- Вместо глаз мне это говорит мое сердце.
- Итак, вы меня знаете?
- Да, я вас знаю.
- Значит, вы, провинциал, совсем недавно явившийся в Париж, уже наперечет знаете парижских женщин?
- Из всех парижских женщин, сударыня, я пока что знаю лишь одну.
- И эта женщина я?
- Так я полагаю.
- И по каким признакам вы меня узнали?
- По вашему голосу, вашему изяществу, вашей красоте.
- По голосу это мне понятно, я не могу его изменить; по моему изяществу это я могу счесть за комплимент; но что касается красоты я могу принять этот ответ лишь как предположение.
- Почему, сударыня?
- Это совершенно ясно: вы уверяете, что узнали меня по моей красоте, а ведь она скрыта от ваших глаз!
- Она была не столь скрыта, сударыня, в тот день, когда, чтобы провезти вас в Париж, я так крепко прижимал вас к себе, что ваша грудь касалась моих плеч, ваше дыхание обжигало мне шею.
- Значит, получив записку, вы догадались, что она исходит от меня?
- О! Нет, нет, не думайте этого, сударыня! Эта мысль не приходила мне в голову; я вообразил, что со мной сыграли какую-то шутку, что я жертва какого-то недоразумения; я решил, что мне грозит одна из тех катастроф, которые называют любовными интрижками, и только лишь несколько минут назад, увидев вас, осмелившись прикоснуться... Эрнотон хотел было завладеть рукой дамы, но она отняла ее, сказав при этом:

Предыдущая страница 23 Следующая страница


Сорок Пять 24

- Довольно! Бесспорно, я совершила невероятнейшую неосторожность!
- В чем же она заключается, сударыня?
- В чем? Вы говорите, что знаете меня, и спрашиваете, в чем моя неосторожность?
- О! Вы правы, сударыня, и я так жалок, так ничтожен перед вашей светлостью...
- Бога ради, извольте наконец замолчать, сударь! Уж не обидела ли вас природа умом?
- Чем я провинился? Скажите, сударыня, умоляю вас, в испуге спросил Эрнотон.
- Чем вы провинились? Вы видите меня в маске, и...
- Что же из этого?
- Если я надела маску, значит, я, по всей вероятности, не хочу быть узнанной, а вы называете меня светлостью? Почему бы вам не открыть окно и не выкрикнуть на всю улицу мое имя?
- О, простите, простите! воскликнул Эрнотон. Но я был уверен, что эти стены умеют хранить тайны!
- Видно, вы очень доверчивы!
- Увы, сударыня, я влюблен!
- И вы убеждены, что я тотчас отвечу на эту любовь взаимностью?
- Задетый за живое ее словами, Эрнотон встал и сказал:
- Нет, сударыня!
- А тогда что же вы думаете?
- Я думаю, что вы намерены сообщить мне нечто важное; что вы не пожелали принять меня во дворце Гизов или в Бель-Эба и предпочли беседу с глазу на глаз в уединенном месте.
- Вы так думаете?
- Да.
- Что же, по-вашему, я намерена была сообщить вам? Скажите наконец; я была бы рада возможности оценить вашу проницательность.
- Под напускной наивностью дамы несомненно таилась тревога.
- Почем я знаю, ответил Эрнотон, возможно, что-либо касающееся господина де Майена.
- Разве у меня, сударь, нет моих собственных курьеров, которые завтра вечером сообщат мне о нем гораздо больше, чем можете сообщить вы, поскольку вы уже рассказали мне все, что вам о нем известно?
- Возможно также, что вы хотели расспросить меня о событиях, разыгравшихся прошлой ночью?
- Какие события? О чем вы говорите? спросила дама. Ее грудь то вздымалась, то опускалась.
- Об испуге д'Эпернона и о том, как были взяты под стражу лотарингские дворяне.
- Как! Лотарингские дворяне взяты под стражу?
- Да, человек двадцать; они не вовремя оказались на дороге в Венсен.
- Которая также ведет в Суассон, где, так мне кажется, гарнизоном командует герцог Гиз. Ах, верно, господин Эрнотон, вы, конечно, могли бы сказать мне, почему этих дворян заключили под стражу, ведь вы состоите при дворе!
- Я? При дворе?
- Несомненно!
- Вы в этом уверены, сударыня?
- Разумеется! Чтобы разыскать вас, мне пришлось собирать сведения, наводить справки. Но, ради бога, бросьте наконец ваши увертки, у вас несносная привычка отвечать на вопрос вопросом; какие же последствия имела эта стычка?
- Решительно никаких, сударыня, во всяком случае, мне об этом ничего не известно.
- Так почему же вы думали, что я стану говорить о событии, не имевшем никаких последствий?
- Я в этом ошибся, сударыня, как и во всем остальном, и признаю свою ошибку.
- Вот как, сударь? Да откуда же вы родом?
- Из Ажана.
- Как, сударь, вы гасконец? Ведь Ажан как будто в Гаскони?
- Вроде того.
- Вы гасконец, и вы не настолько тщеславны, чтобы просто-напросто предположить, что, увидев вас в день казни Сальседа у ворот Сент-Антуан, я заметила вашу благородную осанку?
Эрнотон смутился, краска бросилась ему в лицо. Дама с невозмутимым видом продолжала:
- Что, однажды встретившись с вами на улице, я сочла вас красавцем...
Эрнотон багрово покраснел.
- Что, наконец, когда вы пришли ко мне с поручением от моего брата, герцога Майенского, вы мне чрезвычайно понравились?
- Сударыня, сударыня, я этого не думаю, сохрани боже!
- Напрасно, сказала дама, впервые обернувшись к Эрнотону и вперив в него глаза, сверкавшие под маской, меж тем как он с восхищением глядел на ее стройный стан, пленительные округлые очертания которого красиво обрисовывались на бархатных подушках.
Умоляюще сложив руки, Эрнотон воскликнул:
- Сударыня! Сударыня! Неужели вы насмехаетесь надо мной?
- Нисколько, ответила она все так же непринужденно, я говорю, что вы мне понравились, и это правда!
- Боже мой!
- А вы сами разве не осмелились сказать мне, что вы меня любите?
- Но ведь когда я сказал вам это, сударыня, я не знал, кто вы; а сейчас, когда мне это известно, я смиренно прошу у вас прощения.
- Ну вот, теперь он совсем спятил, с раздражением в голосе прошептала дама. Оставайтесь самим собой, сударь, говорите то, что вы думаете, или вы заставите меня пожалеть о том, что я пришла сюда.
- Эрнотон опустился на колени.
- Говорите, сударыня, говорите, молвил он, дайте мне убедиться, что все это не игра, и тогда я, быть может, осмелюсь наконец ответить вам.
- Хорошо. Вот какие у меня намерения в отношении вас, сказала дама, отстраняя Эрнотона и симметрично располагая пышные складки своего платья. Вы мне нравитесь, но я еще не знаю вас. Я не имею привычки противиться своим прихотям, но я не столь безрассудна, чтобы совершать ошибки. Будь вы ровней мне, я принимала бы вас у себя и изучила бы основательно, прежде чем вы хотя бы смутно догадались бы о моих замыслах. Но это невозможно; вот почему мне пришлось действовать иначе и ускорить свидание. Теперь вы знаете, на что вы можете надеяться. Старайтесь стать достойным меня, вот все, что я вам посоветую.
Эрнотон начал было рассыпаться в изъявлениях чувств, но дама прервала его, сказав небрежным тоном:
- О, прошу вас, господин де Карменж, поменьше жару, не стоит тратить его зря. Быть может, при первой нашей встрече всего только ваше имя поразило мой слух и понравилось мне. Я все-таки уверена, что с моей стороны это не более чем каприз, который недолго продлится. Не вообразите, однако, что вы слишком далеки от совершенства, и не отчаивайтесь. Я не выношу людей, олицетворяющих собой совершенство. Но ах! зато я обожаю людей, беззаветно преданных. Разрешаю вам твердо запомнить это, прекрасный кавалер!
Эрнотон терял самообладание. Эти надменные речи, эти полные неги и затаенной страстности движения, это горделивое сознание своего превосходства, наконец, доверие, оказанное ему особой столь знатной, все это вызывало в нем бурный восторг и вместе с тем живейший страх.
Он сел рядом со своей прекрасной, надменной повелительницей она не воспротивилась; затем, осмелев, он попытался просунуть руку за подушки, о которые она опиралась.
- Сударь, воскликнула она, вы, очевидно, слышали все, что я вам говорила, но не поняли. Никаких вольностей прошу вас; останемся каждый на своем месте. Несомненно, придет день, когда я дам вам право назвать меня своею, но покамест этого права у вас еще нет.
Бледный, раздосадованный Эрнотон встал.
- Простите, сударыня, сказал он. По-видимому, я делаю одни только глупости; это очень просто, я еще не освоился с парижскими обычаями, у нас в провинции, правда, это за двести лье отсюда, женщина, если она сказала "люблю", действительно любит и не упорствует. В ее устах это слово не становится предлогом, чтобы унижать человека, лежащего у ее ног. Это ваш обычай, как парижанки, это ваше право, как герцогини; я всему покоряюсь. Разумеется, мне что поделать! все это еще непривычно; но привычка явится.
- Дама слушала молча. Она, видимо, все так же внимательно наблюдала за Эрнотоном, чтобы знать, превратится ли его досада в ярость.
- А! Вы, кажется, рассердились, сказала она надменно.
- Да, я действительно сержусь, сударыня, но на самого себя, ибо я питаю к вам не мимолетное влечение, а любовь подлинную, чистую любовь. Я ищу не обладания вами, будь это так, мною владел бы лишь чувственный пыл, нет, я стремлюсь завоевать ваше сердце. Поэтому я никогда не простил бы себе, сударыня, если б я сегодня дерзостно вышел из пределов того уважения, которое я обязан воздавать вам и которое сменится изъявлениями любви лишь тогда, когда вы мне это прикажете. Соблаговолите только разрешить мне, сударыня, отныне дожидаться ваших приказаний.
- Полноте, полноте, господин де Карменж, ответила дама, зачем так преувеличивать? Только что вы пылали огнем, а теперь от вас веет холодом.
- Мне думается, однако, сударыня...
- Ах, сударь, никогда не говорите женщине, что вы будете любить ее так, как вам заблагорассудится, это неумно; докажите, что вы будете любить ее именно так, как заблагорассудится ей, вот путь к успеху!
- Я это и сказал, сударыня.
- Да, но вы этого не думаете.
- Я смиренно склоняюсь перед вашим превосходством, сударыня.
- Хватит рассыпаться в любезностях, мне было бы крайне неприятно разыгрывать здесь роль королевы! Вот вам моя рука, возьмите ее это рука простой женщины, только более горячая и более трепетная, чем ваша.
- Эрнотон почтительно взял прекрасную руку герцогини в свою.
- Что же дальше? спросила она.
- Дальше?
- Вы сошли с ума? Вы дали себе клятву гневать меня?
- Но ведь только что...
- Только что я ее у вас отняла, а теперь... Теперь я даю ее вам.
Эрнотон принялся целовать руку герцогини с таким рвением, что она тотчас снова высвободила ее.
- Вот видите, воскликнул Эрнотон, опять мне дан урок!
- Стало быть, я не права?
- Разумеется! Вы заставляете меня переходить из одной крайности в другую; кончится тем, что страх убьет страсть. Правда, я буду по-прежнему коленопреклоненно обожать вас, но у меня уже не будет ни любви, ни доверия к вам.
- О! Этого я не хочу, игривым тоном сказала дама, тогда вы будете унылым возлюбленным, а такие мне не по вкусу, предупреждаю вас! Нет, оставайтесь таким, какой вы есть, оставайтесь самим собой, будьте Эрнотоном де Карменж, и ничем другим. Я не без причуд. Ах, боже мой! Разве вы не твердили мне, что я красива? У каждой красавицы есть причуды: уважайте многие из них, оставляйте другие без внимания, а главное не бойтесь меня, и всякий раз, когда я скажу не в меру пылкому Эрнотону: "Успокойтесь!" пусть он повинуется моим глазам, а не моему голосу.
С этими словами герцогиня встала.
Она сделала это в самую пору: снова охваченный страстью, молодой человек уже заключил ее в свои объятия, и маска герцогини на один миг коснулась лица Эрнотона; но тут герцогиня немедленно доказала истинность того, что ею было сказано: сквозь разрезы маски из ее глаз сверкнула холодная, ослепительная молния, зловещая предвестница бури.
Этот взгляд так подействовал на Эрнотона, что он тотчас разжал руки и весь его пыл иссяк.
- Вот и отлично! сказала герцогиня. Итак, мы еще увидимся. Положительно вы мне нравитесь, господин де Карменж.
Молодой человек поклонился.
- Когда вы свободны? небрежно спросила она.
- Увы! Довольно редко, сударыня, ответил Эрнотон.
- Ах да! Понимаю эта служба ведь утомительна, не так ли?
- Какая служба?
- Да та, которую вы несете при короле. Разве вы не принадлежите к одному из отрядов стражи его величества?
- Говоря точнее, я состою в одном из дворянских отрядов, сударыня.
- Вот это я и хотела сказать; и все эти дворяне, кажется, гасконцы?
- Да, сударыня, все.
- Сколько же их? Мне говорили, но я забыла.
- Сорок пять.
- Какое странное число!
- Так уж получилось.
- Оно основано на каких-нибудь вычислениях?
- Не думаю; вероятно, его определил случай.
- И эти сорок пять дворян, говорите вы, неотлучно находятся при короле?
- Я не говорил, сударыня, что мы неотлучно находимся при его величестве.
- Ах, простите, мне так послышалось. Во всяком случае, вы сказали, что редко бываете свободны.
- Верно, я редко бываю свободен, сударыня, потому что днем мы дежурим при выездах и охотах его величества, а вечером нам приказано безвыходно пребывать в Лувре.
- Вечером?
- Да.
- И так все вечера?
- Почти все!
- Подумайте только, что могло случиться, если бы сегодня вечером этот приказ помешал вам прийти! Не зная причин вашего отсутствия, та, кто так ждала вас, вполне могла вообразить, что вы пренебрегли ее приглашением!
- О, сударыня, клянусь отныне, чтобы увидеться с вами, я с радостью пойду на все!
- Это излишне и было бы нелепо; я этого не хочу.
- Как же быть?
- Исполняйте вашу службу, устраивать наши встречи мое дело; я ведь всегда свободна и распоряжаюсь своей жизнью, как хочу.
- О! Как вы добры, сударыня!
- Но все это никак не объясняет мне, продолжала герцогиня, все так же обольстительно улыбаясь, как случилось, что нынче вечером вы оказались свободным и пришли?
- Нынче вечером, сударыня, я уже хотел обратиться к нашему капитану, господину де Луаньяку, дружески ко мне расположенному, с просьбой на несколько часов освободить меня от службы, как вдруг был дан приказ отпустить весь отряд Сорока пяти на всю ночь.
- Вот как! Был дан такой приказ?
- Да.
- И по какому поводу такая милость?
- Мне думается, сударыня, в награду за довольно утомительную службу, которую нам вчера пришлось нести в Венсене.
- А! Прекрасно! воскликнула герцогиня.
- Вот, сударыня, те обстоятельства, благодаря которым я имел счастье провести сегодняшний вечер с вами.
- Слушайте, Карменж, сказала герцогиня с ласковой простотой, несказанно обрадовавшей молодого человека, вот как вам надо действовать впредь: всякий раз, когда у вас будет надежда на свободный вечер, предупреждайте об этом запиской хозяйку этой гостиницы; а к ней каждый день будет заходить преданный мне человек.
- Боже мой! Вы слишком добры, сударыня.
- Герцогиня положила свою руку на руку Эрнотона.
- Постойте, сказала она.
- Что случилось, сударыня?
- Что это за шум? Откуда?
Действительно, снизу, из большого зала гостиницы, словно эхо какого-то буйного вторжения, доносились самые различные звуки: звон шпор, гул голосов, хлопанье дверей, радостные клики.
Эрнотон выглянул в дверь, которая вела в прихожую, и сказал:
- Это мои товарищи они пришли сюда праздновать отпуск, данный им господином де Луаньяком.
- Почему же случай привел их именно сюда, в ту самую гостиницу, где находимся мы?
- Потому что именно в "Гордом рыцаре" Сорок пять по приезде собрались впервые. Потому что с памятного счастливого дня их прибытия в столицу моим товарищам полюбились вино и паштеты добряка Фурнишона, а некоторым из них даже башенки его супруги.
- О! воскликнула герцогиня с лукавой улыбкой. Вы, сударь, говорите об этих башенках так, словно они вам хорошо знакомы.
- Клянусь честью, сударыня, я сегодня впервые очутился здесь. Но вы-то, вы как избрали одну из них для нашей встречи? осмелился он спросить.
- Да, я избрала, и вам нетрудно будет понять, почему я избрала самое пустынное место во всем Париже; место, близкое к реке и укреплениям; здесь мне не грозит опасность быть узнанной и никто не может заподозрить, что я отправилась сюда... Но боже мой! Как шумно ваши товарищи ведут себя, прибавила герцогиня.
Действительно, шум, ознаменовавший приход Сорока пяти, становился адским: громогласные рассказы о подвигах, совершенных накануне, зычное бахвальство, звон червонцев и стаканов все предвещало жестокую бурю.
Вдруг на винтовой лестнице, которая вела к башенке, послышались шаги, а затем раздался голос г-жи Фурнишон, кричавшей снизу:
- Господин де Сент-Малин! Господин де Сент-Малин!
- Что такое? отозвался молодой человек.
- Не ходите наверх, господин де Сент-Малин, умоляю вас!
- Ну вот еще! Почему так, милейшая госпожа Фурнишон? Разве сегодня вечером весь дом не принадлежит нам?
- Дом ладно уж, но никак не башенки.
- Вот тебе раз! Башенки тот же дом, крикнули пять или шесть голосов, среди которых Эрнотон различил голоса Пердикки де Пенкорнэ и Эсташа де Мираду.
- Нет, упорствовала г-жа Фурнишон, башенки не часть дома, башенки исключаются, башенки мои; не мешайте моим постояльцам!
- Я ведь тоже ваш постоялец, госпожа Фурнишон, возразил Сент-Малин, стало быть, не мешайте мне!
- Это Сент-Малин! тревожно прошептал Эрнотон, знавший, какие у этого человека дурные наклонности и как он дерзок.
- Ради всего святого! молила хозяйка гостиницы.
- Госпожа Фурнишон, сказал Сент-Малин, сейчас уже полночь; в девять часов все огни должны быть потушены, а я вижу свет в вашей башенке; только дурные слуги короля нарушают королевские законы; я хочу знать, кто эти дурные слуги.
И Сент-Малин продолжал подыматься по винтовой лестнице; следом за ним шли еще несколько человек.
- О боже, вскричала герцогиня, о боже! Господин де Карменж, неужели эти люди посмеют войти сюда?
- Если даже посмеют, сударыня, я здесь и могу заранее уверить вас: вам нечего бояться.
- О сударь, да ведь они ломают дверь!
Действительно, Сент-Малин, зашедший слишком далеко, чтобы отступать, так яростно колотил в дверь, что она треснула пополам; она была сколочена из сосновых досок, и г-жа Фурнишон не сочла уместным испытать ее прочность, несмотря на свое доходящее до фанатизма почитание любовных похождений.

Глава XXVIII. О Том, Как Сент-Малин Вошел В Башенку И К Чему Это Привело

Услышав, что дверь прихожей раскололась под ударами Сент-Малина, Эрнотон первым делом потушил свечу, горевшую в башенке.
Эта предосторожность, разумная, но действительная лишь на мгновение, не успокоила герцогиню; однако тут г-жа Фурнишон, исчерпав все свои доводы, прибегла к последнему средству и воскликнула:
Господин де Сент-Малин, предупреждаю вас, те, кого вы тревожите, принадлежат к числу ваших друзей; необходимость заставляет меня признаться вам в этом.
- Ну что ж! Это лишний повод засвидетельствовать им наше почтение, пьяным голосом заявил Пердикка де Пенкорнэ, подымавшийся по лестнице вслед за Сент-Малином и споткнувшийся о последнюю ступеньку.
- Кто же эти друзья? Нужно на них поглядеть! вскричал Сент-Малин.
- Да, нужно! Нужно! подхватил Эсташ де Мираду.
Добрая хозяйка, все еще надеявшаяся предупредить столкновение, которое могло прославить "Гордый рыцарь", но нанесло бы величайший ущерб "Розовому кусту любви", пробралась сквозь тесно сомкнутые ряды гасконцев и шепнула на ухо буяну имя "Эрнотон".
- Эрнотон! зычно повторил Сент-Малин, на которого это разоблачение подействовало, как масло, вылитое вместо воды на огонь. Эрнотон! Эрнотон! Быть не может!
- А почему? спросила г-жа Фурнишон.
- Да почему? повторило несколько голосов.
- Черт возьми! Да потому, пояснил Сент-Малин, что Эрнотон образец целомудрия, пример воздержания, вместилище всех добродетелей. Нет, нет, госпожа Фурнишон, вы ошибаетесь, заперся там не господин де Карменж.
С этими словами он подошел ко второй двери, чтобы разделаться с ней так, как разделался с первой, но вдруг она распахнулась, и на пороге появился Эрнотон; он стоял неподвижно, выпрямясь во весь рост, и по его лицу было видно, что долготерпение вряд ли входит в число тех многочисленных добродетелей, которые, по словам Сент-Малина, его украшали.
- По какому праву, спросил он, господин де Сент-Малин взломал первую дверь и, учинив это, намерен еще взломать вторую?
- О, да ведь это и впрямь Эрнотон! воскликнул Сент-Малин. Узнаю его голос, а что касается его особы, здесь, черт меня побери, слишком темно, чтобы я мог сказать, какого она цвета.
- Вы не отвечаете на мой вопрос, сударь, твердо сказал Эрнотон.
Сент-Малин расхохотался; это несколько успокоило тех его товарищей, которые, услыхав звучавший угрозой голос Эрнотона, сочли благоразумным на всякий случай спуститься на две ступеньки.
- Я с вами говорю, господин де Сент-Малин, вы меня слышите? воскликнул Эрнотон.
- Да, сударь, отлично слышу, ответил тот.
- Что же вы намерены мне сказать?
- Я намерен вам сказать, дорогой мой собрат, что мы хотели убедиться, вы ли находитесь в этой обители любви?
- Так вот, теперь, сударь, когда вы убедились, что это я, раз я говорю с вами и в случае необходимости могу с вами сразиться, оставьте меня в покое!
- Черти полосатые! воскликнул Сент-Малин. Вы ведь не стали отшельником и вы здесь не один так я полагаю?
- Что до этого, сударь, дозвольте мне оставить вас при ваших сомнениях, если таковые у вас имеются.
- Полноте! продолжал де Сент-Малин, пытаясь проникнуть в башенку. Неужели вы действительно пребываете здесь в одиночестве? А! Вы сидите без света браво!
- Вот что, господа, надменно заявил Эрнотон, я допускаю, что вы пьяны, и извиняю вас. Но есть предел даже тому терпению, которое надлежит проявлять к людям, утратившим здравый смысл; запас шуток исчерпан не правда ли? Итак, будьте любезны удалиться.
К несчастью, Сент-Малин как раз находился в том состоянии, когда злобная зависть подавляла в нем все другие чувства.
- Ого-го! вскричал он. Удалиться? Уж очень решительно вы это заявляете, господин Эрнотон!
- Я вам говорю это так, чтобы вы совершенно ясно поняли, чего я от вас хочу, господин де Сент-Малин, а если нужно, повторю еще раз: удалитесь, господа, я вас прошу.
- Ого-го! Не раньше, чем вы удостоите нас чести приветствовать особу, ради которой вы отказались от нашего общества.
- Видя, что Сент-Малин решил поставить на своем, его товарищи, уже готовые было отступить, снова окружили его.
- Господин де Монкрабо, властно сказал Сент-Малин, сходите вниз и принесите свечу.
- Господин де Монкрабо, крикнул Эрнотон, если вы это сделаете, помните, что вы нанесете оскорбление лично мне.
- Угрожающий тон, которым это было сказано, заставил Монкрабо поколебаться.
- Ладно! ответил за него Сент-Малин. Все мы связаны нашей присягой, и господин де Карменж так свято соблюдает дисциплину, что не захочет ее нарушить: мы не вправе обнажать шпаги друг против друга; итак, посветите нам, Монкрабо!
- Монкрабо сошел вниз и минут через пять вернулся со свечой, которую хотел было передать Сент-Малину.
- Нет-нет, воскликнул тот, подержите ее: мне, возможно, понадобятся обе руки.
- И Сент-Малин сделал шаг вперед, намереваясь войти в башенку.
- Всех вас, сколько вас тут есть, сказал Эрнотон, я призываю в свидетели того, что меня недостойнейшим образом оскорбляют и без какого-либо основания применяют ко мне насилие, а посему (тут Эрнотон в мгновение ока обнажил шпагу) а посему я всажу этот клинок в грудь первому, кто сделает шаг вперед.
Взбешенный Сент-Малин тоже решил взяться за шпагу, но не успел и наполовину вытащить ее из ножен, как у самой его груди сверкнуло острие шпаги Эрнотона.
Сент-Малин как раз шагнул вперед; поэтому Эрнотону даже не пришлось сделать выпад или вытянуть руку его противник и без того ощутил прикосновение холодной стали и, словно раненый бык, отпрянул, не помня себя от ярости.
Тотчас Эрнотон шагнул вперед так же стремительно, как отпрянул его противник, и его грозная шпага снова уперлась в грудь Сент-Малина.
Сент-Малин побледнел: стоило только Эрнотону слегка нажать клинок и он был бы пригвожден к стене.
- Вы, сударь, заслуживаете тысячу смертей за вашу дерзость, сказал Эрнотон. Но меня связывает та присяга, о которой вы только что упомянули, и я вас не раню. Дайте мне дорогу. Он отступил на шаг, чтобы удостовериться, выполнят ли его приказ, и сказал, сопровождая свои слова величественным жестом, который сделал бы честь любому королю:
- Расступитесь, господа! Идемте, сударыня! Я отвечаю за все!
Тогда на пороге башенки показалась женщина, голова которой была окутана капюшоном, а лицо покрыто густой вуалью; вся дрожа, она взяла Эрнотона под руку.
Молодой человек вложил шпагу в ножны и, видимо, уверенный, что ему уже нечего опасаться, гордо прошел по прихожей, где теснились его товарищи, встревоженные и в то же время любопытствующие.
Сент-Малин, которому острие шпаги слегка поцарапало грудь, отступил до самой площадки лестницы; он задыхался, так его распалило заслуженное оскорбление, только что нанесенное ему в присутствии товарищей и незнакомой дамы.
Он понял, что все и пересмешники, и серьезные люди объединятся против него, если спор между ним и Эрнотоном останется неразрешенным; уверенность в этом толкнула его на отчаянный шаг.
В ту минуту, когда Эрнотон проходил мимо него, он выхватил кинжал.
Хотел ли он убить Эрнотона? Или же хотел содеять именно то, что содеял? Это невозможно выяснить, не пронизав мрачных мыслей этого человека, в которых сам он, быть может, не мог разобраться в минуту ярости.
Как бы там ни было, он направил свой кинжал на поравнявшуюся с ним чету; но вместо того чтобы вонзиться в грудь Эрнотона, лезвие рассекло шелковый капюшон герцогини и перерезало один из шнурков, придерживавших ее маску.
Маска упала наземь.
Сент-Малин действовал так быстро, что в полумраке никто не мог уловить его движения, никто не мог ему помешать.
Герцогиня вскрикнула. Она осталась без маски и к тому же почувствовала, как вдоль ее шеи скользнуло лезвие кинжала, которое, однако, не ранило ее.
Встревоженный криком герцогини, Эрнотон оглянулся, а Сент-Малин тем временем успел поднять маску, вернуть ее незнакомке и при свете свечи, которую держал Монкрабо, увидеть ее уже не защищенное ничем лицо.
- Так, протянул он насмешливо и дерзко, оказывается, это та красавица, которая сидела в носилках; поздравляю вас, Эрнотон, вы малый не промах!
Эрнотон остановился и уже выхватил было шпагу, сожалея о том, что слишком рано вложил ее назад в ножны; но герцогиня увлекла его за собой к лестнице, шепча ему на ухо:
- Идемте, идемте, господин де Карменж, умоляю вас!
- Я еще увижусь с вами, господин де Сент-Малин, сказал Эрнотон, удаляясь, и будьте спокойны, вы поплатитесь за эту подлость, как и за все прочие.
- Ладно! Ладно! ответил Сент-Малин. Ведите ваш счет, я веду свой. Когда-нибудь мы подведем итог.
Карменж слышал эти слова, но даже не обернулся; он был всецело занят герцогиней.
Внизу никто уже не помешал ему пройти: те из его товарищей, которые не поднялись в башенку, несомненно, втихомолку осуждали насильственные действия своих товарищей.
Эрнотон подвел герцогиню к ее носилкам, возле которых стояли на страже двое слуг.
Дойдя до носилок и почувствовав себя в безопасности, герцогиня пожала Эрнотону руку и сказала:
- Сударь, после того, что произошло сейчас, после оскорбления, от которого, несмотря на всю вашу храбрость, вы не смогли меня оградить и которое здесь неминуемо повторилось бы, мы не можем больше встречаться в этом месте; прошу вас, поищите где-нибудь поблизости дом, который можно было бы купить или нанять весь, целиком; в скором времени, будьте покойны, я дам вам знать о себе.
- Прикажете проститься с вами, сударыня? спросил Эрнотон, почтительно кланяясь в знак повиновения данным ему приказаниям, слишком лестным для его самолюбия, чтобы он стал возражать против них.
- Нет еще, господин де Карменж, нет еще; проводите мои носилки до Нового моста, а то я боюсь, как бы этот негодяй, узнавший во мне даму, сидевшую в носилках, и не подозревающий, кто я, не пошел за нами следом и не узнал бы таким образом, где я живу.
Эрнотон повиновался; но никто их не выслеживал.
- У Нового моста, тогда вполне заслуживавшего это название, так как еще и семи лет не прошло с того времени, как зодчий Дюсерсо перебросил его через Сену, у Нового моста герцогиня поднесла свою руку к губам Эрнотона и сказала:
- Теперь, сударь, ступайте.
- Осмелюсь ли спросить, сударыня, когда я снова увижу вас?
- Это зависит от быстроты, с которой вы выполните мое поручение, и самая эта быстрота будет для меня мерилом вашего желания снова увидеть меня.
- О! Сударыня, в таком случае надейтесь на меня!
- Отлично! Ступай, мой рыцарь!
И герцогиня вторично протянула Эрнотону свою руку для поцелуя; затем она продолжала путь.
"Как странно в самом деле, подумал молодой человек, поворачивая назад, я, несомненно, правлюсь этой женщине, и, однако, она нимало не тревожится о том, убьет или не убьет меня этот головорез Сент-Малин".
Легкое досадливое движение плеч показало, что он должным образом оценил эту беспечность. Но он тотчас постарался переубедить себя, так как эта первоначальная оценка отнюдь не льстила его самолюбию.
"Ах, сказал себе Эрнотон, бедная женщина была так взволнована! К тому же боязнь погубить свою репутацию у женщин в особенности у принцесс сильнее всех других чувств. А ведь она принцесса", прибавил он, самодовольно улыбаясь.
Поразмыслив, Эрнотон принял второе толкование, как наиболее лестное для него. Но это приятное чувство не могло изгладить памяти о нанесенном ему оскорблении. Поэтому он тотчас пошел назад в гостиницу, дабы никто не имел оснований предположить, будто он испугался возможных последствий этого спора.
Разумеется, Эрнотон твердо решил нарушить все приказы и все клятвы, какие бы они ни были, и при первом слове, которое Сент-Малин скажет, или при первом движении, которое он сделает, уложить его на месте.
Любовь и самолюбие, оскорбленные одновременно, пробудили в нем такую безудержную отвагу, так воодушевили его, что он, несомненно, мог бы бороться с десятью противниками сразу.
Эта решимость сверкала в его глазах, когда он ступил на порог "Гордого рыцаря".
Госпожа Фурнишон, со страхом ожидавшая его возвращения, вся дрожа, стояла у двери.
Увидев Эрнотона, она утерла глаза, словно долго плакала перед тем, и принялась, обеими руками обняв молодого человека за шею, просить у него прощения, несмотря на уговоры своего супруга, утверждавшего, что, поскольку его жена ни в чем не повинна, ей незачем вымаливать прощение.
Славная трактирщица была не столь непривлекательна, чтобы Эрнотон мог долго на нее сердиться, даже если бы у него были основания для недовольства. Поэтому он заверил г-жу Фурнишон, что не питает к ней никакой злобы и что только ее вино всему причиной.
Ее муж, по-видимому, понял, что именно Эрнотон хотел сказать, и кивнул ему в знак благодарности.
Пока это объяснение происходило на пороге гостиницы, все сидели за ужином в зале и горячо обсуждали событие, в тот вечер бесспорно сосредоточившее на себе всеобщий интерес. Многие порицали Сент-Малина с прямотой, столь характерной для гасконцев, когда они среди своих.
Некоторые воздерживались от суждения, видя, что их товарищ сидит насупясь, плотно сжав губы, погруженный в глубокое раздумье.
Впрочем, оживленная беседа не мешала собравшимся с восторгом уписывать изготовленные мэтром Фурнишоном яства; ужин приправляли философствованиями вот и все.
Что до меня, во всеуслышание заявил Эктор де Биран, я знаю, что господин де Сент-Малин кругом неправ, и будь я хоть минуту на месте Эрнотона де Карменжа Сент-Малин сейчас лежал бы под этим столом, а не сидел бы за ним.
Сент-Малин поднял голову и посмотрел на Эктора де Бирана.
- Я знаю, что говорю, сказал тот, и поглядите-ка, вон там, на пороге, стоит некто, видимо, разделяющий мое мнение.
Все взоры обратились туда, куда указывал молодой дворянин, и все увидели бледного как смерть Эрнотона, неподвижно стоявшего в дверях. Казалось, им явился призрак, и всех присутствующих пробрала дрожь.
Эрнотон сошел с порога, словно статуя Командора со своего пьедестала, и прямо направился к Сент-Малину; в его повадке не было ничего вызывающего, но чувствовалась непреклонная решимость, заставившая не одно сердце забиться сильнее.
Видя, что он приближается, все наперебой стали кричать:
- Подите сюда, Эрнотон! Садитесь сюда, Карменж, возле меня свободное место.
- Благодарю, ответил молодой человек, я хочу сесть рядом с господином де Сент-Малином.
Сент-Малин поднялся со своего места; все впились в него глазами.
Но пока он вставал, выражение его лица совершенно изменилось.
- Я подвинусь, сударь, сказал он без всякого раздражения, вы сядете там, где вам угодно сесть, и вместе с тем я искренне, чистосердечии извиняюсь перед вами за свое нелепое нападение; я был пьян, вы сами это сказали; простите меня.
Это заявление, сделанное среди всеобщего молчания, нисколько не удовлетворило Эрнотона, хотя было ясно, что сорок три гасконца, в живейшей тревоге ожидавших, чем кончится эта сцена, ни одного слога не пропустили мимо ушей.
Но, услышав радостные крики, раздавшиеся со всех сторон при последних словах Сент-Малина, Эрнотон понял, что ему следует притвориться удовлетворенным будто он полностью отомщен.
- Итак, здравый смысл заставил его молчать.
В то же время взгляд, брошенный им на Сент-Малина, убедил его, что он должен более чем когда-либо быть настороже.
"Как-никак этот негодяй храбр, сказал себе Эрнотон, и если он сейчас идет на уступки, значит, он вынашивает какой-то злодейский замысел, который ему более по нраву".
Стакан Сент-Малина был полон до краев. Он налил вина Эрнотону.
- Давайте! Давайте! Мир! Мир! воскликнули все, как один. Пьем за примирение Карменжа и Сент-Малина!
Карменж воспользовался тем, что звон стаканов и шум общей беседы заглушали его голос, и, наклоняясь к Сент-Малину, сказал ему, любезно улыбаясь, дабы никто не мог догадаться о значении его слов:
- Господин де Сент-Малин, вот уже второй раз вы меня оскорбляете и не даете мне удовлетворения; берегитесь, при третьем оскорблении я вас убью, как собаку.
- Сделайте милость, сударь, ответил Сент-Малин, ибо слово дворянина! на вашем месте я поступил бы совершенно так же.
И два смертельных врага чокнулись, словно лучшие друзья.

Глава XXIX. О Том, Что Происходило В Таинственном Доме

В то время как из гостиницы "Гордый рыцарь", где, казалось, царило совершеннейшее согласие, где двери были наглухо закрыты, а погреба открыты настежь, сквозь щели ставен струился свет и вырывалось шумное веселье, в таинственном доме, который до сих пор наши читатели знали только с виду, происходило необычное движение.
Слуга с лысой головой сновал взад и вперед, перенося тщательно завернутые вещи, которые он укладывал в чемодан.
Окончив эти первые приготовления, он зарядил пистолет и проверил, легко ли вынимается из бархатных ножен кинжал с широким лезвием, который он затем на кольце привесил к цепи, заменявшей ему пояс; к этой цени он также прикрепил свой пистолет, связку ключей и молитвенник, переплетенный в черную шагреневую кожу.
Пока он всем этим занимался, чьи-то шаги, легкие, как поступь тени, послышались в комнатах верхнего этажа и скользнули по лестнице вниз.
На пороге появилась бледная, похожая на призрак женщина, окутанная белым покрывалом. Голосом нежным, как пение птички в лесной чаще, она спросила:
- Реми, вы готовы?
- Да, сударыня, и сейчас я дожидаюсь только вашего чемодана, чтобы увязать его вместе с моим.
- Стало быть, вы думаете, что нашим лошадям не тяжело будет тащить эту кладь?
- Я за это ручаюсь, сударыня; впрочем, если это вас хоть сколько-нибудь тревожит, мы можем оставить мой чемодан здесь; разве я там, на месте, не найду все, что мне нужно?
- Нет, Реми, нет, я ни под каким видом не допущу, чтобы в пути вам хоть чего-нибудь недоставало. К тому же, когда мы приедем, все слуги будут хлопотать вокруг несчастного старика, раз он болен. О Реми, мне не терпится быть с отцом. Мне кажется, я целый век не видала его.
- Да ведь, сударыня, возразил Реми, вы покинули его всего три месяца назад, и разлука не более продолжительна, чем обычно?
- Реми, вы, такой искусный врач, разве не признались мне, когда мы уезжали от него прошлый раз, что моему отцу недолго осталось жить?
- Да, разумеется; но, говоря так, я только выражал опасение, а не предсказывал будущее; иногда господь бог забывает о стариках, и они странно сказать! продолжают жить по привычке к жизни, мало того, иногда старик как ребенок: сегодня болен, завтра здоров.
- Увы, Реми, и так же, как ребенок, старик сегодня здоровый, завтра мертв.
Реми не ответил, так как по совести не мог сказать ничего успокоительного, и вслед за разговором, нами пересказанным, наступило мрачное молчание.
Оба собеседника предались унылому раздумью.
- На какой час вы заказали лошадей, Реми? спросила наконец таинственная дама.
- К двум часам пополуночи.
- Только что пробило час.
- Да, сударыня.
- Никто нас не подстерегает на улице, Реми?
- Никто.
- Даже этот несчастный молодой человек?
- Даже он отсутствует.
- Реми вздохнул.
- Вы это говорите как-то странно, Реми.
- Дело в том, что и он принял решение.
- Какое? встрепенувшись, спросила дама.
- Больше не видеться с вами или, по крайней мере, уже не искать встречи...
- Куда же он намерен идти?
- Туда же, куда идем мы все, к покою.
- Даруй ему, господи, вечный покой, ответила дама голосом холодным и мрачным, как погребальный звон, И однако... Она умолкла.
- И однако?.. вопросительно повторил Реми.
- Неужели ему нечего делать в этом мире?
- Он любил бы, если бы его любили.
- Человек его возраста, с его именем и положением должен был бы надеяться на будущее!
- А надеетесь ли на будущее вы, сударыня, чей возраст, имя, положение столь же завидны?
- В глазах дамы вспыхнул зловещий огонек.
- Да, Реми, ответила она, надеюсь, раз я живу; но, чу! погодите... Она насторожилась. Мне кажется, я слышу конский топот.
- И мне тоже кажется.
- Неужели это уже наш проводник?
- Возможно; но если это так, значит, он приехал почти на час раньше, чем условлено.
- Подъехали к двери, Реми.
- Да, верно!
- Реми сбежал по лестнице вниз и подошел к входной двери в ту минуту, когда кто-то три раза подряд громко стукнул дверным молотком.
- Кто тут? спросил Реми.
- Я, ответил дрожащий, надтреснутый голос, я, Граншан, камердинер барона.
- О боже! Граншан, вы в Париже! Сейчас я вам отопру, только говорите совсем тихо.
- Он открыл дверь и шепотом спросил!
- Откуда держите путь?
- Из Меридора.
- Из Меридора?
- Да, любезный господин Реми, к несчастью, да!
- Входите, входите скорее. О боже!
- Сверху донесся голос дамы.
- Ну что, Реми, это привели лошадей?
- Нет, сударыня, еще не привели, ответил Реми и, снова обратись к старику, спросил:
- Что случилось, Граншан?
- Вы не догадываетесь? спросил верный слуга.
- Увы, догадываюсь; но, ради бога, не сообщайте ей это печальное известие сразу. Ах! Каково ей будет, несчастной!
- Реми, Реми, сказал тот же голос, вы, кажется, с кем-то разговариваете?
- Да, сударыня.
- С кем-то, чей голос я узнаю.
- Верно, сударыня. Как ее подготовить, Граншан? Вот она.
- Дама, сначала спустившаяся с третьего этажа во второй, теперь сошла вниз и появилась в конце коридора, который вел к входной двери.
- Кто здесь? спросила она. Никак, это Граншан?

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Да, сударыня, это я, печально, смиренно ответил старик, обнажая седую голову.
- Граншан ты! О боже! Предчувствие не обмануло меня отец мой умер!
- Да, сударыня, ответил Граншан, забыв все предупреждения Реми. Да, Меридор остался без господина.
- Бледная, вся застывшая, дама сохранила, однако, спокойствие и твердость: тяжкий удар не сломил ее.
- Видя ее столь покорной судьбе и столь мрачной, Реми подошел к ней и ласково взял ее за руку.
- Как он умер? спросила дама. Скажите мне все, друг мой!
- Сударыня, господин барон уже некоторое время не вставал со своего кресла, а неделю назад с ним приключился третий удар. Он в последний раз с большим трудом произнес ваше имя, затем лишился речи и в ночь скончался.
Диана знаком поблагодарила старого слугу и, не сказав более ни слова, поднялась в свою спальню.
- Наконец-то она свободна, прошептал Реми, еще более мрачный и бледный, чем она. Идемте, Граншан, идемте!
Спальня дамы помещалась во втором этаже позади кабинета, окнами на улицу, и освещалась только небольшим оконцем, выходившим во двор.
Обставлена эта комната была богато, но от всего в ней веяло мрачностью. На штофных обоях лучшей в те времена аррасской работы были изображены последние эпизоды страстей Христовых. Дубовый резной аналой, перед ним скамеечка того же дерева, с такой же прекрасной резьбой. Кровать с витыми колоннами, тоже завешенная аррасским штофным пологом, и, наконец, брюжский ковер вот все убранство комнаты.
Нигде ни цветка, ни драгоценностей, ни позолоты; вместо золота и серебра всюду дерево и темная бронза. В срезанном углу комнаты висел портрет мужчины в раме черного дерева; на него падал весь свет из окна, очевидно, прорубленного для этой цели.
Перед портретом дама опустилась на колени; ее сердце теснила скорбь, но глаза оставались сухими.
На этот безжизненный лик она устремила взор, полный неизъяснимой любви и нежности, словно надеясь, что благородное изображение оживет и откликнется.
Действительно благородное; самое это определение казалось созданным для него.
Художник изобразил молодого человека лет двадцати восьми тридцати; он лежал на софе полураздетый, из раны на обнаженной груди сочилась кровь; правая рука, вся изувеченная, свесилась с ложа, но еще сжимала обломок шпаги.
Веки раненого смежались, предвещая этим близкую кончину; бледность и страдание наложили на его лицо тот божественный отпечаток, который появляется лишь в ту минуту, когда человек покидает земную жизнь для жизни вечной.
Вместо девиза, вместо всякого пояснения на раме под портретом красными, как кровь, буквами были начертаны слова:
Aut Caesar aut nihil[63].
Дама простерла к портрету руки и заговорила с ним так, как обычно говорят с богом.
Я умоляла тебя ждать, сказала она, хотя твоя возмущенная душа алкала мести; но ведь мертвые видят все и ты, любовь моя, видел, что я осталась жить только для того, чтобы не стать отцеубийцей; мне надлежало умереть вместе с тобой, но моя смерть убила бы моего отца.
- И еще ты ведь знаешь, у твоего окровавленного, бездыханного тела я дала священный обет: я поклялась воздать кровью за кровь, смертью за смерть; но тогда кара за мое преступление пала бы на седую голову всеми почитаемого старца, который называл меня своим невинным чадом.
- Ты ждал, мой любимый, ты ждал благодарю тебя! Теперь я свободна; теперь последнее звено, приковывавшее меня к земле, разорвано господом да будет он благословен! Ныне я вся твоя, прочь сокрытие, прочь тайные козни! Я могу действовать совершенно явно, ибо теперь я никого не оставлю после себя на земле, и я вправе покинуть ее.
Она привстала на одном колене и поцеловала руку, казалось, свесившуюся за край рамы.
- Прости, друг мой, прибавила она, что глаза мои сухи; я выплакала все свои слезы на твоей могиле; вот почему их нет на моих глазах, которые ты так любил.
- Спустя немного месяцев я приду к тебе, и ты наконец ответишь мне, дорогая тень, с которой я столько говорила, никогда не получая ответа.
Умолкнув, Диана поднялась с колен так почтительно, словно кончила беседовать с самим богом, и села на дубовую скамейку перед аналоем.
- Бедный отец! прошептала она бесстрастным голосом, который будто уже не принадлежал человеческому существу.
Затем она погрузилась в мрачное раздумье, по-видимому, дававшее ей забвенье тяжкого горя в настоящем и несчастий, пережитых в прошлом. Вдруг она встала, выпрямилась и, опершись рукой на спинку кресла, молвила:
- Да, правильно, так будет лучше. Реми!
Верный слуга, вероятно, сторожил у двери, так как явился в ту же минуту.
- Я здесь, сударыня, сказал он.
- Достойный друг мой, брат мой, начала Диана, вы, единственный, кто знает меня в этом мире, проститесь со мной.
- Почему, сударыня?
- Потому что нам пришло время расстаться, Реми.
- Расстаться! воскликнул молодой человек с такой скорбью в голосе, что его собеседница вздрогнула. Что вы говорите, сударыня!
- Да, Реми. Эта месть, мною задуманная, представлялась мне благородной и чистой, покуда между нею и мной стояло препятствие, покуда я видела ее только на горизонте; так все в этом мире величественно и прекрасно только издалека. Теперь, когда исполнение близится, теперь, когда препятствие отпало, я не отступаю, Реми, нет; но я не хочу увлечь за собой на путь преступления душу возвышенную и незапятнанную; поэтому, друг мой, вы оставите меня. Вся эта жизнь, проведенная в слезах, зачтется мне как искупление перед богом "а перед вами и, надеюсь, зачтется и вам; таким образом, вы, кто никогда не делал и не сделает зла, можете быть вдвойне уверены, что войдете в царствие небесное.
Реми выслушал слова графини де Монсоро с видом мрачным и почти надменным.
- Сударыня, ответил он, неужели вы воображаете, что перед вами трясущийся, расслабленный излишествами старец? Сударыня, мне двадцать шесть лет, я полон юной жизненной силы, лишь по обманчивой видимости иссякшей во мне. Если я, труп, вытащенный из могилы, еще живу, то лишь для того, чтобы совершить некое ужасное деяние, чтобы стать действенным орудием воли провидения. Так не отделяйте же никогда свой замысел от моего, сударыня, раз эти два мрачных замысла так долго обитали под одной кровлей; куда бы вы ни направлялись я пойду с вами; что бы вы ни предприняли я помогу вам; если же, сударыня, несмотря на мои мольбы, вы будете упорствовать в решении прогнать меня...
- О! прошептала молодая женщина. Прогнать вас! Какое слово вы произнесли, Реми!
- Если вы будете упорствовать в этом решении, продолжал Реми, словно она ничего не сказала, я-то знаю, что мне делать, и наши долгие исследования, которые тогда станут бесполезными, завершатся для меня двумя ударами кинжала: один из них поразит сердце известного вам лица, другой мое собственное.
- Реми! Реми! вскричала Диана, приближаясь к молодому человеку и повелительно простирая руку над его головой, Реми, не говорите так! Жизнь того, кому вы угрожаете, не принадлежит вам, она моя: я достаточно дорогой ценой заплатила за то, чтобы самой отнять ее у него, когда придет час его гибели. Вы знаете, что произошло, Реми, и это не сон, клянусь вам, в день, когда я пришла поклониться уже охладевшему телу того, кто...
Она указала на портрет.
- В этот день, говорю я вам, я прильнула устами к отверстой ране и тогда из глубины ее ко мне воззвал голос, его голос, говоривший:
- Отомсти за меня, Диана, отомсти за меня!
- Сударыня!..
Реми, повторяю тебе, это не было марево, это не был порожденный бредом обман чувств; рана заговорила, она говорила со мной, уверяю тебя, я и ныне еще слышу сказанные шепотом слова: "Отомсти за меня, Диана, отомсти за меня!"
Верный слуга опустил голову.
- Стало быть, мщение принадлежит мне, а не вам, продолжала Диана. К тому же, ради кого и из-за кого он умер? Ради меня и из-за меня.
- Я должен повиноваться вам, сударыня, ответил Реми, потому что я ведь был так же бездыханен, как он; кто велел разыскать меня среди трупов, которыми эта комната была усеяна, и вынести меня отсюда? Вы! Кто исцелил мои раны? Вы! Кто меня скрывал? Вы, вы, иными словами вторая половина души того, за кого я с такой радостью умер бы; итак приказывайте, и я буду повиноваться вам, только не велите мне покинуть вас!
- Пусть так, Реми: разделите мою судьбу; вы правы: ничто уже не должно нас разлучить.
- Реми указал на портрет и решительным тоном сказал:
- Так вот, сударыня, его убили вероломно, и посему отомстить за него тоже надлежит вероломством. А! Вы еще кой-чего не знаете; вы правы, десница божия с нами; вы не знаете, что сегодня ночью я нашел секрет Aqua-tofana[64] этого яда Медичи, яда Рене-флорентинца.
- О! Это правда?
- Пойдемте, пойдемте, сударыня, сами увидите!
- Да. Но нас ждет Граншан. Что он скажет, не видя нас так долю, не слыша наших голосов? Ведь ты хочешь повести меня вниз, не так ли?
- Бедняга проскакал верхом шестьдесят лье, сударыня; он совершенно измучен и сейчас спит на моей постели. Идемте! Идемте!
Диана последовала за Реми.

Глава XXX. Лаборатория

Реми повел Диану в соседнюю комнату, нажал пружину, скрытую под одной из дощечек паркета, и потайной люк, тянувшийся от середины комнаты до стены, откинулся.
В отверстие люка видна была темная, узкая и крутая лестница. Реми первый спустился на несколько ступенек и протянул Диане руку; опираясь на нее, Диана пошла вслед за ним. Двадцать крутых ступенек этой лестницы, вернее сказать, этого трапа вели в подземелье круглой формы, вся обстановка которого состояла из печи с огромным очагом, квадратного стола, двух плетеных стульев и, наконец, множества склянок и жестянок.
Единственными обитателями подземелья были коза, не блеявшая, и птицы, все до единой безмолвствовавшие: в этом мрачном подземельном тайнике они казались призраками тех живых существ, обличье которых носили.
В печи, едва тлея, догорал огонь; густой черный дым беззвучно уходил в трубу, проложенную вдоль стены.
Из змеевика перегонного куба, стоявшего на очаге, медленно, капля за каплей, стекала золотистая жидкость. Капли падали во флакон, сделанный из белого стекла толщиной в два пальца, но вместе с тем изумительно прозрачного. Флакон непосредственно сообщался со змеевиком куба.
Очутившись среди всех этих предметов таинственного вида и назначения, Диана не выказала ни изумления, ни страха; казалось, обычные житейские впечатления нимало не могли воздействовать на эту женщину, уже пребывавшую вне жизни. Реми знаком велел ей остановиться у подножия лестницы. Так она и сделала.
Молодой человек зажег лампу; ее тусклый свет упал на все те предметы, о которых мы сейчас рассказали читателю и которые до той поры дремали или бесшумно шевелились во мраке.
Затем, он подошел к глубокому колодцу, вырытому у одной из стен подземелья и не обнесенному кладкой, взял ведро и, привязав его к длинной веревке без блока, спустил в воду, зловеще черневшую в глубине колодца; послышался глухой всплеск, и минуту спустя Реми вытащил ведро, до краев полное воды, ледяной и чистой, как кристалл.
Подойдите, сударыня, сказал Реми.
Диана подошла.
В это внушительное количество воды он уронил одну-единственную каплю жидкости, содержавшейся во флаконе, и вода вся мгновенно окрасилась в желтый цвет; затем желтизна исчезла, и вода спустя десять минут снова стала совершенно прозрачной.
Лишь неподвижность взгляда Дианы свидетельствовала о глубоком внимании, с которым она следила за этими превращениями. Реми посмотрел на Диану.
- Что же дальше? спросила она.
- Что дальше? Окуните теперь в эту воду, не имеющую ни цвета, ни вкуса, ни запаха, окуните в нее цветок, перчатку, носовой платок; пропитайте этой водой душистое мыло, налейте ее в кувшин, из которого ею будут пользоваться, чтобы чистить зубы, мыть руки или лицо, и вы увидите, как это видали при дворе Карла Девятого, что цветок задушит своим ароматом, перчатка отравит соприкосновением с кожей, мыло убьет, проникая в поры. Брызните одну каплю этой бесцветной жидкости на фитиль свечи или лампы он пропитается ею приблизительно на дюйм, и в течение часа свеча или лампа будет распространять вокруг себя смерть, а затем начнет снова гореть так же безобидно, как всякая другая свеча или всякая другая лампа!
- Вы уверены в том, что говорите, Реми? спросила Диана.
- Все эти опыты я проделал, сударыня; поглядите на этих птиц они уже не могут спать и не хотят есть: они отведали такой воды. Поглядите на эту козу, поевшую травы, политой такой водой: она линяет, у нее блуждающие глаза; если даже мы вернем ее теперь к свободе, к свету, природе все будет напрасно; она обречена, если только, вновь очутясь на приволье, она благодаря природному своему инстинкту не найдет какого-либо из тех противоядий, которые животные чуют, а люди не знают.
- Можно посмотреть этот флакон, Реми? спросила Диана.
- Да, сударыня, сейчас, когда вся жидкость уже вытекла можно. Но погодите немного!
С бесконечными предосторожностями Реми отъединил флакон от змеевика, тотчас закупорил горлышко флакона кусочком мягкого воска, сровнял воск с краями горлышка, которое поверх воска еще закрыл обрывком шерсти, и подал флакон своей спутнице.
Диана взяла его без малейшего волнения, подняла на уровень лампы и, поглядев некоторое время на густую жидкость, которой он был наполнен, сказала:
Достаточно; когда придет время, мы сделаем выбор между букетом, перчатками, лампой, мылом и кувшином с водой. А хорошо ли эта жидкость сохраняется в металле?
- Она его разъедает.
- Но ведь флакон, пожалуй, может разбиться?
- Не думаю, вы видите, какой толщины стекло; впрочем, мы можем заключить его в золотой футляр.
- Стало быть, вы довольны, Реми? спросила Диана.
На ее губах заиграла бледная улыбка, придавая им ту видимость жизни, которую лунный луч дарит предметам, пребывающим в оцепенении.
- Доволен, как никогда, сударыня, ответил Реми, наказывать злодеев значит применять священное право самого господа бога.
- Слушайте, Реми, слушайте... Диана насторожилась.
- Вы что-нибудь услыхали?
- Да... как будто стук копыт, Реми, это, наверно, наши лошади.
- Весьма возможно, сударыня. Ведь назначенный час уже близок, но теперь я их отошлю.
- Почему так?
- Разве они еще нужны?
- Вместо того чтобы поехать в Меридор, Реми, мы поедем во Фландрию. Оставьте лошадей!
- А! Понимаю.
- Теперь в глазах слуги сверкнул луч радости, который можно было сравнить только с улыбкой, скользнувшей по губам Дианы.
- Но Граншан... тотчас прибавил он. Что мы сделаем с Граншаном?
- Граншан, как я вам уже сказала, должен отдохнуть. Он останется в Париже и продаст этот дом, который нам уже не нужен. Но вы должны вернуть свободу всем этим несчастным, ни в чем не повинным животным, которых мы в силу необходимости заставили страдать. Вы сами сказали: быть может, господь позаботится об их спасении.
- А все эти очаги, реторты, перегонные кубы?
- Раз они были здесь, когда мы купили этот дом, что за важность, если другие найдут их здесь после нас?
- А порошки, кислоты, эссенции?
- В огонь, Реми, все в огонь!
- В таком случае уйдите.
- Уйти? Мне?
- Да, или, по крайней мере, наденьте эту стеклянную маску.
Реми подал Диане маску, которую она тотчас надела; сам же, прижав ко рту и к носу большой шерстяной тампон, взялся за веревку горна, и едва тлевшие угли стали разгораться. Когда огонь запылал, Реми бросил туда порошки, которые, воспламеняясь, весело затрещали, одни сверкали зелеными огоньками, другие рассыпались бледными, как сера, искрами; бросил он и эссенции, которые не загасили пламя, а, словно огненные змеи, взвились вверх по трубе с глухим шумом, подобным отдаленным раскатам грома. Когда наконец все стало добычей огня, Реми сказал:
- Вы правы, сударыня, если кто-нибудь и откроет теперь тайну нашего подземелья, он подумает, что здесь жил алхимик. В наши дни колдунов еще жгут, но алхимиков уважают.
- А впрочем, Реми, ответила Диана, если б нас сожгли, это, думается мне, было бы не более как справедливо; разве мы не отравители? И если только, прежде чем взойти на костер, мне удастся выполнить свою задачу, эта смерть будет для меня не страшнее любой другой: большинство древних мучеников умерло именно так.
Реми жестом дал Диане понять, что согласен с ней; взяв флакон из рук своей госпожи, он тщательно завернул его. В эту минуту в наружную дверь постучались.
- Это ваши люди, сударыня, вы не ошиблись. Подите скорее наверх и окликните их, а я тем временем закрою люк.
Диана повиновалась. Оба они были настолько пронизаны одной и той же мыслью, что трудно было сказать, кто из них держит другого в подчинении.
Реми поднялся вслед за ней и нажал пружину; подземелье снова закрылось. Диана застала Граншана у двери; разбуженный шумом, он пошел открыть. Старик немало удивился, услышав о предстоящем отъезде своей госпожи; она сообщила ему об этом, не сказав, куда держит путь.
- Граншан, друг мой, сказала она, Реми и я, мы отправляемся в паломничество по обету, данному уже давно; никому не говорите об этом путешествии. И решительно никому не открывайте моего имени.
- Все исполню, сударыня, клянусь вам, ответил старый слуга. Но ведь я еще увижусь с вами?
- Разумеется, Граншан, разумеется; мы непременно увидимся, если не в этом мире, то в ином. Да, к слову сказать, Граншан, этот дом нам больше не нужен.
Диана вынула из шкафа связку бумаг.
- Вот все документы на право владения им; вы его сдадите внаймы или продадите: если в течение месяца вы не найдете ни покупщика, ни нанимателя, вы просто-напросто оставите его и возвратитесь в Меридор.
- А если я найду покупщика, сударыня, то сколько за него взять?
- Сколько хотите.
- А деньги привезти в Меридор?
- Оставьте их себе, славный мой Граншан.
- Что вы, сударыня! Такую большую сумму?
- Конечно! Разве не моя святая обязанность вознаградить вас за верную службу, Граншан? И разве, кроме моего долга вам, я не должна также уплатить по всем обязательствам моего отца?
- Но, сударыня, без купчей, без доверенности я ничего не могу сделать.
- Он прав, вставил Реми.
- Найдите способ все это уладить, сказала Диана.
- Нет ничего проще: дом куплен на мое имя, я подарю его Граншану, и тогда он будет вправе продать его кому захочет.
- Так и сделайте!
- Реми взял перо и под своей купчей проставил дарственную запись.
- А теперь прощайте, сказала графиня Монсоро Граншану, сильно расстроенному тем, что он остается в доме совершенно один. Прощайте, Граншан; велите подать лошадей к крыльцу, а я пока закончу все приготовления.
Диана поднялась к себе, кинжалом вырезала портрет из рамы, свернула его трубной, завернула в шелковую ткань и положила в свой чемодан. Зиявшая пустотой рама, казалось, еще красноречивее прежнего повествовала о скорби, свидетельницей которой она была. Теперь, когда портрет исчез, комната утратила всякое своеобразие и стала безличной.
Перевязав чемоданы ремнями, Реми в последний раз выглянул на улицу, чтобы проверить, нет ли там кого-либо, кроме проводника. Помогая своей мертвенно-бледной госпоже сесть в седло, он шепнул ей:
- Я думаю, сударыня, этот дом последний, где нам довелось так долго прожить.
- Предпоследний, Реми, сказала Диана своим ровным печальным голосом.
- Какой же будет последним?
- Могила, Реми.

Глава XXXI. О Том, Что Делал Во Фландрии Монсеньер Франсуа, Принц Французский, Герцог Анжуйский И Брабантский, Граф Фландрский

Теперь читатель должен разрешить нам покинуть короля в Лувре, Генриха Наваррского в Кагоре, Шико на большой дороге, графиню де Монсоро на улице и перенестись во Фландрию, к его высочеству герцогу Анжуйскому, который совсем недавно получил титул герцога Брабантского и на помощь которому, как нам известно, выступил главный адмирал Франции Анн Дэг, герцог Жуаез.
За восемьдесят лье к северу от Парижа слышалась многоустая французская речь, и французские знамена развевались над лагерем, раскинувшимся на берегу Шельды. Дело было ночью: бесчисленные огни огромным полукругом окаймляли Шельду, такую широкую у Антверпена, и отражались в ее глубоких водах. Обычная тишина польдеров, покрытых густой темной зеленью, нарушалась ржанием французских коней.
С высоты городских укреплений часовые видели, как блестят при свете бивуачных костров мушкеты французских часовых мгновенные дальние вспышки молний, столь же неопасные благодаря огромной ширине реки, отделявшей вражескую армию от города, как те зарницы, что сверкают на горизонте в теплый летний вечер. То было войско герцога Анжуйского.
Те из наших читателей, которые соизволили терять время, перелистывая "Королеву Марго" и "Графиню де Монсоро", уже знают герцога Анжуйского, этого завистливого, эгоистичного, честолюбивого и порывистого принца; рожденный так близко от престола и, казалось, каждым значительным событием приближаемый к нему, он не способен был терпеливо ждать, покуда смерть расчистит ему дорогу. Мы видели, как он при Карле IX сначала стремился получить наваррский престол, затем престол самого Карла IX и, наконец, престол, занятый его братом Генрихом, бывшим королем Польским, чело которого было увенчано двумя коронами, что вызывало жгучую зависть его брата, не сумевшего завладеть хотя бы одной.
Тогда герцог Анжуйский ненадолго обратил свои взоры к Англии, где властвовала женщина, и, чтобы получить престол, он просил руки этой женщины, хотя она звалась Елизаветой[65] и была на двадцать лет старше его. В этом начинании судьба, казалось, решила улыбнуться ему, если только можно счесть улыбкой судьбы брак с надменной дочерью Генриха VIII. Тот, кто в течение всей своей жизни, всегда нетерпеливо желая, не сумел отстоять даже собственную свободу; кто присутствовал при казни, а быть может, даже был виновником казни своих любимцев Ла Моля и Коконнаса и трусливо принес в жертву Бюсси, самого храброго из своих приближенных, все это без пользы для своего возвышения и к великому ущербу для своей славы, этот пасынок счастья внезапно увидел себя взысканным милостью могущественной королевы, до того времени недосягаемой для взоров смертного, и волею целого народа возведенным в самый высокий сан, который этот народ мог даровать. Фландрия предлагала ему корону, Елизавета обручилась с ним.
Мы не притязаем на то, чтобы быть историком; если мы иной раз становимся им, то лишь тогда, когда история случайно спускается до уровня романа или, вернее сказать, роман возвышается до уровня истории, тогда мы проникаем нашим пытливым взором жизнь герцога Анжуйского, постоянно соприкасавшуюся с величественными путями королей и поэтому полную тех то мрачных, то блистательных событий, которые обычно отмечают лишь в жизни коронованных особ.
Итак, расскажем в немногих словах эту жизнь. Увидев, что его брат Генрих III запутался в своей распре с Газами, герцог Анжуйский перешел на сторону Гизов, но вскоре убедился, что они, в сущности, преследует одну лишь цель заменить собою династию Валуа на французском престоле. Тогда он порвал с Гизами, но, как мы видели, этот разрыв для него был сопряжен с опасностью, и казнь Сальседа на Гревской площади показала, какое значение самолюбивые герцоги Лотарингские придавали дружеским чувствам герцога Анжуйского. К тому же у Генриха III давно уже раскрылись глаза, и за год до описываемых событий герцог Алансонский, изгнанный или почти что изгнанный из Парижа, удалился в Амбуаз.
Тогда-то и призвали его фламандцы; измученные владычеством Испании, ожесточенные кровавыми зверствами герцога Альбы[66], обманутые лжемиром, который с ними заключил дон Хуан Австрийский[67], воспользовавшийся этим миром, чтобы вновь захватить Намюр и Шарлемон, фламандцы призвали себе на помощь Вильгельма Нассауского[68], принца Оранского, и назначили его генерал-губернатором Брабанта.
Два слова об этом новом лице, занимающем значительное место в истории, а в нашем рассказе появляющемся лишь ненадолго.
Вильгельму Нассаускому, принцу Оранскому, в ту пору минуло пятьдесят лет; сын Вильгельма Нассауского по прозвищу "Старый" и графини Юлианы Штольберг, двоюродный брат погибшего при осаде Сен-Дизье Рене Нассауского, унаследовавший от него титул принца Оранского, Вильгельм, с раннего детства воспринявший самые суровые принципы Реформации[69], совсем еще юношей почувствовал свое значение и уяснил себе величие своей миссии. Эта миссия, по его глубокому убеждению, вверенная ему свыше, всю жизнь им выполнявшаяся и ставшая причиной его мученической смерти, заключалась в создании голландской республики, и он ее создал. В молодости он был призван Карлом V ко двору этого монарха. Карл V отлично знал людей; он по достоинству оценил Вильгельма, и зачастую старик император, владевший самой обширной державой, когда-либо объединенной под одним скипетром, советовался с юношей по самым сложным вопросам, касавшимся Нидерландов. Более того молодому человеку не было и двадцати четырех лет, когда Карл V, в отсутствие знаменитого Филибера-Эммануила Савойского[70], поручил ему командование армией, действовавшей во Фландрии. Тогда Вильгельм показал себя достойным этого доверия: он держал в страхе герцога Невэрского[71] и Колиньи[72] двух наиболее выдающихся полководцев того времени, и на главах у них укрепил Филиппвиль и Шарлемон. На плечо Вильгельма Нассауского опирался Карл V, сходя со ступенек трона в день своего отречения от престола; Вильгельму же он поручил отвезти Фердинанду императорскую корону, от которой добровольно отказался.
Тогда на сцену выступил Филипп II, и хотя Карл просил своего сына относиться к Вильгельму как к брату, Вильгельм вскоре понял, что Филипп один из тех государей, которые предпочитают не иметь родичей. Вот тогда в сознании Вильгельма укоренилась великая мысль об освобождении Голландии и раскрепощении Фландрии[73] мысль, которая, быть может, навсегда осталась бы сокрытой от всех, если бы старик император, его отец и друг, не вздумал, по некоей случайной причуде, сменить императорскую мантию на монашескую рясу. Вот тогда Нидерланды, по предложению Вильгельма Оранского, потребовали вывода иностранных войск; тогда Испания, стремясь удержать вырывавшуюся из ее тисков жертву, начала ожесточенную борьбу; тогда этому несчастному народу, постоянно теснимому и Францией и Англией, пришлось претерпеть сначала правление вице-королевы Маргариты Австрийской[74], затем кровавое проконсульство герцога Альбы; тогда была организована та одновременно политическая и религиозная борьба, предлогом к которой послужило составленное в доме графа Кулембурга заявление с требованием отмены инквизиции в Нидерландах. Тогда четыреста дворян, одетых с величайшей простотой, торжественной процессией, по двое в ряд, явились к подножию трона вице-королевы, чтобы передать ей всенародные пожелания, изложенные в этом заявлении; и тогда, при виде этих людей, таких угрюмых и так скромно одетых, у Барлемона, одного из советников герцогини, вырвалось слово "гезы"[75], тотчас подхваченное фламандскими дворянами и принятое ими для обозначения партии нидерландских патриотов, до того времени не имевшей названия.
С этого дня Вильгельм взял на себя ту роль, которою прославился как один из величайших актеров драмы, именуемой мировой историей. Постоянно побеждаемый в борьбе против подавляющего могущества Филиппа II, он постоянно возобновлял эту борьбу, усиливаясь после каждого поражения, всякий раз набирал новое войско взамен прежнего, обращенного в бегство или разгромленного, и появлялся вновь со свежими силами, всегда приветствуемый как освободитель.
Среди этих непрестанно чередовавшихся нравственных побед и вещественных поражений Вильгельм, находясь в Монсе, узнал о кровавых ужасах Варфоломеевской ночи.
То был жестокий удар, поразивший Нидерланды едва ли не в самое сердце. Голландия и кальвинистская часть Фландрии[76] потеряли в этой ужасающей резне самых отважных из числа своих естественных союзников французских гугенотов.
На эту весть Вильгельм ответил тем, что, по своему обыкновению, отступил; из Монса он отвел свое войско к Рейну и стал выжидать, как события обернутся в дальнейшем.
События редко предают правое дело.
Внезапно разнеслась весть, всех поразившая своей неожиданностью. Противный ветер погнал морских гезов были гезы морские и гезы сухопутные к порту Бриль. Видя, что нет никакой возможности вернуться в открытое море, гезы покорились воле стихии, вошли в гавань и, движимые отчаянием, приступом взяли город, уже соорудивший для них виселицы. Овладев городом, они прогнали из его окрестностей испанские гарнизоны и, не находя в своей среде человека достаточно сильного, чтобы извлечь пользу из успеха, которым были обязаны случаю, призвали принца Оранского; Вильгельм тотчас явился; нужно было нанести решительный удар, нужно было вовлечь в борьбу всю Голландию, навсегда уничтожив этим возможность примирения с Испанией.
По настоянию Вильгельма был издан декрет, запрещавший в Голландии католический культ, подобно тому как протестантский культ был запрещен во Франции.
С обнародованием этого эдикта снова началась война; герцог Альба выслал против восставших своего собственного сына, герцога Толедского, который отнял у них Зутфен, Нардем и Гарлем; но эти поражения не только не лишили голландцев мужества, а казалось, придали им силы; восстали все; взялись за оружие все от Зюйдерзе до Шельды; Испания струхнула, отозвала герцога Альбу и на его место назначила дона Луиса де Рекесенс, одного из победителей при Лепанте[77].
Тогда для Вильгельма начался новый ряд несчастий. Людвиг и Генрих Нассауские, спешившие со своими войсками на помощь принцу Оранскому, неожиданно подверглись вблизи Нимвегена нападению со стороны одного из помощников дона Луиса, были разбиты и пали в бою; испанцы вторглись в Голландию, осадили Лейден и разграбили Антверпен. Казалось, все было потеряно, как вдруг провидение вторично пришло на помощь только что возникшей республике: Рекесенс умер в Брюсселе.
Тогда все провинции, сплоченные единством интересов, 8 ноября 1576 года, то есть спустя четыре дня после разгрома Антверпена, сообща составили и подписали известный под названием Гентского мира договор, которым обязывались оказывать друг другу помощь в деле освобождения страны "от гнета испанцев и других иноземцев".
Вернулся дон Хуан, и с его появлением возобновились бедствия Нидерландов. Не прошло и двух месяцев, как Намюр и Шарлемон были взяты.
Фламандцы ответили на эти два поражения тем, что избрали принца Оранского генерал-губернатором Брабанта.
Пришел и дону Хуану черед умереть. Положительно, господь бог действовал в пользу освобождения Нидерландов. Преемником дона Хуана стал Александр Фарнезе[78].
То был государь весьма искусный, очаровательный в обращении с людьми, кроткий и сильный одновременно, мудрый политик, хороший полководец; Фландрия встрепенулась, когда этот вкрадчивый испанский голос впервые назвал ее другом, вместо того чтобы поносить ее как бунтовщицу.
Вильгельм понял, что Фарнезе своими обещаниями достигнет для Испании большего, нежели герцог Альба своими зверствами.
По его настоянию провинции 29 января 1579 года подписали Утрехтскую унию, ставшую основой государственного строя Голландии. Тогда же, опасаясь, что он один не в силах будет осуществить освобождение, за которое боролся уже пятнадцать лет, Вильгельм добился того, что герцогу Анжуйскому было предложено владычество над Нидерландами с условием, что герцог оставит неприкосновенными привилегии голландцев и фламандцев и будет уважать свободу вероисповедания.
Этим был нанесен тягчайший удар Филиппу II. Он ответил на него тем, что назначил награду в двадцать пять тысяч экю тому, кто убьет Вильгельма.
Генеральные штаты, собравшиеся в Гааге, немедленно объявили Филиппа II лишенным нидерландского престола и постановили, что отныне присяга на верность должна приноситься им, а не королю испанскому.
В это-то время герцог Анжуйский вступил в Бельгию и был встречен фламандцами с тем недоверием, с которым они относились ко всем чужеземцам. Но помощь Франции, обещанная французским принцем, была слишком важна для них, чтобы они, хотя бы по видимости, не оказали ему радушного и почтительного приема.
Однако посулы Филиппа II принесли свои плоды. Во время празднества, устроенного в честь герцога Анжуйского, рядом с принцем Оранским грянул выстрел; Вильгельм пошатнулся; думали, что он смертельно ранен, но он ведь еще был нужен Голландии.
Пуля злодея только прошла через обе щеки принца. Стрелял Жан Жорги, предшественник Бальтазара Жерара, так же как Жан Шатель был предшественником Равальяка[79].
Под влиянием всех этих событий Вильгельм проникся глубокой грустью, которую лишь изредка просветляла задумчивая улыбка. Фламандцы и голландцы почитали этого замкнутого человека как самого бога, ведь они сознавали, что в нем, в нем одном все их будущее; когда он медленно шел, закутанный в просторный плащ, надвинув на лоб широкополую шляпу, левой рукой подпирая правую, а правой держась за подбородок, мужчины сторонились, давая ему дорогу, а матери с каким-то суеверным благоговением указывали на него детям, говоря: "Смотри, сын мой, вот идет Молчаливый!"
Итак, по предложению Вильгельма фламандцы избрали Франсуа Валуа герцогом Брабантским, графом Фландрским иначе говоря, своим верховным властителем. Это не мешало, а напротив, даже способствовало тому, что Елизавета по-прежнему подавала ему надежду на брачный союз с ней. В этом союзе она усматривала возможность присоединить к английским кальвинистам фландрских и французских; быть может, мудрая Елизавета грезила о тройной короне.
Принц Оранский как будто относился к герцогу Анжуйскому благожелательно и временно облек его покровом своей собственной популярности, но был готов лишить его этого блага, как только по его, Вильгельма, мнению, придет пора свергнуть власть француза, так же как в свое время он свергнул тиранию испанца.
Но этот лицемерный союзник был для герцога Анжуйского опаснее открытого врага; он парализовал выполнение всех тех планов, которые могли доставить герцогу слишком обширную власть или слишком большое влияние во Фландрии.
Как только французский принц совершил свой въезд в Брюссель, Филипп II потребовал помощи от герцога Гиза, ссылаясь при этом на договор, некогда заключенный доном Хуаном Австрийским с Генрихом Гизом. Эти юные герои, почти что однолетки, чутьем распознали друг друга. Сойдясь поближе и соединив свои честолюбивые стремления, они поклялись помочь друг другу завоевать по королевству.
Когда после смерти своего столь грозного для него брата Филипп II нашел в бумагах молодого принца договор, подписанный Генрихом Гизом, он, казалось, ничуть не был встревожен этим. Стоит ли волноваться из-за честолюбивых замыслов мертвеца? Разве не погребли вместе с ним шпагу, которая могла вдохнуть жизнь в письмена?
Но монарх столь могущественный, как Филипп II, к тому же отлично знавший, какое значение зачастую имеют в политике две строчки, начертанные рукой достаточно известной, не мог допустить, чтобы в собрании рукописей и автографов, привлекающем в Эскуриал стольких посетителей, без пользы хранилась подпись Генриха Гиза, начавшая в ту пору приобретать большой вес среди тех торговавших коронами властителей, какими были принц Оранский, Валуа, Габсбурги и Тюдоры.
Поэтому Филипп II и предложил герцогу Гизу продолжить с ним заключенный некогда с доном Хуаном договор, согласно которому лотарингец обязывался поддерживать испанское господство во Фландрии, взамен чего испанец обещал помочь лотарингцу довести до благополучного конца начинание, которое некогда пытался осуществить кардинал. Завет, оставленный кардиналом семейству Гизов, состоял в том, чтобы ни на минуту не прекращать усердной работы, которая со временем должна была доставить тем, кто ею занимается, возможность завладеть королевством Францией.
Гиз согласился да он и не мог поступить иначе; Филипп II грозил, что препроводит копию договора Генриху Французскому; вот тогда испанец и лотарингец подослали к герцогу Анжуйскому, победоносному властелину Фландрии, испанца Сальседа, приверженца Лотарингского дома Гизов, чтобы убить его из-за угла. Действительно, убийство завершило бы все к полному удовольствию как испанского короля, так и герцога Лотарингского. Со смертью герцога Анжуйского не стало бы ни претендента на престол Фландрии, ни наследника французской короны.
Оставался, правда, принц Оранский; но, как уже известно читателю, у Филиппа II был наготове другой Сальсед, которого звали Жан Жорги.
Сальсед не успел выполнить свой замысел; его схватили и четвертовали на Гревской площади.
Жан Жорги тяжело ранил принца Оранского, но все же только ранил.
Итак, герцог Анжуйский и Молчаливый оба остались в живых; внешне добрые друзья, на деле соперники, еще более непримиримые, чем те, кто подсылал к ним убийц.
Мы уже упоминали, что герцога Анжуйского приняли недоверчиво. Брюссель раскрыл ему свои ворота, но Брюссель не был ни Фландрией, ни Брабантом.
Поэтому, действуя то убеждением, то силой, герцог начал наступать в Нидерландах, начал постепенно, город за городом, занимать свое строптивое королевство; по совету герцога Оранского, хорошо знавшего несговорчивость фламандцев, он принялся, как сказал бы Цезарь Борджиа, поедать сочный фландрский артишок листик за листиком.
Фламандцы, со своей стороны, сопротивлялись не слишком упорно; сознавая, что герцог Анжуйский победоносно защищает их от испанцев, они не спешили принять своего освободителя, но все же принимали его.
Франсуа терял терпение и в ярости топал ногой, видя, что только шагом продвигается вперед.
Эти народы медлительны и робки, говорили герцогу его доброжелатели, повремените!
Эти народы изменчивы и коварны, говорил герцогу Молчаливый, применяйте силу!
Кончилось тем, что герцог, от природы крайне самолюбивый и поэтому воспринимавший медлительность фламандцев как поражение, стал брать силою те города, которые не покорялись ему так быстро, как он того желал.
Этого дожидались и его союзник Вильгельм Молчаливый, принц Оранский, и самый лютый его враг Филипп II, неусыпно следившие друг за другом.
Одержав кое-какие успехи, герцог Анжуйский расположился лагерем напротив Антверпена; он решил силою взять этот город, который герцог Альба, Рекесенс, дон Хуан и герцог Пармский один за другим подчиняли своему игу, но который никто из них не мог ни истощить, ни поработить хотя бы на мгновение.
Антверпен призвал герцога Анжуйского на помощь против Александра Фарнезе; но когда герцог Анжуйский вознамерился, в свою очередь, занять Антверпен, город обратил свои пушки против него. Таково было положение, в котором Франсуа Французский находился в ту пору, когда он снова появляется в нашем повествовании, через два дня после того, как к нему присоединился адмирал Жуаез со своим флотом.

Глава XXXII. О Том, Как Готовились К Битве

Лагерь новоявленного герцога Брабантского раскинулся по обоим берегам Шельды; армия была хорошо дисциплинирована, но в ней царило вполне понятное волнение.
Оно было вызвано тем, что на стороне герцога Анжуйского сражалось много кальвинистов, примкнувших к нему отнюдь не из симпатии к его особе, а из желания как можно сильнее досадить испанцам, и еще более французским и английским католикам; следовательно, воевать этих людей более всего побуждало честолюбие, а не убежденность или преданность; чувствовалось, что тотчас по окончании похода они покинут полководца или поставят ему свои условия.
Впрочем, герцог Анжуйский всегда давал понять, что согласится на эти условия, когда тому настанет час. Он любил повторять: "Стал ведь католиком Генрих Наваррский, так почему бы Франсуа Французскому не стать гугенотом?"
На другой же стороне, то есть у неприятеля, в противоположность этим моральным и политическим распрям имелись твердые, ясные принципы, существовала вполне определенная цель, а честолюбие и злоба отсутствовали.
Антверпен сначала намеревался впустить герцога, но в свое время и на тех условиях, которые найдут нужными; город не отвергал Франсуа, но, уверенный в своей силе, в храбрости и боевом опыте своих жителей, оставлял за собой право повременить; к тому же антверпенцы знали, что стоит им только протянуть руку и, кроме герцога Гиза, внимательно наблюдавшего из Лотарингии за ходом событий, они найдут в Люксембурге Александра Фарнезе. Почему в случае настоятельной необходимости не воспользоваться поддержкой Испании против герцога Анжуйского, так же как до того герцога призвали на помощь против Испании? А уж потом, после того как при содействии Испании будет дан отпор герцогу Анжуйскому, можно будет разделаться с Испанией.
За этими скучными республиканцами стояла великая сила железный здравый смысл.
Но вдруг они увидели, что в устье Шельды появился флот, и узнали, что этот флот приведен самим главным адмиралом Франции на помощь их врагу.
С тех пор как герцог Анжуйский осадил Антверпен, он, естественно, стал врагом его жителей.
Увидев этот флот и узнав о прибытии Жуаеза, кальвинисты герцога Анжуйского состроили почти такую же кислую мину, как сами фламандцы. Кальвинисты были весьма храбры, но и весьма ревниво оберегали свою воинскую славу; они были довольно покладисты в денежных вопросах, но терпеть не могли, когда другие пытались обкорнать их лавры, да еще теми шпагами, которые в Варфоломеевскую ночь умертвили такое множество гугенотов.
Отсюда бесчисленные ссоры, которые начались в тот самый вечер, когда флот прибыл, и с превеликим шумом продолжались оба следующих дня.
С крепостных стен антверпенцы каждый день видели десять двенадцать поединков между католиками и гугенотами. Происходили они на польдерах, а в реку бросали гораздо больше жертв этих дуэлей, чем французы потеряли бы людей при схватке в открытом поле. Если бы осада Антверпена, подобно осаде Трои, продолжалась девять лет, осажденным пришлось бы делать только одно наблюдать, чем занимаются осаждающие; а уж те, несомненно, сами бы себя истребили.
Во всех этих столкновениях Франсуа играл роль примирителя, что было сопряжено с огромными трудностями; он взял на себя определенные обязательства в отношении французских гугенотов; оскорблять их значило лишить себя моральной поддержки фламандских гугенотов, которые могли оказать французам важные услуги в Антверпене.
С другой стороны, для герцога Анжуйского раздражить католиков, посланных королем, дабы, если потребуется, отдать за него жизнь, значило бы не только совершить политический промах, но и запятнать свое имя.
Прибытие этого мощного подкрепления, на которое не рассчитывал и сам герцог, вызвало смятение испанцев, а лотарингцев привело в неописуемую ярость. Разумеется, это двойное удовольствие растерянность одних, бешенство других кое-что да значило для герцога Анжуйского. Но необходимость считаться в лагере под Антверпеном со всеми партиями пагубно отражалась на дисциплине его армии.
Жуаезу, которого, если читатель помнит, возложенная на него миссия никогда не прельщала, было не по себе среди всех этих людей, движимых столь различными чувствами; он смутно сознавал, что время успехов прошло. Словно предчувствие какой-то огромной неудачи носилось в воздухе, и адмирал, ленивый, как истый придворный, и честолюбивый, как истый военачальник, горько сожалел о том, что явился из такой дали, чтобы разделить поражение.
По множеству причин он искренно думал и во всеуслышание говорил, что решение осадить Антверпен было крупной ошибкой герцога Анжуйского. Принц Оранский, давший ему этот коварный совет, исчез, как только этому совету последовали, и никто не знал, куда он девался. Его армия стояла в Антверпене, он обещал герцогу Анжуйскому ее поддержку, а между тем не слыхать было ни о каких раздорах между солдатами Вильгельма и антверпенцами, и с того дня, как осаждающие разбили свой лагерь в виду города, их еще ни разу не порадовала весть хотя бы об одной дуэли между осажденными.
Возражая против осады, Жуаез особенно настаивал на том, что Антверпен по своему значению был почти столицей; а владеть большим городом с согласия этого города было бы несомненным крупным успехом; но взять приступом вторую столицу своего будущего государства значило бы утратить доброе расположение фламандцев, а Жуаез знал их слишком хорошо, чтобы, в случае, если герцог Анжуйский возьмет Антверпен, надеяться, что они рано или поздно не отомстят с лихвой за это взятие.
Свое мнение Жуаез излагал вслух в шатре герцога в ту самую ночь, о которой мы повествуем читателю, вводя его в лагерь французов.
Пока его полководцы совещались, герцог сидел, или, вернее, лежал в удобнейшем кресле, которое можно было при желании превратить в диван, и слушал отнюдь не советы главного адмирала Франции, а шепот Орильи, своего музыканта, обычно игравшего ему на лютне.
Своей подлой угодливостью, своей низкой лестью, своей всегдашней готовностью оказывать самые позорные услуги Орильи прочно вошел в милость герцога; служа ему, он, однако, не в пример прочим его любимцам, никогда не действовал во вред королю или иным могущественным лицам, и поэтому благополучно миновал тот подводный камень, о который разбились Ла Моль, Коконнас, Бюсси и множество других.
Играя на лютне, искусно выполняя любовные поручения, сообщая подробнейшие сведения о всех придворных персонажах и интригах и, наконец, с изумительной ловкостью улавливая в расставленные герцогом сети любую приглянувшуюся ему жертву, кто бы она ни была, Орильи исподволь составил себе огромное состояние, которым искусно распорядился на случай опалы; поэтому с виду он был все тем же нищим музыкантом, гоняющимся за каждым экю и, как стрекоза, распевающим, чтобы не умереть с голода.
Влияние этого человека было огромно именно потому, что оно было скрыто.
Заметив, что музыкант мешает слушать изложение важных стратегических соображений и отвлекает внимание герцога, Жуаез подался назад и круто оборвал свою речь; раздражение Жуаеза не ускользнуло от Франсуа, казалось, не слушавшего речь адмирала, а на самом деле ни слова из нее не пропустившего. Он тотчас спросил:
- Что с вами, адмирал?
- Ничего, монсеньер; я только жду, когда ваше высочество удосужитесь выслушать меня.
- Да я вас слушаю, де Жуаез, я вас слушаю, весело ответил герцог. Ах! Видно, все вы, парижане, воображаете, что, сражаясь во Фландрии, я изрядно отупел, коль скоро вы решили, что я не могу слушать двух человек одновременно, а ведь Цезарь диктовал по семь писем сразу!
- Монсеньер, ответил Жуаез, метнув на бедного музыканта взгляд, под которым тот склонился со своим обычным притворным смирением, монсеньер, я не певец и, следовательно, не нуждаюсь в аккомпанементе, когда говорю.
- Ладно, ладно! Замолчите, Орильи!
Орильи безмолвно поклонился.
- Итак, продолжал Франсуа, вы, Жуаез, не одобряете моего решения приступом взять Антверпен?
- Нет, монсеньер.
- Однако этот план был одобрен военным советом!
- Потому-то я и высказываюсь так осторожно, монсеньер, что говорю после стольких многоопытных полководцев.
И Жуаез, по придворному обычаю, раскланялся на все стороны.
Некоторые командиры тотчас заявили главному адмиралу, что согласны с ним. Другие промолчали, но знаками выразили ему свое одобрение.
- Граф де Сент-Эньян, сказал герцог одному из храбрейших своих подчиненных, вы-то ведь не разделяете мнения господина де Жуаеза?
- Напротив, ваше высочество, разделяю.
- Так! А я подумал, по вашей гримасе...
- Все рассмеялись. Жуаез побледнел, Сент-Эньян покраснел.
- Если граф де Сент-Эньян, сказал Жуаез, имеет привычку таким способом выражать свое мнение значит, он недостаточно учтивый советник, вот и все.
- Господин де Жуаез, взволнованно возразил де Сент-Эньян, его высочество напрасно попрекает меня увечьем, которое я получил, служа ему; при взятии Като-Камбрези я был ранен пикой в голову и с тех пор страдаю нервными судорогами, они-то и вызывают гримасы, на которые сетует его высочество... Но то, что я сейчас сказал, господин де Жуаез, не извинение, а объяснение, гордо закончил граф, поворачиваясь к адмиралу лицом.
- Нет, сударь, сказал Жуаез, протягивая ему руку, это упрек с вашей стороны, и вполне справедливый.
Кровь прилила к лицу герцога Анжуйского.
- А к кому относится этот упрек? спросил он.
- По всей вероятности, ко мне, монсеньер.
- В чем же Сент-Эньян может упрекать вас, господин де Жуаез, ведь он вас совсем не знает?
- В том, что я хоть минуту мог вообразить, будто господин де Сент-Эньян так мало привержен вашему высочеству, что дал вам совет взять Антверпен приступом.
- Но должно же наконец, воскликнул герцог, мое положение в этой стране определиться! Я герцог Брабантский и граф Фландрский по имени, и, следовательно, я должен повелевать здесь на деле! Молчаливый, который неизвестно где скрывается, сулил мне королевскую власть. Где же она? В Антверпене! А где Молчаливый? Вероятно, тоже в Антверпене. Значит, нужно взять Антверпен; тогда мы будем знать, как нам действовать дальше.
- Ах, монсеньер, вы это и так знаете, клянусь спасением своей души, иначе вы не были бы таким проницательным политиком, каким слывете. Кто вам дал совет штурмовать Антверпен? Принц Оранский, который исчез в ту минуту, когда нужно было выступить в поход; принц Оранский, который, предоставив вашему высочеству титуловаться герцогом Брабантским, оставил за собой управление герцогством. Принц Оранский, которому так важно, чтобы вы разгромили испанцев, а испанцы вас; принц Оранский, который вас заменит, который станет вашим преемником, если только он уже не заменил и не вытеснил вас; принц Оранский... монсеньер, до сих пор вы, следуя советам принца Оранского, только восстановили фламандцев против себя. Стоит вам только потерпеть поражение и все те, кто теперь не смеет взглянуть вам прямо в лицо, погонятся за вами, как те трусливые псы, что преследуют только бегущих.
- Как! Вы полагаете, что меня могут победить эти торговцы шерстью, пьющие одно пиво?
- Эти торговцы шерстью, пьющие одно пиво, причинили много хлопот королю Филиппу Валуа, императору Карлу V и королю Филиппу II; трем государям династий достаточно славных, чтобы сравнение с ними было не так уж нелестно для вас, ваше высочество.
- Стало быть, вы опасаетесь поражения?
- Да, монсеньер, опасаюсь.
- Следовательно, вас там не будет, господин Жуаез?
- Почему же мне не быть там?
- Потому что меня удивляет, как это вы до такой степени сомневаетесь в собственной храбрости, что уже мысленно видите себя удирающим от фламандцев; как бы там ни было, вы можете успокоиться; когда эти осмотрительные купцы идут в бей, они облекаются в такие тяжелые доспехи, что никак вас не настигнут, даже если погонятся за вами.
- Монсеньер, я не сомневаюсь в своей храбрости; монсеньер, я буду в первом ряду; и сразят меня в первом ряду, тогда как других сразят в последнем, только всего.
- Но, в конце концов, ваше рассуждение нелогично, господин де Жуаез; вы признаете правильным, что я занимал небольшие укрепленные города?
- Я признаю правильным, что вы занимали все те города, которые не защищались.
- Так вот, заняв небольшие укрепленные города, которые не защищались, как вы говорите, я и не подумаю отступить от большого города из-за того, что он защищается или, вернее сказать, грозит защищаться.
- Ваше высочество напрасно так рассудили! Лучше отступить на твердой почве, нежели, продолжая двигаться вперед, споткнуться и упасть в ров.
- Пусть я споткнусь но я не отступлю!
- Ваше высочество поступит так, как ему будет угодно, с поклоном сказал Жуаез, и мы, со своей стороны, будем действовать так, как прикажет ваше высочество, все мы находимся здесь, чтобы повиноваться вам.
- Это не ответ, герцог.
- И, однако, это единственный ответ, который я могу дать вашему высочеству.
- Ну что ж, докажите мне, что я не прав: я буду очень рад, если вы меня переубедите.
- Монсеньер, поглядите на армию принца Оранского она ведь была вашей, не так ли? И что же? Теперь, вместо того чтобы находиться рядом с вашими войсками под Антверпеном, она в Антверпене, а это большая разница; взгляните на Молчаливого, как вы сами его называете: он был вашим другом и вашим советчиком а теперь вы не только не знаете, куда девался советчик; вы почти что уверены, что друг превратился в недруга; взгляните на фламандцев: когда вы были во Фландрии, они в каждом городе при вашем приближении вывешивали флаги на своих домах и лодках; теперь, завидев вас, они запирают городские ворота и направляют на вас жерла своих пушек, ни дать ни взять словно вы герцог Альба. Так вот, я заявляю вам: фламандцы и голландцы, Антверпен и принц Оранский только и ждут случая объединиться против вас, и они сделают это в ту минуту, когда вы прикажете начальнику вашей артиллерии открыть огонь.
- Ну что ж, ответил герцог Анжуйский, стало быть, одним ударом побьем Антверпен и Оранского, фламандцев и голландцев.
- Нет, монсеньер, потому что у нас ровно столько людей, сколько нужно, чтобы штурмовать Антверпен, при условии, что мы будем иметь дело с одними только антверпенцами, тогда как на самом деле во время этого штурма на нас без всякого предупреждения нападет Молчаливый со своими вековечными, всегда уничтожаемыми и всегда воскресающими восемью десятью тысячами солдат, при помощи которых он вот уже десять, если не двенадцать лет держит в страхе герцога Альбу, дона Хуана, Рекесенса и герцога Пармского.
- Итак, вы упорствуете в своем мнении?
- Каком именно?
- Что мы будем разбиты?
- Неминуемо!
- Ну что ж! Этого легко избежать, по крайней мере, лично вам, господин де Жуаез, язвительно продолжал герцог, мой брат послал вас сюда, чтобы оказать мне поддержку; вы не будете в ответе, если я отпущу вас, заявив вам, что, по моему разумению, я в поддержке не нуждаюсь.
- Ваше высочество может меня отпустить, сказал Жуаез, но согласиться на это накануне боя было бы позором для меня.
- Долгий гул одобрения был ответом на слова Жуаеза; герцог понял, что зашел слишком далеко.
- Любезный адмирал, сказал он, встав со своего ложа и обняв молодого человека, вы не хотите меня понять. Мне думается, однако, что я прав или, вернее, что в том положении, в каком я нахожусь, я не могу во всеуслышание признать, что был неправ; вы упрекаете меня в моих промахах, я их знаю; я слишком ревниво относился к чести своего имени; я слишком усердно старался доказать превосходство французского оружия, стало быть, я не прав. Но ошибка уже совершена неужели вы хотите еще усугубить ее? Сейчас мы стоим лицом к лицу с вооруженными людьми, иначе говоря, с людьми, которые оспаривают у нас то, что сами предложили мне. Так неужели вы хотите, чтобы я уступил им? Тогда завтра они отберут все, что я завоевал; нет меч обнажен, нужно разить им, не то сразят нас. Вот что я чувствую.
- Раз ваше высочество так рассуждает, ответил Жуаез, я ни слова больше не скажу; я нахожусь здесь, чтобы повиноваться вам, монсеньер, и верьте мне с величайшей радостью пойду за вами, куда бы вы меня ни повели к гибели или к победе. Однако... но нет, монсеньер...
- В чем дело?
- Нет, я хочу и должен молчать.
- О нет, клянусь богом! Говорите, адмирал, говорите, я так хочу!
- Я могу сказать это только вам, монсеньер.
- Только мне?
- Да, если вашему высочеству будет угодно.
Все присутствующие встали и отошли в самую глубь просторного шатра герцога.
- Говорите, повторил он.
- Ваше высочество, вам, возможно, будет безразлично, если вы потерпите поражение от Испании, безразлично, если вас постигнет неудача, которая, возможно, будет знаменовать торжество этих фламандских петухов или этого двуличного принца Оранского; останетесь ли вы столь же равнодушным, если, быть может, над вами посмеется герцог де Гиз?
Франсуа нахмурился.
- Герцог Гиз? переспросил принц. А он тут при чем?
- Герцог Гиз, продолжал Жуаез, пытался, так говорят, подстроить убийство вашего высочества; Сальсед не признался в этом на эшафоте, но признался на дыбе. Так вот, лотарингец, играющий вряд ли я заблуждаюсь очень важную роль во всем этом, будет безмерно рад, если благодаря его козням нас разобьют под Антверпеном и если кто знает? в этой битве, без всяких расходов для Лотарингского дома, погибнет отпрыск французской королевской династии, за смерть которого он обещал так щедро заплатить Сальседу. Прочтите историю Фландрии, монсеньер, и вы увидите, что в обычае фламандцев удобрять свою землю кровью самых прославленных государей Франции и самых благородных ее рыцарей.
Герцог покачал головой.
- Ну что ж, пусть так, Жуаез, сказал он, если придется, я доставлю треклятому лотарингцу эту радость видеть меня мертвым, но радостью видеть меня в бегстве он не насладится. Я жажду славы, Жуаез, ведь я последний в своей династии, и мне еще нужно выиграть немало сражений.
- Вы забываете Като-Камбрези, монсеньер. Да, правда, вы последний.
- Сравните эту стычку с Жарнаком и Монконтуром, Жуаез, и вы убедитесь, что я еще в большом долгу у моего возлюбленного брата Генриха. Нет, нет, прибавил он, я не наваррский королек, я принц французского королевского дома!
Затем герцог сказал, обратясь к сановникам, по желанию адмирала удалившимся в глубь шатра:
- Господа, штурм не отменяется; дождь перестал, земля не размокла, сегодня ночью в атаку!
Жуаез поклонился и сказал: "Соблаговолите, монсеньер, подробно изложить ваши приказания: мы ждем их".
- У вас, господин де Жуаез, восемь кораблей, не считая адмиральской галеры, верно?
- Да, монсеньер.
- Вы прорвете линию морской обороны, это будет нетрудно сделать, ведь у антверпенцев в гавани одни торговые суда; затем вы поставите ваши корабли на двойные якоря против набережной. Если набережную будут защищать, вы откроете убийственный огонь по городу и в то же время попытаетесь высадиться с вашими полутора тысячами моряков. Сухопутную армию я разделю на две колонны; одной будет командовать граф де Сент-Эньян, другой я. Обе колонны при первых орудийных выстрелах разом, стремительно пойдут на приступ. Конница останется в резерве, чтобы в случае неудачи прикрывать отступление отброшенной колонны; из этих трех атак одна, несомненно, удастся. Отряд, который первым твердо станет на крепостной стене, пустит ракету, чтобы сплотить вокруг себя все другие отряды.
- Нужно, однако, все предусмотреть, монсеньер, сказал Жуаез, предположим то, что вы считаете невозможным предположить, то есть что все три атакующие колонны будут отброшены?
- Тогда мы под прикрытием огня наших батарей сядем на корабли и рассеемся по польдерам, где антверпенцы не отважатся нас преследовать.
- Все присутствующие поклонились принцу, выражая этим согласие.
- А теперь, господа, сказал герцог, молчание! Нужно немедленно разбудить спящих солдат и, соблюдая полный порядок, посадить их на корабли; ни один огонек, ни один выстрел не должен выдать нашего намерения! Вы, адмирал, появитесь в гавани прежде, чем антверпенцы догадаются о том, что вы снялись с якоря. Мы же, переправясь через Шельду и следуя левым берегом, окажемся на месте одновременно с вами. Идите, господа, и дерзайте! Счастье, сопутствовавшее нам до сих пор, не побоится перейти Шельду вместе с нами!
Полководцы вышли из палатки герцога и, соблюдая все указанные им предосторожности, отдали нужные распоряжения.
Вскоре весь этот растревоженный людской муравейник глухо зашумел: но можно было подумать, что это ветер резвится в бескрайних камышовых зарослях и высоких травах польдеров.
Адмирал вернулся на свой корабль.

Глава XXXIII. Монсеньер

Однако антверпенцы не созерцали бездеятельно враждебные приготовления герцога Анжуйского, и Жуаез не ошибался, полагая, что они до крайности озлоблены.
Антверпен разительно напоминал улей вечером снаружи спокойный и пустынный, внутри же полный шума и движения.
Вооруженные фламандцы ходили дозором по улицам города, баррикадировали дома, заграждали улицы двойными цепями, братались с войсками принца Оранского, одна часть которых уже вошла в состав антверпенского гарнизона, а другая прибывала небольшими отрядами, которые тотчас распределялись по городу.
Когда все было подготовлено к мощной обороне, принц Оранский в темный, безлунный вечер сам вступил в город, никем не узнанный и не приветствуемый, но проникнутый тем спокойствием, той твердостью, с которыми он выполнял все решения, однажды им принятые.
Он остановился в городской ратуше, где его приверженцы уже все приготовили для него.
Там он принял всех начальников отрядов городского ополчения, произвел смотр офицерам наемных войск и, наконец, собрав командиров, изложил им свои намерения.
Самым непоколебимым из них было намерение воспользоваться действиями герцога Анжуйского против города, чтобы порвать с ним. Герцог Анжуйский пришел к тому, к чему его задумал привести Молчаливый, с радостью видевший, что новый претендент на верховную власть губит себя так же, как все остальные.
В тот самый вечер, когда герцог Анжуйский, как мы видели, готовился к приступу, принц Оранский, уже два дня находившийся в Антверпене, совещался с комендантом города.
При каждом возражении, выдвигаемом комендантом против плана наступательных действий, предложенного принцем Оранским, принц, если эти возражения грозили замедлить выполнение его замыслов, качал головой с видом человека, изумленного такой нерешительностью.
Но каждый раз комендант говорил:
Принц, вы ведь знаете, прибытие монсеньера решенное дело; так подождем же монсеньера.
Услышав это волшебное слово, Молчаливый неизменно хмурил брови, но, насупясь и грызя ногти от нетерпения, все-таки ждал. Тогда взоры всех присутствующих обращались к большим стенным часам, внушительно тикавшим, и, казалось, все молили маятник ускорить приход того, кого ждали с таким нетерпением.
Пробило девять; неуверенность сменилась подлинной тревогой; некоторые дозорные сообщили, что во французском лагере заметно оживление.
На Шельду давно уже выслали небольшую лодку, плоскую, как чаша весов; антверпенцы, пока что обеспокоенные не столько тем, что происходило на суше, сколько тем, что делалось на море, решили добыть точные сведения о французском флоте; но лодка все не возвращалась.
Принц Оранский встал и, со злости кусая свои буйволовой кожи перчатки, сказал:
- Господа, монсеньер заставляет нас ждать так долго, что к его прибытию Антверпен будет взят и сожжен; тогда город сможет судить о разнице, существующей в этом отношении между французами и испанцами.
Эти слова никак не могли успокоить начальников городского ополчения, и они растерянно переглянулись.
В эту минуту в зал вошел конный лазутчик, посланный на Мехельнскую дорогу и добравшийся до Сен-Никола; он сообщил, что не видал и не слыхал ничего, что хоть в малейшей мере предвещало бы прибытие лица, ожидаемого с таким нетерпением.
- Господа, воскликнул, услыхав это донесение, Молчаливый, вы видите, мы ждем напрасно, так будем сами решать свои дела! Время не терпит, и ничего еще не предпринято для защиты подступов к городу. Полагаться на выдающиеся дарования хорошее дело; но вы видите, прежде всего нужно надеяться на самих себя. Итак, господа, начнем совещаться.
Не успел он договорить, как ковровая завеса, закрывавшая дверь, приподнялась, вошел служитель ратуши и произнес одно лишь слово, в ту минуту, видимо, стоившее тысячи других слов:
- Монсеньер!
В голосе этого человека, в той радости, которую он невольно проявил при выполнении своих скромных обязанностей, чувствовался весь восторг народа и все его доверие к тому, кого почтительно и безлично именовали "монсеньер"!
Не успело отзвучать это слово, произнесенное дрожавшим от волнения голосом, как в зал вошел мужчина высокого роста, величественного вида, с головы до ног закутанный в плащ, который он носил с неподражаемым изяществом.
Он учтиво поклонился всем присутствующим, но его гордый, проницательный взор мгновенно распознал среди военных принца. Минуя всех, неизвестный тотчас подошел к нему и протянул ему руку, которую принц пожал горячо и с оттенком почтения. Здороваясь, они назвали друг друга "монсеньер".
После этого краткого обмена приветствиями неизвестный снял плащ. На нем была кожаная куртка, суконные штаны и высокие сапоги. Вооружен он был длинной шпагой, казавшейся не частью его снаряжения, а частью его самого так легко и свободно она держалась у него на боку; за поясом, рядом с туго набитой сумкой, виднелся небольшой кинжал.
Когда он сбросил плащ, оказалось, что его сапоги до самого верха в пыли и грязи. Каждый его шаг по каменным плитам пола сопровождался мрачным звоном шпор, обагренных кровью его коня.
Он сел за стол совета и спросил:
- Ну что, монсеньер? Как обстоят наши дела?
- Монсеньер, ответил Молчаливый, вы, вероятно, видели, когда ехали сюда, что улицы забаррикадированы.
- Да, видел.
- А в домах прорезаны бойницы, прибавил один из военных.
- Их я не мог видеть; но это разумная предосторожность.
- И поперек улиц протянуты двойные цепи, вставил другой.
- Превосходно, беспечным тоном ответил неизвестный.
- Монсеньер не одобряет этих приготовлений к обороне? спросил голос, в котором слышались и беспокойство и разочарование.
- Одобряю, ответил неизвестный, хотя не думаю, чтобы при тех условиях, в которых мы находимся, они были очень полезны; они утомляют солдат и тревожат горожан. У вас, я полагаю, есть план и нападения и обороны?
- Мы ждали вас, монсеньер, чтобы сообщить вам его, ответил бургомистр.

Предыдущая страница 25 Следующая страница


Сорок Пять 26

- Говорите, господа, говорите.
- Монсеньер прибыл с некоторым опозданием, прибавил принц Оранский, и, дожидаясь его, я вынужден был действовать.
- И хорошо сделали, монсеньер; к тому же всем известно, что действуете вы превосходно. Поверьте мне я в дороге тоже не терял времени даром.
Затем он повернулся лицом к горожанам.
- Наши лазутчики донесли нам, сказал бургомистр, что во французском лагере готовятся действовать; французы решили пойти на приступ; но нам неизвестно, с какой стороны последует атака, и поэтому мы велели расположить пушки в равных промежутках на всем протяжении укреплений.
- Это разумно, с легкой усмешкой сказал неизвестный, украдкой взглянув на Молчаливого, не проронившего ни слова; многоопытный полководец предоставил горожанам рассуждать о войне.
- Так же мы распорядились и насчет отрядов городского ополчения, продолжал бургомистр, они размещены двойными постами на всем протяжении крепостных стен, и им дан приказ тотчас ринуться туда, где произойдет нападение.
- Неизвестный ничего не ответил; по-видимому, он ждал, что скажет принц Оранский.
- Однако, продолжал бургомистр, большинство членов совета полагает, что французы задумали не настоящее нападение, а обманное.
- С какой целью? спросил неизвестный.
- С целью запугать нас и побудить к мирному соглашению, по которому город будет отдан французам.
Неизвестный снова взглянул на принца Оранского; казалось, все, что происходило вокруг, не имело к принцу никакого отношения с такой, граничившей с презрением, беспечностью он слушал все эти речи.
- Говорят, однако, сказал чей-то тревожный голос, что сегодня вечером в лагере замечены были приготовления к штурму.
- Это необоснованные догадки, возразил бургомистр. Я сам наблюдал лагерь в отличную подзорную трубу, выписанную из Страсбурга; пушки стоят, словно пригвожденные к земле; люди спокойно укладывались спать, герцог Анжуйский в своем шатре угощал приближенных обедом.
Неизвестный снова взглянул на принца Оранского. На этот раз ему показалось, что губы Молчаливого искривила усмешка, сопровождавшаяся едва приметным презрительным подергиванием плеч.
- Эх, господа, сказал неизвестный, вы жестоко ошибаетесь; не к обманному нападению готовятся сейчас французы нет; вам придется выдержать самый настоящий штурм.
- Это правда?
- Ваши планы, какими бы бесспорными они вам ни представлялись, не закончены.
- Однако, монсеньер, в один голос воскликнули горожане, обиженные тем, что, по-видимому, неизвестный сомневался в их стратегических познаниях.
- Не закончены в том смысле, продолжал неизвестный, что вы ждете внезапного мощного нападения и приняли все предосторожности на этот случай...
- Разумеется!
- Так вот, позвольте дать вам совет, господа: это нападение...
- Договаривайте, договаривайте, монсеньер!
- Это нападение вы предупредите вы нападете сами!
- Отлично! воскликнул принц Оранский. Вот это дело!
- Сейчас, в эту минуту, продолжал неизвестный, тотчас поняв, что принц окажет ему поддержку, корабли господина де Жуаеза снимаются с якоря.
- Откуда вы это знаете, монсеньер? разом воскликнули бургомистр и все члены городского совета.
- Знаю, ответил неизвестный.
По залу пронесся шепот сомнения; едва внятный, он, однако, коснулся слуха искусного полководца, только что появившегося на этой сцене, с тем чтобы, по всей вероятности, сыграть здесь главную роль.
- Вы в этом сомневаетесь? спросил он с невозмутимым спокойствием, тоном человека, привыкшего бороться со всеми опасениями, всеми вздорными притязаниями, со всеми предрассудками купцов и ремесленников.
- Мы не сомневаемся, коль скоро это говорите вы, монсеньер. Но да будет нам дозволено сказать вашему высочеству...
- Говорите.
- Что, если б это было так...
- Нас известил бы об этом...
- Кто?
- Наш морской лазутчик.

Часть Третья

Глава I. Монсеньер (Продолжение)

В эту минуту какой-то человек, подталкиваемый служителем, тяжелой поступью вошел в зал и с почтительным видом направился не то к бургомистру, не то к принцу Оранскому.
- Ага! воскликнул бургомистр. Это ты, мой друг?
- Я самый, господин бургомистр, ответил вновь пришедший.
- Монсеньер, сказал бургомистр, вот человек, которого мы посылали в разведку.
- Услыхав обращение "монсеньер", относившееся не к принцу Оранскому, разведчик сделал жест, выражавший изумление и радость, и быстро приблизился, чтобы лучше разглядеть того, кого так титуловали.
Вновь пришедший принадлежал к числу тех фламандских моряков, которых очень легко узнать по их столь характерной наружности квадратной голове, голубым глазам, короткой шее и широким плечам; моряк вертел в корявых пальцах мокрую шерстяную шапку, а когда он подошел к начальству вплотную, то обнаружилось, что он оставил на каменных плитах широкий влажный след; его грубая одежда промокла насквозь, с нее стекала вода.
- Ого-го! Храбрец вернулся вплавь, сказал незнакомец, останавливая на моряке тот властный взгляд, которому немедленно покоряются и воин и слуга, ибо в нем одновременно чувствуется и суровость и ласка.
- Да, монсеньер, да, поспешно подтвердил моряк, а Шельда широка да и быстра, монсеньер.
- Говори, Гоэс, говори, продолжал неизвестный, хорошо знавший, какую милость он оказывал простому матросу, называя его по имени.
Он правильно рассчитал: с этой минуты, по-видимому, он один стал существовать для Гоэса и к нему одному Гоэс обращался в дальнейшем, хотя был послан другим лицом и, следовательно, более всего этому лицу должен был дать отчет в своей миссии.
- Монсеньер, начал матрос, я взял самую маленькую свою лодчонку; назвав пароль, я миновал заграждение, образованное на Шельде нашими судами, и добрался до этих проклятых французов ах! простите, монсеньор!
- Гоэс осекся.
- Продолжай, продолжай, с улыбкой сказал неизвестный, я француз только наполовину стало быть, и проклятие меня поразит только наполовину.
- Так вот, монсеньер, раз уж вы соблаговолили меня простить...
- Неизвестный милостиво кивнул ему. Гоэс продолжал:
- Так вот, я греб в темноте, обернув весла тряпками, и вдруг услыхал оклик: "Эй, вы там, в лодке, чего вам нужно?"
- Я решил, что этот возглас относится ко мне, и уже хотел было наугад что-нибудь ответить, но тут позади меня крикнули: "Адмиральская шлюпка!"
Неизвестный посмотрел на командиров и повел головой, как бы спрашивая: "Что я вам говорил?"
- В ту же минуту, продолжал моряк, я как раз хотел переменить курс, я ощутил сильнейший толчок; моя лодка стала тонуть; вода захлестнула меня с головой; к погрузился в бездонную пропасть; но водовороты Шельды признали во мне старого знакомого и я снова увидел небо. Тут я догадался, что адмиральская шлюпка, на которой господин де Жуаез возвращался на свою галеру, прошла над моей лодкой. Одному богу ведомо, каким чудом я не был ни раздавлен, ни потоплен.
- Спасибо, смелый мой Гоэс, спасибо, сказал принц Оранский, счастливый, что его предположения подтвердились, ступай и молчи обо всем!
Он вложил в руку Гоэса туго набитый кошелек. Но моряк, по-видимому, дожидался, чтобы и неизвестный отпустил его.
Неизвестный сделал ему знак, выражавший благоволение, и Гоэс удалился, по-видимому, гораздо более обрадованный милостивым знаком неизвестного, нежели щедростью принца Оранского.
- Ну, как, спросил неизвестный бургомистра, что вы скажете об этом донесении? Неужели вы еще сомневаетесь в том, что французы снимутся с якоря, неужели вы думаете, что господин де Жуаез вернулся из лагеря на свою галеру только для того, чтобы мирно провести там ночь?
- Стало быть, вы обладаете даром предвидения, монсеньер? воскликнули горожане.
- Не более, чем монсеньер принц Оранский, который, я в этом уверен, во всем согласен со мной. Но как и его высочество, я хорошо осведомлен, а главное знаю тех, кто на той стороне.
- Он рукой указал на польдеры.
- Поэтому, продолжал он, я очень удивлюсь, если они сегодня вечером не пойдут на приступ. Итак, господа, вы должны быть в полной боевой готовности, ибо, если вы дадите им выгадать время, они вас атакуют весьма энергично!
- Эти господа могут по всей справедливости засвидетельствовать, что перед самым вашим прибытием я говорил им совершенно то же, что вы сейчас, монсеньер.
- Какие у вас, монсеньер, предположения насчет плана действий французов? спросил бургомистр.
- Вот что я считаю наиболее вероятным: пехота целиком состоит из католиков и поэтому будет драться отдельно, иначе говоря, произведет атаку с одной какой-нибудь стороны; конница состоит из кальвинистов, следовательно, тоже будет драться отдельно стало быть, опасность грозит с двух сторон. Флот подчинен господину де Жуаезу, он совсем недавно прибыл из Парижа; при дворе знают, с какой целью адмирал отправился сюда, он захочет получить свою долю воинской славы. В итоге враг предпримет атаку с трех сторон.
- Так образуем три корпуса, предложил бургомистр.
- Образуйте один-единственный корпус, господа, из лучших воинов, какие только у вас есть, а тех, на кого вы не можете положиться в открытом поле, назначьте охранять городские укрепления. Затем, с этим корпусом, сделайте энергичную вылазку в тот момент, когда французы меньше всего будут этого ждать. Им кажется, что атаковать будут они; нужно их предварить и самим на них обрушиться. Если вы будете ждать, пока они пойдут на приступ, вы пропали, потому что в этом деле французы не имеют себе равных, так же как вы, господа, не имеете себе равных, когда в открытом поле защищаете подступы к вашим городам.
Фламандцы просияли.
- Что я вам говорил, господа? воскликнул Молчаливый.
- Для меня великая честь, сказал неизвестный, что, сам того не зная, я оказался одного мнения с первым полководцем нашего века.
Они учтиво поклонились друг другу.
- Итак, продолжал неизвестный, это решенное дело; вы делаете сокрушительную вылазку, яростно атакуете вражескую пехоту и вражескую конницу. Надеюсь, ваши командиры сумеют так руководить этой вылазкой, что вы отбросите осаждающих.
- Но их корабли их корабли, сказал бургомистр, они прорвутся через наши заграждения, сейчас дует норд-вест, и через два часа они будут в городе.
- Да ведь у вас самих в Сент-Мари, на расстоянии одного лье отсюда, шесть старых судов и тридцать лодок. Это ваша морская баррикада, это цепь, заграждающая Шельду.
- Да, да, монсеньер, совершенно верно. Откуда вы знаете все эти подробности?
- Неизвестный улыбнулся.
- Как видите, знаю, ответил он. Там-то и решится исход битвы.
- В таком случае, продолжал бургомистр, нужно послать нашим храбрым морякам подкрепления.
- Напротив, вы можете еще и свободно располагать теми четырьмя сотнями людей, которые там находились; достаточно будет двадцати человек сообразительных, смелых и преданных.
- Антверпенцы вытаращили глаза.
- Согласны ли вы, спросил неизвестный, ценою потери ваших шести старых кораблей и тридцати ветхих лодок разгромить весь французский флот?
- Гм, протянули антверпенцы, переглядываясь между собой, не так уж стары наши корабли, не так уж ветхи наши лодки.
- Ну что ж, воскликнул неизвестный, оцените их, и вам оплатят их стоимость.
- Вот, шепотом сказал неизвестному Молчаливый, вот те люди, с которыми мне изо дня в день приходится бороться. О! Если бы мне противодействовали только события, я бы давно уже одолел их!
- Так вот, господа, продолжал неизвестный, положив руку на туго набитую сумку, о которой уже была речь, оцените их, но оцените быстро! Все вы получите от меня векселя, каждый на свое имя; надеюсь, вы сочтете их достаточно надежными.
- Монсеньер, ответил бургомистр, минуту-другую посовещавшись с десятниками и сотниками городского ополчения. Мы купцы, а не знатные господа, поэтому нужно прощать нам некоторую нерешительность; поймите ведь наши души обитают не в наших телах, а в наших конторах. Однако в известных обстоятельствах мы ради общего блага способны на жертвы. Итак, распоряжайтесь нашими заграждениями так, как вы это находите нужным.
- Клянусь, монсеньер, вставил Молчаливый, вы за десять минут получили от них то, чего я добивался бы полгода.
- Итак, господа, я распоряжаюсь вашими заграждениями, и вот что я сделаю: французы, с адмиральской галерой во главе, попытаются прорвать их. Я удвою цепи заграждения цепи, протянутые поперек реки, но между ними и берегом будет оставлено пространство, достаточное, чтобы неприятельский флот проскользнул там и оказался посреди ваших лодок и ваших кораблей. Тогда с этих лодок и кораблей двадцать смельчаков, которых я там оставил, зацепят французские суда абордажными крюками, а зацепив их, подожгут ваши заграждения, предварительно наполненные горючими веществами, и быстро уплывут в лодке.
- Вы слышите, воскликнул Молчаливый, французский флот сгорит весь, без остатка!
- Да, весь, подтвердил неизвестный, тогда французы уже не смогут отступить ни морем, ни польдерами, потому что вы откроете шлюзы Мехельна, Берхема, Льера, Дюффаля и Антверпена. Сначала отброшенные вами, затем преследуемые водами прорванных вами плотин, со всех сторон окруженные этими, внезапно нахлынувшими, все выше вздымающимися волнами, этим морем, где только прилив и нет отлива, французы, все до единого, будут потоплены, истреблены, уничтожены.
Командиры разразились восторженными кликами.
- Но есть препятствие, сказал принц Оранский.
- Какое же, монсеньер? спросил неизвестный.
- То, что потребовался бы целый день, чтобы разослать по всем этим городам соответствующие приказания, а в нашем распоряжении всего один час.
- Часа достаточно, заявил тот, кого называли монсеньером.
- Но кто предупредит флотилию?
- Она предупреждена.
- Кем?
- Мною. Если бы эти господа отказались предоставить ее мне, я бы ее купил у них.
- Но Мехельн, Льер, Дюффаль?
- Я проездом побывал в Мехельне и Льере и послал надежного человека в Дюффаль. В одиннадцать часов французы будут разбиты, в полночь флот будет сожжен, в час ночи отступление французов будет в самом разгаре, в два часа Мехельн прорвет свои плотины, Льер откроет свои шлюзы, в Дюффале сделают так, что каналы выступят из берегов. Тогда вся равнина превратится в бушующий океан, который, правда, поглотит дома, поля, леса, селенья, но в то же время, повторяю, поглотит французов, да так основательно, что ни один из них не вернется во Францию.
Эти слова были встречены молчанием, выражавшим восторг, граничивший с ужасом; затем фламандцы принялись шумно рукоплескать.
Принц Оранский подошел к неизвестному, протянул ему руку и сказал:
- Итак, монсеньер, с нашей стороны все готово?
- Все, ответил неизвестный, но я думаю, что и у французов все готово. Смотрите!
Он указал пальцем на военного, только что приподнявшего ковровую завесу.
- Монсеньеры и господа, доложил офицер, нам дали знать, что французы выступили из лагеря и приближаются к городу.
- К оружию! воскликнул бургомистр.
- К оружию! повторили все присутствующие.
Неизвестный остановил их.
- Одну минуту, господа, сказал он своим густым, повелительным голосом, я должен дать вам еще одно указание последнее и самое важное...
- Говорите! Говорите! в один голос воскликнули все.
- Французы будут застигнуты врасплох, следовательно, произойдет не битва, даже не отступление, а бегство, Чтобы успешно их преследовать, нужно быть налегке. Скиньте ваши латы! Черт возьми! Из-за этих лат, которые сковывают ваши движения, вы проиграли все те битвы, которые должны были выиграть. Скиньте латы, господа, скиньте немедленно!
И неизвестный указал на свою широкую грудь, покрытую только кожаной курткой.
- Мы вместе будем в бою, господа командиры, продолжал неизвестный, а пока ступайте на площадь перед ратушей: там вы найдете всех ваших людей в боевом порядке. Мы придем туда вслед за вами.
- Благодарю вас, монсеньер, сказал принц Оранский неизвестному, вы разом спасли и Бельгию и Голландию.
- Я тронут вашими словами, принц, ответил неизвестный.
- Согласится ли ваше высочество обнажить шпагу против французов? спросил принц.
- Я устроюсь так, чтобы сражаться против гугенотов, ответил неизвестный, кланяясь с улыбкой, которой мог бы позавидовать его мрачный соратник и которую понял один бог.

Глава II. Французы И Фламандцы

В ту минуту, когда городской совет в полном составе выходил из ратуши, а командиры спешили к своим частям, чтобы выполнить приказания неизвестного полководца, словно ниспосланного фламандцам самим провидением, со всех сторон раздался грозный гул, казалось, заполонивший весь город и завершившийся неистовым ревом.
В то же время загрохотала артиллерия.
Орудийный огонь явился неожиданностью для французов, предпринявших свой ночной поход в полной уверенности, что они застанут уснувший город врасплох. Но, встреченные пушечными залпами, они не замедлили шаг, а ускорили его. Если теперь уже не представлялось возможным взять город с налета, взобравшись по приставным лестницам на крепостные стены, то можно было, как это сделал король Наваррский под Кагором, заполнить рвы фашинами и посредством петард взорвать городские ворота.
Пушки антверпенских укреплений палили непрерывно, но в темноте действие их было ничтожно; ответив на крики своих противников криком столь же оглушительным, французы продолжали свой путь молча, с той пылкой отвагой, которую они всегда проявляли в наступлении.
Но вдруг распахнулись все ворота и калитки, и со всех сторон выбежали вооруженные люди; в противоположность французам, ими движет не стремительная горячность, а какая-то мрачная одержимость, не препятствующая движениям воина, но придающая им твердость, благодаря которой он уподобляется движущейся стене.
Это фламандцы двинулись на врага сомкнутыми батальонами, тесно сплоченными отрядами, поверх которых продолжала греметь артиллерия более шумная, нежели грозная.
Тотчас завязывается бой: дерутся с остервенением, сабля лязгает о нож, пика скрещивается с лезвием кинжала; огоньки, вспыхивающие при каждом выстреле из пистолета или аркебуза, освещают лица, обагренные кровью.
И при всем том ни крика, ни ропота, ни стона: в бою фламандец исполнен ярости, француз досады. Фламандец взбешен тем, что он вынужден драться, это не его ремесло и не доставляет ему удовольствия. Француз взбешен тем, что на него напали, когда он сам намерен был напасть.
В ту минуту, когда обе стороны с неистовством, которое мы тщетно пытались бы передать, вступают в рукопашную, со стороны Сент-Мари слышатся один за другим оглушительные взрывы, и над городом, словно огненный сноп, поднимается огромное зарево. Там наступает Жуаез: ему поручено произвести диверсию прорвать заграждение, обороняющее Шельду, а затем проникнуть со своим флотом в самое сердце города.
Во всяком случае, французы сильно надеются на это.
Но дело обстоит совсем иначе.
Снявшись с якоря, при западном ветре, наиболее благоприятном для такого предприятия, Жуаез на своей адмиральской галере, шедшей во главе французского флота, плыл по ветру, гнавшему суда вперед, против течения. Все было подготовлено к битве; моряки Жуаеза, вооруженные абордажными саблями, стояли на корме, канониры с зажженными фитилями не отходили от своих орудий; марсовые с ручными бомбами гнездились на мачтах, и наконец, отборные матросы, снабженные топорами, были начеку, готовые ринуться на палубы вражеских судов, чтобы, обрубив там цепи и канаты, таким образом расчистить проход для флота.
Двигались бесшумно. Семь кораблей Жуаеза, при отплытии построенные в виде клина, острием которого являлась адмиральская галера, казались скоплением исполинских призраков, беззвучно скользивших по воде. Юный адмирал, которому полагалось находиться на вахтенном мостике, не в силах был спокойно стоять на своем посту. Облаченный в роскошную броню, он занял на своей галере место старшего лейтенанта и, склонясь над бушпритом, пытался пронизать своим острым взором окутывавший реку туман и ночную мглу.
Вскоре в этом двойном мраке смутно обрисовалось заграждение, черневшее поперек Шельды, оно казалось покинутым, пустынным; но в этой стране, полной засад, такое безлюдье, такая пустынность вызывали безотчетный страх.
Однако плыли все дальше; заграждение было уже неподалеку, в каких-нибудь десяти кабельтовых, расстояние уменьшалось с каждой секундой, и еще ни разу до слуха французов не донесся оклик: "Кто идет?"
Матросы усматривали в этом молчании лишь небрежность, радовавшую их; юный адмирал, более дальновидный, чуял в нем какую-то пугавшую его хитрость.
Наконец нос адмиральской галеры врезался в снасти двух судов, составлявших центр заграждения, и, нажимая на них, заставил податься всю эту гибкую, подвижную плотину, отдельные части которой, скрепленные между собой цепями, уступили нажиму, но не разъединились. И вдруг в ту минуту, когда морякам с топорами был дан приказ ринуться на вражеские суда, чтобы разнять заграждение, множество абордажных крюков, закинутых невидимыми руками, вцепились в снасти французских кораблей.
Фламандцы предвосхитили маневр, задуманный французами.
Жуаез вообразил, что враги вызывают его на решительный бой. Он принял вызов. Абордажные крюки, брошенные с его стороны, железными узами соединили вражеские суда с французскими. Затем, выхватив из рук какого-то матроса топор, он, крича: "На абордаж! На абордаж!" первым вскочил на тот из неприятельских кораблей, который теснее других был сцеплен с его собственным.
Вся команда, офицеры и матросы, ринулась за ним, издавая тот же клич; но ничей голос не прозвучал в ответ, никакая сила не воспротивилась их вторжению. Только все они увидели, как три лодки, полные людей, неслышно скользили по реке, словно три запоздалые ночные птицы.
Лодки быстро удалялись, сильными взмахами весел рассекая воду; птицы улетают, сильными взмахами крыльев рассекая воздух.
Французы в некотором недоумении стояли на кораблях, захваченных ими без боя. Так было по всей линии.
Вдруг Жуаез услыхал у себя под ногами смутный гул, и в воздухе запахло серой.
Страшная мысль молнией прорезала его сознание; он подбежал к люку и поднял крышку: внутренняя часть судна пылала.
В ту же минуту по всей линии пронесся крик: "Назад на корабли! На корабли!"
Все вернулись на свои суда проворнее, чем сошли с них; Жуаез, вскочивший на вражеский корабль первым, вернулся оттуда последним.
Едва он успел ступить на борт своей галеры, как огонь забушевал на палубе корабля, оставленного им минуту назад.
Словно извергаемое множеством вулканов, вырывалось отовсюду пламя; каждая лодка, каждая шлюпка, каждое судно были кратерами; французские корабли, более крупные, высились будто над огненной пучиной.
Тотчас был дан приказ обрубить канаты, разбить цепи, оторвать абордажные крюки; матросы взбирались по снастям со всей быстротой людей, убежденных, что в быстроте спасение их жизни.
Но работа была огромная и превышала их силы; возможно, они еще успели бы освободиться от абордажных крюков, заброшенных антверпенцами на французские корабли, но ведь были еще и крюки, прицепленные французским флотом к неприятельским судам.
Вдруг разом загремели двадцать взрывов; французские суда задрожали до самого основания, недра их затрещали.
То гремели пушки, защищавшие подвижную плотину; заряженные неприятелем до отказа и затем покинутые, они разрывались сами собой, по мере того как их охватывал огонь, и разрушали все, чего досягали, разрушали слепо, но верно.
Подобно исполинским змеям, языки пламени вздымались вдоль мачт, обвивались вокруг рей, своими багровыми остриями лизали медные борта французских кораблей.
Жуаез, невозмутимо стоявший в роскошной своей броне с золотыми насечками посреди моря огня и властным голосом отдававший приказания, напоминал одну из тех сказочных саламандр, с чешуи которых при каждом их движении сыплются мириады сверкающих искр.
Но вскоре взрывы стали еще более мощными, еще более разрушительными; уже не пушки гремели, разлетаясь на тысячи кусков; то загорелись крюйт-камеры, то взрывались сами суда.
Пока Жуаез надеялся разорвать смертоносные узы, соединявшие его с неприятелем, он боролся изо всех сил; но теперь всякая надежда на успех исчезла; огонь перекинулся на французские суда, и всякий раз, когда взрывался неприятельский корабль, на палубу его галеры изливался огненный дождь, подобный последнему ослепительному снопу гигантского фейерверка.
Но то был греческий огонь, беспощадный огонь, питаемый всем тем, что гасит другие огни, и пожирающий свою жертву даже в водной пучине.
Взрываясь, антверпенские суда прорвали заграждение, по французские суда уже не могли продолжать свой путь; сами охваченные пламенем, они носились по воле волн, влача за собой жалкие обломки губительного брандера, обхватившего их своими огненными щупальцами.
Жуаез понял, что дольше бороться немыслимо; он дал приказ спустить все лодки и плыть к левому берегу.
Приказ был передан на все остальные корабли при помощи рупоров; те, кто его не услыхал, инстинктивно прониклись той же мыслью.
Пока весь экипаж до последнего матроса не разместился в лодках, Жуаез оставался на палубе своей галеры.
Его хладнокровие, по-видимому, вернуло всем присутствие духа; каждый из его моряков крепко держал в руках либо топор, либо абордажную саблю.
Жуаез еще не успел достичь берега, как адмиральская галера взорвалась, осветив с одной стороны очертания города, с другой водный простор, могучую реку, которая, все расширяясь, сливалась наконец с морем.
Тем временем крепостная артиллерия умолкла не потому, что битва стала менее жаркой, а потому, что фламандцы и французы теперь дрались грудь с грудью и уже невозможно было, метя в одних, не попадать в других.
Кальвинистская конница атаковала в свой черед и делала чудеса; шпагами своих всадников она разверзает ряды фламандцев, топчет их копытами своих лошадей; но раненые враги своими тесаками вспарывают лошадям брюхо.
Несмотря на эту блистательную кавалерийскую атаку, во французских войсках происходит некоторое замешательство; они только держатся, а не продолжают наступать, меж тем как из всех ворот города непрестанно выходят свежие батальоны, немедленно атакующие армию герцога Анжуйского.
Вдруг почти у самых стен города начинается сильное движение. На фланге антверпенской пехоты раздаются крики: "Анжу! Анжу! Франция! Франция!" и ужасающий натиск заставляет дрогнуть эту массу людей, так тесно прижатых друг к другу напором задних рядов, что передние выказывают храбрость, потому что действовать иначе они не могут.
Этот перелом произведен адмиралом Жуаезом; это кричат его матросы! Полторы тысячи человек, вооруженных топорами и тесаками, под предводительством Жуаеза, которому подали коня, оставшегося без всадника, внезапно обрушились на фламандцев; они должны отомстить за свой пожираемый пламенем флот и за две сотни своих товарищей, сгоревших или утонувших.
Они не выбирали места нападения; они бросились на первый же отряд, по языку и одежде признанный ими за врага.
Жуаез, как никто, владел своей длинной боевой шпагой; он с молниеносной быстротой действовал кистью, сжимавшей эту шпагу, и каждым рубящим ударом раскраивал кому-нибудь голову, каждым колющим пронизывал человека насквозь.
Отряд фламандцев, на который обрушился Жуаез, был истреблен, словно горсть хлебных зернышек стаей муравьев.
Опьяненные первым успехом, моряки продолжали действовать.
В то время как они продвигались вперед, кальвинистская конница, теснимая этими потоками людей, понемногу подавалась назад; но пехота графа де Сент-Эньяна продолжала драться с фламандцами.
Герцогу Анжуйскому пожар флота предстал в виде дальнего зарева. Слыша пушечные выстрелы и грохот взрывавшихся кораблей, он полагал, что в той стороне, откуда они доносились, идет жестокий бой, который, естественно, кончится победой Жуаеза; разве можно было предположить, что несколько фламандских кораблей вступят в бой с французским флотом!
Поэтому он с минуты на минуту ждал донесения о произведенной Жуаезом диверсии, как вдруг ему сообщили, что французский флот уничтожен, а Жуаез со своими моряками врезался в самую гущу фламандского войска.
Тогда герцог сильно встревожился. Флот обеспечивал отступление, а следовательно, и безопасность армии.
Герцог послал кальвинистской коннице приказ снова предпринять атаку; измученные всадники и кони снова сплотились, чтобы еще раз помчаться на антверпенцев.
В сумятице схватки слышен был голос Жуаеза, кричавшего:
- Держитесь, господин де Сент-Эньян! Франция! Франция!
Словно косарь, готовящийся снять жатву с колосистой нивы, он вращал свою шпагу в воздухе и с размаху опускал ее, кося перед собой людей; тщедушный королевский любимчик, изнеженный сибарит, облекшись в броню, видимо, обрел мифическую силу Геркулеса Немейского.
Слыша этот голос, покрывавший гул битвы, видя эту шпагу, сверкавшую во мраке, пехота опять исполнялась мужества, по примеру конницы напрягала все силы и возобновляла бой.
Тогда из города, верхом на породистом вороном коне, выехал тот, кого называли монсеньер.
Он был в черных доспехах, иначе говоря, шлем, латы, нарукавники и набедренники все было из стали, покрытой чернью; за ним на прекрасных конях следовали пятьсот всадников, которых принц Оранский отдал в его распоряжение.
В то же время из противоположных ворот выступил и сам Вильгельм Молчаливый во главе отборной пехоты, еще не бывшей в деле.
Всадник в черных доспехах поспешил туда, где подмога была всего нужнее, в то место, где сражался Жуаез и его моряки.
Фламандцы узнали всадника и расступались перед ним, радостно крича:
- Монсеньер! Монсеньер!
До той поры Жуаез и его моряки чувствовали, что враг слабеет; но раздались эти клики, и они увидели перед собой новый мощный отряд, появившийся вдруг, словно по волшебству.
Жуаез направил своего коня прямо на черного всадника и они, полные мрачного гнева, вступили в поединок.
Искры посыпались во все стороны, как только их шпаги скрестились.
Полагаясь на отменную закалку своих лат и на свое искусство опытнейшего фехтовальщика, Жуаез стал наносить неизвестному мощные удары, которые тот ловко отражал. В то же время один из ударов противника пришелся ему прямо в грудь; но шпага отскочила от брони и только в кровь оцарапала ему плечо.
- А! воскликнул юный адмирал, ощутив прикосновение острия. Он француз, и, мало того, у него был тот же учитель фехтования, что у меня!
Услышав эти слова, неизвестный отвернулся и хотел было ускакать.
- Если ты француз, крикнул ему адмирал, ты предатель, ведь ты сражаешься против своего короля, своей родины, своего знамени!
В ответ неизвестный воротился и с еще большим ожесточением напал на Жуаеза.
Но на этот раз Жуаез был предупрежден и знал, с какой искусной шпагой имеет дело. Он подряд отразил три или четыре удара, нацеленные с величайшей ловкостью, но и с неописуемыми яростью, силою и злобой.
Тогда неизвестный, в свою очередь, подался назад.
- Гляди, крикнул ему юный адмирал, вот как поступают, когда сражаются за родину; чистого сердца и честной руки достаточно, чтобы защитить голову без шлема, чело без забрала.
И, отстегнув ремни своего шлема, он далеко отбросил его от себя, обнажив благородную, красивую голову; глава его сверкали силой, гордостью и юношеским задором.
Вместо того чтобы ответить словами или последовать столь доблестному примеру, всадник в черных доспехах глухо зарычал и занес шпагу над обнаженной головой противника.
- А! воскликнул Жуаез, отражая удар. Верно я сказал, что ты предатель, так умри же смертью предателя!
И, тесня неизвестного, он нанес ему острием шпаги два или три удара, один из которых попал в отверстие спущенного забрала.
- Я убью тебя, приговаривал молодой человек, я сорву с тебя шлем, который так хорошо тебя укрывает и защищает, и повешу тебя на первом попавшемся дереве.
Неизвестный хотел было, в свою очередь, сделать выпад, но к нему подскакал верховой и шепнул ему на ухо:
Монсеньер, прекратите эту стычку, ваше присутствие будет весьма полезно вон там.
Неизвестный взглянул туда, куда ему рукой указывал гонец, и увидел, что ряды фламандцев заколебались под натиском кальвинистской конницы.
- Верно, сказал он зловещим голосом, вот те, кого я искал.
В эту минуту на отряд Жуаеза обрушилась волна всадников, и моряки, устав непрестанно разить своим тяжеловесным, годным лишь для великанов оружием, сделали первый шаг назад. Черный всадник воспользовался этим движением, чтобы исчезнуть в сумятице и во мраке.
Спустя четверть часа французы подались по всей линии и уже только старались отступить, не обращаясь в бегство.
Господин до Сент-Эньян принимал все меры к тому, чтобы его люди отходили по возможности в порядке.
Но из города выступил последний, совершенно свежий отряд пятьсот человек конницы, две тысячи пехоты и атаковал истощенную, уже отступавшую армию. Этот отряд состоял из старых ратников принца Оранского, подряд боровшихся с герцогом Альбой, с доном Хуаном, с Рекесенсом и с Александром Фарнезе.
Французам немедленно пришлось принять важное решение: оставив поле битвы, отступать сушей, поскольку флот, на который рассчитывали в случае поражения, был уничтожен.
Несмотря на хладнокровие вождей, на храбрость большинства, среди французов началось неописуемое расстройство.
Вот тогда неизвестный, во главе этого конного отряда, почти еще не потратившего сил в бою, налетел на бегущих и снова встретил в арьергарде Жуаеза с его моряками, из которых две трети уже полегло на поле брани.
Юному адмиралу совсем недавно подвели третью лошадь две уже были убиты под ним. Его шпага сломалась, из рук раненого матроса он выхватил тяжелый абордажный топор, который вращал в воздухе так же легко и быстро, как пращник свою пращу.
Время от времени он оборачивался лицом к неприятелю, словно дикий кабан, который никак не может решиться бежать от охотника и напоследок отчаянно кидается на него. Со своей стороны, фламандцы, скинувшие латы по настоянию того, кого они называли монсеньер, стали весьма подвижны и гнались за армией анжуйца по пятам, не давая ей и мгновенной передышки.
При виде этого чудовищного разгрома в сердце неизвестного шевельнулось подобие раскаяния или, уж во всяком случае, сомнения.
- Довольно, господа, довольно, сказал он по-французски своим людям, сегодня вечером их отогнали от Антверпена, а через неделю прогонят из Фландрии; не будем просить большего у бога войны!
- А! Он француз! Француз! воскликнул адмирал. Я угадал, кто ты, предатель! А! Будь проклят, и да сразит тебя смерть, уготованная предателям!
Это гневное обращение, по-видимому, смутило того, кто не дрогнул перед тысячами шпаг, поднятых против него; он повернул коня и победитель бежал едва ли не с той же быстротой, как побежденные.
Но это бегство одного-единственного врага ничего не изменило в положении дел; страх заразителен, он успел охватить всю армию, и под воздействием этой безрассудной паники солдаты бежали уже со всех ног.
Несмотря на усталость, лошади трусили рысью казалось, они тоже поддались страху; люди разбегались во все стороны, чтобы найти убежище; за несколько часов армии, как таковой, не стало.
Это происходило в то время, когда по приказу монсеньера открывались плотины, спускались шлюзы от Льера до Термонда, от Гасдонка до Мехельна, каждая речонка, вобрав в себя свои притоки, каждый канал, выступив из берегов, затопляли окрестные равнины потоками бушующей воды.
Поэтому в час, когда бежавшие французы, утомив своих преследователей, начали останавливаться там и сям; когда наконец они увидели, что антверпенцы, а вслед за ними воины принца Оранского повернули назад, в сторону города; когда те, что вышли из ночной резни целы и невредимы, сочли себя спасенными и вздохнули одни творя молитву, другие бормоча проклятие, в этот час на них со всей быстротой ветра, со всем неистовством моря ринулся новый враг, слепой и беспощадный; и, однако, хотя неотвратимая опасность уже надвигалась со всех сторон, беглецы ничего еще не подозревали.
Жуаез велел своим морякам сделать привал; их осталось всего восемьсот, и только у них в этом ужасающем разгроме сохранилось подобие дисциплины.
Граф де Сент-Эньян, задыхавшийся, потерявший голос, вынужденный выражать свою волю одними угрожающими жестами, пытался сплотить своих разбежавшихся пехотинцев.
Бегущее войско возглавлял герцог Анжуйский; верхом на отличном коне, сопровождаемый слугой, державшим в поводу другого коня, он лихо скакал, видимо, ничем не озабоченный.
- Он негодяй и трус, говорили одни.
- Он храбрец и поражает своим хладнокровием, говорили другие.
Отдых, длившийся с двух до шести часов утра, дал пехотинцам силу продолжать отступление.
Но съестного и в помине не было.
Лошади, казалось, были изнурены еще больше, чем люди, их не кормили со вчерашнего дня, и они едва передвигали ноги.
Поэтому они шли в хвосте армии.
Все надеялись найти пристанище в Брюсселе; этот город в свое время подчинился герцогу, там у него было много приверженцев; правда, некоторые не без тревоги спрашивали себя, доброжелательно ли их встретят; был ведь момент, когда думали, что на Антверпен можно полагаться так же твердо, как сейчас жаждали положиться на Брюссель.
Там, в Брюсселе, то есть в каких-нибудь восьми лье от того места, где находилось французское войско, можно будет снабдить его продовольствием, найти выгодное местоположение для стоянки и возобновить прерванную кампанию в момент, который сочтут наиболее для этого благоприятным.
Остатки воинских частей, направляемые в Брюссель, должны были стать ядром новой армии. Ведь в то время никто еще не предвидел, что наступит страшная минута, когда почва уйдет из-под ног несчастных солдат, когда горы пенящейся воды обрушатся на их головы и захлестнут их, когда тела стольких храбрецов, влекомые мутным потоком, будут им донесены до моря или застрянут в пути и превратятся в тучное удобрение для брабантских полей.
Герцог Анжуйский велел подать себе завтрак в крестьянской хижине между Гедокеном и Гежутом.
Хижина была пуста; судя по всему, жители поспешно покинули ее накануне вечером; огонь, зажженный ими, тлел в очаге.
Решив по примеру своего предводителя подкрепиться, солдаты и офицеры начали рыскать по обоим названным нами поселкам, но вскоре они с удивлением, не чуждым ужаса, увидели, что все дома пусты и жители, уходя, унесли с собой почти все припасы.
Господин де Сент-Эньян, как и все другие, старался промыслить что-нибудь съестное; беспечность, проявляемая герцогом Анжуйским в то время, когда столько отважных людей умирало за него, внушала Сент-Эньяну отвращение, и он отдалился от него. Он был из тех, кто говорил: "Негодяй и трус!"
Он самолично осмотрел три дома, не нашел там ни души и постучался в дверь четвертого, когда ему сообщили, что на два лье в окружности, другими словами, во всей местности, занятой французскими войсками, все дома обезлюдели.
- Услыхав эту весть, г-н де Сент-Эньян насупился и сделал свою обычную гримасу.
- В путь, господа, в путь! сказал он затем своим офицерам.
- Но ведь, возразили те, мы измучены, генерал, мы умираем с голоду.
- Да, но вы живы, а если вы останетесь здесь еще час вы будете мертвы, быть может, уже и сейчас слишком поздно.
Господин де Сент-Эньян не мог сказать ничего определенного, но он чуял, что за этим безлюдьем кроется какая-то грозная опасность.
Двинулись дальше; снова герцог Анжуйский ехал впереди головного отряда; г-н де Сент-Эньян предводительствовал срединной колонной; Жуаез ведал арьергардом.
Но вскоре отстало еще две-три тысячи человек одни ослабели от ран, других изнурила усталость: они ложились врастяжку на траву или под сень деревьев, всеми покинутые, отчаявшиеся, томимые мрачным предчувствием. Позднее отстали те всадники, чьи лошади уже не могли тащиться дальше или были ранены в пути.
Вокруг герцога Анжуйского осталось самое большее три тысячи человек, крепких и способных сражаться.

Глава III. Путники

Меж тем как совершались эти страшные события, предвещавшие бедствие еще более жестокое, два путника, верхом на отличных першеронах, в прохладный ночной час выехали из городских ворот Брюсселя на дорогу в Мехельн.
Они ехали рядом, не держа на виду никакого оружия, кроме, впрочем, широкого фламандского ножа, медная рукоятка которого поблескивала за поясом одного из них; свернутые плащи были приторочены к седлам.
Путники ни на шаг не отставали друг от друга; каждый из них думал свою думу, быть может, одну и ту же у обоих, по ни один не произносил ни слова.
Одеждой и повадкой они напоминали тех пикардийских коробейников, которые тогда ездили из Франции во Фландрию и обратно, бойко торгуя в обеих странах; своего рода коммивояжеры, немудрствующие предшественники нынешних краснобаев, они в ту далекую эпоху, по сути дела, выполняли ту же работу, не подозревая, что подготовляют современную, огромного размаха коммерческую пропаганду.
Видя, как они мирно трусят по освещенной луной дороге, любой встречный принял бы их за простых людей, озабоченных тем, как бы поскорее найти ночлег после дня, проведенного в трудах.
- Но если б ветер донес до этого встречного хоть несколько фраз обрывков тех разговоров, которые путники изредка вели между собой, это ошибочное мнение, основанное на внешности, круто изменилось бы.
Самыми странными из всех были первые замечания, которыми они обменялись, отъехав приблизительно на пол-лье от Брюсселя.
- Сударыня, сказал более коренастый более стройному, вы в самом деле были правы, когда решили выехать ночью; мы на этом выгадали семь лье и прибудем в Мехельн именно тогда, когда, насколько можно предвидеть, исход нападения на Антверпен уже будет известен. Там упоение победой будет в самом разгаре. За два дня небольших переездов, они должны быть совсем небольшими, иначе вы не отдохнете, за два дня таких переездов мы достигнем Антверпена, как раз к тому времени, когда, по всем вероятиям, принц опомнится от своего восторга и, побывав на седьмом небе, соблаговолит обратить взор долу, на землю.
Спутник, которого именовали "сударыней" и который, несмотря на мужскую одежду, ни единым словом не возражал против этого наименования, голосом одновременно тихим, нежным и твердым ответил:
- Друг мой, поверь мне, господь бог вскоре истощит свое долготерпение, перестанет охранять этого презренного принца и жестоко покарает его; поэтому мы должны как можно скорее претворить наши замыслы в дело, ибо я не принадлежу к числу тех, кто верит в предопределение; я считаю, что люди свободно распоряжаются своей волей и своими поступками. Если мы не будем действовать сами, а предоставим действовать богу, не стоило терпеть такие муки, чтобы дожить до нынешнего дня.
- В эту минуту порыв северо-западного ветра обдал их ледяным холодом.
- Вы дрожите, сударыня, сказал старший из путников, накиньте на себя плащ.
- Нет, Реми, благодарю тебя; ты знаешь, я уже не ощущаю ни телесной боли, ни душевных терзаний.
Реми возвел глаза к небу и погрузился в мрачное молчание. Время от времени он придерживал коня и оборачивался, стоя в стременах; тогда его спутница, безмолвная, словно конная статуя, несколько опережала его.
После одной из таких минутных остановок она, когда спутник нагнал ее, спросила:
- Ты никого уже не видишь позади нас?
- Нет, сударыня, никого.
- А всадник, который нагнал нас ночью в Валансьене и расспрашивал про нас, после того, как он долго с изумлением нас разглядывал?
- Я его не вижу больше.
- Но мне кажется, что я его мельком видела, когда мы въезжали в Монс.
- А я, сударыня, уверен, что видел его, когда мы въезжали в Брюссель.
- В Брюссель так ты сказал?
- Да, но, должно быть, он там сделал привал.
- Реми, сказала дама, подъехав к своему спутнику вплотную, словно опасалась, что кто-нибудь ее услышит на этой пустынной дороге, Реми, а не сдается ли тебе, что он напоминает собой...
- Кого, сударыня?
- Во всяком случае ростом и сложением, лица его я не видела, напоминает того несчастного молодого человека...
- О! Нет, нет, сударыня, поспешно заверил ее Реми, я не уловил ни малейшего сходства; к тому же как бы он мог узнать, что мы покинули Париж и едем этой дорогой?
- Совершенно так же, Реми, как он узнавал, где мы, когда мы в Париже переезжали с места на место.
- Нет, нет, сударыня, продолжал Реми, он не следовал за нами, он никому не поручал нас выслеживать, и, как я уже вам говорил перед отъездом, у меня есть веские основания полагать, что он принял отчаянное решение, но что это решение касается только его самого.
- Увы, Реми! Каждому из нас в этом мире уготована своя доля страданий; да облегчит господь долю этого несчастного юноши!
На вздох своей госпожи Реми ответил таким же вздохом, и они молча продолжали путь; вокруг них тоже царило безмолвие, нарушаемое лишь цоканьем копыт по сухой, звонкой дороге.
Так прошло два часа.
Когда путники въезжали в Вильворд, Реми обернулся. На повороте дороги он услыхал топот коня, мчавшегося галопом.
Он остановился, долго вглядывался в даль, но ничего не увидел. Его зоркие глаза тщетно пытались пронизать ночной мрак; ни один звук не нарушал торжественной тишины, и он вместе со своей спутницей въехал в городок.
- Сударыня, сказал он ей, уже светает, примите мой совет, остановимся здесь; лошади устали, да и вам необходимо отдохнуть.
- Реми, ответила дама, вы напрасно стараетесь притворяться передо мной. Вы чем-то встревожены.
- Да, состоянием вашего здоровья, сударыня: поверьте мне, не по силам женщине такое утомительное путешествие. Я сам едва...
- Поступайте так, как найдете нужным, ответила Диана.
- Так вот, давайте въедем в этот переулок, в конце которого мерцает фонарь; это знак, по которому узнают гостиницы; поторопитесь, прошу вас.
- Стало быть, вы что-нибудь услыхали?
- Да, как будто конский топот. Правда, мне думается, я ошибся, но на всякий случай я чуть задержусь, чтобы удостовериться, обоснованы ли мои подозрения или нет.
Не возражая, не пытаясь отговорить Реми от его намерения, Диана пришпорила своего коня и направила его в длинный извилистый переулок. Реми дал ей проехать, спешился и отпустил поводья своего коня, который, разумеется, тотчас и последовал за конем Дианы.
Сам Реми притаился за огромной тумбой и стал выжидать.
Диана постучалась в дверь гостиницы, за которой, по стародавнему фламандскому обычаю, бодрствовала или, вернее, спала широкоплечая служанка с мощными дланями.
Служанка уже услыхала цоканье конских копыт о мостовую переулка, проснулась, не выказывая ни малейшего недовольства, отперла входную дверь и радушно встретила путешественника или, вернее, путешественницу. Затем она открыла лошадям широкую сводчатую дверь, куда они тотчас вбежали, почуяв конюшню.
- Я жду своего спутника, сказала Диана, дайте мне посидеть у огня; я не лягу, пока он не придет.
Служанка бросила соломы лошадям, закрыла дверь в конюшню, вернулась в кухню, придвинула к огню табурет, сняла пальцами нагар с толстой свечи и снова заснула.
Тем временем Реми в своей засаде подстерегал всадника, о присутствии которого его предупредил конский топот на дороге.
Реми видел, как всадник шагом, прислушиваясь к каждому шороху, въехал в поселок; как, доехав до переулка и завидев фонарь, он еще замедлил шаг, видимо, колеблясь, продолжать ли ему путь или направиться к гостинице.
Он придержал лошадь так близко от Реми, что тот ощутил ее дыхание на своем плече.
Реми схватился за нож.
- Да, это он, сказал себе верный слуга, он здесь, в этом краю, он снова следует за нами. Что ему нужно от нас?
Путник скрестил руки на груди; лошадь тяжело дышала, вытягивая шею.
Он безмолвствовал; но по тем огненным взглядам, которые он устремлял то вперед, то назад, то в глубь переулка, нетрудно было угадать, что он спрашивал себя, повернуть ли ему назад, скакать ли вперед или же постучаться в гостиницу.
Они поехали дальше, вполголоса сказал себе путник. Что ж, надо ехать!
- И, натянув поводья, он продолжал путь.
- Завтра, мысленно решил Реми, мы поедем другой дорогой.
- Он пошел к своей спутнице, с нетерпением ожидавшей его.
- Ну, что, шепотом спросила она, нас кто-то выслеживает?
- Никто я ошибся. На дороге нет никого, кроме нас, вы можете спать совершенно спокойно.
- О! Мне не спится, Реми, вы это знаете.
- Так, по крайней мере, поужинайте, сударыня, вы и вчера ничего не ели.
- Охотно, Реми.
Снова разбудили несчастную служанку; она отнеслась к этому так же добродушно, как в первый раз; узнав, что от нее требуется, она вынула из буфета окорок соленой свинины, жареного зайца и варенье. Затем она принесла кувшин пенистого ливенского пива. Реми сел за стол рядом со своей госпожой.
Она до половины налила свою кружку, но едва прикоснулась к ней губами; отломила кусочек хлеба и съела несколько крошек; затем, отодвинув кружку и хлеб, она откинулась на спинку стула.
- Как! Вы больше ничего не скушаете, сударь? спросила служанка.
- Нет, спасибо, я кончил.
Тогда служанка посмотрела на Реми; он взял хлеб, отломленный его госпожой, и неспешно ел его, запивая пивом.
- А мясо? спросила служанка. Что ж вы мясо не едите, сударь?
- Спасибо, дитя мое, не хочу.
- Что ж оно нехорошее, по-вашему?
- Я уверен, что оно превкусное, но я не голоден.
Служанка молитвенно сложила руки, выражая изумление, которое ей внушала необычная умеренность незнакомца; ее соотечественники в пути ели совсем по-другому.
Сообразив, что в этом жесте служанки есть и некоторая досада, Реми бросил на стол серебряную монету.
- О господи, воскликнула девушка, мне столько нужно сдать вам с этой монеты, что не стоит ее брать. С вас всего-то следует шесть денье за двоих!
- Оставьте себе эту монету целиком, милая, сказала путешественница. Верно, мы оба, брат и я, едим мало, но мы не хотим уменьшить ваш доход.
- Служанка покраснела от радости, но в то же время на глазах у нее выступили слезы так грустно были сказаны эти слова.
- Скажите, дитя мое, спросил Реми, есть ли проселочная дорога отсюда в Мехельн?
- Есть, сударь, но очень плохая; зато... вы, сударь, возможно, этого не знаете, большая дорога очень хороша.
- Знаю, дитя мое, знаю. Но мне нужно ехать проселочной.
- Ну что ж... я только хотела вас предупредить, сударь, потому что ваш спутник женщина, и эта дорога для нее будет вдвойне тяжела, особенно сейчас.
- Почему же, дитя мое?
- Потому что этой ночью тьма-тьмущая народа из деревень и поселков отправляется в окрестности Брюсселя.
- Брюсселя?

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Да, они спешно переселяются туда.
- Почему же они переселяются?
- Не знаю; такой был приказ.
- Чей приказ? Принца Оранского?
- Нет, монсеньера.
- А кто такой монсеньер?
- Ах, сударь, вы уж очень много о чем меня спрашиваете я ведь ничего не знаю; как бы там ни было со вчерашнего вечера все переселяются.
- Кто же переселяется?
- Да все те, кто живет в деревнях, поселках, городках, где нет ни плотин, ни укреплений.
- Странно все это, молвил Реми.
- Мы сами тоже уедем на рассвете, продолжала служанка, из нашего городка все уедут. Вчера, в одиннадцать часов вечера, весь скот по каналам и проселочным дорогам погнали в Брюссель; вот почему на той дороге, о которой я вам сказала, сейчас, наверно, страх сколько набралось лошадей, подвод и людей.
- Почему же они не идут большой дорогой? Мне думается, там этих трудностей было бы меньше?
- Не знаю; таков приказ.
- Реми и его спутница переглянулись.
- Но мы-то можем ехать проселочной дорогой мы ведь держим путь в Мехельн?
- Думаю, что да, если только вы не предпочтете сделать, как все, то есть отправиться под Брюссель.
Реми взглянул на свою спутницу.
- Нет, нет, мы сейчас же поедем в Мехельн, воскликнула Диана, вставая. Прошу вас, милая, отоприте конюшню.
По примеру своей спутницы встал и Реми, вполголоса говоря:
- Из двух опасностей я все же предпочитаю ту, которая мне известна; кроме того, молодой человек намного опередил нас, а если, волею случая, он нас поджидает ну что ж! Посмотрим!
Реми еще не расседлал лошадей; он помог своей спутнице вдеть ногу в стремя, затем сам вскочил на своего коня и рассвет уже застал их на берегу Диле.

Глава IV. Объяснение

Опасность, тревожившая Реми, была вполне реальна, так как узнанный им ночью всадник, отъехав на четверть лье от Вильворда и никого не увидав на дороге, убедился, что те, за кем он следовал, остановились в этом городке.
Он не повернул назад, вероятно, потому, что следить за обоими путниками он старался по возможности незаметно, а улегся в клеверном поле, предварительно поставив своего коня в один из тех глубоких рвов, которыми во Фландрии разграничивают отдельные участки, принадлежащие разным лицам.
Благодаря этой уловке он рассчитывал все видеть, сам оставаясь невидимым.
Этот молодой человек, которого читатель, несомненно, узнал и, как подозревала сама преследуемая им дама, был все тот же Анри дю Бушаж, волею рока столкнувшийся с женщиной, от которой он поклялся бежать.
После своей беседы с Реми у порога таинственного дома иначе говоря, после крушения всех своих надежд Анри вернулся в особняк Жуаезов с твердым намерением расстаться с жизнью, представлявшейся ему столь несчастной на самой своей заре. Но как храбрый дворянин и хороший сын, ибо ему нельзя было ничем запятнать имени отца, он решил добровольно обрести славную смерть на поле боя.
Во Фландрии шла война. Брат Анри, адмирал де Жуаез, командовал флотом и мог доставить ему возможность достойно уйти из жизни. Анри не долго думал: вечером следующего дня, спустя двадцать часов после отъезда Реми и его госпожи, он отправился в путь.
В письмах из Фландрии говорилось о предстоящем штурме Антверпена. Анри надеялся поспеть вовремя. Ему приятно было думать, что он, по крайней мере, умрет со шпагой в руке, в объятиях брата, под французским знаменем, что смерть его наделает шума и что шум этот прорвется сквозь тот сумрак, в котором живет дама из таинственного дома.
О благородное безумие! Славные и мрачные грезы! В течение четырех дней Анри упивался своим страданием, а главное надеждой, что этой муке скоро придет конец.
Когда Анри, погруженный в эти скорбные размышления, увидел шпиль Валансьенской колокольни, в городе пробило восемь часов. Вспомнив, что в это время запирают городские ворота, он пришпорил коня и, проезжая по подъемному мосту, едва не сбил с ног всадника, остановившегося, чтобы подтянуть подпругу своего седла.
Анри не принадлежал к числу знатных наглецов, без зазрения совести топчущих всех, кто не имеет герба. Проезжая, он извинился перед незнакомцем. Тот было оглянулся на него, но тотчас же снова опустил голову.
Анри, тщетно стараясь остановить лошадь, скачущую во весь опор, вздрогнул, словно увидел нечто такое, чего он никак не ожидал увидеть.
"Я схожу с ума, говорил он себе, Реми в Валансьене! Тот самый Реми, которого я оставил четыре дня назад на улице Бюсси! Реми один, без своей госпожи, ведь, сдается мне, с ним какой-то юноша! Поистине, печаль мутит мне рассудок и расстраивает зрение настолько, что все окружающее принимает для меня облик того, о чем я неустанно думаю".
Продолжая свой путь, он въехал в город, и подозрение, на миг возникшее в его уме, так и не укоренилось в нем.
У первой попавшейся гостиницы он остановил лошадь, бросил повод конюху и сел на скамейку у двери, ожидая, покуда ему приготовят комнату и ужин.
Но, сидя в задумчивости на этой скамейке, он вдруг увидел, что к нему приближаются те же два путника, и он заметил, что тот, кого он принял за Реми, часто оглядывается. Лицо другого скрывала шляпа с широкими полями.
Проходя мимо гостиницы, Реми увидел Анри на скамейке и опять отвернул голову, но именно эта предосторожность помогла Анри узнать его.
О, на этот раз, прошептал Анри, я не ошибся, я совершенно хладнокровен, зрение мое не мутится, мысли не путаются, никаких галлюцинаций у меня нет. А между тем то же самое явление повторяется, и, кажется, в одном из этих путников я узнаю Реми, слугу из дома в предместье. Нет, не хочу дольше оставаться в неизвестности, надо немедленно все выяснить.
Приняв это решение, Анри встал и пошел по главной улице по следам обоих путешественников. Но потому ли, что они уже зашли куда-нибудь, потому ли, что они пошли другим путем, Анри их нигде не обнаружил.
Он устремился к городским воротам. Они были уже заперты.
Анри обошел все гостиницы, расспрашивая, доискиваясь, и наконец кто-то сказал ему, что видел, как два всадника подъехали к захудалому постоялому двору на улице Бефруа.
Дю Бушаж поспел туда, когда хозяин уже собирался запереть дверь.
Мигом учуяв в молодом приезжем знатную особу, хозяин стал предлагать ему ночлег и всяческие услуги. Анри тем временем зорко всматривался в глубь сеней. При свете лампы, которую держала служанка, ему удалось увидеть Реми, поднимавшегося по лестнице.
Спутника его он не увидел: по всей вероятности, тот, пройдя вперед, уже исчез из поля зрения.
Дойдя до самого верха, Реми остановился. На этот раз граф его определенно узнал. Он невольно вскрикнул, и на голос его Реми обернулся.
Анри увидел его лицо, отмеченное характерным шрамом, уловил его тревожный взгляд, и у него уже не оставалось никаких сомнений. Слишком взволнованный, чтобы немедленно принять решение, он удалился: сердце его тягостно сжималось, и он спрашивал себя, почему Реми покинул свою госпожу и почему один едет по той же дороге, что и он.
Мы сказали "один", потому что Анри сперва не обратил никакого внимания на второго всадника. Мысли его словно перекатывались из бездны в бездну.
На другой день Анри поднялся спозаранку, рассчитывая встретиться с обоими путниками в ту минуту, когда откроют городские ворота; он остолбенел, услышав, что ночью двое неизвестных просили у губернатора разрешения выехать из города и что, вопреки обыкновению, для них тотчас же отперли ворота.
Таким образом, они выехали около часу пополуночи и выгадали целых шесть часов. Анри нужно было наверстать потерянное время. Он пустил своего коня галопом, в Монсе настиг путников и обогнал их.
Он снова увидел Реми, но тот теперь должен был стать колдуном, чтобы узнать его. Анри переоделся в солдатское платье и купил другую лошадь.
Тем не менее бдительному взору верного слуги почти удалось перехитрить Анри, на всякий случай Реми шепнул что-то своему спутнику, и тот успел отвернуть лицо, которого Анри и на этот раз не увидел.
Но молодой человек не сдался. В первой же гостинице, где нашли приют путешественники, он принялся расспрашивать, и так как расспросы сопровождались и тем, против чего трудно устоять, он в конце концов узнал, что спутник Реми был совсем молодой человек, очень красивый, но очень грустный, очень умеренный в пище и никогда не жалующийся на усталость.
Анри вздрогнул. У него внезапно блеснула мысль.
- Не женщина ли это? спросил он.
- Возможно, ответил хозяин гостиницы. Сейчас здесь проезжает много женщин, переодетых мужчинами, в таком виде им легче попасть во Фландрскую армию к своим любовникам. Нам же, хозяевам гостиниц, полагается ничего не замечать, вот мы и не замечаем.
Это объяснение было для Анри тягчайшим ударом. Разве не было вполне возможным, что Реми сопровождает свою переодетую в мужское платье госпожу?
- В таком случае если это было правдой для Анри в этом деле ничего хорошего не было.
По всей вероятности, как и говорил хозяин гостиницы, неизвестная дама ехала во Фландрию к своему любовнику. Стало быть, Реми лгал, говоря о непроходящей печали незнакомки; стало быть, он измыслил небылицу о вечной любви, повергшей его госпожу в неизбывную скорбь, измыслил для того, чтобы избавиться от человека, назойливо следившего за ними обоими.
- Ну что ж, говорил себе Анри, для которого такая надежда была куда мучительней прежнего отчаяния, ну что ж, так лучше! Настанет минута, когда я смогу подойти к этой женщине и обвиню ее во всех ухищрениях, которые низводят ее, такое высокое место занимавшую в моих мыслях и сердце, на уровень самых посредственных представительниц ее пола. Тогда я, считавший ее существом почти божественным, тогда, увидев совсем близко эту блестящую оболочку самой вульгарной души, и я, может быть, упаду с высот своих иллюзий, с высот своей любви.
И юноша рвал на себе волосы при мысли, что он может лишиться и той любви, и тех мечтаний, которые его убивали, ибо справедливо говорят, что умерщвленное сердце все же лучше опустошенного.
Как мы уже сказали, он опередил их и, все время раздумывая о том, что повлекло во Фландрию тогда же, когда и его, этих двух человек, ставших для существования его необходимыми, увидел наконец, что и они въезжают в Брюссель.
Мы уже знаем, как он продолжал следовать за ними.
В Брюсселе Анри собрал самые достоверные сведения о кампании, предпринятой герцогом Анжуйским.
Фламандцы были слишком враждебны герцогу, чтобы дружелюбно принять знатного француза: они слишком гордились только что одержанным успехом своего национального дела ибо недопущение в Антверпен герцога, призванного Фландрией, чтобы овладеть его, было несомненным успехом, слишком гордились этим, чтобы отказать себе в удовольствии несколько унизить знатного француза, расспрашивавшего их с чистейшим парижским акцентом, во все времена казавшимся бельгийцам очень смешным.
У Анри тотчас возникли серьезнейшие опасения за исход этой экспедиции, в которой его брат играл такую значительную роль, поэтому он решил ускорить свой приезд в Антверпен.
Его изумляло то обстоятельство, что Реми и его спутница, явно заинтересованные в том, чтобы он их не узнал, упорно ехали одной с ним дорогой.
Это доказывало, что и они направляются в Антверпен.
Выехав из городка, Анри, как уже известно читателю, спрятался в клевере с твердым намерением на сей раз заглянуть в лицо мнимого юноши, сопровождавшего Реми.
Тогда все выяснится и с неизвестностью будет покончено.
И именно там, как мы уже говорили, он раздирал себе грудь в неистовом страхе утратить эту химеру, которая пожирала его, по одновременно вливала в него тысячу жизней, ожидая мгновения, когда сможет его убить.
Когда путники поравнялись с молодым человеком, нимало не подозревая, что он поджидает их в поле у дороги, дама поправляла прическу, в гостинице она на это не отважилась.
Анри увидел ее, узнал и едва не рухнул без чувств в канаву, где мирно паслась его лошадь.
Всадники проехали мимо.
И тут Анри, такой кроткий, такой терпеливый, пока он верил, что жители таинственного дома действуют столь же честно, как и он сам, Анри пришел в ярость.
Ведь после заверений Реми, после лицемерных утешений дамы, это путешествие или, вернее, это исчезновение представлялось чем-то вроде предательства по отношению к человеку, который так упорно и вместе с тем так почтительно осаждал их дверь.
Когда боль от удара, поразившего Анри, несколько притупилась, молодой человек встряхнул своими светлыми кудрями, отер покрытый испариной лоб и снова вскочил в седло, твердо решив отбросить все предосторожности, которые все же заставлял его принимать остаток уважения, и последовал за путешественниками совершенно открыто и не пряча своего лица.
Отброшен был плащ, отброшен капюшон, исчезла нерешительность в повадке дорога принадлежала ему так же, как и всем, и он спокойно поехал по ней, приноравливая аллюр своего коня к аллюру коней, трусивших впереди.
Он дал себе слово, что не заговорит ни с Реми, ни с его спутницей, а только приложит все старания к тому, чтобы они его узнали.
"Да, да, твердил он себе, если их сердца не совсем еще окаменели, мое присутствие хоть я и оказался тут случайно будет жестоким упреком этим вероломным людям, которым так сладостно терзать мое сердце!"
Анри не успел проехать и пятисот шагов, следуя за обоими всадниками, как Реми заметил его. Увидев, что Анри нисколько не страшится быть узнанным, а едет, гордо подняв голову, обратясь к ним лицом, Реми смутился.
Дама, заметив его, обернулась.
- Ах, воскликнула она, кажется, это все тот же молодой человек, Реми?
Реми снова попытался разубедить и успокоить ее.
- Не думаю, сударыня, сказал он. Судя по одежде, это молодой валонский солдат. Он, наверное, направляется в Амстердам и проезжает через места, где идут военные действия, в поисках приключений.
- Все равно, меня это тревожит, Реми.
- Успокойтесь, сударыня. Если бы этот молодой человек был граф дю Бушаж, он бы уже заговорил с вами. Вы же знаете, какой он настойчивый.
- Но я также знаю, как он почтителен, Реми. Не будь он таким, я бы только сказала: велите ему удалиться, Реми, и перестала бы об этом думать.
- Конечно, сударыня, раз уж он был настолько почтителен, то таким же и остался, и если даже мы предположим, что это он, вам его так же нечего опасаться на дороге в Антверпен, как и в Париже на улице Бюсси.
- Так или иначе, продолжала дама, еще раз оборачиваясь, мы уже в Мехельне, Сменим лошадей, если нужно, но мы должны как можно скорее попасть в Антверпен.
- В таком случае, сударыня, я дал бы такой совет: нам незачем заезжать в Мехельн; кони у нас хорошие; проедем в селение, которое виднеется вон там, налево, кажется, оно называется Вилленброк; таким образом, мы избегнем пребывания в гостинице, расспросов, любопытства досужих людей. А если понадобится сменить лошадей или одежду, там будет гораздо легче это сделать.
- Хорошо, Реми, тогда едем прямо в селение.
Они свернули налево по узкой дороге, едва протоптанной, но явно ведшей в Вилленброк.
Анри свернул там же, где и они, и последовал за ними, соблюдая то же расстояние.
Тревога Реми проявлялась во взглядах, которые он бросал по сторонам, в резких движениях, особенно же в ставшей для него привычной манере с какой-то угрозой оборачиваться назад и внезапно пришпоривать коня.
Легко понять, что все эти проявления беспокойства не ускользали от его спутницы.
Они приехали в Вилленброк.
В двухстах домах, насчитывавшихся в селении, не оставалось ни одной живой души; среди этого запустения испуганно метались забытые хозяевами собаки, заблудившиеся кошки; собаки жалобным воем призывали своих хозяев; кошки же неслышно скользили по улицам, покуда не находили безопасное, на их взгляд, убежище, и тогда из дверной щели или отдушины погреба высовывалась лукавая, подвижная мордочка.
Реми постучался в два десятка домов, но никто не ответил на его стук.
В свою очередь, Анри, словно тень, ни на шаг не отстававший от обоих спутников, остановился у первого дома и постучался туда, но так же тщетно, как те, кто делал это до него. Тогда, уразумев, что селение опустело из-за военных действий, он решил, прежде чем продолжать путь, выяснить, что намереваются делать путники.
Они же и в самом деле приняли решение, как только их лошади поели зерна, которое Реми нашел в закромах гостиницы, покинутой хозяевами и постояльцами.
- Сударыня, сказал Реми, мы находимся в стране, отнюдь не спокойной, и в положении, отнюдь не обычном. Нельзя нам, словно детям, кидаться навстречу опасности. По всей вероятности, мы наткнемся на отряд французов или фламандцев, возможно даже испанцев, ибо при том странном положении, в котором сейчас очутилась Фландрия, здесь должно быть множество авантюристов со всех концов света. Будь вы мужчиной, я бы говорил с вами по-иному, но вы женщина, молодая, красивая, и, значит, опасности подвергается и жизнь ваша и честь.
- О, жизнь моя, жизнь это ничто, сказала дама.
- Напротив, это все, сударыня, ответил Реми, когда у жизни имеется цель.
- Так что же вы предлагаете? Думайте и действуйте за меня, Реми. Вы знаете, что мои-то мысли не на этой земле.
- Тогда, сударыня, ответил слуга, останемся здесь, поверьте, что так будет лучше. Здесь много домов, которые могут служить хорошим убежищем. У меня есть оружие, мы будем защищаться или спрячемся в зависимости от того, сочту ли я, что мы достаточно сильны или слишком слабы.
- Нет, Реми, нет, я должна ехать дальше, ничто меня не остановит, возразила дама, отрицательно качая головой, если бы я боялась, то только за вас.
- Раз так, ответил Реми, едем!
И, не сказав больше ни слова, он пришпорил свою лошадь. Незнакомка последовала за ним, а Анри дю Бушаж, задержавшийся в одно время с обоими всадниками, тоже двинулся в путь.

Глава V. Вода

По мере того как путники подвигались вперед, местность принимала все более странный вид.
Поля, казалось, так же обезлюдели, как городки и селения.
И впрямь нигде на лугах не паслись коровы; нигде ни одна коза не щипала траву на склонах холмов и не старалась взобраться на живую изгородь, чтобы дотянуться до зеленых почек терновника или дикого винограда; нигде ни одного стада с пастухом, ни единого пахаря, идущего за плугом, ни коробейника, переходящего от села к селу с тяжелым тюком за плечами; нигде не звучала заунывная песня, которую обычно поет северянин-возчик, вразвалку шагающий за своей доверху нагруженной подводой.
Сколько хватал глаз на этих покрытых сочной зеленью равнинах, на холмах в высокой траве, на опушке лесов не было людей, не слышался голос человеческий.
Наверно, такой выглядела природа накануне того дня, когда созданы были человек и животные.
Близился вечер. Анри, охваченный смутной тревогой, чутьем угадывал, что двое путников впереди во власти таких же чувств, и вопрошал воздух, деревья, небесную даль и даже облака о причине этого загадочного явления.
Единственные фигуры, оживлявшие, выделяясь на алом фоне заката, уныние этой пустыни, были Реми и его спутница, которые, склонясь, прислушивались, не долетит ли до них какой-нибудь звук; да шагах в ста от них Анри, сохранявший все то же расстояние и все ту же повадку.
Затем спустилась ночь, темная, холодная; протяжно завыл северо-западный ветер, и вой этот в бескрайних просторах был страшнее безмолвия, которое ему предшествовало.
Реми остановил свою спутницу, положив руку на повод ее коня, и сказал:
- Сударыня, вы знаете, что я не поддаюсь страху, вы знаете, что я не сделал бы и шага назад ради спасения моей жизни. Так вот, сегодня вечером во мне творится что-то странное, какое-то непонятное оцепенение сковывает, парализует меня, запрещая мне двигаться дальше. Сударыня, не считайте это страхом, робостью, даже паникой, но, сударыня, должен вам признаться, как на духу: впервые в жизни... мне страшно.
Дама обернулась. Может быть, она не уловила всех этих грозных признаков, может быть, не увидела ничего.
- Он все еще здесь? спросила она.
- О, теперь дело уже не в нем, ответил Реми. Прошу вас, о нем вы не думайте. Он один, а я, во всяком случае, стою одного человека. Нет, опасность, которая меня страшит или, вернее, которую я чую, угадываю инстинктом больше, чем разумом, опасность эта, которая приближается, угрожает нам, которая нас, может быть, уже обволакивает, она совсем иного свойства. Она неизвестна, и потому-то я и считаю ее опасностью.
Дама покачала головой.
- Смотрите, сударыня, снова заговорил Реми, видите вы там ивы со склоненными темными кронами?
- Да.
- Рядом с ними стоит домик. Умоляю вас, поедемте туда; если там есть люди, мы попросим их приютить нас. Если он покинут, мы займем его. Не возражайте, молю вас.
Волнение Реми, его дрожащий голос, настойчивая убедительность его речей заставили спутницу уступить.
Она дернула поводья, и лошадь ее двинулась по направлению, указанному Реми.
Спустя несколько минут путники постучались в дверь домика, стоявшего под сенью ив. У их подножия журчал ручеек, окаймленный двумя рядами тростниковых зарослей и двумя зелеными лужайками. Позади этого кирпичного, крытого черепицей домика находился садик, окруженный живой изгородью.
Все было пусто, безлюдно, заброшено.
Никто не ответил на долгий, упорный стук путников.
Не долго думая, Реми вынул нож, срезал ветку ивы, просунул ее между дверьми и замком и с силой нажал.
Дверь открылась.
Реми стремительно вбежал в дом. За что бы он сейчас ни брался, все делалось им с лихорадочной поспешностью. Замок грубой работы соседнего кузнеца уступил почти без сопротивления.
Реми быстро ввел свою спутницу в дом, захлопнул за собой дверь и задвинул тяжелый засов.
Забаррикадировавшись таким образом, он перевел дух, словно избавился от смертельной опасности.
Не довольствуясь тем, что он нашел пристанище для своей госпожи, Реми помог ей устроиться поудобнее в единственной комнате второго этажа, где нащупал в темноте кровать, стол и стул.
Несколько успокоившись насчет своей спутницы, он сошел вниз и сквозь щель ставен стал следить за каждым движением графа дю Бушажа, который, увидев, что они вошли в дом, тотчас же приблизился к нему.
Размышления Анри были мрачны и вполне соответствовали мыслям Реми.
"Несомненно, думал он, какая-то опасность, неизвестная нам, но известная местным жителям, нависла над страной: тут свирепствует война, французы взяли или вскоре возьмут Антверпен; крестьяне не помня себя от страха ищут убежища в городах".
Правдоподобное это объяснение все же не удовлетворило молодого человека.
К тому же его тревожили мысли другого порядка.
"Какие у Реми и его госпожи могут быть дела в этих местах? спрашивал он себя. Какая властная необходимость заставляет их спешить навстречу опасности? О, я это узнаю, настало время заговорить с этой женщиной и навсегда покончить с сомнениями. Сейчас для этого самый благоприятный случай".
Он направился было к домику, но тотчас остановился.
"Нет, нет, сказал он себе, внезапно поддавшись колебаниям, которые часто возникают в сердцах влюбленных. Нет, я буду страдать до конца. Разве не вольна она поступить, как ей угодно? Разве я уверен в том, что она знает, какую небылицу сочинил о ней этот негодяй Реми? Его одного хочу я привлечь к ответу за то, что он уверял, будто она никого не любит! Однако нужно и тут быть справедливым: неужели этот человек должен был выдать мне тайну своей госпожи? Нет, нет. Горе мое безысходно, и самое страшное, что я никого не могу в нем винить. Для полноты отчаяния мне не хватает только одного узнать всю правду до конца, увидеть, как эта женщина, прибыв в лагерь, бросается на шею кого-либо из находящихся там дворян и говорит ему: "Видишь, как я намучилась, и пойми, как я тебя люблю!" Что ж! Я последую за ней до конца. Я увижу то, что так страшусь увидеть, и умру от этого, избавив от лишнего труда мушкет или пушку. Увы! Ты знаешь, господи, добавил Анри во внезапном порыве, возникавшем иногда в его душе, полной веры и любви, я не искал этой последней муки. Я, улыбаясь, шел навстречу смерти обдуманной, молчаливой, славной. Я хотел пасть на поле битвы с неким именем на устах твоим, господи! С неким именем в сердце ее именем! Но ты не восхотел этого, ты вручаешь меня кончине, полной отчаяния, горечи и мук. Будь благословен, я принимаю ее!"
Затем, вспомнив дни томительного отчаяния и бессонные ночи, проведенные перед домом, где были глухи к его мольбам, он подумал, что, пожалуй, если бы не сомнение, терзавшее его сердце, положение его сейчас лучше, чем в Париже, ибо теперь он порой видит ее, слышит ее голос, которого прежде никогда не слышал, и, идя вслед за ней, ощущает, как аромат любимой женщины в дуновении ветра ласкает его лицо.
Поэтому, устремив взгляд на эту хижину, где она заперлась, он продолжал:
"Но в ожидании смерти и пока она отдыхает в этом доме, я таюсь тут, среди деревьев, и еще жалуюсь, я, имеющий сейчас возможность слышать ее голос, если она заговорит, заметить ее тень за окном? О нет, нет, я не жалуюсь! Господи, господи, я ведь еще слишком счастлив!"
И Анри улегся под ивами, склонившими над домиком свои раскидистые ветви; с неописуемой грустью внимал он журчанию воды, струившейся рядом с ним.
Вдруг он встрепенулся: порыв ветра донес до него грохот пушечных залпов.
"Ах, подумал он, я опоздал, штурм Антверпена начался".
Первым побуждением Анри было вскочить, сесть на коня и помчаться туда, откуда доносился гул битвы. Но это означало расстаться с незнакомкой и умереть, не разрешив своих сомнений.
Если бы их пути не скрестились, Анри неуклонно продолжал бы идти к своей цели, не оглядываясь назад, не вздыхая о прошлом, не сожалея о будущем, но неожиданная встреча пробудила в нем сомнения, а вместе с ними нерешительность. Он остался.
Два часа пролежал он, чутко прислушиваясь к дальней пальбе и с недоумением спрашивая себя, что могут означать более мощные залпы, которые время от времени покрывали все другие.
Он был далек от мысли, что они означают гибель судов его брата, взорванных неприятелем.
Наконец, около двух часов пополуночи, гул стал затихать; к половине третьего наступила полная тишина.
Однако грохот канонады, по-видимому, не был слышен в доме, или же, если он туда проник, временные обитатели дома не обратили на него внимания.
"В этот час, говорил себе дю Бушаж, Антверпен уже взят; за Антверпеном последует Гент, за Гентом Брюгге, и мне вскоре представится случай доблестно умереть. Но перед смертью я хочу узнать, ради чего эта женщина едет во французский лагерь".
После всех этих возмущавших воздух пертурбаций и природе наконец воцарилась тишина. Жуаез, завернувшийся в плащ, лежал неподвижно.
Его одолела дремота, против которой на исходе ночи воля человека бессильна, но вдруг его лошадь, пасшаяся неподалеку, начала прядать ушами и тревожно заржала.
Анри открыл глаза.
Лошадь, стоя на всех четырех ногах и повернув голову в направлении, противоположном направлению тела, вдыхала ветер, который, переменившись с приближением рассвета, дул теперь с юго-востока.
- Что с тобой, верный мой товарищ? спросил молодой человек, вскочив на ноги и ласково потрепав коня по шее. Выдра, что ли, плыла и испугала тебя или тебе захотелось в уютное стойло?
Казалось, животное поняло его слова: словно силясь ответить хозяину, оно внезапным порывистым движением повернулось в сторону моря и, раздув ноздри, стало напряженно прислушиваться.
- Так, так! вполголоса молвил Анри. По-видимому, дело серьезнее, чем я думал: наверно, где-нибудь бродят волки, они ведь всегда следуют за войсками и пожирают трупы.
Лошадь заржала, опустила голову, затем быстрым, как молния, движением метнулась в западном направлении. Но Анри успел схватить ее за уздечку и остановить. Не берясь за поводья, он вцепился в гриву лошади, вскочил в седло. Будучи отличным наездником, он быстро усмирил и сдержал коня.
Однако минуту спустя он услышал то, что до него своим чутким слухом уловила лошадь, и с некоторым изумлением человек ощутил, что ему передается тот ужас, который овладел грубым животным.
Немолчный ропот, подобный шуму ветра, одновременно свистящему и грозному, поднимался с различных точек горизонта, полукружие, протянувшееся, казалось, с севера на юг. Порывы свежего ветра, словно насыщенные влагой, врывались иногда в этот ропот, который уподоблялся тогда грохоту приливных волн, разбивающихся о щебнистые берега.
"Что же это? спрашивал себя Анри. Ветер? Нет, ведь именно ветер доносит до меня этот гул, и я явственно различаю оба шума. Быть может, это поступь огромной армии? Нет (он наклонился ухом к земле), я бы расслышал ритмический шум шагов, звон оружия, голоса. Может быть, это гул пожара? Опять же нет, ведь на горизонте ничто не светится, а небо даже скорее темнеет".
Все нарастая, шум превратился в непрестанный грозный рокот, словно где-то вдали по булыжной мостовой везли тысячи пушек.
Такое предположение и возникло у Анри, но тотчас же было им отвергнуто.
Невозможно, сказал он, в этих местах нет мощеных дорог, а в армии не найдется тысячи пушек.
Гул приближался. Анри пустил коня галопом и въехал на ближайший пригорок.
- Что я вижу? вскричал он, взобравшись на самый верх.
То, что он увидел, лошадь почуяла раньше его, так как он смог заставить ее скакать в этом направлении, только разодрав ей шпорами бока, а когда она достигла вершины пригорка, то встала на дыбы так, что едва не упала назад вместе со всадником. И лошадь и всадник увидели, что на горизонте от края до края расстилается ровная тускло-белая полоса, движущаяся на равнине гигантским кольцом по направлению к морю.
Полоса эта ширилась на глазах Анри, словно развертываемый кусок ткани.
Молодой человек все еще не мог разобраться в этом странном явлении, как вдруг, снова устремив взгляд на место, недавно им покинутое, он увидел, что луг залит водой, а ручей выступил из берегов и без видимой причины затопляет заросли тростника, каких-нибудь четверть часа назад отчетливо видные на обоих берегах.
Вода медленно подступала к домику.
Глупец я несчастный! вскричал Анри. Как я мог не догадаться сразу! Это вода! Фламандцы открыли свои плотины!
Он бросился к домику и принялся колотить в дверь, крича:
- Откройте! Откройте!
Никто не отозвался.
- Откройте, Реми! еще громче закричал молодой человек, от ужаса теряя самообладание. Это я, Анри дю Бушаж! Откройте!
- О, вам незачем называть себя, граф, ответил изнутри Реми, я давно узнал вас, но предупреждаю: если вы взломаете дверь, то найдете за ней меня с пистолетом в каждой руке.
- Стало быть, ты не хочешь понять меня, безумец! с отчаянием в голосе завопил Анри. Вода! Вода! Вода!
- Не рассказывайте небылиц, граф, не выдумывайте никаких предлогов и бесчестных хитростей. Повторяю, вы пройдете сюда только через мой труп.
- Ну, что ж, я перешагну через него, вскричал Анри, но войду. Во имя неба, во имя бога и ради спасения твоего и твоей госпожи, открой мне!
- Нет!
- Молодой человек оглянулся вокруг и увидел увесистый камень, подобный тем, которые, как повествует Гомер, швырял в своих врагов Аякс Теламонид. Он схватил этот камень, высоко поднял его над головой и с размаху кинул и дверь она разлетелась в щепы.
В ту же минуту у самых ушей Анри, не задев его, прожужжала пуля.
Анри бросился на слугу.
Тот выстрелил во второй раз, но пистолет дал осечку.
- Да разве ты не видишь, одержимый, что я безоружен, вскричал Анри. Перестань защищаться от человека, который не нападает. Ты только посмотри, что происходит вокруг!
Он потащил Реми к окну и ударом кулака высадил раму.
- Ну, видишь ты теперь, видишь?
И он указал ему на бескрайнюю гладь, белевшую на горизонте и с глухим шумом, словно несметное войско, придвигавшуюся все ближе и ближе.
- Вода! прошептал Реми.
- Да, вода, вода! вскричал Анри. Она все затопляет. Гляди, что творится здесь: речка вышла из берегов. Еще пять минут и отсюда уже нельзя будет выбраться!
- Сударыня! крикнул Реми. Сударыня!
- Не кричи, Реми, соберись с духом. Седлай лошадей, живо! Живо!
"Он любит ее, подумал Реми. Он ее спасет".
Реми бросился в конюшню. Анри взбежал на второй этаж.
На зов Реми дама открыла дверь.
Дю Бушаж взял ее на руки, словно ребенка. Но она, вообразив, что стала жертвой измены, отбивалась изо всех сил, цепляясь за дверь.
- Скажи же, скажи же ты ей, закричал Анри, что я хочу спасти ее!
Реми услышал возглас Анри в ту минуту, когда подходил к домику, ведя под уздцы обеих лошадей.
- Да, да! кричал он, Да, сударыня! Он вас спасает. Скорей! Скорей!

Глава VI. Бегство

Не теряя времени на то, чтобы успокоить незнакомку, Анри вынес ее из домика и хотел было досадить ее впереди себя на своего коня. Но она, движением, выражавшим живейшую неприязнь, выскользнула из его рук. Реми подхватил ее и усадил на приготовленную для нее лошадь.
Что вы делаете, сударыня! воскликнул Анри. И как ошибочно толкуете вы мои сокровеннейшие побуждения. Я сейчас и не помышляю о блаженстве заключить вас в свои объятия и прижать к своей широкой мужской груди, хотя за такую милость я бы с радостью отдал жизнь. Сейчас нам надо мчаться быстрее, чем летит птица. Да вот, глядите: птицы и впрямь стремительно несутся прочь отсюда.
И действительно, в едва брезжившем рассвете можно было видеть, как целые стаи кроншнепов и голубей рассекают пространство в торопливом испуганном полете, и в ночи, когда обычно в воздух поднимаются только безмолвные летучие мыши, этот шумный перелет, подхлестываемый резкими порывами ветра, казался зловещим для слуха и завораживал взгляд.
Дама ничего не ответила. Она уже была в седле и сейчас, не оборачиваясь, пустила коня быстрым аллюром. Но лошади обоих всадников ее и Реми были изнурены двумя днями почти непрерывной езды. Анри то и дело оборачивался и, видя, что они не поспевают за ним, всякий раз говорил:
Глядите, сударыня, насколько моя лошадь опережает ваших, хоть я и сдерживаю ее обеими руками. Ради всего святого, сударыня, я уже не прошу разрешения держать вас, усадив на своего коня, но предоставьте мне свою лошадь, а сами возьмите мою.
Благодарю вас, сударь, неизменно отвечала незнакомка, все тем же спокойным голосом, в котором нельзя было уловить ни малейшего волнения.
- Сударыня, сударыня, воскликнул вдруг Анри, бросив полный отчаяния взгляд вспять. Вода настигает нас. Слушайте! Слушайте! Действительно, в эту минуту раздался ужасающий треск: то плотина ближнего поселка не выдержала напора воды. Бревна настила, насыпи все поддалось бешеному натиску, и вода уже хлынула в ближнюю дубовую рощу; было видно, как сотрясаются кроны деревьев, было слышно, как жалобно скрипят ветки, словно рой демонов быстро проносился в их пышной листве.
Вырванные с корнем деревья бились о колья, деревянные части разрушенных домов качались на воде, отдаленное ржанье и крики людей и лошадей, уносимых наводнением, сливались в целый концерт звуков, таких странных и мрачных, что дрожь, сотрясавшая Анри, передалась и бесстрастному, окаменевшему сердцу незнакомки.
Она пришпорила коня, а тот и сам, чуя грозную опасность, делал отчаянные усилия, чтобы избегнуть гибели.
Между тем вода все надвигалась и надвигалась, и стало ясно через каких-нибудь десять минут она настигнет путников.
Анри поминутно останавливался, поджидал своих спутников и кричал им:
- Ради бога, сударыня, скорей, вода гонится за нами, она уже совсем близко, вот она!
Действительно, вода уже настигала их, пенистая, бушующая, она, словно перышко, смела домик, где Реми нашел убежище для своей госпожи, как соломинку, подхватила лодку, привязанную к иве на берегу ручья, и, величественная, могучая, свиваясь и развиваясь, подобно неудержимо скользящей вперед исполинской змее, зловещей громадой надвигалась на Реми и незнакомку.
Анри крикнул от ужаса и кинулся к воде, словно желал сразиться с ней.
- Неужто же вы не видите, что погибли? в отчаянии завопил он. Сударыня, может быть, есть еще время, сядьте вместе со мной на мою лошадь!
- Нет, сударь! ответила она.
Еще минута, и будет поздно. Оглянитесь, оглянитесь!
Дама оглянулась, вода была уже в каких-нибудь пятидесяти шагах от них.
- Да свершится мой удел! сказала она. А вы, сударь, спасайтесь, бегите отсюда.
Лошадь Реми в полном изнеможении рухнула на передние ноги, и все усилия седока заставить ее подняться оказались напрасны.
- Спасите мою госпожу! Спасите даже против ее воли! закричал Реми.
В ту же минуту, пока он старался высвободить ноги из стремян, масса воды, словно каменное сооружение, обрушилась на голову верного слуги.
Увидев это, его госпожа издала душераздирающий вопль и соскочила со своего коня, решив умереть вместе с Реми.
Но Анри, разгадавший ее намерение, тоже мгновенно спешился; правой рукой он охватил ее стан, снова вскочил со своей ношей в седло и стрелой помчался вперед.
- Реми! Реми! кричала дама, простирая к нему руки. Реми!
Ей ответил чей-то крик. Это Реми вынырнул на поверхность и с той несокрушимой, хотя и безумной надеждой, которая до конца не оставляет погибающего, плыл, ухватясь за бревно.
Мимо Реми проплыла его лошадь, с отчаянием загребая передними ногами, вода уже покрывала лошадь его госпожи, а всего в двадцати шагах от воды Анри со своей спутницей уже мчались на обезумевшем от ужаса третьем коне.
Реми уже не сожалел о своей жизни, ведь, умирая, он надеялся, что та, кто была для него всем на свете, будет спасена.
- Прощайте, сударыня, прощайте! крикнул он. Я ухожу первый и передам тому, кто ждет нас обоих, что вы живете единственно ради...
Он не успел договорить: его настигла и погребла под собой огромная волна, разбившаяся уже у самых ног лошади Анри.
- Реми! Реми! простонала дама. Реми, я хочу умереть с тобой. Сударь, я хочу спешиться. Клянусь богом животворящим, я так хочу!
Она произнесла эти слова так решительно, с такой неукротимой властностью, что молодой человек разжал руки и помог ей сойти, говоря:
- Хорошо, сударыня. Мы умрем здесь все трое. Благодарю вас за то, что вы даруете мне эту радость, на которую я не смел надеяться.
Пока он с трудом сдерживал лошадь, другая огромная волна настигла его, но такова была самозабвенная любовь Анри, что ему удалось, несмотря на ярость стихии, удержать подле себя молодую женщину, соскочившую с лошади.
Он крепко сжимал ее руку, волна за волной обрушивались на них, и несколько секунд они носились по бурным водам среди различных обломков.
Изумительно было хладнокровие молодого человека, столь юного и столь преданного. Он до пояса высовывался из воды и одной рукой поддерживал Диану, а коленями пытался направлять лошадь, используя последние усилия, которые она старалась делать для своего спасения.
Это был момент напряженнейшей борьбы, дама, поддерживаемая правой рукой Анри, еще могла держать голову над водой, а левой Анри отметал в сторону плавающие куски дерева или трупы: ведь от любого удара конь его мог быть раздавлен или пошел бы ко дну.
Вдруг у одного из этих мертвецов вырвался крик или, вернее, вздох.
- Прощайте, сударыня, прощайте!
- Клянусь небом! воскликнул молодой человек. Это Реми! Что ж, я и тебя спасу!
И, не думая о том, как губительна всякая излишняя тяжесть, он схватил Реми за рукав, притянул его к своему левому бедру и дал ему глотнуть воздуха.
Но тут лошадь, вконец обессиленная тройным бременем, погрузилась в волны по шею, затем по глаза и спустя мгновенье ушла под воду.
- Гибель неминуема! прошептал Анри. Господи, прими мою жизнь, она была чиста. А вы, сударыня, добавил он, примите мою душу, она принадлежала вам!
В эту минуту он почувствовал, что Реми выскользнул из-под его руки. Уверенный, что отныне всякая борьба бесполезна, молодой человек даже не попытался удержать его.
Единственной его заботой теперь было поддерживать незнакомку над водой, чтобы она, во всяком случае, погибла последней и чтобы он мог сказать самому себе в свой последний миг, что он сделал все возможное, чтобы отнять ее у смерти.
Он уже сосредоточился на мысли о смерти, как вдруг рядом с ним раздался радостный возглас.
Он обернулся и увидел, что Реми добрался до какой-то лодки.
Это была лодка, находившаяся вблизи домика, которую, как мы уже видели, подняла вода. Вода же и увлекла ее, а Реми, собравшийся с силами благодаря помощи, полученной от Анри, увидел, что она плывет на совсем близком расстоянии от них, отделился от Анри и своей госпожи и, задыхаясь, двумя рывками очутился возле нее.
Два весла были привязаны к лодке, на дне лежал багор.
Реми протянул молодому человеку багор; тот схватил его и, по-прежнему поддерживая одной рукой даму, увлек ее за собой. Затем он приподнял ее и вручил Реми и, наконец, схватившись за борт, сам вскочил в лодку.
Первые проблески зари осветили необъятную, залитую водой равнину и лодку, подобно жалкой скорлупе плывшую на этом усеянном обломками океане.
Левее лодки, шагах в двухстах от нее, виднелся невысокий холм; со всех сторон окруженный водой, он казался островком. Анри взялся за весла и стал грести, направляя лодку к холму, куда вдобавок их несло течение.
Реми орудовал багром. Стоя на носу, он отталкивал доски и бревна, о которые лодка могла разбиться. Благодаря силе Анри, благодаря ловкости Реми лодка вскоре причалила к холму.
Реми выпрыгнул и, схватив цепь, притянул лодку к себе.
Анри подошел к незнакомке, чтобы перенести ее на руках, но она жестом отстранила его и сама выпрыгнула из лодки на берег.
Анри печально вздохнул. У него мелькнула мысль снова броситься в пучину и умереть на глазах у возлюбленной. Но необоримое чувство приковывало его к жизни, пока он видел эту женщину. Ведь он так долго и так тщетно жаждал ее присутствия.
Он вытащил лодку на берег и, бледный как смерть, уселся неподалеку от Реми и незнакомки. С его одежды струилась вода, но он страдал больше, чем если бы истекал кровью.
Они избегли непосредственной опасности наводнения: как бы высоко ни поднялась вода, верхушку холма она залить не могла. Теперь они могли созерцать бушующую вокруг них стихию: только божий гнев грознее ее ярости. Анри не отрывал взгляда от катившихся мимо него волн, уносивших трупы французских солдат, их оружие, лошадей.
Реми ощущал сильную боль в плече: какое-то бревно ударило его в ту минуту, когда лошадь под ним погрузилась в пучину.
Спутница его была невредима и страдала только от холода. Анри отвратил от нее все бедствия, какие в силах был отвратить. Молодая женщина первая встала на ноги и сообщила своим спутникам, что на западе сквозь туман поблескивают огни.
Можно было не сомневаться в том, что огни эти горели на какой-то недоступной наводнению возвышенности. Насколько можно было судить в холодных сумерках утра, огни эти горели на расстоянии одного лье от путников.
Реми прошел по гребню холма в направлении огней и, вернувшись, сообщил, что, по его предположению, шагах в тысяче от места, где они сделали привал, начинается нечто вроде насыпи, прямиком ведущей к этим огням.
О насыпи или, во всяком случае, о дороге Реми подумал потому, что он увидел двойной ряд деревьев, прямой и ровный. Анри тоже высказал свои соображения, вполне совпадающие с догадками Реми. Однако в тех условиях, в каких они находились, ничего нельзя было утверждать с достоверностью.
Стремительный бег вод, низвергавшихся по наклону равнины, заставил путников сделать большой крюк влево. К этому добавился беспорядочный бег их коней, так что теперь они никак не могла определить, где находятся.
Правда, наступил день, но небо было облачным, клубился туман; в ясную погоду они увидели бы колокольню Мехельна, ибо от него их отделяли каких-нибудь два лье.
- Ну как, господин граф, спросил Реми, что вы думаете об этих огнях?
- Вы, по-видимому, полагаете, что они сулят нам радушный прием. Я же усматриваю в них угрозу, их, по-моему, следует остерегаться.
- Почему?
- Реми, сказал Анри, понижая голос, поглядите на все эти трупы, плывущие мимо нас: это сплошь французы, ни одного фламандца. Фламандцы открыли плотины, чтобы уничтожить либо остатки французской армии, если она была разбита, либо плоды ее торжества, если она победила. Какие у нас основания считать, что огни зажжены друзьями, а не врагами и что они не просто хитрость для привлечения беглецов?
- Однако, возразил Реми, мы не можем оставаться здесь: голод и холод убьют мою госпожу.
- Вы правы, ответил Анри, оставайтесь с ней, а я доберусь до насыпи и вернусь сказать вам, что я там нашел.
- Нет, сударь, сказала дама, вы не пойдете один навстречу опасности: вместе мы спаслись, вместе и умрем. Дайте мне руку, Реми. Я готова.
- В каждом слове этой странной женщины звучала властность, противоборствовать которой было немыслимо. Анри молча поклонился и первым двинулся в путь.
Наводнение несколько стихло. Насыпь, доходившая почти до холма, образовывала нечто вроде бухточки, где вода казалась стоячей. Трое путников сели в лодку и снова поплыли среди обломков и трупов. Через четверть часа они причалили к насыпи.
Они привязали лодку к дереву и, пройдя по насыпи около часа, добрались до фламандского поселка, посреди которого на площадке, обсаженной липами, под сенью французского знамени, вокруг ярко пылавшего костра, расположились две-три сотни солдат.
Внезапно часовой, стоявший шагах в ста от бивака, раздул фитиль своего мушкета и крикнул:
- Кто идет?
- Франция, ответил дю Бушаж. Теперь, сударыня, вы спасены, прибавил он, обращаясь к незнакомке. Я узнаю штандарт Онисского дворянского корпуса, в котором у меня есть друзья.
Услыхав возглас часового и ответ графа, навстречу прибывшим бросилось несколько офицеров. Скитальцев, появившихся на биваке, приняли вдвойне радушно: во-первых, потому, что они уцелели среди неописуемых бедствий, во-вторых, потому, что оказались соотечественниками.
Анри назвал себя и своего брата и рассказал, каким чудесным образом они спаслись от гибели, казалось, неминуемой.
Реми и его госпожа молча уселись в сторонке. Анри подошел к ним и пригласил расположиться поближе к огню.
Оба были еще совершенно мокрые.
- Сударыня, сказал Анри, к вам здесь будут относиться так же почтительно, как в вашем собственном доме. Я позволил себе сказать, что вы моя родственница, соблаговолите простить меня.
Если бы Анри заметил взгляд, которым обменялись Реми и Диана, он счел бы себя вознагражденным за свое мужество и деликатность.
Онисские кавалеристы, оказавшие гостеприимство нашим скитальцам, отступили в полном порядке, когда после поражения началось повальное бегство и командиры бросили армию на произвол судьбы.
Нередко видишь, что там, где все попали в одинаковое положение, объединены одними и теми же чувствами и привычкой жить вместе, единство в помыслах приводит к решительности и быстроте в действиях.
Это-то именно и произошло в ту самую ночь с онисскими кавалеристами.
Видя, что начальники оставили их на произвол судьбы, а другие полки ищут самых различных путей для спасения, они переглянулись, сомкнули ряды, вместо того чтобы разбежаться в разные стороны, пустили коней в галоп и под водительством одного из своих старших офицеров, которого очень любили за храбрость и так же чтили за высокое происхождение, направились по дороге в Брюссель.
Подобно всем участникам этой ужасающей драмы, они видели, как наводнение становится все более грозным и разъяренные волны несут им гибель, но, на свое счастье, они волей случая попали в поселок, где мы их застали, место, выгодно расположенное и для обороны от неприятеля, и для защиты от стихии.
Уверенные в своей безопасности, жители этого поселка мужчины остались дома, отослав в город женщин, детей и стариков. Поэтому онисские воины, войдя в поселок, натолкнулись на сопротивление; но смерть, злобно завывая, гналась за ними по пятам, они сражались с мужеством отчаяния, потеряли десять человек и обратили фламандцев в бегство.
Через час после этой победы к поселку со всех сторон подступила вода. Не затоплена была только насыпь, по которой затем пришли Анри и его спутники.
Таков был рассказ, услышанный дю Бушажем от расположившихся в поселке французов.
- А остальные воины? спросил он.
- Глядите, ответил офицер, мимо вас непрерывно плывут трупы; вот ответ на ваш вопрос.
- А... мой брат? несмело, сдавленным голосом спросил дю Бушаж.
- Увы, граф, мы не можем сообщить вам ничего достоверного. Он сражался как лев. Известно лишь одно: в бою он остался жив, но мы не знаем, уцелел ли он во время наводнения.
Анри низко опустил голову и предался горьким размышлениям. Но затем он быстро спросил:
- А герцог?
Наклонившись к Анри, офицер вполголоса сказал:
- Граф, герцог бежал одним из первых. Он ехал на белом коне с черной звездой на лбу. Так вот, совсем недавно этот конь проплыл мимо нас среди разных обломков. Нога всадника запуталась в стремени и торчала из воды на уровне седла.
- Великий боже! вскричал дю Бушаж.
- Великий боже! прошептал Реми, который, услышав вопрос Анри: "А герцог?" встал, подошел ближе, и, когда он услышал рассказ офицера, взгляд его мгновенно метнулся в сторону его бледной спутницы.
- А дальше? спросил граф.
- Да, дальше? пробормотал Реми.
- Сейчас скажу. Один из моих солдат отважился пырнуть в самый водоворот; вон там, в углу насыпи, смельчак поймал повод и приподнял мертвую лошадь. Тут-то мы и разглядели белую ботфорту с золотой шпорой, какие всегда носил герцог. Но в ту же минуту вода поднялась, словно опасаясь, что у нее хотят отнять добычу. Солдат выпустил повод, чтоб его не унесло, и все мигом исчезло. Мы даже не можем утешить себя тем, что обеспечили христианское погребение нашему принцу.
- Стало быть, он умер! Умер! Нет более наследника французского престола! Какое несчастье!
Реми обернулся к своей спутнице и с выражением совершенно непередаваемым произнес:
- Он умер, сударыня. Вы видите.
- Хвала господу, избавившему меня от необходимости совершить преступление! ответила она, в знак благодарности воздевая руки и поднимая глаза к небу.
- Да, но господь лишает нас отмщения, возразил Реми.
- Богу всегда принадлежит право помнить. Человек совершает отмщение лишь тогда, когда забывает бог.
- Анри с глубокой тревогой смотрел на этих странных людей, которых спас от гибели. Он видел, что они необычайно взволнованы, и тщетно старался по их жестам и выражению лиц уяснить себе, чего они желают в что их тревожит.
Из раздумья его вывел голос офицера, обратившегося к нему с вопросом:
- А вы, граф, что намерены предпринять?
Анри вздрогнул.
- Я буду ждать, пока мимо меня не проплывет тело моего брата, с отчаянием в голосе ответил он, тогда я тоже постараюсь вытащить его из воды, чтобы похоронить по христианскому обычаю, и, поверьте мне, я уже не расстанусь с ним.
Реми услышал эти зловещие слова и бросил на Анри взгляд, полный ласковой укоризны.
Что касается известной дамы, то с той минуты, как офицер возвестил о смерти герцога, она стала глуха ко всему вокруг: она молилась.

Глава VII. Преображение

Кончив свою молитву, спутница Реми поднялась с колен. Теперь она была так прекрасна, лицо ее сияло такой неземной радостью, что у графа помимо воли вырвалось восклицание изумления и восторга.
Казалось, она очнулась после долгого сна, утомившего ее мозг страшными видениями и исказившего черты ее лица. Это был тяжелый сон, оставляющий на влажном челе спящего печать призрачных, пережитых в нем терзаний.
Или же ее можно было скорее сравнить с дочерью Иаира, которая воскресла на своем смертном ложе и встала с него уже очищенная от грехов и готовая войти в царство небесное.
Словно очнувшись от забытья, молодая женщина обвела вокруг себя взглядом столь ласковым и кротким, что Анри, легковерный, как все влюбленные, вообразил, что в ней заговорили наконец признательность и жалость к нему.
Когда после своей скудной трапезы военные уснули, разлегшись как попало среди обломков, и даже Реми задремал, откинув голову на деревянную ограду насыпи, к которой была прислонена его скамья, Анри подсел к молодой женщине и произнес голосом тихим и нежным, как шелест ветерка:
- Сударыня, вы живы! О, позвольте мне выразить ликование, которое я испытываю, глядя на вас здесь, вне опасности, после того, как там я видел вас на краю гибели.
- Вы правы, сударь, ответила она, я осталась жива благодаря вам и, прибавила она с печальной улыбкой, радовалась бы, если бы могла сказать, что признательна вам за это.
- Да, сударыня, сказал Анри, силою любви и самоотречения сохраняя внешнее спокойствие, я ликую даже при мысли, что спас вас для того, чтобы вернуть вас тем, кого вы любите.
- Сударь, те, кого я любила, умерли, тех, к кому я направлялась, тоже нет в живых.

Предыдущая страница 27 Следующая страница


Сорок Пять 28

- Сударыня, прошептал Анри, преклоняя колена, обратите взор на меня, кто так страдал, кто так любит вас. О, не отворачивайтесь! Вы молоды, вы прекрасны, как ангел небесный! Загляните в мое сердце и вы убедитесь, что в нем нет ни крупицы той любви, которую другие мужчины называют этим словом. Вы не верите мне? Вспомните часы, пережитые нами вместе, переберите их один за другим; разве хоть один из них дал мне радость? Или надежду? И тем не менее я упорствую. Вы заставили меня плакать, я глотал слезы. Вы заставили меня страдать, я даже виду не показал, что терзаюсь. Вы толкали меня к гибели, я, не жалуясь, шел на смерть. Даже сейчас, в эту минуту, когда вы отворачиваетесь от меня, когда каждое слово мое, даже самое жгучее, ледяной каплей падает на ваше сердце, моя душа заполнена вами, и я живу единственно потому, что вы, сударыня, живы. Разве несколько часов назад я не готов был умереть рядом с вами? Чего я просил тогда? Ничего. Дотронулся ли я хоть раз до вашей руки? Только ради того, чтобы вырвать вас из когтей смерти, я держал вас в объятиях, когда не давал волнам поглотить вас, но прижался ли хоть раз грудью к вашей груди? В моих чувствах сейчас нет ничего плотского, все это отпало от меня, сгорело в горниле моей любви.
- О сударь, пощадите, не говорите так со мной!
- Пощадите меня и вы, сударыня, не осуждайте меня на смерть. Мне сказали, что вы никого не любите. О, повторите это сами! Не правда ли, я прошу вас о странной милости: любящий хочет услышать, что он не любим? Но я предпочитаю это, ведь оно означает, что вы бесчувственны и к другим. О сударыня, сударыня, вы, единственная в жизни, кого я обожаю, ответьте мне!
- Несмотря на все мольбы Анри, единственным ответом ему был вздох.
- Вы не говорите ни слова, продолжал граф. Реми, по крайней мере, испытывает ко мне больше жалости: он-то пытался меня утешить. О, я понимаю, вы не отвечаете, так как не хотите сказать мне, что ехали во Фландрию встретиться с человеком, который счастливее меня, а ведь я молод, надежды моего брата связаны и с моей жизнью, а я умираю у ваших ног, и вы не хотите сказать мне: "Я любила, но больше не люблю", или же: "Я люблю, по перестану любить".
- Граф, торжественно произнесла молодая женщина, не говорите мне того, что обычно говорят женщинам, я существо иного мира и давно уже не живу в этой юдоли. Если бы вы не выказали мне такого благородства, такой доброты, такого великодушия, если бы в глубине моего сердца не теплилось нежное чувство к вам чувство сестры к брату, я сказала бы: "Встаньте, граф, не утомляйте больше мой слух, ибо слова любви внушают мне ужас". Но я не скажу вам этого, потому что мне больно видеть ваши страдания. Более того: теперь, когда я вас знаю, я взяла бы вашу руку, прижала бы к своему сердцу и охотно сказала бы вам: "Видите, сердце мое не бьется. Живите подле меня, если хотите, и будьте со дня на день, если вам это будет радостно, свидетелем того, как в муках погибает тело, умирающее от терзаний души". Но эту жертву с вашей стороны, которую вы, я уверена, принесли бы, как счастье...
- О да! вскричал Анри.
- Так вот, эту жертву я принять не могу. С сегодняшнего дня в моей жизни наступил перелом, я уже не вправе опираться даже на руку великодушного друга, благороднейшего из людей, который дремлет тут неподалеку от нас, вкушая блаженство недолгого забвения. Увы, бедный мой Реми, продолжала она, и впервые в голосе ее Анри уловил нотки теплого чувства, пробуждение и тебе сулит печаль. Ты не знаешь, куда устремлены мои помыслы, ты не читал в моих глазах, ты не подозреваешь, что, проснувшись, останешься один на земле, ибо в одиночестве должна я предстать перед богом.
- Что вы сказали? вскричал Анри. Неужто и вы хотите умереть?
Разбуженный горестным возгласом молодого человека, Реми поднял голову и прислушался.
Вы видели, что я молилась? Не так ли? молвила молодая женщина.
Анри кивнул головой.
Эта молитва была прощанием с земной жизнью. Та великая радость, которую вы, несомненно, прочли на моем лице, так же озарила бы его, если бы ангел смерти явился ко мне и сказал: "Встань, Диана, и следуй за мной к подножию престола господня".
- Диана, Диана!.. прошептал Анри. Теперь я знаю, как вас зовут... Диана, дорогое, обожаемое имя.
И несчастный лег у ног молодой женщины, повторяя ее имя в опьянении какого-то невыразимого блаженства.
- Молчите! произнесла размеренным голосом молодая женщина, забудьте это вырвавшееся у меня имя. Никому из живущих не дано право вонзать мне клинок в сердце, произнося его.
- О, сударыня, вскричал Анри, теперь, когда я знаю ваше имя, не говорите мне, что решили умереть.
- Я и не говорю этого, сударь, все так же твердо ответила молодая женщина. Я сказала, что готовлюсь покинуть этот мир слез, ненависти, земных страданий, низменной алчности и непроизносимых желаний. Я сказала, что мне больше нечего делать среди подобных мне тварей божиих. Слезы в глазах моих иссякли, кровь уже не бьется в моем сердце, в голове моей не шевелится больше ни одна мысль, с тех пор как та мысль, которая владела мной, умерла. Я сейчас всего-навсего жертва, не имеющая никакой ценности, ибо сама я уже ничем не жертвую, отказываясь от света, ни желаниями, ни надеждами. Но все же я отдаю себя господу такой, какая я есть, и уповаю, что он смилосердствует надо мной, ибо дал мне так много страданий и не пожелал, чтобы я от них погибла.
Услышав эти слова, Реми встал и подошел к своей госпоже.
- Вы покидаете меня? мрачно спросил он.
- Да, чтобы посвятить себя богу, ответила Диана, воздев к небу руку, исхудалую и бледную, как у кающейся Марии Магдалины.
- Вы правы, молвил Реми, снова понуря голову. Вы правы.
В момент, когда Диана опускала руку, он охватил ее обеими своими руками и прижал к груди, как если бы это были мощи какой-нибудь святой мученицы.
- Как я ничтожен по сравнению с этими двумя сердцами! произнес со вздохом Анри, трепеща от благоговейного ужаса.
- Вы единственный человек, ответила Диана, на котором глаза мои дважды останавливались о того дня, как я дала обет навеки отвратить их от всего земного.
Анри преклонил колени.
- Благодарю вас, сударыня, прошептал он, ваша душа раскрылась передо мной, благодарю вас: отныне ни одно слово, ни один порыв моего сердца не выдадут того, что я исполнен любви к вам. Вы принадлежите всевышнему, да не осмелюсь я ревновать к богу.
Едва он произнес эти слова и встал, весь проникнутый тем благостным чувством духовного обновления, которое возникает всякий раз, когда принимаешь великое и непреклонное решение, как с равнины, еще окутанной туманом, явственно донеслись звуки труб.
Онисские кавалеристы схватились за оружие и, не дожидаясь команды, вскочили на коней.
Анри прислушался.
- Господа, господа! вскричал он. Это трубы адмирала, я узнаю их, узнаю. Боже великий, да возвестят они, что мой брат жив!
- Вот видите, сказала Диана, у вас есть еще желания, есть еще люди, которых вы любите. К чему же, дитя, предаваться отчаянию, уподобляясь тем, кто ничего уже не желает, никого не любит?
- Коня, вскричал Анри, дайте мне ненадолго коня!
- Но как же вы поедете? спросил офицер. Ведь мы окружены водой!
- Однако вы сами видите, что по равнине ехать можно: они же ведь едут, раз мы слышим трубы!
- Поднимитесь на насыпь, граф, предложил офицер, погода проясняется, может быть, вы что-нибудь увидите.
- Иду, отозвался Анри.
Анри направился к возвышенности, на которую ему указал офицер. Трубы время от времени продолжали звучать, не приближаясь и не удаляясь.
Реми опустился на прежнее место рядом с Дианой.

Глава VIII. Два Брата

Через четверть часа Анри вернулся. Он увидел, впрочем, и все могли видеть то же самое, что на отдаленном холме, которого в ночной мгле видно не было, расположился лагерем и укрепился большой отряд французских войск.
Если не считать рва, наполненного водой и окружавшего занятый онисцами городок, вся равнина, как пруд, который выкачивают, освобождалась от воды, стекавшей к морю по ее естественному наклону, и некоторые более возвышенные точки этой местности уже выступали над водной гладью, как после Великого потопа.
Катясь в море, мутные потоки оставляли после себя след в виде густой тины. По мере того как ветер сдувал туманную пелену, расстилавшуюся над равниной, глазам открывалось печальное зрелище: около пятидесяти всадников, вязнувших в грязи, тщетно старались добраться либо до городка, либо до холма.
С холма слышны были их отчаянные крики, и потому-то беспрестанно звучали трубы.
Как только ветер полностью развеял туман, Анри увидел на холме французское знамя, величаво реявшее в воздухе.
Онисские кавалеристы не остались в долгу: они подняли свой штандарт, и обе стороны в знак радости принялись палить из мушкетов.
К одиннадцати часам утра солнце осветило унылое запустение, царившее вокруг; равнина местами подсохла, и можно было различить узкую дорожку, проложенную по гребню возвышенности.
Анри тотчас же направил туда своего коня и по цоканью копыт определил, что под зыбким слоем тины лежит мощеная дорога, ведущая кружным путем к холму, где расположились французы. Он также определил, что жидкая грязь покроет копыта коней, дойдет им до половины ноги, даже, может быть, до груди, но все же лошади смогут двигаться вперед, поскольку ноги их будут упираться в твердую почву.
Он вызвался поехать во французский лагерь. Предприятие было рискованное, поэтому других охотников не нашлось, и он один отправился по опасной дороге, оставив Реми и Диану на попечение офицера.
Едва он покинул поселок, как с противоположного холма тоже спустился всадник. Но если Анри хотел найти путь от поселка к лагерю, то этот неизвестный, видимо, задумал проехать из лагеря в поселок.
На склоне этого холма прямо против городка столпились солдаты, зрители, поднимавшие руки к небу и, казалось, умолявшие неосторожного всадника вернуться.
Оба представителя двух частей французского войска храбро продолжали путь и вскоре убедились, что их задача менее трудна, чем они опасались и чем прежде всего за них опасались другие.
Из-под тины ключом била вода, вырывавшаяся из разбитого обрушившейся балкой водопровода и, словно по заданию, смывавшая грязь с дорожного настила, который виднелся уже сквозь эту более прозрачную воду и который инстинктивно нащупывали лошадиные копыта. Теперь всадников разделяли каких-нибудь двести шагов.
- Франция, возгласил всадник, спустившийся с холма, и приподнял берет, на котором развевалось белое перо.
- Как, это вы, монсеньер?! радостно отозвался дю Бушаж.
- Ты, Анри, это ты, брат мой? воскликнул другой всадник.
Рискуя увязнуть в тине, темневшей по обе стороны дороги, всадники пустили лошадей галопом друг к другу. И вскоре под восторженные клики зрителей с насыпи и с холма они нежно обнялись и долго не размыкали объятия.
Поселок и холм мгновенно опустели. Онисские всадники и королевские гвардейцы, дворяне-гугеноты и дворяне-католики, все хлынули к дороге, на которую первыми ступили два брата.
Вскоре оба лагеря соединились, воины обнимались друг с другом, и на той самой дороге, где они думали найти смерть, три тысячи французов вознесли благодарность небу и закричали: "Да здравствует Франция!"
- Господа! воскликнул один из офицеров-гугенотов. Мы должны кричать: "Да здравствует адмирал!" ибо не кто иной, как герцог Жуаез спас нам жизнь в эту ночь, а сегодня утром даровал нам великое счастье обняться с нашими соотечественниками.
Мощный гул одобрения был ответом на эти слова.
На глазах у обоих братьев выступили слезы. Они обменялись несколькими словами.
- Что с герцогом? спросил Жуаез.
- Судя по всему он погиб, ответил Анри.
- А точно ли это?
Онисские кавалеристы видели труп его лошади и по одному признаку опознали его самого. Лошадь тащила за собой тело всадника, нога которого застряла в стремени, а голова была под водой.
- Это горестный для Франции день... молвил адмирал. Затем, обернувшись к своим людям, он громко объявил: Не будем терять понапрасну времени, господи! По всей вероятности, как только вода спадет, на нас будет произведено нападение. Нам надо окопаться здесь, пока мы не получим продовольствия и достоверных известий.
- Но, монсеньер, возразил кто-то, кавалерия по сможет действовать. Лошадей кормили последний раз вчера около четырех часов, они, несчастные, подыхают с голоду.
- На нашей стоянке имеется зерно, сказал онисский офицер, но как быть с людьми?
- Если есть зерно, ответил адмирал, мне большего не надо. Люди будут есть то же, что и лошади.
- Брат, прервал его Анри, прошу тебя, дай мне возможность хоть минуту поговорить с тобой наедине.
- Я займу этот поселок, ответил Жуаез, найди какое-нибудь жилье для меня и жди меня там.
Анри вернулся к своим спутникам.
- Теперь вы среди войска, заявил он Реми. Послушайтесь меня, спрячьтесь в помещении, которое я подыщу. Не следует, чтобы кто-нибудь видел вашу госпожу. Сегодня вечером, когда все заснут, я соображу, как обеспечить вам большую свободу.
Реми и Диана заняли помещение, которое уступил им офицер онисских кавалеристов, с прибытием Жуаеза ставший всего-навсего исполнителем распоряжений адмирала.
Около двух часов пополудни герцог де Жуаез под звуки труб и литавр вступил со своими частями в поселок, разместил людей и дал строгие приказы, которые должны были воспрепятствовать какому-либо беспорядку.
Затем он велел раздать людям ячмень, лошадям овес и воду тем и другим; несколько бочек пива и вина, найденных в погребах, были по его распоряжению отданы раненым, а сам он, объезжая посты, подкрепился на глазах у всех куском черного хлеба и запил его стаканом воды. Повсюду солдаты встречали адмирала как избавителя возгласами любви и благодарности.
- Ладно, ладно, сказал он, оставшись с глазу на глаз в братом, пусть только фламандцы сунутся сюда, в их разобью наголову, и даже богом клянусь я их съем, так как голоден как волк, а это, шепнул он Анри, швырнув подальше кусок хлеба, который он только что притворно ел с таким восторгом, пища совершенно несъедобная.
Затем, обхватив руками шею брата, он сказал:
- А теперь, дорогой мой, побеседуем, и ты мне расскажешь, каким образом очутился во Фландрии. Я был уверен, что ты в Париже.
- Брат, жизнь в Париже стала для меня невыносимой, вот я и отправился к тебе во Фландрию.
- И все это по-прежнему от любви? спросил Жуаез.
- Нет, с отчаяния. Теперь, клянусь тебе, Анн, я больше не влюблен; моей страстью стала отныне неизбывная печаль.
- Брат, воскликнул Жуаез, позволь сказать тебе, что ты полюбил очень дурную женщину.
- Почему?
- Да, Анри, случается, что на определенном уровне порока или добродетели твари земные преступают волю божью и становятся человекоубийцами и палачами, что в равной степени осуждается церковью. И когда от избытка добродетели человек не считается со страданиями ближнего, это варварское изуверство, это отсутствие христианского милосердия.
- Брат мой, брат! воскликнул Анри. Не клевещи на добродетель.
- О, я и не думаю клеветать на добродетель, Анри. Я только осуждаю порок. И повторяю, что это дурная женщина, и даже обладание ею, как бы ты его ни желал, не стоит тех страданий, которые ты испытал из-за нее. И бог ты мой! это как раз тот случай, когда можно воспользоваться своей силой и властью, воспользоваться для самозащиты, а отнюдь не нападая. Клянусь самим дьяволом, Анри, скажу тебе, что на твоем месте я бы приступом взял дом этой женщины, я бы взял ее себе, как ее дом, а затем, когда, по примеру всех побежденных людей, становящихся перед победителем такими же смиренными, какими они были яростными до борьбы, она бы сама обвила руками твою шею со словами: "Анри, я тебя обожаю!", тогда бы я оттолкнул ее и ответил ей: "Прекрасная сударыня, теперь ваша очередь, я достаточно страдал, теперь пострадайте и вы".
Анри схватил брата за руку.
- Ты сам не веришь ни одному слову из того, что говоришь, Жуаез, сказал он.
- Верю, клянусь душой.
- Ты, такой добрый, великодушный!
- Быть великодушным с бессердечными людьми значит дурачить самого себя.
- О Жуаез, Жуаез, ты не знаешь этой женщины.
- Тысяча демонов! Да я и не хочу ее знать.
- Почему?
- Потому что она вынудила бы меня совершить то, что другие назвали бы преступлением, но что я считаю актом справедливого возмездия.
- Брат, с кротчайшей улыбкой сказал Анри, какое счастье для тебя, что ты не влюблен. Но прошу вас, господин адмирал, перестанем говорить о моем любовном безумии и обсудим военные дела!
- Согласен, ведь разговорами о своем безумии ты, чего доброго, и меня сведешь с ума.
- Ты видишь, у нас нет продовольствия.
- Вижу, но я уже думал о способе раздобыть его.
- И надумал что-нибудь?
- Кажется, да.
- Что же?
- Я не могу двинуться отсюда, пока не получу известий о других частях армии. Ведь здесь выгодная позиция, и я готов защищать ее против сил в пять раз превосходящих мои собственные. Но я вышлю отряд смельчаков на разведку. Прежде всего они раздобудут новости а это главная пища для людей в нашем положении; а затем продовольствие, ведь эта Фландрия в самом деле прекрасная страна.
- Не слишком прекрасная, брат, не слишком!
- О, я говорю о стране, какой ее создал господь, а не о людях, они-то всегда портят его творения. Пойми, Анри, какое безрассудство совершил герцог Анжуйский, какую партию он проиграл, как быстро гордыня и опрометчивость погубили несчастного Франсуа. Мир праху его, не будем больше говорить о нем, но ведь он действительно мог приобрести и неувядаемую славу, и одно из прекраснейших королевств Европы, а вместо этого он сыграл на руку... кому? Вильгельму Лукавому. А впрочем, Анри, знаешь, антверпенцы-то здорово сражались!
- И, говорят, ты тоже, брат.
- Да, в тот день я был в ударе, и к тому же произошло событие, которое сильно меня подзадорило.
- Какое?
- Я сразился на поле брани со шпагой, хорошо мне знакомой.
- С французом?
- Да, с французом.
- И он находился в рядах фламандцев?
- Во главе их. Анри, надо раскрыть эту тайну, чтобы с ним повторилось то, что произошло с Сальседом на Гревской площади.
- Дорогой мой повелитель, ты, к несказанной моей радости, вернулся цел и невредим, а вот мне, который еще ничего не сделал, надо тоже что-нибудь совершить.
- А что же ты хотел бы сделать?
- Прошу тебя, назначь меня командиром разведчиков.
- Нет, это дело слишком опасное, Анри. Я бы не сказал тебе этого перед посторонними, но я не хочу допустить, чтобы ты умер незаметной и потому бесславной смертью. Разведчики могут повстречаться с отрядом этих фламандских мужиков, которые вооружены цепами и косами: вы убьете из них тысячу, но вдруг да останется один, который разрубит тебя на две половины или обезобразит. Нет, Анри, если уж ты непременно хочешь умереть, я найду для тебя более доблестную смерть.
- Брат, умоляю тебя, согласись на то, о чем я прошу. Я приму все меры предосторожности и обещаю тебе вернуться.
- Ладно, я все понимаю.
- Что ты понимаешь?
- Ты решил испытать, не смягчит ли ее жестокое сердце тот шум, который поднимется вокруг геройского подвига. Признайся, что именно этим объясняется твое упорство.
- Признаюсь, если тебе так угодно, брат.
- Что ж, ты прав. Женщины, которые остаются непреклонными перед лицом большой любви, часто прельщаются небольшой славой.
- Стало быть, ты поручишь мне это командование, брат?
- Придется, раз ты так уж этого хочешь.
- Я могу выступить сегодня же?
- Непременно, Анри. Ты сам понимаешь, мы не можем дольше ждать.
- Сколько человек ты выделишь в мое распоряжение?
- Не более ста человек. Я не могу ослабить свою позицию, сам понимаешь, Анри.
- Можешь дать и меньше, брат.
- Ни в коем случае. Ведь я бы хотел иметь возможность дать тебе вдвое больше. Но дай мне честное слово, что ты вступишь в бой только в том случае, если у противника будет не более трехсот человек. Если их будет больше, ты отступишь, а не пойдешь на верную гибель.
- Брат, с улыбкой сказал Анри, ты продаешь мне за дорогую цену славу, которой не желаешь дать даром.
- Тогда, дорогой Анри, ты ее и не купишь, и даже даром не получишь. Разведчиками будет командовать другой.
- Брат, приказывай, я выполню все.
- Ты вступишь в бой только с противником, равным по количеству людей либо только вдвое или втрое превосходящим твои силы.
- Клянусь.
- Отлично. Из какой части ты возьмешь людей?
- Позволь мне взять сотню онисских кавалеристов. У меня среди них много друзей. Я выберу тех, кто будет делать все, что я захочу.
- Хорошо, бери онисцев.
- Когда мне выступить?
- Немедленно. Вели выдать людям питание на один день, коням на два. Помни, я хочу получить сведения как можно скорей и из надежных источников.
- Еду, брат. У тебя нет никаких секретных поручений?
- Не разглашай гибели герцога: пусть думают, что он у меня в лагере. Преувеличивай численность моего войска. Если, паче чаяния, вы найдете тело герцога, воздай ему все должные почести. Хоть он и был дурной человек и ничтожный полководец, все же он принадлежал к царствующему дому. Вели положить тело в дубовый гроб, и мы отправим его бренные останки в Сен-Дени для погребения в усыпальнице французских королей.
- Хорошо, брат. Это все?
- Все.
Анри хотел было поцеловать руку старшего брата, но тот ласково обнял его.
- Еще раз обещай мне, Анри, сказал адмирал, что эта разведка не хитрость, к которой ты прибегаешь, чтобы доблестно умереть.
- Брат, когда я отправился к тебе во Фландрию, у меня была такая мысль. Но теперь, клянусь тебе, я отказался от нее.
- С каких это пор?
- Два часа тому назад.
- А по какому случаю?
- Брат, прости, если я умолчу.
- Ладно, Анри, ладно, храни свои тайны.
- О брат, как ты добр ко мне!
Молодые люди снова заключили друг друга в объятия и расстались, но еще не раз оборачивались, чтобы обменяться приветствиями и улыбками.

Глава IX. Поход

Не помня себя от радости, дю Бушаж направился к Реми и Диане.
- Будьте готовы через четверть часа, мы выступаем. Двух оседланных лошадей вы найдете у двери, к которой выходит маленькая деревянная лестница, примыкающая к коридору. Незаметно следите за нашим отрядом и ни с кем не говорите ни слова.
Затем Анри вышел на галерею, опоясывающую дом, и крикнул:
Трубачи онисских кавалеристов, играйте сбор!
Сигнал гулко разнесся по поселку. Офицер привел своих людей, и они тотчас выстроились перед домом.
Слуги их шли за ними с мулами и двумя подводами. Реми и его спутница, следуя совету Анри, незаметно примкнули к этому обозу.
- Солдаты, сказал Анри, брат мой, адмирал де Жуаез, на время поручил мне командование вашей частью и велел произвести разведку. Из вас сто человек должны сопровождать меня. Поручение опасное, но вы пойдете вперед ради спасения всех. Кто добровольно последует за мной?
Все триста человек, как один, сделали шаг вперед.
- Господа, сказал Анри, благодарю вас всех. Недаром вы считались доблестным примером для всей армии. Но я могу взять с собой только сто человек и сам выбирать не стану. Пусть решает случай. Сударь, обратился он к офицеру, прошу вас, произведите жеребьевку.
Пока офицер занимался этим делом, Жуаез давал брату последние указания.
- Слушай внимательно, Анри, говорил он. Равнина быстро подсыхает. Местные жители уверяют, что между Контипом и Рюпельмондом можно проехать. Ваш путь пролегает между большой рекой Шельдой и речкой Рюпель. На берегу Шельды, не доезжая до Рюпельмонда, вы найдете пригнанные из-под Антверпена лодки и переправитесь на них через Шельду. Переправляться через Рюпель вам незачем. Надеюсь, что, еще не добравшись до Рюпельмонда, вы найдете либо склады продовольствия, либо мельницы.
Выслушав брата, Анри заторопился с выступлением.
- Повремени, сказал Жуаез. Ты забываешь главное. Мои люди захватили трех крестьян. Одного я даю тебе в проводники. Никакой ложной жалости: при первой же попытке предательства пуля или удар кинжалом.
С этими словами адмирал обнял брата и скомандовал: "По коням!"
Анри приставил к проводнику двух конвоиров с заряженными пистолетами в руках. Реми и его спутница держались в отдалении среди слуг. Анри не отдал никаких распоряжений на их счет, считая, что всеобщее любопытство и так уже достаточно возбуждено: незачем было усиливать его мерами предосторожности, которые могли оказаться скорее опасными, чем полезными.
Сам же он, не докучая своим подопечным даже взглядами в их сторону, занял по выезде из городка свое место во главе отряда.
Ехали медленно. Твердая почва порой уходила из-под копыт лошадей, и весь отряд увязал в грязи. Пока не была обнаружена мощеная дорога, которую они искали, приходилось мириться с тем, что кони вынуждены были идти, словно стреноженные.
Время от времени на равнине появлялись какие-то призраки, бегущие без оглядки от топота копыт. То были либо крестьяне, слишком поспешно возвратившиеся в родные места и боявшиеся попасть в руки врагов, которых они намеревались уничтожить, либо несчастные французы, полумертвые от голода и холода и не способные сопротивляться вооруженным людям; не зная, враги или друзья настигают их, они старались на ночь куда-нибудь укрыться.
Проехав за три часа два лье, отважные разведчики добрались до реки Рюпель, вдоль берега которой тянулась мощеная дорога. Но теперь на смену трудностям пришли опасности: две-три лошади зашибли себе ноги о неплотно уложенные камни или, поскользнувшись на покрытых тиной камнях, упали в реку вместе со своими седоками. Несколько раз с лодок, стоявших на причале у противоположного берега, в отряд стреляли, так что один всадник и двое слуг были ранены. Одного из слуг пуля настигла рядом с Дианой, она не проявила ни малейшего страха, только пожалела раненого. В этих трудных условиях Анри показал себя достойным предводителем и верным другом своих людей. Он шел впереди, заставляя тем самым других следовать за собой, и доверял не столько своему разумению, сколько инстинкту лошади, которую дал ему брат. Таким образом, он вел своих людей по спасительной стезе и рисковал только собственной жизнью.
Немного не доезжая Рюпельмонда, онисские кавалеристы наткнулись на кучку французских солдат, сидевших на корточках вокруг груды тлеющего торфа. Несчастные жарили кусок конины: это была единственная пища, которую им удалось раздобыть за последние двое суток.
Завидев всадников, участники этого жалкого пиршества всполошились. Они хотели было удрать, но один из них удержал товарищей, говоря:
- Чего нам бояться? Если это враги, они убьют нас, и, по крайней мере, все разом будет покончено.
- Франция! Франция! крикнул Анри, услышавший эти слова. Идите к нам, бедняги.
Измученные французы, узнав соотечественников, подбежали к ним. Их тотчас же снабдили плащами, дали хлебнуть можжевеловой настойки и позволили сесть на мулов, за спиной слуг. Таким образом, они смогли присоединиться к отряду.
Наконец, глубокой ночью, добрались до Шельды. У самого берега онисские кавалеристы застали двух мужчин: на ломаном фламандском языке они уговаривали лодочника перевезти их на другой берег. Тот отказывался и даже угрожал. Онисский офицер говорил по-голландски. Он велел отряду остановиться, а сам, спешившись, тихонько приблизился к спорившим и расслышал следующие, сказанные лодочником слова:
- Вы французы. Здесь вы и умрете. На тот берег вам не попасть.
Один из мужчин приставил к горлу лодочника кинжал и, уже не пытаясь коверкать свою речь, сказал на чистейшем французском языке:
- Умереть придется тебе, хоть ты и фламандец, если ты тотчас же не перевезешь нас!
- Держитесь, сударь, держитесь! крикнул офицер. Через пять минут мы будем с вами!
- Но, заслышав эти слова, оба француза от изумления ослабили хватку и обернулись. Лодочник успел развязать веревку, которая держала лодку у берега, и поспешно отчалить, оставив их на берегу.
Один из кавалеристов, смекнув, какую огромную пользу может принести лодка, въехал на лошади в реку и выстрелом из пистолета уложил лодочника наповал.
Оставшись без гребца, лодка завертелась, но так как она не достигла еще середины реки, волна прибила ее к берегу. Оба человека, споривших с лодочником, тотчас завладели лодкой и первыми уселись в нее. Это явное желание обособиться удивило офицера, и он спросил:
- Позвольте узнать, господа, кто вы такие?
- Сударь, мы офицеры морской пехоты. А вы, как видно, онисские кавалеристы?
- Да, сударь, и мы очень рады быть вам полезными. Не хотите ли присоединиться к нам?
- Охотно, господа.
- В таком случае садитесь в подводу, если вы слишком устали, чтобы следовать за нами пешком.
- Разрешите узнать, куда вы держите путь? спросил второй морской офицер, до того времени молчавший.
- Нам приказано добраться до Рюпельмонда, сударь.
- Будьте осторожны, продолжал тот же офицер, сегодня утром в том же направлении проехал испанский отряд, очевидно, выступивший из Антверпена. На закате мы сочли возможным рискнуть. Два человека ни в ком не вызовут опасений, но вы, целый отряд...
- Это, пожалуй, верно, сказал офицер. Сейчас я позову нашего командира.
Он подозвал Анри. Тот приблизился и спросил, в чем дело.
- Дело в том, объяснил офицер, что вот эти господа встретили сегодня утром испанскую воинскую часть, которая двигалась в том же направлении, что и мы.
- Сколько человек было в отряде? спросил Анри.
- Человек пятьдесят.
- Ну и что же? Вас это пугает?
- Нет, господин граф, но я думаю, что следовало бы захватить лодку с собой. Она вмещает двадцать человек, и если нужно будет переправляться через реку, это можно будет сделать в пять приемов, держа лошадей под уздцы.
- Хорошо, сказал Анри, возьмем лодку. Кажется, при впадении Рюпеля в Шельду имеются какие-то дома.
- Там целый поселок, вставил кто-то.
- Едем туда. Угол, образуемый слиянием двух рек, должен быть превосходной позицией. Вперед, кавалеристы! Пусть два человека сядут в лодку и направляют ее в ту сторону, куда поедем мы.
- Если разрешите, сказал один из морских офицеров, лодку поведем мы.
- Согласен, господа, отвечал Анри, но не теряйте нас из вида и присоединитесь к нам, как только мы вступим в поселок.
- А если у нас заберут лодку, когда мы оставим ее?
- В ста шагах от поселка вы найдете пост, состоящий из десяти человек. Ему вы и передадите лодку.
- Отлично, сказал морской офицер и сильным взмахом весел отчалил от берега.
- Странно, произнес Анри, снова пускаясь в путь, этот голос мне очень знаком.
Час спустя они уже были в поселке, действительно занятом испанским отрядом, о котором говорил морской офицер. Внезапно атакованные испанцы почти не сопротивлялись. Анри велел обезоружить пленных и запереть их в одном из самых прочных домов поселка и приставил к ним караул из десяти человек. Других десять человек он отправил охранять лодку и, наконец, расставил еще с десяток в различных точках поселка, пообещав им смену через час. Затем он распорядился, чтобы люди поели сменами по двадцать человек в доме против того, где были заперты пленные испанцы. Ужин для первых пятидесяти или шестидесяти был уже готов: это была еда, предназначенная для захваченных врасплох испанцев.
Во втором этаже Анри выбрал комнату для Дианы и Реми, так как не хотел, чтобы они ужинали вместе со всеми. За стол он усадил офицера и еще семнадцать человек и поручил ему пригласить за его стол обоих морских офицеров, которые вели лодку.
Затем, прежде чем подкрепиться самому, он отправился проверять сторожевые посты. Спустя полчаса он вернулся. Этого получаса ему было вполне достаточно, чтобы обеспечить питанием и квартирами всех своих людей и отдать необходимые распоряжения на случай внезапного нападения голландцев. Несмотря на то что он просил онисцев ужинать без него, они до его прихода ни к чему не притрагивались, однако сели за стол, и некоторые от усталости задремали на своих стульях.
При появлении графа спящие проснулись, а те, кто бодрствовал, вскочили на ноги. Анри обвел взглядом просторную комнату.
Медные лампы, подвешенные к потолку, отбрасывали тусклый дымный свет.
Вид стола, уставленного пшеничными хлебами, окороком жареной свинины и кружками пенящегося пива раздразнил бы аппетит не только у людей, не евших и не пивших целые сутки.
Анри указали на оставленное для него почетное место.
Он уселся и сказал:
- Кушайте, господа.
По тому, как бойко ножи и вилки застучали по фаянсовым тарелкам после того, как были произнесены эти слова, Анри мог заключить, что их ждали с некоторым нетерпением и приняли с величайшей радостью.
- Кстати, спросил он онисского офицера, нашлись наши моряки?
- Да, сударь.
- Где же они?
- Вон там, в самом краю стола.
- Действительно, офицеры сидели не только в дальнем конце стола, но и выбрали самое темное место во всей комнате.
- Господа, сказал им Анри, вам там неудобно сидеть, и вы, сдается мне, ничего не едите.
- Благодарствуйте, граф, ответил один из них, мы очень устали и гораздо больше нуждаемся в отдыхе, чем в пище. Мы уже говорили это господам кавалеристам, но они настояли на том, чтобы мы сели ужинать, утверждая, что таков ваш приказ. Для нас это большая честь, и мы вам очень благодарны. Но все же если бы, не задерживая нас дольше, вы были бы так добры, что велели бы предоставить нам комнату...
Анри слушал с величайшим вниманием, но было ясно, что голос собеседника интересует его больше, чем сам ответ.
- Ваш товарищ такого же мнения? спросил он, когда морской офицер замолчал.
При этих словах дю Бушаж так испытующе смотрел на второго офицера, низко нахлобучившего шляпу и упорно молчавшего, что все сидевшие за столом тоже стали к нему приглядываться.
Вынужденный хоть что-нибудь ответить, офицер еле внятно пробормотал:
- Да, граф.
Услышав этот голос, Анри вздрогнул. Затем он встал и решительно направился туда, где сидели оба офицера. Все присутствующие с напряженным вниманием следили за действиями Анри, явно свидетельствовавшими о его крайнем удивлении.
Анри остановился подле обоих офицеров.
- Сударь, обратился он к тому, кто говорил первым, окажите мне одну милость.
- Какую же, граф?
- Убедите меня в том, что вы не родной брат господина д'Орильи или не сам господин Орильи.
- Орильи?! вскричали все присутствующие.
- А вашего спутника, продолжал Анри, я покорнейше прошу слегка приподнять шляпу, закрывающую его лицо, иначе мне придется назвать его монсеньером и низко склониться перед ним.
И, говоря это, Анри снял шляпу и отвесил неизвестному почтительный поклон.
Тот поднял голову.
- Его высочество герцог Анжуйский! в один голос закричали кавалеристы.
- Герцог жив!
- Ну что ж, господа, сказал морской офицер, раз вы готовы признать вашего побежденного, скитающегося принца, я не стану больше препятствовать изъявлению чувств, которые меня глубоко трогают. Вы не ошиблись, господа, перед вами герцог Анжуйский.
- Да здравствует монсеньер! дружно закричали кавалеристы.

Глава X. Павел Эмилий

Как ни искренни были эти приветствия, герцога они смутили.
- Потише, господа, потише, сказал он, прошу вас, не радуйтесь больше меня удаче, выпавшей на мою долю. Я счастлив, что не погиб, но поверьте, не узнай вы меня, я бы не стал первым хвалиться тем, что сохранил жизнь.
- Как, монсеньер! воскликнул Анри, вы меня узнали, вы оказались среди французов, вы видели, как мы сокрушались о вашей гибели, и вы не открыли нам, что мы печалимся понапрасну?
- Господа, ответил герцог, помимо множества причин, в силу которых я предпочитал остаться неузнанным, признаюсь вам, что, раз уж меня считали погибшим, я не прочь был воспользоваться случаем, который мне вряд ли еще представится при жизни, и узнать, какое надо мной будет произнесено надгробное слово.
- Монсеньер! Монсеньер, что вы!..
- Нет, в самом деле, произнес герцог, я похож на Александра Македонского; смотрю на военное дело как на искусство и, подобно всем людям искусства, весьма самолюбив. Так вот положа руку на сердце должен признать, что, по-видимому, совершил ошибку.
- Монсеньер, сказал Анри, опустив глаза, прошу вас, не говорите таких вещей.
- Почему нет? Непогрешим ведь только один лишь папа, да и то со времен Бонифация Восьмого[80] непогрешимость эта весьма оспаривается.
- Подумайте, монсеньер, чему вы подвергали нас, если бы вдруг кто-нибудь из присутствующих позволил себе высказать свое мнение об этом деле и мнение это оказалось отрицательным?
- Ну и что же! Неужели вы думаете, что я сам не осуждаю себя, и весьма строго, не за то, что начал сражение, а за то, что проиграл его?
- Монсеньер, ваша доброта пугает нас, и да разрешит мне ваше высочество заметить, что и веселость ваша неестественна. Да соблаговолит ваше высочество успокоить нас, сказав нам, что вы не страдаете.
- Грозная тень легла на чело принца и словно покрыла его, уже отмеченное роком, зловещим траурным крепом.
- Нет, нет, сказал он. Я, благодарение богу, здоровее, чем когда-либо, и отлично чувствую себя среди вас.
- Присутствующие поклонились.
- Сколько человек под вашим началом, дю Бушаж? спросил герцог.
- Сто пятьдесят, монсеньер.
- Так, так, сто пятьдесят из двенадцати тысяч, то же соотношение, что и после битвы при Каннах[81]. Господа, в Антверпен отошлют целое буасо принадлежавших вам колец, но сомневаюсь, чтобы они пригодились фламандским красоткам, разве что мужья обточат им пальцы своими ножами. Они славно резали, эти ножи!
- Монсеньер, продолжал Анри, если наша битва это Канны, то мы счастливее римлян, ибо сохранили своего Павла Эмилия.
- Клянусь душой, господа, сказал герцог, Павел Эмилий Антверпена это Жуаез, и, по всей вероятности, для полноты сходства твой брат погиб, не правда ли, дю Бушаж?
- При этом хладнокровно заданном вопросе у Анри болезненно сжалось сердце.
- Нет, монсеньер, ответил он, брат жив.
- А, тем лучше! с ледяной улыбкой воскликнул герцог. Славный наш Жуаез уцелел! Где же он? Я хочу его обнять!
- Он не здесь, монсеньер.
- Что же, он ранен?
- Нет, монсеньер, цел и невредим.
- Но, подобно мне, он беглец, скиталец, голоден, опозорен, жалок! Увы! Поговорка права: для славы меч, после меча кровь, после крови слезы.
- Монсеньер, я не знал этой поговорки, но, несмотря на; нее, рад сообщить вашему высочеству, что моему брату посчастливилось спасти три тысячи человек, с которыми он занял неплохой городок в семи лье отсюда, а я, каким видит меня ваше высочество, нахожусь здесь в качестве разведчика для его войска.
- Герцог побледнел.
- Три тысячи человек! повторил он. И эти три тысячи сохранил Жуаез. Да знаешь ли ты, что твой брат второй Ксенофонт[82]. Для меня, черт побери, большая удача, что мой брат прислал ко мне твоего. Иначе я возвратился бы во Францию совсем один. Да здравствует Жуаез! К чертям Валуа! Право слово, не королевский дом может избрать своим девизом Hilariter[83].
- Монсеньер, о монсеньер! пробормотал дю Бушаж, удрученный сознанием, что под наигранной веселостью герцога таится мрачная, мучительная зависть.
- Нет, клянусь душой, я говорю правду, не правда ли, Орильи? Мы возвращаемся во Францию, точь-в-точь как Франциск Первый после битвы при Павии[84]. Все потеряно, и честь в придачу. Ха, ха, ха! Вот он, девиз французского королевского дома.
- Этот смех, горький, как рыдание, был встречен мрачным безмолвием, которое Анри прервал словами:
- Монсеньер, расскажите же нам, как добрый гений Франции спас ваше высочество?
- Эх, любезный граф, все очень просто. По всей вероятности, гений покровитель Франции в тот момент был занят чем-то более важным, вот мне и пришлось спасаться самому.
- Каким же образом?
- Улепетывая со всех ног.
Никто из присутствующих не улыбнулся в ответ на эту остроту, за которую герцог, несомненно, покарал бы смертью, если бы ее позволил себе кто-нибудь другой.
- Всем известны хладнокровие, храбрость и полководческий талант вашего высочества, возразил Анри. Мы умоляем вас не терзать наши сердца, приписывая себе воображаемые ошибки. Самый даровитый полководец может потерпеть поражение, и даже Ганнибал был побежден при Заме[85].
- Да, ответил герцог, но Ганнибал выиграл битвы при Требии, Тразименском озере и Каннах, а я только битву при Като-Камбрези. Этого, по правде говоря, маловато для сравнения меня с Ганнибалом.
- Вы изволите шутить, монсеньер, говоря, что бежали?
- Нет, черт возьми! И не думаю шутить. Неужели, дю Бушаж, ты находишь, что это предмет для шутки?
- Да разве можно было поступить иначе, граф? вмешался Орильи, считая, что для него наступил момент поддержать своего господина.
- Замолчи, Орильи, сказал герцог, спроси у тени Сент-Эньяна, можно ли было не бежать.
Орильи опустил голову.
- Ах да, вы же не знаете, что произошло с Сент-Эньяном. Я вам это расскажу не в трех словах, а в трех гримасах.
При этой новой шутке, омерзительной в столь тягостных обстоятельствах, кавалеристы нахмурились, не смущаясь тем, что это могло не понравиться их повелителю.
- Итак, представьте себе, господа, начал принц, делая вид, что не заметил всеобщего недовольства, представьте себе, что в ту минуту, когда неблагоприятный исход битвы уже определился, Сент-Эньян собрал вокруг себя пятьсот всадников и, вместо того чтобы отступить, как все прочие, подъехал ко мне со словами: "Нужно немедленно идти в атаку, монсеньер!" "Как так? возразил я. Вы с ума сошли, Сент-Эньян. Их сто против одного француза". "Будь их тысяча против одного, ответил он с ужасающей гримасой, я пойду в атаку". "Идите, друг мой, идите сказал я, что до меня, то в атаку я не пойду, а поступлю совсем наоборот". "В таком случае дайте мне вашего коня, который еле передвигает ноги, а сами возьмите моего, он не устал. Я ведь не собираюсь бежать, мне любой конь сгодится". И действительно, он отдал мне своего вороного коня, а сам пересел на моего белого, сказав мне при этом: "Принц, на этом бегуне вы сделаете двадцать лье за четыре часа. Затем, обернувшись к своим людям, он воскликнул: Вперед, все те, кто не хочет повернуться спиной к врагам!" И он бросился навстречу фламандцам с гримасой еще более страшной, чем первая. Он рассчитывал встретить людей, а встретил воду. Я-то это предвидел: Сент-Эньян и его паладины погибли. Послушай он меня, вместо того чтобы проявить такую бесполезную отвагу, он сидел бы с нами за этим столом и не строил бы в эту минуту третью по счету гримасу, еще более безобразную, чем две первые.
Дрожь ужаса и возмущения проняла всех присутствующих.
"У этого негодяя нет сердца, подумал Анри. Как жаль, что его несчастье, его позор, и главное его сан избавляют этого человека от вызова, который с радостью бросил бы ему любой из нас".
- Господа, понизив голос, сказал Орильи, ощутивший, какое ужасное воздействие произвела на собравшихся здесь храбрецов речь принца, вы видите, в каком тяжелом состоянии монсеньер, не обращайте внимания на его слова. Мне кажется, что после поразившего его несчастья он временами просто заговаривается.
- Вот как случилось, продолжал принц, осушая стакан, что Сент-Эньян умер, а я жив. Впрочем, погибая, он оказал мне последнюю услугу; поскольку он ехал на моем коне, все решили, что погиб я, и слух этот распространился не только во французском войске, но и среди фламандцев, которые замедлили преследование. Но будьте спокойны, господа, добрые фламандцы недолго будут ликовать. Мы возьмем реванш, кровавый реванш, и со вчерашнего дня, по крайней мере в мыслях своих, я формирую самую грозную армию, какая когда-либо существовала.
- А пока, заявил Анри, ваше высочество, примите начальствование над моим отрядом; мне, скромному дворянину, не подобает отдавать приказания там, где находится представитель королевского дома.
- Согласен, сказал принц. Прежде всего я приказываю всем приняться за ужин. В частности, это относится к вам, дю Бушаж, вы даже не придвинули к себе тарелку.
- Монсеньер, я не голоден.
- В таком случае, друг мой дю Бушаж, проверьте еще раз посты. Объявите командирам, что я жив, но попросите их не слишком громко выражать свою радость, прежде чем мы не займем какие-нибудь надежные укрепления или не соединимся с войском нашего непобедимого Жуаеза, ибо признаюсь честно теперь, пройдя через огонь и воду, я меньше, чем когда-либо, хотел бы попасть в плен.
- Монсеньер, слово вашего высочества для нас закон, и никто, кроме этих господ, не узнает, что вы оказываете нам честь пребывать среди нас.
- И вы, господа, сохраните тайну? спросил герцог.
Все молча склонились.
Как видит читатель, этому потерпевшему поражение бродяге и беглецу достаточно было одного мгновения, чтобы стать кичливым, беззаботным и властным.
Повелевать сотней людей или ста тысячами все равно значит повелевать. Герцог Анжуйский поступил бы точно так же и с самим Жуаезом. Властители всегда требуют не того, что заслужили, а того, что, по их мнению, им следует по их положению.
Пока дю Бушаж выполнял данное ему приказание как можно тщательнее, чтобы никому не пришла в голову мысль, что он раздосадован своим подчиненным положением, Франсуа расспрашивал, и Орильи, эта тень господина, повторяющая все его движения, тоже занимался расспросами.
Герцога очень удивляло, что военный с именем и рангом дю Бушажа согласился принять командование горстью людей и отправиться в столь опасную экспедицию. Подобное дело подлежало поручить какому-нибудь лейтенанту, а не брату главного адмирала.
Принцу все внушало подозрения, а всякое подозрение надо было проверить. Он настойчиво расспрашивал и в конце концов узнал, что адмирал поручил брату возглавить разведку, лишь уступив его настояниям.
- Почему же, с какой целью, спросил герцог у онисского офицера, граф столь упорно добивался, чтобы ему дали такое, в сущности, маловажное поручение?
- Прежде всего он хотел оказать помощь войску, сказал офицер, и в этом его чувстве я не сомневаюсь.
- Прежде всего, сказали вы. А какие побуждения действовали затем, сударь?
- Ах, монсеньер, ответил офицер, этого я не знаю.
- Вы меня обманываете или сами обманываетесь, сударь. Вы это знаете.
- Монсеньер, даже вашему высочеству я могу назвать только причины, связанные со службой.
- Вот видите, господа, сказал герцог, обращаясь к немногим онисцам, еще сидевшим за столом, я был прав, стараясь остаться неузнанным. В моем войске, оказывается, есть тайны, в которые меня не посвящают.
- О монсеньер, возразил офицер, вы очень дурно истолковали мою сдержанность: тайна касается только самого графа дю Бушажа. Разве не могло случиться, что, служа общим интересам, он пожелал оказать услугу кому-нибудь из своих родственников или близких друзей.
- Кто же здесь находится из родственников или близких друзей графа? Скажите мне, я хочу поскорее обнять его!
- Монсеньер, сказал Орильи с почтительной фамильярностью, к которой он вообще уже давно привык, я наполовину раскрыл эту тайну, и в ней нет ничего, что могло бы вызвать подозрение вашего высочества. Родственник, которому граф дю Бушаж стремился дать охрану, он...
- Ну же, сказал принц, договаривайте, Орильи.
- Так, вот, монсеньер, это на самом деле родственница.
- Ха, ха, ха! рассмеялся граф. Почему же мне не сказали этого сразу? Милейший Анри!.. Ну, это же так понятно... Ладно, ладно, закроем глаза на родственницу и не будем о ней говорить.
- Это самое лучшее, что ваше высочество можете сделать, тем более что все это весьма таинственно.
- Вот как!
- Да, эта особа, как прославленная Брадаманта, историю которой я раз двадцать декламировал вашему высочеству, скрывается под мужским одеянием.
- О монсеньер, промолвил онисский офицер умоляюще. Господин Анри, как мне показалось, проявляет величайшее почтение к этой даме и, по всей вероятности, был бы очень недоволен нескромностью с чьей-либо стороны.
- Разумеется, разумеется, господин офицер. Мы будем немы, как гробы, будьте спокойны, немы, как бедняга Сент-Эньян. Но если мы увидим эту даму, то постараемся не строить ей никаких гримас... Так, так. Стало быть, находясь среди кавалеристов, Анри возит с собой родственницу. А где же она, Орильи?
- Наверху!
- Как? Здесь, в этом доме?
- Да, монсеньер. Но тсс! Вот и господин дю Бушаж.
- Тсс! повторил за ним принц и разразился хохотом.

Глава XI. Герцог Анжуйский Предается Воспоминаниям

Возвращаясь, Анри услышал зловещий хохот герцога. Но он слишком мало общался с его высочеством, чтобы знать, какие угрозы таило в себе всякое проявление веселости со стороны герцога Анжуйского.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

Он мог бы также заметить по смущенному выражению некоторых лиц, что герцог вел в его отсутствие какой-то враждебный ему разговор, прерванный его возвращением.
Но Анри не был настолько подозрителен по натуре, чтобы угадать, в чем дело: здесь у него не было такого близкого друга, который смог бы все объяснить ему в присутствии герцога.
К тому же Орильи бдительно следил за всем, а герцог, уже, без сомнения, выработавший какой-то план действий, удерживал Анри при своей особе до тех пор, пока все кавалеристы, присутствовавшие при разговоре, не удалились.
Герцог внес какое-то изменение в распределение постов. Пока Анри был единственным командиром, он считал правильным занимать в качестве начальника центральное положение и расположил свою штаб-квартиру в доме, где находилась Диана. На следующую по значению точку он отправил онисского офицера.
Герцог, ставший вместо Анри главным начальником, занял его место и отослал Анри туда, куда тот послал онисского офицера. Анри не удивился этому. Принц заметил, что это была важнейшая точка, и поручил ему вести там наблюдение. Это было вполне естественно, настолько естественно, что все, и прежде всего сам Анри, обманулись насчет истинных намерений герцога.
Однако он счел необходимым дать кое-какие указания онисскому офицеру и подошел к нему. Было также вполне естественным, чтобы он поручил его покровительству двух лиц, о которых заботился и которых ему теперь приходилось оставить, во всяком случае, на какое-то время.
Но не успел он сказать офицеру двух слов, как в разговор вмешался герцог.
- Секреты! сказал он со своей обычной коварной улыбкой.
- Слишком поздно офицер сообразил, что он наделал своей нескромностью. Раскаиваясь в этом и желая выручить графа, он сказал:
- Нет, монсеньер, граф только спросил меня, сколько у нас осталось пороху сухого и годного к употреблению.
Ответ этот имел две цели, если не два результата: первая заключалась в том, чтобы отвести подозрения герцога, если таковые у него были, вторая дать понять графу, что у него есть союзник, на которого он может рассчитывать.
- А, это дело другое, заметил герцог, вынужденный сделать вид, что поверил объяснению, иначе он сам изобличил бы себя в соглядатайстве, унизив свое достоинство принца крови.
Воспользовавшись тем, что герцог отвернулся в сторону двери, которую кто-то открыл, офицер торопливо шепнул Анри:
- Его высочеству известно, что вас кто-то сопровождает.
Дю Бушаж вздрогнул, но было уже поздно, невольное движение Анри не ускользнуло от герцога. Притворившись, что желает удостовериться, все ли его распоряжения выполнены, он предложил графу дойти вместе с ним до самого важного сторожевого поста. Волей-неволей дю Бушажу пришлось согласиться. Ему очень хотелось предупредить Реми, посоветовать ему быть настороже и заранее подготовить ответы на вопросы, которые ему могут задать. Но сделать Анри мог только одно на прощанье сказал офицеру:
Берегите порох, прошу вас, берегите его так, как берег бы я сам.
- Слушаюсь, господин граф, ответил молодой человек.
Когда они вышли, герцог спросил у дю Бушажа:
- Где этот порох, о котором вы велели заботиться этому юнцу?
- В том доме, ваше высочество, где я поместил штаб.
- Будьте спокойны, дю Бушаж, продолжал герцог, я слишком хорошо понимаю, что такое запас пороха, особенно в нашем положении, чтобы не уделять ему особого внимания. Охранять его буду я сам, а не наш юный друг.
На этом разговор кончился. Они молча доехали до слияния обеих рек. Несколько раз повторив дю Бушажу наставление ни в коем случае не покидать поста у реки, герцог вернулся в поселок и тотчас стал разыскивать спящего Орильи. Он нашел его в помещении, где был подан ужин; завернувшись в чей-то плащ, музыкант спал на скамье.
Герцог ударил его по плечу и разбудил.
Орильи протер глаза и посмотрел на принца.
- Ты слышал? спросил тот.
- Да, монсеньер, ответил Орильи.
- А ты знаешь, что я имею в виду?
- Ясное дело: неизвестную даму, родственницу графа дю Бушажа.
- Ладно. Я вижу, что брюссельский портер и лувенское пиво еще не притупили твоих мыслительных способностей.
- Ну что вы, монсеньер. Приказывайте или сделайте хоть знак, и ваше высочество убедитесь, что я изобретательней, чем когда-либо.
- Если так, то призови на помощь всю свою фантазию и разгадай остальное.
- Я уже разгадал, монсеньер, что любопытство вашего высочества крайне возбуждено.
- Ну, это, знаешь, свойство моего темперамента. А ты мне скажи, что именно разожгло мое любопытство.
- Вы хотите знать, что за отважное создание следует за братьями Жуаез сквозь огонь и воду?
- Per mille pericula Martis[86], как сказала бы моя сестрица Марго, если бы находилась здесь. Ты попал в самую точку. Да, кстати: ты ей написал?
- Кому, монсеньер?
- Моей сестрице Марго.
- А я должен был написать ее величеству?
- Разумеется.
- О чем?
- Да о том, что мы потерпели поражение, черт побери, разгром и что ей надо стойко держаться.
- По какому случаю, монсеньер?
- Да по тому случаю, что Испания, избавившись от меня на севере, нападет на нее с юга.
- А, совершенно справедливо!
- Так ты написал?
- Помилуйте, монсеньер...
- Ты спал.
- Да, должен в этом признаться. Но даже если бы мне пришло в голову написать, чем бы я написал, монсеньер? У меня здесь нет ни бумаги, ни чернил, ни пера.
- Так поищи! Quaere et invenies[87], сказано в Евангелии.
- Но каким же чертом, ваше высочество, смог бы я раздобыть все это в хижине крестьянина, который, ставлю тысячу против одного, не умеет писать?
- А ты, болван, все же ищи, и если даже этого не найдешь, зато...
- Зато?..
- Найдешь что-нибудь другое.
- Эх, дурак я, дурак! вскричал Орильи, ударяя себя по лбу. Да, да, ваше высочество правы, в голове у меня что-то помутилось. Но это, монсеньер, получилось оттого, что я ужасно хочу спать.
- Ну, ну, охотно тебе верю. Но ты все же ненадолго сбрось с себя сонливость, и раз ты не написал сестрице Марго, так уж я сам напишу. Только ты раздобудь мне все, что нужно для писания. Ищи, Орильи, ищи и не возвращайся сюда, пока не найдешь. А я остаюсь здесь.
- Бегу, монсеньер.
- И если в этих твоих поисках... погоди... если в этих поисках ты заметишь, что этот дом интересен по своему убранству... Ты ведь знаешь, Орильи, как мне нравятся фламандские дома.
- Да, монсеньер?
- Тогда ты меня позовешь.
- Мигом позову, монсеньер, положитесь на меня.
Орильи встал и легко, словно птица, упорхнул в соседнюю комнату, из которой был ход наверх. А так как он был действительно легок, словно птица, то в момент, когда он поставил ногу на первую ступеньку, послышался только еле уловимый скрип. В остальном его намерения остались нераскрытыми.
Минут через пять Орильи вернулся к своему повелителю, который, как он сказал, расположился в большой комнате.
- Ну что? спросил герцог.
- А то, монсеньер, что, если видимость меня не обманывает, этот дом должен быть очень интересен по своему убранству.
- Почему ты так думаешь?
- Да потому, тьфу, пропасть! что в верхнее помещение не так-то легко проникнуть.
- Что это значит?
- Это значит, что вход туда охраняет дракон.
- Что за глупая шутка, милейший маэстро?
- Увы, монсеньер, это не глупая шутка, а печальная истина. Сокровище находится на втором этаже в комнате, а из-под двери этой комнаты виднеется свет.
- Ладно. А затем?
- Монсеньер хочет сказать: а сперва?
- Орильи!
- Так вот, монсеньер, на пороге этой комнаты лежит человек, закутанный в большой серый плащ.
- Ого-го! Господин дю Бушаж позволяет себе посылать солдата для охраны дамы своего сердца?
- Это не солдат, монсеньер, а, вероятнее всего, слуга дамы или самого графа.
- И каков он на вид, этот слуга?
- Монсеньер, его лица я никак не мог разглядеть, но зато явственно видел большой фламандский нож, заткнутый за пояс; он крепко сжимает его в кулаке, на вид весьма увесистом.
- Это прелюбопытно, молвил герцог, расшевели малость этого парня, Орильи!
- Ну нет, монсеньер!
- Как нет? Что ты говоришь?
- Осмелюсь сказать, что меня не только изукрасит фламандский нож, но я еще наживу себе смертельного врага в лице господ де Жуаез, любимцев двора. Будь вы королем Нидерландов, куда ни шло, но сейчас, монсеньер, мы должны ладить со всеми, в особенности с теми, кто спас нам жизнь, а спасли ее братья Жуаезы. Имейте в виду, монсеньер, что, если вы этого не скажете, скажут они сами.
- Ты прав, Орильи, сказал герцог, топнув ногой, всегда прав, и все же...
- Да, понимаю, и все же ваше высочество не видели ни одного женского лица в течение двух гибельных недель. Я, конечно, не говорю об этих скотах, населяющих польдеры. Они ведь не заслуживают, чтобы их называли мужчинами и женщинами. Это самцы и самки больше ничего.
- Я хочу видеть эту любовницу дю Бушажа, Орильи. Я хочу ее видеть, слышишь?
- Да, монсеньер, слышу.
- Ну так ответь мне хоть что-нибудь!
- Возможно, вы ее и увидите, но только не в открытую дверь.
- Пусть так, согласился герцог, если не в открытую дверь, то хоть в закрытое окно.
- А! Это дельная мысль, монсеньер, и в доказательство того, что я считаю ее прекрасной, я мигом добуду вам приставную лестницу.
Орильи прокрался во двор и прямо направился к навесу, под которым онисские кавалеристы поставили лошадей. Вскоре он нашел там то, что почти всегда можно найти под навесом, а именно лестницу. Он достаточно ловко пробрался среди спящих людей и животных, чтобы не проснулись одни и не брыкнули его другие, и, выйдя на улицу, прислонил ее к наружной стене дома.
Только принц крови, высокомерно презирающий всякую мещанскую щепетильность, подобно всем деспотам, властвующим "божьей милостью", мог решиться в присутствии часового, расхаживающего перед дверью, где заперты были пленные, совершить поступок такой дерзновенно оскорбительный в отношении дю Бушажа, как тот, на который осмелился герцог.
Орильи это понял и обратил внимание герцога на часового, который, не зная, кто перед ним, видимо, намеревался крикнуть им: "Кто идет?"
Франсуа пожал плечами и прямиком направился к часовому.
- Друг мой, сказал он солдату, это, кажется, самое высокое место в поселке?
- Так точно, монсеньер, ответил часовой, который, узнав герцога, почтительнейше отдал ему честь, и не будь этих старых лип, при лунном свете были бы хорошо видны окрестности.
- Я так и думал, молвил герцог, вот я и велел принести эту лестницу, чтобы поверх деревьев обозреть местность. Ну-ка полезай, Орильи, или нет, лучше полезу я: начальник должен все видеть сам.
- А куда приставить лестницу, монсеньер? спросил лицемерный слуга.
- Да куда угодно, хотя бы к этой стене.
Лестница была приставлена, и герцог стал подниматься.
Что касается часового, то, либо угадав намерение принца, либо из врожденного чувства скромности, он повернул голову в противоположную сторону. Герцог взобрался на самый верх лестницы, Орильи остался внизу.
Комната, где Анри поместил Диану, была устлана циновками; в ней стояли массивная дубовая кровать с шерстяным пологом, стол и несколько стульев.
Весть о гибели герцога Анжуйского, полученная в лагере онисских кавалеристов, казалось, сняла о души Дианы тяжелое бремя. Она попросила Реми принести ей поесть, и он с величайшей радостью исполнил эту просьбу. Сейчас, впервые после того, как ей пришлось узнать о смерти отца, Диана прикоснулась к еде более существенной, чем кусок хлеба. В первый раз выпила она несколько капель рейнского вина, которое кавалеристы нашли в погребе и принесли дю Бушажу.
Как ни легок был этот ужин, но после него кровь Дианы, возбужденная сильными переживаниями и тяготами, выпавшими ей на долю, сильнее прилила к ее сердцу, чего не было уже давно. Реми увидел, что глаза ее слипаются, голова клонится на плечо. Он потихоньку вышел и лег у порога, потому что всегда так поступал со времени их отъезда из Парижа.
Вследствие этих-то его стараний обеспечить Диане спокойную ночь Орильи, поднявшись наверх, нашел Реми лежащим поперек коридора.
Диана же спала, облокотясь о стол, подперев голову рукой, откинувшись стройным, гибким станом на спинку высокого резного стула. Маленький железный светильник, стоявший на столе у еще наполовину полной тарелки, озарял эту картину, на первый взгляд столь мирную. А между тем здесь только что стихла буря, которой вскоре предстояло разразиться снова.
В хрустальном кубке лучилось чистое, как расплавленный алмаз, рейнское вино, едва пригубленное Дианой. Этот большой прозрачный сосуд в виде чаши, стоявший между головкой Дианы и лампой, смягчал ее свет и придавал особую нежность цвету лица спящей молодой женщины. Глаза Дианы были закрыты, на легких веках проступали голубоватые жилки, рот был нежно полуоткрыт, волосы отброшены назад поверх шерстяного капюшона, составлявшего часть грубой мужской одежды, которую Диана носила в дороге. Она предстала поистине небесным видением взглядам, которые намеревались дерзновенно раскрыть тайну ее уединения.
Восторг, вызванный этим зрелищем, выразился на лице и в движениях герцога; опершись руками о подоконник, он жадно глядел на представшее его взору чарующее создание. Но вдруг лицо герцога омрачилось, и он с лихорадочной поспешностью спустился на несколько ступенек вниз. Казалось, он хотел поскорее уйти от света, падавшего из окна. Очутившись в полумраке, он прислонился к стене, скрестил руки на груди и задумался.
Орильи, исподтишка наблюдавший за ним, подметил, что взор его устремлен в одну точку, как это бывает с человеком, перебирающим смутные далекие воспоминания.
Простояв минут десять в глубоком раздумье, герцог снова взобрался наверх и снова начал пристально глядеть в окно. Но, видимо, ему не удалось удостовериться в том, что он хотел себе уяснить, ибо его брови по-прежнему хмурились, а во взгляде была все та же неуверенность.
Неизвестно, долго ли пребывал бы он в таком положении, если бы к лестнице не подбежал Орильи.
- Спускайтесь скорее, монсеньер, сказал он, я слышу чьи-то шаги в конце ближайшей улицы.
Но вместо того, чтобы последовать этому совету, герцог стал спускаться медленно, все еще погруженный в воспоминания.
- Наконец-то! произнес Орильи.
- А с какой стороны был шум? спросил принц.
- Оттуда, ответил Орильи, и рукой он указал в сторону какого-то темного переулка.
Герцог прислушался.
- Я ничего не слышу, сказал он.
- Вероятно, тот, кто шел, спрятался. Какой-нибудь соглядатай следит за нами.
- Убери лестницу, сказал принц.
Орильи повиновался. Тем временем герцог сел на одну из каменных скамей, установленных по обе стороны входной двери.
Шум не повторился, и никто не появился у выхода из переулка.
Орильи подошел к герцогу.
- Ну что, монсеньер, спросил он, хороша она?
- Дивно хороша, мрачно ответил герцог.
- Почему же вы загрустили, монсеньер? Она вас увидела?
- Она спит.
- Что же вас в таком случае смущает?
Принц не ответил.
- Брюнетка?.. Блондинка?.. спрашивал Орильи.
- Странное дело, Орильи, сказал герцог в раздумье, я уже где-то видел эту женщину.
- Стало быть, вы ее узнали?
- Нет! Как я ни старался припомнить, имя, связанное с этим лицом, не всплывает в моей памяти. Знаю только, что я поражен в самое сердце.
Орильи с удивлением поглядел на принца, а затем произнес с улыбкой, иронического характера которой и не пытался скрыть.
- Подумать только!
- А вы, сударь, не смейтесь, пожалуйста, сухо заметил принц. Не видите, что ли, что я страдаю.
- Что вы, монсеньер? Возможно ли это? вскричал Орильи.
- Да, это так, как я тебе говорю. Сам не понимаю, что со мной творится. Но, добавил он с мрачным видом, кажется, не следовало мне смотреть.
- Но именно потому, что эта женщина произвела на вас такое впечатление, надо дознаться, кто она.
- Разумеется, надо, сказал Франсуа.
- Поищите хорошенько в ваших воспоминаниях, монсеньер. Вы видели ее при дворе?
- Нет, не думаю.
- Во Франции, в Наварре, во Фландрии?
- Нет.
- Не испанка ли она?
- Не думаю.
- Англичанка, фрейлина королевы Елизаветы?
- Нет, нет, кажется, у нее какая-то более тесная связь с моей жизнью. Сдается мне, я видел ее при каких-то ужасных обстоятельствах.
- Тогда вам будет легко узнать ее. Слава богу, в жизни вашей, монсеньер, было не слишком много таких обстоятельств, о каких ваше высочество изволили сейчас упомянуть.
- Ты так полагаешь? спросил Франсуа с самой мрачной улыбкой.
Орильи поклонился.
- Видишь ли, сказал герцог, сейчас я уже достаточно овладел собой, чтобы разобраться в своих ощущениях. Эта женщина прекрасна, но прекрасна, как покойница, как призрак, как существо, которое видишь во сне. Вот мне и кажется, что я видел ее во сне. Два или три раза в жизни, продолжал герцог, мне снились страшные сны, память о которых до сих пор леденит мне душу. Ну да, теперь я уверен, женщина, находящаяся там наверху, являлась мне в сновидениях.
- Монсеньер, монсеньер! вскричал Орильи. Да разрешит мне ваше высочество сказать, что не часто приходилось мне слышать, чтобы вы с такой душевной болью говорили о треволнениях, связанных со сном. Сердце вашего высочества, по счастью, так закалено, что может поспорить с самой твердой сталью, и я надеюсь, что в него не вопьются ни живые люди, ни призраки. Знаете, монсеньер, не ощущай я на себе тяжести чьего-то взгляда, следящего за нами из той вон улицы, я бы, в свою очередь, взобрался на лестницу, и, можете мне поверить, я бы разобрался и в сновидении, и в призраке, и в страхе, который испытывает ваше высочество.
- Да, да, ты прав, Орильи. Поди за лестницей, установи ее, поднимись. Не все ли равно, что кто-то подсматривает? Ты же мой человек! Погляди, Орильи, погляди!
Орильи уже начал было выполнять приказание своего повелителя, как вдруг послышались чьи-то торопливые шаги, и Анри закричал герцогу:
- Тревога, монсеньер, тревога.
Орильи мгновенно оказался возле принца.
- Вы? сказал герцог. Это вы, граф? А под каким предлогом оставили вы свой пост?
- Монсеньер, решительно ответил Анри, если ваше высочество найдете нужным покарать меня, вы это сделаете. Но я счел долгом явиться сюда и потому явился.
Герцог с многозначительной улыбкой взглянул наверх на окно и спросил:
- При чем тут ваш долг, граф? Объяснитесь.
- Монсеньер, со стороны Шельды показались всадники, и неизвестно, враги это или друзья.
- Их много? тревожно спросил герцог.
- Очень много, монсеньер.
- В таком случае, граф, вы хорошо сделали, что не проявили безрассудной отваги и возвратились. Поднимите своих кавалеристов, мы отправимся вдоль берега речки, поищем место, где она менее широка. Самое лучшее, что мы сможем сделать, это уйти отсюда.
- Бесспорно, монсеньер, но мне думается, необходимо срочно предупредить моего брата.
- Для этого достаточно двух человек.
- Если так, сказал Анри, я поеду с кем-либо из онисских кавалеристов.
- Нет, нет, черт возьми! раздраженно вскричал Франсуа. Нет, дю Бушаж, вы остаетесь с нами. Гром и молния! Не расставаться же с таким защитником, как вы!
- Ваше высочество возьмете с собой весь отряд?
- Весь.
- Слушаюсь, монсеньер, с поклоном ответил Анри. Через сколько времени ваше высочество думаете выступить?
- Сию минуту, граф!
- Эй, кто там есть? крикнул Анри.
На его зов из переулка тотчас, словно он там дожидался своего начальника, вышел все тот же офицер.
Анри отдал ему необходимые приказания, и во мгновение ока со всех сторон поселка на площадь стали стекаться кавалеристы, на ходу готовясь к выступлению.
Собрав их вокруг себя, герцог сказал:
- Господа, похоже, что принц Оранский выслал за мной погоню, но не подобает члену французского королевского дома быть захваченным в плен, словно после сражения, вроде битвы при Пуатье или при Павии. Уступим поэтому численному превосходству противника и отойдем к Брюсселю. Пока я нахожусь среди вас, я спокоен за свою честь и свободу.
Затем, отведя Орильи в сторону, он сказал ему следующее:
- Ты останешься здесь. Эта женщина не может нас сопровождать, к тому же я достаточно хорошо знаю этих Жуаезов: сопровождая меня, он не осмелится взять с собой любовницу. Мы едем не на бал и помчимся так быстро, что дама выбьется из сил.
- Куда направляется монсеньер?
- Во Францию. Кажется, тут мои дела обстоят совсем скверно.
- Но куда именно? Не думает ли монсеньер, что возвращаться сейчас ко двору было бы неосторожно?
- Конечно, и, вероятнее всего, я остановлюсь в одном из своих поместий, например в Шато-Тьерри.
- Ваше высочество это твердо решили?
- Да, Шато-Тьерри место удобное во всех отношениях. Это на приличном расстоянии от Парижа двадцать четыре лье. Там я понаблюдаю за господами Гизами, которые половину года проводят в Суассоне, следовательно, в Шато-Тьерри ты мне и привезешь прекрасную незнакомку.
- Но, монсеньер, она, может быть, и не даст себя привезти.
- Да ты спятил? Ведь меня в Шато-Тьерри сопровождает дю Бушаж, а она следует за ним, так что, напротив, все это произойдет само собой.
- Но ведь она может захотеть отправиться куда-нибудь совсем в ином направлении, если заметит, что я склонен везти ее к вам.
- Не ко мне ты ее повезешь, а к графу дю Бушажу, повторяю тебе. Ты что, спятил? Честное слово, можно подумать, что ты впервые помогаешь мне в таких проделках! Есть у тебя деньги?
- Два свертка червонцев, которые ваше высочество дали мне при выезде из лагеря в польдерах.
- Так действуй смело и всеми возможными способами, понимаешь, всеми, добейся того, чтобы прекрасная незнакомка очутилась в Шато-Тьерри. Пожалуй, приглядевшись поближе, я ее узнаю.
- А слугу тоже привезти?
- Да, если он не будет тебе помехой.
- А если будет?
- Поступи с ним как с камнем, который встретился бы тебе на пути: брось его в канаву.
- Слушаюсь, монсеньер.
Пока гнусные заговорщики строили свои козни, дю Бушаж поднялся наверх и разбудил Реми. Тот условным, известным только ему и Диане образом постучал в дверь, и молодая женщина отперла ее.
Позади Реми она увидела дю Бушажа.
- Добрый вечер, сударь, произнесла она с улыбкой, давным-давно уже не появлявшейся у нее на лице.
- Простите меня, сударыня, торопливо сказал граф, я пришел не докучать вам, а проститься с вами.
- Проститься? Вы уезжаете, господин граф?
- Да, сударыня, во Францию.
- И вы нас оставляете?
- Я вынужден так поступить, сударыня. Прежде всего я должен повиноваться принцу королевского дома.
- Принцу? Здесь есть принц? спросил Реми.
- Какому принцу? проговорила Диана, бледнея.
- Герцогу Анжуйскому, которого все считали погибшим. Он чудом спасся и присоединился к нам.
У Дианы вырвался пронзительный крик, а Реми побледнел как смерть.
что она его поняла.
- Я тем охотнее проводил бы вас, сударыня, что боюсь, как бы люди герцога не стали вам докучать.
- Почему?
- Да, я имею все основания считать, что ему известно о присутствии женщины в этом доме, и он, наверное, думает, что эта женщина моя приятельница.
- Что заставляет вас так думать?
- Наш юный офицер онисцев видел, как он приставлял к стене лестницу и смотрел в ваше окно.
- О, вскричала Диана. Боже мой! Боже мой!
- Успокойтесь, сударыня. Офицер слышал, как он сказал своему спутнику, что не знает вас.
- Все равно, все равно, твердила Диана, глядя на Реми.
- Все будет, как вы пожелаете, сударыня, все, сказал Реми, и лицо его приняло выражение непоколебимой решимости.
- Не волнуйтесь, сударыня, продолжал Анри, герцог сию минуту уезжает. Через четверть часа вы останетесь одни и будете совершенно свободны. Итак, разрешите мне почтительнейше проститься и еще раз уверить вас, что до последнего дыхания мое сердце будет биться только для вас. Прощайте, сударыня, прощайте!
И, склонившись благоговейно, как перед алтарем, граф отступил на шаг.
- Нет, нет! в лихорадочном волнении воскликнула Диана. Нет, господь не мог этого допустить! Он послал ему смерть и не мог его воскресить. Нет, сударь, вы ошибаетесь, этот человек умер!
И в ту же самую минуту, словно в ответ на ее горестный вопль о небесном милосердии, с улицы донесся голос герцога:
- Граф, граф, вы заставляете себя ждать!
- Вы слышите, сударыня? сказал Анри. В последний раз прощайте.
И, пожав руку Реми, он сбежал с лестницы.
Вся трепеща, словно птичка, которую заворожила ядовитая змея с Антильских островов, Диана подошла к окну.
Она увидела герцога верхом на коне. Свет факелов, которые несли два онисских кавалериста, падал на его лицо.
- Он жив, этот демон, он жив! шепнула Диана на ухо Реми, и шепот этот звучал так грозно, что верный слуга содрогнулся. Он жив, значит, и мы должны жить. Он едет во Францию. Пусть так. Значит, и мы, Реми, должны ехать во Францию.

Глава XII. Попытка Подкупа

Поспешные сборы онисских кавалеристов сопровождались бряцанием оружия и громкими криками. После их отъезда в городке воцарилась полнейшая тишина.
Реми подождал, пока шум немного стих, а потом и совсем замер. Затем, полагая, что дом обезлюдел, он решил спуститься в зал нижнего этажа, чтобы, в свою очередь, подготовиться к отъезду.
Но, открыв дверь в это помещение, он, к своему изумлению, увидел у очага какого-то человека, смотревшего в его сторону. По-видимому, неизвестный подстерегал Реми, хотя при его появлении принял нарочито равнодушный вид.
Реми, как обычно, шел медленной, неуверенной поступью, с непокрытой лысой головой, его легко было принять за старика, согбенного бременем лет.
Человек, к которому он приближался, сидел спиной к свету, и Реми не мог рассмотреть его.
- Простите, сударь, сказал он, я думал, что остался здесь один или почти один.
- Я тоже так полагал, ответил неизвестный, но с радостью вижу, что у меня будут попутчики.
- О, весьма невеселые попутчики, поспешил ответить Реми, так как, кроме больного юноши, которого я везу домой во Францию...
- Ах, внезапно воскликнул Орильи, принимая благодушный вид сострадательного доброго буржуа, понимаю, кого вы имеете в виду!
- В самом деле? спросил Реми.
- Да, речь идет о молодой особе.
- О какой молодой особе? вскричал Реми, настораживаясь.
- Потише, потише, друг мой, не сердитесь, ответил Орильи. Я управитель дома Жуаез, меня прислал к молодому господину его брат, и, уезжая отсюда, граф поручил моему попечению молодую даму и ее пожилого слугу, которые намереваются вернуться во Францию после того, как последовали за ним во Фландрию.
Так говорил он, приближаясь к Реми с приветливой улыбкой. Теперь свет лампы падал прямо на его лицо.
Реми смог его увидеть.
Но вместо того чтобы, в свою очередь, подойти к неизвестному, Реми отпрянул, и на его изуродованном лице промелькнуло выражение, похожее на ужас.
- Вы не отвечаете? Можно подумать, что вы меня боитесь? спросил Орильи с благодушнейшей улыбкой.
- Сударь, пробормотал Реми, не гневайтесь на бедного старика, которого горести и раны сделали пугливым и недоверчивым.
- Тем более, друг мой, ответил Орильи, вам следует принять помощь надежного попутчика. Я ведь к тому же, как только что сказал вам, говорю от имени человека, которому вы, полагаю, доверяете.
- Разумеется, сударь.
И Реми отступил на шаг.
- Вы уходите?
- Я иду посоветоваться с моей госпожой. Вы сами понимаете, я ничего не могу решить без нее.
- О, разумеется, по позвольте мне самому явиться к ней, и я подробнейшим образом доложу о возложенной на меня миссии.
- Нет, нет, благодарю вас. Моя госпожа, возможно, еще спит, а ее сон для меня священен.
- Как угодно. Впрочем, я и не могу сказать вам ничего, кроме того, что мой господин велел мне сообщить вам.
- Мне?
- Вам и молодой даме.
- Ваш господин граф дю Бушаж, не так ли?
- Он самый.
- Благодарю вас, сударь.
Как только Реми закрыл дверь за собой, все, что обличало в нем старость, кроме лысины и морщин на лице, исчезло. Он поднялся по лестнице так быстро, что и двадцати пяти лет нельзя было дать этому, казалось, только что шестидесятилетнему старику.
- Сударыня! Сударыня! вскричал он прерывающимся голосом, едва завидев Диану.
- Что еще случилось, Реми? Разве герцог не уехал?
- Уехал, сударыня, до здесь остался демон, в тысячу раз опаснее герцога, демон, на которого я в течение шести лет призывал гнев господень, как вы на герцога, и так же, как вы, ожидал, что и для меня наступит час мщения.
- Неужто Орильи? спросила Диана.
- Он самый. Негодяй там, внизу, брошенный здесь своим сообщником, как змея, вытащенная из гнезда.
- Брошенный, говоришь ты? Нет, ошибаешься. Ты ведь знаешь герцога, тебе известно, что он не предоставляет случаю сделать то зло, которое может сделать сам. Нет, нет, Реми. Орильи здесь отнюдь не забыт. Он здесь нарочно оставлен для исполнения какого-то плана, поверь мне.
- О, о нем, сударыня, я поверю всему, чему угодно.
- Узнал он меня?
- Не думаю.
- А тебя не узнал?
- Помилуйте, сударыня, молвил Реми с горькой усмешкой, меня узнать невозможно.
- Может быть, он догадался, кто я?
- Не думаю, раз он настаивал на том, чтобы повидаться с вами.
- Говорю тебе, Реми, если даже он и не узнал меня, то подозревает правду.
- В таком случае, сударыня, мрачно сказал Реми, все обстоит очень просто: поселок обезлюдел, негодяй совершенно один, я тоже... Я видел за его поясом кинжал... У меня за поясом нож.
- Погоди, Реми, погоди, прервала его Диана, я не оспариваю у тебя права отнять жизнь у этого мерзавца, по прежде всего следует узнать, что ему от нас нужно и не можем ли мы извлечь пользу из того зла, которое он намерен нам причинить. За кого он выдает себя, Реми?
- За управителя господина дю Бушажа, сударыня.
- Вот видишь, он лжет, значит, у него есть для этого какая-то цель. Нам надо выяснить его намерения, скрыв от него наши.
- Я поступлю, как вы прикажете, сударыня.
- Чего он домогается в настоящий момент?
- Сопровождать вас.
- В качестве кого?
- В качестве графского управителя.
- Скажи ему, что я согласна.
- Что вы, сударыня?
- Прибавь, что я предполагаю переправиться в Англию, к родным, по еще колеблюсь, словом, лги так же, как и он. Видишь ли, Реми, чтобы победить, нужно владеть оружием не менее искусно, чем противник.
- Но он увидит вас.
- А моя маска? Впрочем, я подозреваю, что он меня узнал.
- В таком случае он готовит вам ловушку.
- Единственное средство обезопасить себя это сделать вид, что мы попались.
- Однако...
- Скажи, чего ты боишься? Есть ли что-нибудь страшнее смерти?
- Нет.
- А если так, неужели ты раздумал умереть во исполнение нашего обета?
- Разумеется, нет. Но я не хочу умереть, не отомстив.
- Реми, Реми! воскликнула Диана, и в глазах ее загорелось какое-то дикое пламя. Будь покоен, мы отомстим: ты слуге, я господину.
- Да будет так, сударыня!
- Иди, друг мой, иди!
Реми сошел вниз, но все еще колебался. Славный молодой человек непроизвольно ощутил при виде Орильи тот полный смутного ужаса нервный трепет, который охватывает людей при виде пресмыкающегося. Ему захотелось убить, потому что он испугался.
Однако, пока он спускался по лестнице, спокойствие вернулось в его закаленную испытаниями душу. Несмотря на совет Дианы он твердо решил расспросить музыканта и в случае, если негодяй будет уличен в тех пагубных замыслах, которые ему приписывали оба путника, тотчас убить его ударом кинжала.
Так понимал Реми дипломатию.
Орильи ждал его с нетерпением. Он открыл окно, чтобы все выходы из дома оставались в его поле зрения.
Реми подошел к нему, вооруженный непреклонной решимостью, и именно потому он говорил спокойно и учтиво.
- Сударь, произнес он, моя госпожа не может принять ваше предложение.
- Почему?
- Потому что вы не управитель графа дю Бушажа.
Орильи побледнел.
- Кто вам это сказал?
- Но это же просто очевидно. Прощаясь со мной, граф поручил мне охранять особу, которую я сопровождаю, и уехал, не сказав мне о вас ни единого слова.
- Он встретился со мной уже после того, как простился с вами.
- Ложь, сударь, сплошная ложь!
Орильи выпрямился во весь рост. Рядом с ним Реми казался дряхлым старцем.
- Вы говорите со мной престранным тоном, любезный, заявил он, нахмуря брови. Берегитесь... Вы старик, я молод, вы слабы, у меня много сил.
Реми улыбнулся, но ни слова не ответил.
- Будь у меня дурные намерения в отношении вас или вашей госпожи, продолжал Орильи, мне стоило бы только поднять руку...
- Вот оно что! воскликнул Реми. Выходит, я ошибаюсь, и у вас насчет моей госпожи самые лучшие намерения.
- Конечно.
- Если так, то растолкуйте мне, чего вы, собственно, хотите.
- Друг мой, ответил Орильи, я хочу осчастливить вас, если вы согласитесь оказать мне услугу.
- А если я откажусь?
- В таком случае раз уж вы говорите со мной откровенно, я отвечу вам с той же откровенностью, в таком случае мое желание убить вас.
- Вот что! Убить меня! повторил Реми с сумрачной улыбкой.
- Да, и для этого я обладаю всей полнотой власти.
Реми стал дышать ровней.
- Но чтобы оказать вам услугу, сказал он, я должен знать ваши намерения.
- Мои намерения вот они. Вы правильно угадали, любезный, мой господин не граф дю Бушаж.
- Ах, вот что. Кто же он?
- Лицо гораздо более могущественное.
- Смотрите. Вы опять хотите солгать.
- Откуда вы это взяли?
- Я мало знаю домов, которые могуществом своим превосходили бы дом Жуаезов.
- Даже французский королевский дом?
- Ого! заметил Реми.
- И вот как он платит, добавил Орильи, пытаясь всунуть в руку Реми один из свертков с червонцами, оставленных герцогом Анжуйским.
Реми вздрогнул от прикосновения этих рук и отступил на шаг.

Предыдущая страница 29 Следующая страница


Сорок Пять 30

- Вы состоите при самом короле? спросил он с наивностью, которая сделала бы честь и более хитрому человеку.
- Нет, при его брате, герцоге Анжуйском.
- А! Прекрасно; я готов преданно служить монсеньору герцогу.
- Тем лучше.
- Ну и что же дальше?
- Как так дальше?
- Да, что угодно монсеньеру?
- Монсеньер, любезнейший, сказал Орильи, подходя к Реми и снова пытаясь всунуть ему мешок с червонцами герцога Анжуйского, влюблен в вашу госпожу.
- Стало быть, он ее знает?
- Он ее видел.
- Он ее видел! воскликнул Реми, судорожно сжимая рукоять ножа. Когда же?
- Сегодня вечером.
- Не может быть! Моя госпожа не выходила из комнаты.
- То-то и есть! Герцог поступил, как настоящий школьник, словно для того, чтобы доказать, что он по-настоящему влюблен.
- Что же он сделал, скажите?
- Он взял приставную лестницу и взобрался по ней к окну.
- А! вырвалось у Реми, и он прижал руку к сердцу, словно желая заглушить его биение.
- А, вот что он сделал!
- Он говорит, что она необыкновенно хороша, добавил Орильи.
- Вы, значит, сами ее не видели?
- Нет, но после того, что сказал о вашей госпоже монсеньер, я горю желанием увидеть ее, хотя бы для того, чтобы иметь суждение о том, какое преувеличения порождает любовь в сознании разумного человека. Значит, решено, вы заодно с нами?
И в третий раз он принялся совать Реми золото.
- Конечно, с вами, произнес Реми, отталкивая руку Орильи, но я все же должен знать, какая роль предназначается мне в подготавливаемом вами деле.
- Сперва ответьте мне: дама, находящаяся там, наверху, она любовница господина дю Бушажа или его брата?
Лицо Реми вспыхнуло.
- Ни того, ни другого, с трудом выговорил ом. У дамы этой любовника нет.
- Нет любовника! Но в таком случае это поистине лакомый кусок, женщина, не имеющая любовника! Черт побери! Монсеньер, мы же нашли философский камень!
- Итак, сказал Реми, монсеньер герцог Анжуйский влюблен в мою госпожу?
- Да.
- И чего же он хочет?
- Чтобы она прибыла к нему в Шато-Тьерри, куда он направляется форсированным маршем.
- Клянусь душой, страсть эта загорелась что-то уж слишком быстро.
- Страстные чувства у монсеньера возникают именно таким образом.
- Что ж, я вижу только одно препятствие.
- Какое?
- Моя госпожа решила уехать в Англию.
- Тысяча чертей! Тут-то вы и можете оказать мне услугу. Уговорите ее сделать другое.
- Что же именно?
- Ехать в совершенно противоположном направлении.
- Вы, сударь, не знаете моей госпожи. Это женщина, которая всегда стоит на своем. К тому же убедить ее отправиться вместо Англии во Францию еще не все: если бы даже она явилась в Шато-Тьерри, почему вы думаете, что она согласится уступить домогательствам герцога?
- А почему бы нет?
- Она не любит герцога Анжуйского.
- Вот еще! Женщины всегда любят принцев крови.
- Но если монсеньер герцог Анжуйский подозревает, что госпожа моя любит графа дю Бушажа или господина герцога де Жуаеза, как же ему пришла в голову мысль похитить ее у того, кого она любит?
- Послушай, простачок, сказал Орильи, у тебя в голове какие-то совершенно пошлые представления, и, как очевидно, нам с тобой будет трудно договориться. Поэтому вступать в спор мы не будем. Я хотел действовать с тобой добром, а не силой, по, раз ты вынуждаешь меня изменить образ действий, что ж, я его изменю.
- Что же вы сделаете?
- Я тебе уже говорил. Герцог дал мне все права и полномочия. Убью тебя в каком-нибудь укромном месте, а даму похищу.
- Вы уверены в своей безнаказанности?
- Я верю во все, во что велит мне верить мой господин. Ну как, уговоришь ты свою госпожу ехать во Францию?
- Приложу все старания, но ни за что не ручаюсь.
- Когда же я получу ответ?
- Да вот, поднимусь наверх и поговорю с ней.
- Ладно. Ступай же. Я жду.
- Слушаюсь, сударь.
- Еще одно слово, любезнейший. Ты понял, что в дама твоя, и сама жизнь в моих руках?
- Понял.
- Отлично. Иди, а я пойду седлать коней.
- Особенно не торопитесь.
- Ну, чего там. Я уверен в успехе. Разве принцам встречаются недоступные?
- Это вроде бы все же случалось.
- Да, согласился Орильи, но исключительно редко. Ступайте.
И пока Реми поднимался наверх, Орильи, очевидно, вполне уверенный, что его надежды сбудутся, поспешил в конюшню.
- Ну что? спросила Диана, увидя Реми.
- Сударыня, герцог вас видел.
- И?..
- Влюбился без памяти.
- Герцог меня видел? Герцог в меня влюбился! воскликнула Диана. Ты бредишь, Реми?
- Нет. Я передал вам то, что он мне сказал.
- Кто сказал?
- Этот человек! Этот гнусный Орильи!
- Но раз он меня видел, то и узнал. Как же тогда?
- Если бы герцог узнал вас, неужели Орильи осмелился бы явиться к вам и заговорить с вами о чувствах принца? Нет, герцог вас не узнал.
- Ты прав, тысячу раз прав, Реми. За шесть лет в сознании этого дьявола возникало и исчезало столько разнообразных вещей, что он меня и впрямь забыл. Последуем за этим человеком, Реми.
- Да, но он-то вас узнает.
- Почему ты думаешь, что память у него лучше, чем у его господина?
- О, да потому, что он заинтересован в том, чтобы помнить, а герцог в том, чтобы забыть. Понятно, что герцог забывает, а он, зловещий распутник, слепец, пресыщенный убийца тех, кого любил. Как бы он мог жить, если бы не убивал? Но Орильи забывать не станет. Если он увидит ваше лицо, ему представится, что перед ним карающий призрак, и он вас выдаст.
- Реми, я, кажется, говорила тебе, что у меня есть маска, и, кажется, ты говорил, что у тебя имеется нож?
- Верно, сударыня, ответил Реми, я начинаю думать, что господь с нами в сговоре и поможет нам покарать злодеев.
Подойдя к лестнице, он крикнул:
- Сударь! Сударь!
- Ну как? ответил снизу Орильи.
- Моя госпожа благодарит графа дю Бушажа и с большой признательностью принимает ваше любезное предложение.
- Прекрасно, прекрасно, скажите ей, что лошади готовы.
- Идемте, сударыня, идемте, сказал Реми, подавая Диане руку.
Орильи ждал у лестницы с фонарем в руке. Ему не терпелось поскорее увидеть лицо незнакомки.
- О черт! прошептал он. Она в маске. Ну, ладно. Пока доедем до Шато-Тьерри, шелковые шнурки протрутся...

Глава XIII. Путешествие

Двинулись в путь.
Орильи вел себя со слугой, как с равным, а к его госпоже проявил величайшую почтительность.
Но Реми было ясно, что за этой внешней почтительностью кроются какие-то темные расчеты.
В самом деле: держать женщине стремя, когда она садится на коня, заботливо следить за каждым ее движением, не упускать случая поднять ее перчатку или застегнуть ей плащ может либо влюбленный, либо слуга, либо человек, снедаемый любопытством.
Дотрагиваясь до перчатки, Орильи видел руку, пристегивая плащ, заглядывал под маску, поддерживая стремя, он подстерегал возможность увидеть лицо, которое, роясь в воспоминаниях, не смог узнать принц, но которое он, Орильи, при четкости своей памяти, рассчитывал безошибочно узнать.
Но у музыканта был сильный противник; Реми настаивал на том, чтобы служить своей госпоже, как раньше, и ревниво отстранял Орильи.
Диана же, делая вид, что она и не подозревает о причинах любезности Орильи, взяла сторону того, кого он считал старым слугой, нуждающимся в том, чтобы с него сняли часть его забот, и попросила Орильи не препятствовать Реми заниматься без чьей-либо помощи, тем, что касалось только его.
Музыканту оставалось только одно: надеяться во время длительной езды на сумрак и дождь, а во время остановок на трапезы.
Но и тут он обманулся в своих ожиданиях: ни дождь, ни солнце ему не помогли, маска оставалась на лице молодой женщины. Что касается трапез, то она ела всегда в отдельной комнате. Орильи понял, что если он не узнал ее, то зато сам был узнан. Он пытался подсматривать в замочную скважину, но дама неизменно стояла или сидела спиной к двери. Он пытался заглядывать в окна, но перед ним всегда оказывались плотные занавеси, а если их не было, то виднелись плащи путешественников.
Все расспросы, все попытки подкупить Реми были тщетны; всякий раз слуга заявлял, что такова воля госпожи, а значит, и сам он так хочет.
- Скажите, эти предосторожности относятся только ко мне? допытывался Орильи.
- Нет, ко всем.
- Но ведь герцог Анжуйский видел ее, тогда она не прятала лица.
- Случайность, чистейшая случайность, неизменно отвечал Реми, именно потому, что монсеньер герцог Анжуйский увидел мою госпожу вопреки ее воле, она теперь принимает все меры к тому, чтобы ее никто не видел.
Между тем дни шли за днями, путники приближались к цели, но благодаря предусмотрительности Реми и его госпожи любопытство Орильи оставалось неудовлетворенным.
Глазам путешественников уже открывалась Пикардия. Орильи, за последние три-четыре дня испробовавший все средства добродушие, притворную обидчивость, предупредительность и чуть ли не насилие, терял терпение, и дурные наклонности его натуры брали верх над притворством.
Казалось, он чувствовал, что под маской молодой женщины скрыта какая-то роковая тайна.
Однажды, отстав немного с Реми от Дианы, он возобновил попытку подкупить верного слугу. Реми, как всегда, ответил отказом.
- Но ведь должен же я когда-нибудь увидеть лицо твоей госпожи, сказал Орильи.
- Несомненно, ответил Реми, но это будет в тот день, когда пожелает она, а не тогда, когда пожелаете вы.
- А что, если я прибегну к силе? дерзко спросил Орильи.
Помимо воли Реми, глаза его метнули молнию.
- Попробуйте! сказал он.
Орильи уловил этот огненный взгляд и понял, какая неукротимая энергия живет в том, кого он принимал за старика.
Он рассмеялся и сказал:
- Да что я? Какое мне, в конце концов, дело, кто она такая? Ведь это та же особа, которую видел герцог Анжуйский?
- Разумеется!
- И которую он велел мне доставить в Шато-Тьерри?
- Да.
- Ну вот, это все, что мне нужно; не я в нее влюблен, а монсеньер. Только бы вы не пытались бежать от меня.
- А разве на это похоже? сказал Реми.
- Нет.
- Мы настолько далеки от этой мысли, что, не будь вас с нами, мы бы все-таки продолжали свой путь в Шато-Тьерри. Если герцог желает видеть нас, то и мы хотим его видеть.
- В таком случае, сказал Орильи, все обстоит прекрасно.
Затем, словно желая удостовериться, действительно ли Реми и его госпожа не хотят изменить направление, он предложил:
- Не пожелает ли ваша госпожа остановиться здесь на несколько минут?
С этими словами он указал на нечто вроде постоялого двора у дороги.
- Вы знаете, ответил Реми, что моя госпожа останавливается только в городах.
- Я заметил это, но как-то не придал этому значения.
- Да, это так.
- Ну, так я, подобных обетов не дававший, задержусь здесь на минутку. Поезжайте дальше, я вас догоню.
Орильи указал Реми направление, слез с коня и подошел к хозяину гостиницы, который поспешил ему навстречу с изъявлением величайшего уважения, словно хорошо его знал.
Реми подъехал к Диане.
- Что он тебе говорил? спросила молодая женщина.
- Выражал всегдашнее свое желание.
- Увидеть мое лицо?
- Да.
Диана улыбнулась под маской.
- Берегитесь, предостерег ее Реми, он вне себя от злости.
- Он меня не увидит. Я этого не хочу, стало быть, он ничего не добьется.
- Но ведь когда вы будете в Шато-Тьерри, вам так или иначе придется показаться ему с открытым лицом.
- Это не важно: когда они увидят меня, для них уже будет поздно. К тому же его господин меня не узнал.
- Да, но слуга узнает!
- Ты сам видишь, что до сих пор ни мой голос, ни походка ничего ему не напомнили.
- Все же, сударыня, сказал Реми, подумайте, что тайна, которой вы уже неделю окружаете себя для Орильи, не существовала для принца, она не разожгла его любопытства, не пробудила воспоминаний, в то время как Орильи вот уже целую неделю ищет, рассчитывает, сопоставляет, и при виде вашего лица память его, ставшая чуткой, внезапно озарится, и он вас узнает, если еще не узнал.
Внезапное появление Орильи прервало их разговор. Он проехал другим путем, наперерез им, не теряя их из вида, и появился неожиданно, надеясь уловить хоть несколько слов из их беседы.
Молчание, наступившее, как только Реми и Диана его заметили, было явным доказательством, что Орильи им мешает. Поэтому он стал следовать за ними на некотором расстоянии, как делал это иногда и раньше.
С этой минуты музыкант установил точный план действий.
У него уже и впрямь возникли подозрения, как сказал Диане Реми. Только подозрения эти были чисто инстинктивными, ибо ни разу, строя то те, то эти догадки, он не остановился на том, что было правдой.
Он не мог уразуметь, почему от него так яростно прячут лицо, которое рано или поздно ему все же предстоит увидеть.
Чтобы вернее добиться цели, он с этого момента стал делать вид, что совершенно отказался от нее, и показал себя в течение всего дня самым покладистым и веселым спутником.
Реми не без тревоги отметил эту перемену.
Так доехали они до какого-то городка и, как обычно, остановились там на ночевку.
На следующий день, под тем предлогом, что переезд будет длительным, они выехали с рассветом.
В полдень пришлось остановиться, чтобы дать отдых лошадям.
В два часа снова двинулись в путь и ехали до четырех.
Вдали синел густой лес Лаферский.
У него был мрачный и таинственный вид наших северных лесов. Но вид этот, производящий сильное впечатление на южан, которым необходимы прежде всего солнечный свет и тепло, для Реми и Дианы не был чем-то необычайным: они привыкли к темным рощам Анжу и Солони.
Они только обменялись многозначительным взглядом, словно им обоим стало ясно, что в этом лесу совершится событие, нависшее над ними с минуты отъезда.
Трое всадников въехали в лес.
Было около шести часов вечера. Полчаса спустя начали сгущаться сумерки.
Сильный ветер кружил сухие листья и уносил их в огромный пруд, даль которого терялась в глубине леса. Это было своего рода Мертвое море, подходившее к самой обочине дороги и простиравшееся перед тремя путниками.
Проливной дождь, шедший в течение двух часов, размыл глинистую почву. Диана, уверенная в своей лошади и, кроме того, довольно беспечная во всем, что касалось ее собственной безопасности, опустила поводья. Орильи ехал по правую сторону от нее. Реми по левую. Орильи вдоль берега пруда, Реми посередине дороги.
Ни одно человеческое существо не появлялось на длинном изгибе дороги под сумрачной сенью ветвей.
Можно было бы подумать, что этот лес один из тех зачарованных сказочных лесов, в тени которых ничто не может жить, если бы порою из чащи его не доносился глухой вой волков, просыпающихся в предвестии ночи.
Вдруг Диана почувствовала, что ее седло, в тот день лошадь, как обычно, седлал Орильи, сползает набок.
Она позвала Реми, который тотчас спешился и подошел к своей госпоже, а сама наклонилась и стала затягивать подпругу.
Этим воспользовался Орильи: неслышно подъехав к Диане, он кончиком кинжала рассек шелковый шнурок, придерживавший маску.
Застигнутая врасплох, молодая женщина не могла ни предупредить его движение, ни заслониться рукой. Орильи сорвал маску и склонился к ней: их лица сблизились.
Они впились глазами друг в друга, и никто не смог бы сказать, кто из них был более бледен, кто из них более грозен.
Орильи почувствовал, что на лбу его выступил холодный пот, он уронил кинжал и маску и в ужасе воскликнул:
- О небо!.. Графиня де Монсоро!
- Этого имени ты уже никогда более не произнесешь! вскричал Реми. Схватив Орильи за пояс, он стащил его с лошади, и оба скатились на дорогу.
Орильи протянул руку, чтобы подобрать кинжал.
- Нет, Орильи, нет, сказал Реми, упершись коленом ему в грудь, нет, придется тебе остаться здесь.
И тут спала последняя пелена, затемнявшая память Орильи.
- Ле Одуэн! вскричал он. Я погиб!
- Пока еще нет! произнес Реми, зажимая рот отчаянно отбивавшемуся негодяю. Но сейчас тебе придет конец!
Выхватив правой рукой свой длинный фламандский нож, он добавил:
- Вот теперь, Орильи, ты и впрямь мертв!
Клинок вонзился в горло музыканта; послышался глухой хрип.
Диана, сидевшая на коне вполоборота, опершись о луку седла, вся дрожала, но, чуждая милосердия, смотрела на жуткое зрелище безумными глазами.
И, однако, когда кровь заструилась по клинку, она, потеряв на миг сознание, откинулась назад и рухнула наземь, словно мертвая.
В эту страшную минуту Реми было не до нее. Он обыскал Орильи, вынул у него из кармана оба свертка с золотом и, привязав к трупу увесистый камень, бросил его в пруд.
Дождь все еще лил как из ведра.
- Господи! вымолвил он. Смой следы твоего правосудия, ибо оно должно поразить и других преступников.
Вымыв руки в мрачных стоячих водах пруда, он поднял с земли все еще бесчувственную Диану, посадил ее на коня и сам вскочил в седло, одной рукой заботливо придерживая спутницу.
Лошадь Орильи, испуганная воем волков, которые быстро приближались, словно привлеченные страшным событием, исчезла в лесной чаще.
Как только Диана пришла в себя, оба путника, не обменявшись ни единым словом, продолжали путь в Шато-Тьерри.

Глава XIV. О Том, Как Король Генрих III Не Пригласил Крильона К Завтраку, А Шико Сам Себя Пригласил

На другой день после того, как в Лаферском лесу разыгрались события, о которых мы только что повествовали, король Франции вышел из ванны около девяти часов утра.
Камердинер сначала завернул его в тонкое шерстяное одеяло, а затем вытер двумя мохнатыми простынями из персидского хлопка, похожими на нежнейшее руно, после чего пришла очередь парикмахера и гардеробщиков, которых сменили парфюмеры и придворные.
Когда наконец придворные удалились, король призвал дворецкого и сказал ему, что у него нынче разыгрался аппетит и ему желателен завтрак более основательный, чем его обычный крепкий бульон.
Отрадная весть тотчас же распространилась по всему Лувру, вызвав у всех вполне законную радость, и из кухонных помещений начал уже распространяться запах жареного мяса, когда Крильон, полковник французских гвардейцев, читатель, наверно, об этом помнит, вошел к его величеству за приказаниями.
- Право, любезный мой Крильон, сказал ему король, заботься нынче утром как хочешь о безопасности моей особы, но, бога ради, не заставляй меня изображать короля. Я проснулся таким бодрым, таким веселым, мне кажется, что я и унции не вешу и сейчас улечу. Я голоден, Крильон, тебе это понятно, друг мой?
- Тем более понятно, ваше величество, ответил полковник, что и я сам очень голоден.
- О, ты, Крильон, всегда голоден, смеясь, сказал король.
- Не всегда, ваше величество изволите преувеличивать, всего три раза в день. А вы, сир?
- Я? Раз в год, да и то, когда получаю хорошие известия.
- Значит, сегодня вы получили хорошие известия, сир? Тем лучше, тем лучше, ибо они, сдается мне, появляются все реже и реже.
- Вестей не было, Крильон. Но ты ведь знаешь пословицу?
- Ах да: "Отсутствие вестей добрые вести". Я не доверяю пословицам, ваше величество, а уж этой в особенности. Вам ничего не сообщают из Наварры?
- Ничего.
- Ничего?
- Ну разумеется. Это доказывает, что там спят.
- А из Фландрии?
- Ничего.
- Ничего? Значит, там сражаются. А из Парижа?
- Ничего.
- Значит, там устраивают заговоры.
- Или делают детей, Крильон. Кстати, о детях, Крильон, сдается мне, что у меня родится ребенок.
- У вас, сир? вскричал до крайности изумленный Крильон.
- Да, королеве приснилось, что она беременна.
- Ну что ж, сир... начал Крильон.
- Что еще такое?
- Я очень счастлив, что ваше величество ощутили голод так рано утром. Прощайте, сир!
- Ступай, славный мой Крильон, ступай.
- Клянусь честью, сир, снова начал Крильон, раз уж ваше величество так голодны, следовало бы вам пригласить меня к завтраку.
- Почему так, Крильон?
- Потому что ходят слухи, будто ваше величество питаетесь только воздухом нынешнего времени, и от этого худеете, так как воздух-то нездоровый, а я рад был бы говорить повсюду: это сущая клевета, король ест, как все люди.
- Нет, Крильон, напротив, пусть люди остаются при своем мнении. Я краснел бы от стыда, если бы на глазах своих подданных ел, как простой смертный. Пойми же, Крильон, король всегда должен быть окружен ореолом поэтичности и неизменно являть величественный вид. Вот, к примеру...
- Я слушаю, сир.
- Ты помнишь царя Александра?
- Какого Александра?
- Древнего Alexander Magnus[88]. Впрочем, я забыл, что ты не знаешь латыни. Так вот, Александр любил купаться на виду у своих солдат, потому что он был красив, отлично сложен и в меру упитан, так что все сравнивали его с Аполлоном.
- Ого, сир, заметил Крильон, но вы-то совершили бы великую ошибку, если бы вздумали подражать ему и купаться на виду у своих солдат. Уж очень вы тощи, бедняга, ваше величество.
- Славный ты все же парень, Крильон, заявил Генрих, хлопнув полковника по плечу, именно грубостью своей хорош, ты мне не льстишь, ты старый друг, не то что мои придворные.
- Это потому, что вы не приглашаете меня завтракать, отпарировал Крильон, добродушно смеясь, и простился с королем, скорее довольный, чем недовольный, ибо милостивый удар по плечу вполне возместил неприглашение к завтраку.
Как только Крильон ушел, королю подали кушать.
Королевский повар превзошел самого себя. Суп из куропаток, заправленный протертыми трюфелями и каштанами, сразу привлек внимание короля, уже начавшего трапезу с отменных устриц.
Поэтому обычный крепкий бульон, с неизменной верностью помогавший монарху восстанавливать силы, оставлен был без внимания. Тщетно открывал он в золотой миске свои блестящие глазки: эти молящие глаза по выражению Теофиля ничего не добились от его величества.
Король решительно приступил к супу из куропаток.
Он подносил ко рту четвертую ложку, когда за его креслом послышались чьи-то легкие шаги, раздался скрип колесиков придвигающегося кресла и хорошо знакомый голос сердито произнес:
- Эй! Прибор!
- Шико! воскликнул король, обернувшись.
- Я собственной особой.
И Шико, верный своим привычкам, не изменявшим ему даже после длительного отсутствия, Шико развалился в кресле, взял тарелку, вилку и стал брать с блюда самых жирных устриц, обильно поливая их лимонным соком и но добавив больше ни слова.
- Ты здесь! Ты вернулся! повторял Генрих.
Шико указал на свой битком набитый рот и, воспользовавшись изумлением короля, притянул себе похлебку из куропаток.
- Стой, Шико, это блюдо только для меня! вскричал Генрих и протянул руку, чтобы придвинуть к себе куропаток.
Шико братски поделился со своим повелителем, уступив ему половину.
Затем он налил себе вина, от похлебки перешел к паштету из тунца, от паштета к фаршированным ракам, для очистки совести запил это все королевским бульоном, и, глубоко вздохнув, произнес:
- Я больше не голоден.
- Черт возьми! Надо надеяться, Шико.
- Ну, здравствуй, возлюбленный мой король, как поживаешь? Сегодня у тебя какой-то бодренький вид.
- Ты находишь, Шико?
- Прелестный легкий румянец.
- Что?
- Ты же не накрашен?
- Вот еще!
- С чем тебя и поздравляю.
- В самом деле, сегодня я превосходно себя чувствую.
- Тем лучше, мой король, тем лучше. Но... тысяча чертей! Завтрак твой этим не заканчивается, у тебя, наверное, есть и что-нибудь сладенькое?
- Вот засахаренные вишни, приготовленные монмартрскими монахинями.
- Они слишком сладкие.
- Орехи, начиненные коринкой.
- Фи! С ягод не сняли кожицу.
- Тебе ничем не угодишь!
- Честное слово, все портится, даже кухня, и при дворе живут все хуже и хуже.
- Неужто при Наваррском дворе лучше? спросил, смеясь, Генрих.
- Эхе-эхе! Может статься!
- В таком случае там, наверно, произошли большие перемены.
- Вот уж что верно, то верно, Генрике.
- Расскажи мне наконец о твоем путешествии, это меня развлечет.
- С величайшим удовольствием, для этого я и пришел. С чего прикажешь начать?
- С начала. Как было в пути?
- Прогулка, чудесная прогулка!
- И никаких неприятностей?
- У меня-то? Путешествие было сказочное.
- Никаких опасных встреч?
- Да что ты! Разве кто-нибудь посмел бы косо взглянуть на посла его христианнейшего величества? Ты клевещешь на своих подданных, сынок.
- Я задал этот вопрос, пояснил король, польщенный тем, что в его государстве царит полнейшее спокойствие, так как, не имея официального поручения, ты мог подвергнуться опасности.
- Повторяю, Генрике, что у тебя самое очаровательное королевство в мире: путешественников там кормят даром, дают им приют из любви к ближнему, а что касается до самой дороги, то она словно обита бархатом с золотой каемкой. Невероятно, но факт.
- Словом, ты доволен, Шико?
- Я в восторге.
- Да, да, моя полиция у меня хорошо работает.
- Великолепно! В этом нужно отдать ей должное.
- А дорога безопасна?
- Как дорога в рай. Встречаешь одних лишь херувимчиков, в своих песнопениях славящих короля.
- Видно, Шико, мы возвращаемся к Вергилию.
- К какому его сочинению?
- К "Буколикам"[89]. О, fortunatos nimium![90]
- А, правильно! Но почему такое предпочтение пахарям, сынок?
- Потому что в городах, увы, дело обстоит иначе.
- Ты прав, Генрике, города средоточие разврата.
- Сам посуди; ты беспрепятственно проехал пятьсот лье...
- Говорю тебе, все шло как по маслу.
- А я отправился всего-навсего в Венсен и, не успел проехать одного лье...
- Ну же, ну?
- Как меня едва не убили на дороге.
- Брось! произнес Шико.
- Я все расскажу тебе, друг мой. Сейчас об этом печатается обстоятельный отчет. Не будь моих Сорока пяти, я был бы мертв.
- Правда? И где же это произошло?
- Ты хочешь спросить, где это должно было произойти?
- Да.
- Около Бель-Эба.
- Поблизости от монастыря нашего друга Горанфло?
- Вот именно.
- И как же наш друг вел себя в этих обстоятельствах?
- Как всегда, превосходно, Шико. Не знаю, проведал ли он о чем-нибудь, но вместо того чтобы храпеть, как делают в такой час все мои бездельники монахи, он стоял на своем балконе, а вся его братия охраняла дорогу.
- И ничего другого он не делал?
- Кто?
- Дом Модест.
- Он благословил меня с величием, свойственным лишь ему.
- А его монахи?
- Они во всю глотку кричали: "Да здравствует король!"
- И ты ничего больше не заметил?
- А что я еще мог заметить?
- Не было ли у них под рясами оружия?
- Они были в полном вооружении, Шико. Я узнаю в этом предусмотрительность достойного настоятеля. Этому человеку все было известно, а между тем он не пришел на следующий день, как д'Эпернон, рыться во всех моих карманах, приговаривая: "За спасение короля, ваше величество!"
- Да! На это он не способен, да и ручищи у него такие, что не влезут в твои карманы.
- Изволь, Шико, не насмехаться над домом Модестом. Он один из тех великих людей, которые прославят мое правление, и знай, что при первом же благоприятном случае я пожалую ему епископство.
- И прекрасно сделаешь, мой король.
- Заметь, Шико, изрек король с глубокомысленным видом, когда выдающиеся люди выходят из народа, они достигают порою совершенства. Видишь ли, в нашей дворянской крови заложены и хорошие и дурные качества, свойственные нашей породе и придающие ей в ходе истории облик, присущий ей одной. Так Валуа проницательны и изворотливы, храбры, но ленивы. Лотарингцы честолюбивы и алчны, изобретательны, деятельны, способны к интриге. Бурбоны чувственны и осмотрительны, но без идей, без вола, без силы, ну, как Генрих. А вот когда природа создает выдающегося простолюдина, она употребляет на это дело лучшую свою глину. Вот почему твой Горанфло совершенство.
- Ты находишь?
- Да, он человек ученый, скромный, хитрый, отважный, Из него может выйти все что угодно: министр, полководец, папа римский.
- Эй, эй! Остановитесь, ваше величество, сказал Шико. Если бы этот достойный человек услышал вас, он бы лопнул от гордости, ибо что там ни говори, а он полон гордыни, наш дом Модест.
- Шико, ты завистлив!
- Я? Сохрани бог. Зависть, фи какой гнусный порок! Нет, я справедлив, только и всего. Родовитость не ослепляет меня. Stemmata quod faciunt?[91] Стало быть, тебя, мой король, чуть не убили?
- Да.
- Кто же?
- Лига, черт возьми!
- А как она себя чувствует, Лига?
- Как обычно.
- То есть все лучше и лучше. Она раздается вширь, Генрике, она раздается вширь.
- Эх, Шико! Если политические общества слишком рано раздаются вширь, они бывают недолговечны совсем как те дети, которые слишком рано толстеют.
- Выходит, ты доволен, сынок?
- Да, Шико; для меня большая радость, что ты вернулся, как раз когда я в радостном настроении, которое от этого становится еще радостней.
- Habemus consulem factum[92], как говорил Катон.
- Ты привез добрые вести, не так ли, дитя мое?
- Еще бы!
- И заставляешь меня томиться, обжора!
- С чего же мне начать, мой король?
- Я же тебе говорил, с самого начала, но ты все время разбрасываешься.
- Начать с моего отъезда?
- Нет, путешествие протекало отлично, ты ведь уже говорил мне это?
- Как видишь, я, кажется, вернулся жив и здоров.
- Да рассказывай о своем прибытии в Наварру.
- Начинаю.
- Чем был занят Генрих, когда ты приехал?

Предыдущая страница 30 Следующая страница


31 Александр Дюма

- Любовными делами.
- С Марго?
- О нет!
- Меня бы это удивило! Значит, он по-прежнему изменяет своей жене? Мерзавец! Изменять французской принцессе! К счастью, она не остается в долгу. А когда ты приехал, как звалась соперница Марго?
- Фоссэз.
- Девица из рода Монморанси! Что ж, это не так уж плохо для беарнского медведя. А здесь говорили о крестьянке, садовнице, буржуазно.
- Это уже все было.
- Итак, Марго обманутая жена?
- Настолько, насколько женщине возможно быть обманутой женой.
- Итак, Марго злится?
- Она в ярости.
- И она мстит.
- Ну, разумеется.
Генрих с ликующим видом потер руки.
- Что же она задумала? спросил он, смеясь. Перевернуть небо и землю, бросить Испанию на Наварру, Артуа и Фландрию на Испанию. Не призовет ли она ненароком своего братишку Генриха против коварного муженька?
- Может статься.
- Ты ее видел?
- Да.
- И что же она делала, когда ты с ней расставался?
- Ну, об этом ты никогда не догадаешься.
- Она намеревалась завести нового любовника?
- Она готовилась выступать в роли повивальной бабки.
- Как! Что означает эта фраза? Здесь какое-то недоразумение, Шико. Берегись недоразумений.
- Нет, нет, мой король, все ясно. Никакого недоразумения нет. Я именно это и имел в виду: в роли повивальной бабки.
- Obstetrix[93].
- Да, мой король, obstetrix. Iuno Lucina[94], если предпочитаешь.
- Господин Шико!
- Да можешь таращить глаза сколько угодно. Я говорю тебе, что, когда я уезжал из Нерака, сестрица твоя Марго была занята родами.
- Своими? вскричал Генрих, бледнея. У Марго будет ребенок?
- Нет, нет, она помогала своему мужу. Ты же сам знаешь, что последние Валуа не отличаются плодовитостью. Не то что Бурбоны, черт побери!
- Итак, Марго занимается деторождением, но не рожает сама.
- Вот именно, занимается им.
- Кому же она помогает рожать?
- Девице Фоссэз.
- Ну, тут уж я ничего не понимаю, сказал король.
- Я тоже, ответил Шико. Но я и не брался разъяснять тебе что-то. Я брался за то, чтобы рассказать о фактах.
- Но не добровольно же пошла она на подобное унижение?
- Конечно, дело не обошлось без борьбы. Но где есть борьба, там один сильнее, а другой слабее. К примеру Геракл и Антей, Иаков и ангел. Так вот, сестрица твоя оказалась послабее Генриха.
- Черт побери, так ей и надо, по правде сказать.
- Ты плохой брат.
- Но они же, наверно, ненавидят друг друга?
- Полагаю, что в глубине души они друг друга не слишком обожают.
- А по видимости?
- Самые лучшие друзья, Генрих.
- Так, но ведь в один прекрасный день какое-нибудь новое увлечение окончательно их поссорит.
- Это новое увлечение уже существует, Генрих.
- Вздор!
- Нет, честное слово, это так. Хочешь, я скажу тебе, чего опасаюсь?
- Скажи!
- Я боюсь, как бы это новое увлечение не поссорило, а помирило их.
- Итак, возникла новая любовь?
- Да, возникла.
- У Беарнца?
- У Беарнца.
- К кому же?
- Погоди, ты хочешь все знать, не так ли?
- Да, рассказывай, Шико, ты чудесно рассказываешь.
- Спасибо, сынок. Так вот, если ты хочешь все знать, мне придется вернуться к самому началу.
- Вернись, но побыстрее.
- Ты написал свирепому Беарнцу письмо.
- А что ты о нем знаешь?
- Да я же его прочел.
- И что ты о нем думаешь?
- Что хотя оно было неделикатно по содержанию, зато весьма хитро по форме.
- Оно должно было их поссорить.
- И поссорило бы, если бы Генрих и Марго были обычной супружеской парой.
- Что ты хочешь этим сказать?
- Что Беарнец совсем не дурак.
- О!
- И что он догадался.
- Догадался о чем?
- О том, что ты хочешь поссорить его с женой.
- Это было довольно ясно.
- Да, но гораздо менее ясной была цель, которую ты преследовал, желая их поссорить.
- А, черт! Что касается цели...
- Да. Так вот, представь себе, треклятый Беарнец вообразил, что ты преследовал весьма определенную цель: не отдавать за сестрой приданого, которое ты остался должен!
- Вот как!
- Да, вот что этот чертов Беарнец вбил себе в голову.
- Продолжай, Шико, продолжай, сказал король, внезапно помрачнев.
- Как только у него возникла эта догадка, он стал таким, каков ты сейчас, печальным, меланхоличным.
- Дальше, Шико, дальше!
- Так вот, это отвлекло его от развлечении, и он почти перестал любить Фоссэз.
- Ну и что ж!
- Все было, как я тебе говорю. И вот он предался новому увлечению, о котором я тебе говорил.
- Но он же какой-то перс, этот человек, язычник, турок! Двоеженец он, что ли? А что сказала на это Марго?
- На этот раз ты удивишься, сынок, но Марго пришла в восторг.
- От беды, приключившейся с Фоссэз? Я это хорошо понимаю.
- Нет, нет, нисколько. Она пришла в восторг по причине вполне личной.
- Ей, значит, нравится принимать роды?
- Ах, на этот раз она будет не повивальной бабкой.
- А чем же?
- Крестной матерью, ей это обещал муж, и в настоящий момент там уже бросают народу конфеты по случаю крестин.
- Во всяком случае, конфеты он покупал не на доходы со своих владений.
- Ты так полагаешь, мой король?
- Конечно, ведь я отказываюсь предоставить ему эти владения. А как зовут новую любовницу?
- О, эта особа красивая и сильная, у нее роскошный пояс, и она весьма способна защищаться в случае, если подвергнется нападению.
- И она защищалась?
- Конечно!
- Так что Генрих был отброшен с потерями?
- Сперва да.
- Ага! А затем?
- Генрих упрям. Он возобновил атаку.
- И что же?
- Он ее взял.
- Как так?
- Силой.
- Силой!
- Да, с помощью петард.
- Что ты порешь чепуху, Шико?
- Я говорю правду.
- Петарды! А кто же эта красавица, которую берут с помощью петард?
- Это мадемуазель Кагор.
- Мадемуазель Кагор?
- Да, красивая, высокая девица, считавшаяся нетронутой, как Перонна, опирающаяся одной ногой на реку Ло, другой на гору и находящаяся или, вернее, находившаяся под опекой господина де Везена, храброго дворянина из числа твоих друзей.
- Черти полосатые! в ярости вскричал Генрих. Мой город! Он взял мой город!
- То-то и есть! Понимаешь, Генрике, ты не соглашался отдать город Беарнцу, хотя обещал это сделать. Ему ничего не оставалось, как взять его силой. Кстати, вот письмо, которое он велел передать тебе в собственные руки.
И, вынув из кармана письмо, Шико передал его королю.
Это было то самое письмо, которое Генрих Наваррский написал после взятия Кагора и которое заканчивалось словами: Quod mihi dixisti, profuit niultum. Cognosco meos devotos, nosce tous. Chicotus caetera expediet". Что означало: "То, что ты мне сообщил, было для меня весьма полезно. Я своих друзей знаю, узнай своих. Шико доскажет тебе остальное".

Глава XV. О Том, Как Генрих, Получив Известия С Юга, Получил Вслед За Тем Известия С Севера

Король пришел в такое неистовство, что с трудом прочитал письмо.
Пока он разбирал латынь Беарнца, весь содрогаясь от нетерпения, да так, что от его судорог поскрипывал паркет, Шико, стоя перед большим венецианским зеркалом, висевшим над чеканным серебряным туалетным столом, любовался своей выправкой и безграничным изяществом своей фигуры в походном снаряжении.
Безграничным здесь вполне уместное слово, ибо никогда еще Шико не казался таким высоким. Его изрядно облысевшая голова была увенчана островерхим шлемом, напоминавшим причудливые немецкие шишаки, что изготовлялись в Трире и в Майнце. В данную минуту он был занят тем, что надевал на спой потертый и лоснящийся от пота жилет короткую походную кирасу, которую перед завтраком положил на буфет. Вдобавок он звонко бряцал шпорами, более пригодными не для того, чтобы пришпоривать коня, а чтобы вспарывать ему брюхо.
- Измена! воскликнул Генрих, прочтя письмо. У Беарнца был выработан план, а я и не подозревал этого.
- Сынок, возразил Шико, ты ведь знаешь пословицу: "В тихом омуте черти водятся".
- Иди ко всем чертям со своими пословицами!
Шико тотчас пошел к двери, словно намереваясь исполнить приказание.
- Нет, останься.
Шико остановился.
- Кагор взят! продолжал Генрих.
- Да, и лихим манером, ответил Шико.
- Так, значит, у него есть полководцы, инженеры!
- Ничего у него нет, возразил Шико. Беарнец для этого слишком беден, он все делает сам.
- И... даже сражается? спросил Генрих с оттенком презрения.
- Видишь ли, я не решусь утверждать, что он в порыве воодушевления сразу бросается в бой нет! Он как те люди, которые, прежде чем искупаться, пробуют воду. Сперва пальцы у него становятся влажными от холодного пота, затем он готовит к погружению грудь, ударяя в нее кулаками и произнося покаянные молитвы, затем лоб, углубившись в философические размышления. Это занимает у него первые десять минут после первого пушечного выстрела, а затем он очертя голову кидается в гущу сражения и плавает в расплавленном свинце и в огне, словно саламандра.
- Черт побери! произнес Генрих. Черт побери!
- Могу тебя уверить, Генрике, что дело там было жаркое.
Король вскочил и принялся расхаживать по залу.
- Какой позор для меня! вскричал он, заканчивая вслух мысль, начатую про себя. Надо мной будут смеяться, сочинять песенки. Эти прохвосты гасконцы нахальные пересмешники. Я так и вижу, как они скалят зубы, наигрывая на волынке свои визгливые мотивы. Черти полосатые! Какое счастье, что мне пришла мысль послать Франсуа подмогу, о которой он так просил. Антверпен возместит Кагор. Север искупит ошибку, совершенную на юге.
- Аминь! возгласил Шико. Доедая десерт, он деликатно орудовал пальцами в вазочках и компотницах на королевском столе.
В эту минуту дверь отворилась, и слуга доложил:
- Господин граф дю Бушаж.
- Что я тебе говорил, Шико? воскликнул Генрих. Вот и добрая весть пришла... Войдите, граф, войдите!
Слуга отдернул портьеру, и в дверях, словно в раме, появился молодой человек, имя которого было только что произнесено. Казалось, глазам присутствующих предстал портрет во весь рост кисти Гольбейна или Тициана.
Неспешно приближаясь к королю, он на середине зала преклонил колено.
- Ты все так же бледен, сказал ему король, все так же мрачен. Прошу тебя, хоть сейчас прими праздничный вид и не сообщай мне приятные вести с таким скорбным лицом. Говори скорее, дю Бушаж, я жажду услышать твой рассказ. Ты прибыл из Фландрии, сынок?
- Да, сир.
- И, как вижу, не мешкая.
- Со всей скоростью, сир, с какой человек может шагать по земле.
- Добро пожаловать. Как же обстоят дела с Антверпеном?
- Антверпеном, сир, владеет принц Оранский.
- Принц Оранский? Что же это значит?
- Вильгельм, если вы так предпочитаете.
- Как же так? Разве мой брат не двинулся на Антверпен?
- Да, сир, но сейчас он направляется не в Антверпен, а в Шато-Тьерри.
- Он покинул свое войско?
- Войска уже нет, ваше величество.
- О! простонал король, ноги у него подкосились, и он упал в кресло. А Жуаез?
- Сир, мой брат совершил чудеса храбрости во время битвы. Затем прикрывал отступление и, наконец, собрав немногих уцелевших от разгрома людей, составил из них охрану для герцога Анжуйского.
- Разгром! прошептал король. Затем в глазах его блеснул какой-то странный огонь, и он спросил: Значит, Фландрия потеряна для моего брата?
- Так точно, ваше величество.
- Безвозвратно?
- Боюсь, что да.
Чело короля начало проясняться, словно озаренное какой-то невыраженной мыслью.
- Бедняга Франсуа, сказал он, улыбаясь. Не везет ему по части корон! У него ничего не вышло с наваррской короной, он протянул было руку к английской, едва не овладел фландрской. Бьюсь об заклад, дю Бушаж, что ему никогда не быть королем. Бедный брат, а ведь он так этого хочет!
- Эх, господи боже мой! Так всегда получается, когда чего-нибудь очень хочешь, торжественным тоном произнес Шико.
- Сколько французов попало в плен? спросил король.
- Около двух тысяч.
- Сколько погибших?
- По меньшей мере столько же. Среди них господин де Сент-Эньян.
- Как! Бедняга Сент-Эньян мертв?
- Утонул.
- Утонул?! Как же это случилось? Вы бросились в Шельду?
- Никак нет. Шельда бросилась на нас. И тут граф подробнейшим образом рассказал королю о битве и о наводнении.
Генрих выслушал все от начала до конца. Его молчание, вся его поза и выражение лица не лишены были величия, затем, когда рассказ был окончен, он встал, прошел в смежную с залом молельню, преклонил колени перед распятием, прочел молитву, и, когда минуту спустя он вернулся, вид у него был совершенно спокойный.
- Ну вот, сказал он. Надеюсь, я принял эти вести, как подобает королю. Король, поддержанный господом, воистину больше, чем человек. Возьмите с меня пример, граф, и, раз брат ваш спасся, как и мой, благодарение богу, развеселимся немного.
- Приказывайте, сир.
- Какую награду ты хочешь за свои заслуги, дю Бушаж, говори.
- Ваше величество, ответил молодой человек, отрицательно качая головой, у меня нет никаких заслуг.
- Я с этим не согласен. Но, во всяком случае, у твоего брата они имеются.
- Его заслуги огромны!
- Ты говоришь он спас войско или, вернее, остатки войска?
- Среди оставшихся в живых нет ни одного человека, который бы не сказал вам, что жизнью он обязан моему брату.
- Так вот, дю Бушаж, я твердо решил простереть мои благодеяния на вас обоих, и, действуя так, я только подражаю господу богу, который вам столь очевидным образом покровительствует, ибо создал вас во всем подобными Друг Другу, богатыми, храбрыми и красивыми. Вдобавок я следую примеру великих политических деятелей прошлого, поступавших всегда на редкость умно, а они обычно награждали тех, кто приносил им дурные вести.
- Полно, вставил Шико, я знаю случаи, когда гонцов вешали за дурные вести.
- Возможно, величественно произнес Генрих, но римский сенат объявил благодарность Варрону[95].
- Ты ссылаешься на республиканцев. Эх, Валуа, Валуа, несчастье делает тебя смиренным.
- Так вот, дю Бушаж, чего ты желаешь? Чего хотел бы?
- Уж если ваше величество так ласково говорите со мной, осмелюсь воспользоваться вашей добротой. Я устал жить, сир, и, однако, не могу положить конец своей жизни, ибо господь возбраняет нам это. Все хитрости, на которые человек чести идет в подобных случаях, являются смертным грехом: подставить себя под смертельный удар во время битвы, перестать принимать пищу, забыть, что умеешь плавать, переплывая реку, все эти маски равны самоубийству, и бог это ясно видит, ибо вы это знаете, сир, богу известны самые тайные наши помыслы. Поэтому я отказываюсь умереть ранее срока, назначенного мне господом, но мир утомляет меня, и я уйду от мира.
- Друг мой! промолвил король.
Шико поднял голову и с любопытством взглянул на молодого человека, такого красивого, смелого, богатого, в голосе которого звучало, однако, глубокое отчаяние.
- Сир, продолжал граф с непреклонной решимостью, все, что происходит со мной за последнее время, укрепляет меня в этом желании. Я хочу броситься в объятия бога, который, будучи властителем всех счастливых в этом мире, является также величайшим утешителем всех скорбящих. Соизвольте же, сир, облегчить мне способ как можно скорее принять монашество, ибо, как говорит пророк, сердце мое скорбит смертельно.
Неугомонный насмешник Шико прервал на миг свою беспрерывную жестикуляцию и мимику, внемля благородному голосу этой величавой скорби, говорившей с таким достоинством, с такой искренностью, голосом самым кротким и убеждающим, какой только мог даровать бог человеку молодому и красивому.
Блестящие глаза Шико померкли, встретившись со скорбным взором брата герцога де Жуаеза, все тело его словно расслабло и поникло, как бы заразившись той безнадежностью, которая не расслабила, а просто перерезала каждую фибру тела юного дю Бушажа.
Король тоже почувствовал, что сердце его дрогнуло, когда он услышал эту горестную мольбу.
- Друг мой, я понимаю, ты хочешь стать монахом, но ты еще чувствуешь себя мужчиной и страшишься испытаний.
- Меня страшат не суровые лишения, сир, а то, что испытания эти дают время проявиться нерешительности. Нет, нет, я вовсе не стремлюсь к тому, чтобы испытания, которые мне предстоит выдержать, стали бы мягче, ибо надеюсь, что тело мое подвергнется любым физическим страданиям, а дух любым лишениям нравственного порядка. Но я хочу, чтобы и то и другое не стало предлогом вернуться к прошлому. Я хочу, чтобы преграда, которая должна навсегда отделить меня от мира и которая по церковным правилам должна вырастать медленно, как изгородь из терновника, встала бы передо мной мгновенно, словно вырвавшись из-под земли.
- Бедный мальчик, сказал король, внимавший речам дю Бушажа, мысленно скандируя, если можно так выразиться, каждое его слово, бедный мальчик, мне кажется, из него выйдет замечательный проповедник, не правда ли, Шико?
Шико ничего не ответил. Дю Бушаж продолжал:
- Вы понимаете, сир, что борьба начнется прежде всего в моей семье, что самое жестокое сопротивление я встречу среди близких людей. Мой брат кардинал, столь добрый, но в то же время столь приверженный ко всему мирскому, будет выдвигать тысячи причин, чтобы заставить меня изменить решение, и, если не сможет меня разубедить, в чем я уверен, он станет ссылаться на фактические трудности и на Рим, устанавливающий определенные промежутки между различными ступенями послушничества. Вот тут ваше величество всемогущи, вот тут я почувствую всю мощь руки, которую вашему величеству благоугодно простереть над моей головой. Вы спросили, чего я хотел бы, сир, вы обещали исполнить любое мое желание. А желание мое вы это видели служить богу: испросите в Риме разрешения освободить меня от послушничества.
Король очнулся от раздумья, встал и, улыбаясь, протянул дю Бушажу руку.
- Я исполню твою просьбу, сын мой, сказал он. Ты хочешь принадлежать богу, ты прав, он лучший повелитель, чем я.
- Нечего сказать, прекрасный комплимент всевышнему! процедил сквозь зубы Шико.
- Хорошо! Пусть так, продолжал король, ты примешь монашество так, как того желаешь, дорогой граф, обещаю тебе это.
- Вы осчастливили меня, ваше величество! воскликнул дю Бушаж так же радостно, как если бы произвели его в пэры, герцоги или маршалы Франции.
- Честное слово короля и дворянина, сказал Генрих.
На губах дю Бушажа заиграла восторженная улыбка, он отвесил королю почтительнейший поклон и удалился.
- Вот счастливый юноша, испытывающий подлинное блаженство! воскликнул Генрих.
- Ну вот! вскричал Шико. Тебе-то не приходится ему завидовать, он не более жалок, чем ты, сир.
- Да пойми же, Шико, пойми, он уйдет в монастырь, он отдастся небу.
- А кто, черт побери, мешает тебе сделать то же самое? Он просит льгот у своего брата кардинала. Но я, например, знаю другого кардинала, который предоставит тебе все необходимые льготы. Он в еще лучших отношениях с Римом, чем ты. Ты его не знаешь? Это кардинал де Гиз.
- Шико!
- А если тебя тревожит самый обряд пострижения выбрить тонзуру дело действительно весьма деликатное, то самые прелестные ручки в мире, самые лучшие ножницы с улицы Кутеллери, золотые притом! снабдят тебя этим символическим украшением, который присоединит к твоим двум венцам еще и третий и оправдает девиз: Manet ultima coelo[96].
- Прелестные ручки?
- А неужто тебе придет на ум хулить ручки герцогини де Монпансье, после того как ты неодобрительно говорил о ее плечах? Как ты строг, мой король! Как сурово относишься к прекрасным дамам, твоим подданным!
Король нахмурился и провел по лбу рукой не менее белой, чем та, о которой шла речь, но заметно дрожавшей.
- Ну, ну, сказал Шико, оставим все это, я вижу, что разговор этот тебе неприятен, и обратимся к предметам, касающимся меня лично.
Король сделал жест, выражавший не то равнодушие, не то согласие.
Раскачиваясь в кресле, Шико предусмотрительно оглянулся вокруг.
- Скажи мне, сынок, начал он вполголоса, господа де Жуаез отправились во Фландрию просто так?
- Прежде всего, что означают эти твои слова "просто так"?
- А то, что эти два брата, столь приверженные один к удовольствиям, другой к печали, вряд ли могли покинуть Париж, не наделав шума, один развлекаясь, другой стремясь самому себе заморочить голову.
- Ну и что же?
- А то, что ты, близкий их друг, должен знать, как они уцелели?
- Разумеется, знаю.
- В таком случае, Генрике, не слыхал ли ты... Шико остановился.
- Чего?
- Что они, к примеру сказать, поколотили какую-нибудь важную персону?
- Ничего подобного не слыхал.
- Что они, вломясь в дом с пистолетными выстрелами, похитили какую-нибудь женщину?
- Мне об этом ничего не известно.
- Что они... Случайно что-нибудь подожгли?
- Что именно?
- Откуда мне знать? Что поджигают для развлечения знатные вельможи? Например, жилье какого-нибудь бедняги.
- Да ты рехнулся, Шико. Поджечь дом в моем городе Париже? Кто осмелился бы позволить себе что-либо подобное?
- Ну, знаешь, не очень-то здесь стесняются!
- Шико!
- Словом, они не сделали ничего такого, о чем до тебя дошел бы слушок или от чего до тебя долетел бы дымок?
- Решительно нет.
- Тем лучше... молвил Шико и вздохнул с облегчением, которого явно не испытывал в течение всего допроса, учиненного им Генриху.
- А знаешь ли ты одну вещь, Шико? спросил Генрих.
- Нет, не знаю.
- Ты становишься злым.
- Я?
- Да, ты.
- Пребывание в могиле смягчило мой нрав, но в твоем обществе меня тошнит. Omnia letho putrescunt[97].
- Выходит, что я заплесневел? сказал король.
- Немного, сынок, немного.
- Вы становитесь несносным, Шико, и я начинаю приписывать вам интриганство и честолюбивые замыслы, что прежде считал несвойственным вашему характеру.
- Честолюбивые замыслы? У меня-то? Генрике, сын мой, ты был только глуповат, а теперь становишься безумным. Это шаг вперед.
- А я вам говорю, господин Шико, что вы стремитесь отдалить от меня моих лучших слуг, приписывая им намерения, которых у них нет, преступления, о которых они не помышляли. Словом, вы хотите всецело завладеть мною.
- Завладеть тобою! Я-то? воскликнул Шико. Чего ради? Избави бог, с тобой слишком много хлопот, bone Deus[98]. Не говоря уже о том, что тебя чертовски трудно кормить. Нет, нет, ни за какие блага!
- Гм, гм! пробурчал король.
- Ну-ка, объясни мне, откуда у тебя взялась эта нелепая мысль?
- Сначала вы весьма холодно отнеслись к моим похвалам по адресу вашего старого друга, дома Модеста, которому многим обязаны.
- Я многим обязан дому Модесту? Ладно, ладно, ладно! А затем?
- Затем вы пытались очернить братьев де Жуаезов, например, наипреданнейших моих друзей.
- Насчет последнего не спорю.
- Наконец, выпустили когти против Гизов.
- Ах вот как? Ты даже их полюбил? Видно, сегодня выдался денек, когда ты ко всем благоволишь!
- Нет, я их не люблю. Но поскольку они в настоящее время тише воды, ниже травы, поскольку в настоящий момент они не доставляют мне никаких неприятностей, поскольку я ни на миг не теряю их из вида, поскольку все, что я в них замечаю, это неизменная холодность мрамора, а я не имею привычки бояться статуй, какой бы у них ни был грозный вид, постольку я уж предпочитаю те изваяния, лица и позы которых мне знакомы. Видишь ли, Шико, призрак, к которому привыкаешь, становится докучным завсегдатаем. Все эти Гизы с их мрачными взглядами, длинными шпагами принадлежат к тем людям моего королевства, которые причинили мне меньше всего зла. Хочешь, я скажу тебе, на что они похожи?
- Скажи, Генрике, ты мне доставишь удовольствие. Ты ведь сам знаешь, что твои сравнения необычайно метки.
- Так вот, Гизы напоминают тех щук, которых пускают в пруд, чтобы они там гонялись за крупной рыбой и тем самым не давали ей чрезмерно жиреть, но представь себе хоть на миг, что крупная рыба их не боится.
- А почему?
- Зубы у них недостаточно остры, чтобы прокусить чешую крупных рыб.
- Ах, Генрике, дитя мое, как ты остроумен!
- А твой Беарнец мяучит, как кошка, а кусает, как тигр...
- В жизни бы не поверил! воскликнул Шико. Валуа расхваливает Гизов! Продолжай, продолжай, сынок, ты на верном пути. Разводись немедленно и женись на госпоже де Монпансье. Уж во всяком случае, если у нее не будет ребенка от тебя, то ты получишь ребенка от нее. Ведь она в свое время была, кажется, влюблена в тебя?
Генрих приосанился.
- Как же, ответил он, но я был занят в другом месте вот причина всех ее угроз. Шико, ты попал в самую точку. У нее против меня чисто женская вражда, и временами это меня раздражает. Но, к счастью, я мужчина и могу только посмеяться надо всем этим.
Генрих, договаривая эти слова, поправлял свой воротник, откинутый на итальянский манер, когда камер-лакей Намбю выкрикнул с порога двери:
- Гонец от господина герцога де Гиза к его величеству!
- Это простой курьер или дворянин? спросил король.
- Это капитан, сир.
- Пусть войдет, он будет желанным гостем.
Тотчас в комнату вошел капитан кавалерийского полка в походной форме и поклонился, как положено, королю.

Глава XVI. Кумовья

Услышав, о ком доложили, Шико сел, по своему обыкновению бесцеремонно повернулся спиной к двери и, полусомкнув веки, погрузился в столь свойственное ему мысленное созерцание. Однако при первых же словах посланца Гизов он вздрогнул и сразу же открыл глаза.
К счастью или к несчастью, король, занятый вновь прибывшим, не обратил внимания на это движение Шико, хотя у того оно всегда таило в себе угрозу.
Посланец находился в десяти шагах от кресла, в которое забился Шико, и, так как профиль Шико едва выдавался над украшениями кресла, глаза его видели всего посланца целиком, а посланец мог видеть лишь один глаз Шико.
- Вы прибыли из Лотарингии? спросил король у этого посланца, отличавшегося довольно благородной осанкой и довольно воинственной внешностью.
- Никак нет, сир, из Суассона, где господин герцог, безвыездно находящийся там уже в течение месяца, передал мне это письмо, каковое я имею честь положить к стопам вашего величества.
В глазах Шико загорелся огонь. Они следили за малейшим движением посланца, и в то же время уши не теряли ни единого его слова.
Посланец расстегнул серебряные застежки своей куртки из буйволовой кожи и вынул из подбитого шелком кармана у самого сердца не одно письмо, а два, ибо за первым потянулось второе, приклеившееся к нему своей сургучной печатью, так что хотя капитан намеревался вынуть только одно, другое тем не менее тоже вывалилось на ковер.
Взгляд Шико неотрывно следил за этим письмом, когда оно падало, как глаза кошки следят за полетом птички.
Он заметил также, что при этой неожиданности лицо посланца покраснело, он как-то смущенно поднял с полу письмо, в столь же явном смущении передав другое королю.
Но что касается Генриха, то он ничего не увидел. Генрих, образец доверчивости, ни на что не обратил внимания. Он просто вскрыл тот конверт, который ему соблаговолили передать, и стал читать.
Посланец, со своей стороны, увидев, что король весь поглощен чтением, сам углубился в созерцание короля, казалось, на лице его он старался прочесть все те мысли, которые при чтении письма возникали в голове у Генриха.
- Ах, мэтр Борроме, мэтр Борроме! прошептал Шико, следя, в свою очередь, за каждым движением верного слуги герцога де Гиза. Ты, оказывается, капитан, и королю ты передаешь только одно письмо, а их у тебя в кармане два. Погоди, миленький, погоди.
- Отлично, отлично! заметил король, с явным удовлетворением перечитывая каждую строчку герцогского письма. Ступайте, капитан, ступайте и скажите господину де Гизу, что я благодарю его за сделанное мне предложение.
- Вашему величеству не благоугодно будет передать мне письменный ответ? спросил посланец.
- Нет, я увижу герцога через месяц или полтора и, значит, смогу поблагодарить его лично. Можете идти.
Капитан поклонился и вышел из комнаты.
- Ты видишь, Шико, обратился король к своему приятелю, полагая, что он по-прежнему сидит, забившись поглубже в кресло, ты сам видишь, господин де Гиз не затевает никаких козней. Этот славный герцог узнал, как обстоят дела в Наварре, он боится, чтобы гугеноты не осмелели и не подняли голову, ибо узнал, что немцы уже намереваются послать помощь королю Наваррскому. И что же он делает? Ну-ка, угадай!
Шико не отвечал. Генрих решил, что он дожидается объяснения.
- Так знай же, что он предлагает мне войско, собранное им в Лотарингии, чтобы обезопасить себя со стороны Фландрии, и предупреждает меня, что через полтора месяца войско это будет в полном моем распоряжении вместе со своим командиром, что ты скажешь на это, Шико?
Но гасконец не произносил ни слова.
- Ну, право же, дорогой мой Шико, продолжал король, есть у тебя в характере нелепые черты, например, то, что ты упрям, словно испанский мул, и что если кто-нибудь, на свое горе, докажет тебе твою ошибку, а это случается нередко, ты начинаешь дуться. Да, ты дуешься, как оно тебе, болвану, свойственно.
Но Шико даже не дохнул, чтобы опровергнуть это мнение, которое Генрих столь откровенно выразил о своем Друге.
Одна вещь раздражала Генриха еще больше, чем какие бы то ни было возражения, это молчание.
"Кажется, молвил он про себя, негодяй имел наглость заснуть".
- Шико! продолжал он, приближаясь к креслу, с тобой говорит твой король, что же ты молчишь?
Но Шико и не мог ничего ответить по той причине, что его уже не было на месте, и Генрих нашел кресло пустым.
Глаза его обозрели всю комнату, но гасконца не было не только в кресле его не оказалось нигде.
Шлем его исчез так же, как он, и вместе с ним.
Короля пробрало нечто вроде суеверной дрожи: порой ему приходило на ум, что Шико существо сверхъестественное, какое-то воплощение сил демонических, правда, не зловредных, но все же демонических.
Он позвал Намбю.
У Намбю не было с Генрихом ничего общего. Напротив это был человек вполне здравомыслящий, как вообще все, кому поручается охранять прихожую королей. Он верил во внезапные явления и исчезновения, ибо много их перевидел, но в явления и исчезновения живых существ, а отнюдь не призраков.
Намбю твердо заверил его величество, что сам видел, как Шико вышел минут за пять до того, как удалился посланец монсеньера герцога де Гиза.
Только он выходил бесшумно и осторожно, как человек, не желающий, чтобы уход его был замечен.
"Дело ясное, подумал Генрих, зайдя в свою молельню, Шико рассердился из-за того, что оказался не прав. Боже мой, как мелочны люди! Это относится ко всем, даже к самым умным".
Мэтр Намбю был прав. Шико в своем шлеме и с длинной шпагой прошел через приемные, не наделав шума. Но как он ни был осторожен, шпоры его не могли не зазвенеть, когда он спускался из королевских апартаментов к выходу из Лувра: на этот звон люди оборачивались и отвешивали Шико поклоны, ибо всем известно, какое он занимает при короле положение, и многие кланялись ему ниже, чем стали бы кланяться герцогу Анжуйскому.
Зайдя в сторожку у ворот Лувра, Шико остановился в уголке, словно для того, чтобы поправить шпоры.
Капитан, присланный герцогом де Гизом, как мы уже говорили, вышел минут через пять после Шико, на которого он не обратил никакого внимания. Он спустился по ступенькам и прошел через дворы, весьма гордый и довольный: гордый, ибо в конце концов он имел вид бравого вояки и ему приятно было покрасоваться перед швейцарцами и французскими гвардейцами его христианнейшего величества; довольный, ибо, судя по оказанному ему приему, король не имел никаких подозрений относительно герцога де Гиза. В то самое мгновение, когда он выходил из сторожки и вступал на подъемный мост, его вернул к действительности звон чьих-то шпор, показавшийся ему эхом его собственных.
Он обернулся, думая, что, может быть, король послал кого-нибудь за ним вдогонку, и велико было его изумление, когда под загнутыми концами шлема он узнал благодушное и приветливое лицо своего недоброй памяти знакомца буржуа Робера Брике.
Вспомним, что первое душевное движение обоих этих людей друг к другу отнюдь не было проявлением симпатии.
Борроме открыл рот на полфута в квадрате, как говорит Рабле[99], и, полагая, что человек, идущий за ним следом, имеет к нему дело, он задержался, так что Шико пришлось сделать не более двух шагов, чтобы подойти к нему вплотную.
Впрочем, нам уже известно, какие длинные шаги делал Шико.
- Черт побери! произнес Борроме.
- Черти полосатые! вскричал Шико.
- Это вы, мой добрый буржуа!
- Это вы, преподобный отец!
- В таком шлеме!
- В такой кожаной куртке!
- Я в восторге, что вас вижу!
- Я счастлив, что мы встретились!
И оба бравых вояки в течение нескольких секунд переглядывались, как два петуха, которые готовы сцепиться, но все еще не могут решиться и, чтобы напугать друг друга, вытягиваются во весь рост.
Борроме первый сменил гнев на ласку.
Лицо его расплылось в улыбке, и, изображая любезность и чистосердечие честного рубаки, он произнес:
- Ей-богу, и хитрая же вы бестия, мэтр Робер Брике!
- Я, преподобный отче? возразил Шико. А по какому поводу, скажите пожалуйста, вы меня так называете?
- Да по поводу нашей встречи в монастыре святого Иакова, где вы убеждали меня в том, что являетесь простым буржуа. И то сказать вы, уж наверно, в десять раз изворотливее и храбрее, чем какой-нибудь судейский или капитан, вместе взятые.
Шико почувствовал, что похвала эта слетает только с уст Борроме и не исходит из глубины его сердца.
- Вот как, ответил он благодушно, что же в таком случае сказать о вас, сеньор Борроме?
- Обо мне?
- Да, о вас.
- Но почему же?
- Потому что вы заставили меня принять вас за монаха. Уж вы-то и вправду в десять раз хитрее самого папы. И это, куманек, говорится вам в похвалу, ибо, сознайтесь, что в наши дни папа ловко умеет расстраивать вражьи козни.

Предыдущая страница 31 Следующая страница


Сорок Пять 32

- Вы действительно думаете, как говорите? спросил Борроме.
- Черти полосатые! Да разве я когда-нибудь вру?
- Ну, так по рукам!
И он протянул Шико руку.
- Ах, вы не очень-то дружелюбно обошлись со мной в монастыре, брат капитан, сказал Шико.
- Я же принял вас за буржуа, а вы сами знаете, мы, военные, всяких буржуа ни во что не ставим.
- Это правда, рассмеялся Шико, равно как и монахов. Тем не менее я попал к вам в западню.
- В западню?
- Конечно. Это ваше переодеванье было западней. Бравый капитан, как вы, без всякой причины не променяет кирасу на рясу.
- От собрата военного, сказал Борроме, у меня тайн нет. Признаюсь, в монастыре святого Иакова у меня есть кое-какие личные интересы. Но у вас-то?
- У меня тоже. Но тсс!
- Давайте побеседуем обо всех этих делах, хотите?
- Просто горю желанием, честное слово!
- Вы любите хорошее вино?
- Да, но только хорошее.
- Ну, так вот, я знаю тут в Париже один кабачок, которому, на мой взгляд, равных нет.
- Я тоже знаю один такой, сказал Шико. Ваш как называется?
- "Рог изобилия".
- А!.. слегка вздрогнув, сказал Шико.
- Ну, что с вами такое?
- Ничего.
- Вы имеете что-нибудь против этого кабачка?
- Нет, нет, напротив.
- Вы его знаете?
- Понятия о нем не имею, в меня это крайне удивляет.
- Ну что ж, пошли бы вы туда сейчас, куманек?
- Конечно, сию же минуту.
- Так пойдемте.
- А где это?
- Недалеко от Бурдельских ворот. Хозяин старый знаток вин, он хорошо понимает разницу между небом такого человека, как вы, и глоткой любого прохожего, которому захотелось выпить.
- Так что, мы сможем там побеседовать на свободе?
- Хоть в погребе, если пожелаем.
- И нам никто не помешает?
- Запрем все двери.
- Ну вот, сказал Шико, я вижу, что вы умеете устраиваться и в кабачках вас так же ценят, как в монастырях.
- Вы думаете, что я в сговоре с хозяином?
- Похоже на то.
- Нет, нет, на этот раз вы ошиблись. Мэтр Бономе[100] продает мне вино, когда мне нужно, а я ему плачу, когда могу, вот и все.
- Бономе? переспросил Шико. Честное слово, имя у него многообещающее.
- И оно держит свое обещание. Пойдемте, куманек, пойдемте.
"Ого! подумал Шико, идя следом за лжемонахом. Тут-то тебе и надо выбрать самую лучшую свою ужимку, друг Шико. Ибо, если Бономе тебя сразу узнает, тебе крышка, и ты просто болван".

Глава XVII. "Рог Изобилия"

Дорога, по которой Борроме вел Шико, даже не подозревая, что Шико знает ее не хуже его, напоминала нашему гасконцу счастливую пору его юности.
И правда, как часто, ни о чем не думая, легко ступая гибкими ногами, лениво размахивая руками, как часто под лучами зимнего солнца или же летом, прячась в густой тени деревьев, направлялся Шико к этому дому, именуемому "Рог изобилия", куда сейчас вел его какой-то чужой человек!
В те дни от нескольких золотых или даже серебряных монет, звеневших у него в кошельке, Шико ощущал себя более счастливым, чем любой король: он беспечно отдавался блаженному ничегонеделанию, отдавался сколько ему хотелось ведь у него дома не было ни хозяйки, ни голодных детей у порога, ни подозрительных и ворчливых родителей за окном.
Тогда Шико беззаботно усаживался на деревянной скамье или табуретке кабачка и поджидал Горанфло или, вернее, находил его на месте, едва только начинало тянуть запахом готового кушанья.
Тогда Горанфло оживлялся на глазах, а Шико, неизменно проницательный, наблюдательный, готовый все исследовать, изучая, как постепенно опьянение овладевает его приятелем, глядя эту любопытную натуру сквозь легкие пары благоразумно сдерживаемого возбуждения. И доброе вино, тепло, свобода порождали в нем ощущение, что сама юность, великолепная, победоносная, полная надежд, кружит ему голову.
Теперь, проходя мимо перекрестка Бюсси, Шико приподнялся на цыпочках, стараясь увидеть дом, который он поручил заботам Реми, но улица была извилиста, а задерживаясь, он мог бы навлечь на себя подозрение Борроме; поэтому Шико с легким вздохом последовал за капитаном.
Скоро глазам его предстала широкая улица Сен-Жак, затем монастырь св.Бенедикта и почти напротив монастыря гостиница "Рог изобилия", немного постаревшая, почерневшая, облупившаяся, но по-прежнему осененная снаружи чинарами и каштанами, а внутри заставленная лоснящимися оловянными горшками и блестящими кастрюлями, которые, представляясь пьяницам и обжорам золотыми и серебряными, действительно привлекают настоящее золото и серебро в карман кабатчика по законам внутреннего притяжения, несомненно, установленным самой природой.
Обозрев с порога и подступы к кабачку, и внутреннее его устройство, Шико сгорбился, снизив еще на десять пальцев свой рост, который он а без того постарался уменьшить, едва увидел капитана. К атому он добавил гримасу настоящего сатира, ничего общего не имевшую с его чистосердечной манерой держаться и честным взглядом, и, таким образом, приготовился стать лицом к лицу со старым знакомцем хозяином его любимого кабачка мэтром Бономе.
Впрочем, Борроме, указывая дорогу, вошел в кабачок первым. Увидев двух людей в касках, мэтр Бономе решил, что вполне достаточно будет, если он узнает только того, кто шел впереди.
Если фасад "Рога изобилия" облупился, то и лицо достойного кабатчика также испытало на себе тяжкое воздействие времени.
Помимо морщин, соответствующих на лицах людей тем бороздам, которые время прокладывает на челе статуй, мэтр Бономе напускал на себя вид человека значительного, благодаря чему всем, кроме военных, к нему было трудно подступиться и от чего лицо его приняло какое-то жесткое выражение.
Но Бономе по-прежнему почитал людей шпаги, это была его слабость, привычка, почерпнутая им в квартале, на который не распространялась бдительность городских властей и который находился под влиянием мирных бенедиктинцев.
И действительно, если в этом славном кабачке затевалась какая-нибудь ссора, то не успевали еще пойти за швейцарцами или стрелками ночной стражи, как в игру уже вступали шпаги, причем так, что проткнуто оказывалось немало камзолов. Подобные злоключения происходили с Бономе раз семь или восемь, обходясь ему по сто ливров. Он и почитал людей шпаги по принципу: страх рождает почтение.
Что до прочих посетителей "Рога изобилия" школяров, писцов, монахов и торговцев, то с ними Бономе справлялся один. Он уже приобрел некоторую известность за свое умение нахлобучивать оловянное ведерко на голову буянов или нечестных потребителей. За эту решительность в обращении на его стороне всегда оказывались некоторые кабацкие столпы, которых он выбирал среди наиболее сильных молодцов из соседних лавок.
В общем же, его вино, за которым каждый посетитель имел право сам спускаться в погреб, славилось своим качеством и крепостью, его снисходительность к некоторым посетителям, пользовавшимся у него кредитом, была общеизвестна, и благодаря всему этому его не совсем обычные повадки ни у кого не вызывали ропота.
Кое-кто из завсегдатаев приписывал эти повадки тем горестям, которые мэтр Бономе испытал в своей супружеской жизни.
Во всяком случае, именно такие объяснения Борроме счел нужным дать Шико насчет кабатчика, чьим гостеприимством оба они намеревались воспользоваться.
Мизантропия Бономе имела самые печальные последствия для внутреннего убранства и удобств гостиницы. Так как кабатчик, по своему собственному убеждению, был бесконечно выше своих клиентов, он и не старался заботиться об украшении кабака. Поэтому, войдя в залу, Шико сразу же все узнал. Ничто не изменилось, разве что слой сажи на потолке: из серого он стал черным.
В те блаженные времена трактиры еще не дышали едким и вместе с тем приторным табачным запахом, которым пропитаны теперь панели и портьеры залов, запахом, который поглощает и издает все пористое и ноздреватое.
Вследствие этого, несмотря на его почтенную грязь и довольно печальный вид, в зале "Рога изобилия" винные ароматы, глубоко внедрившиеся в каждый атом этого заведения, не заглушались никакими экзотическими запахами. Так что, если позволено будет выразиться подобным образом, каждый настоящий питух прекрасно чувствовал себя в этом храме Бахуса, ибо вдыхал ладан и фимиам, наиболее приятные этому богу.
Шико вошел следом за Борроме, не замеченный или, вернее, совершенно не узнанный хозяином "Рога изобилия".
Он хорошо знал самый темный уголок общего зала. Но когда он намеревался обосноваться там, словно не имея понятия о каком-либо другом месте, Борроме остановил его:
- Стойте, приятель! Вон за той перегородкой имеется уголок, где два человека, не желающих, чтобы их слышали, могут славно побеседовать после или даже во время выпивки.
- Ну что ж, пойдем туда, согласился Шико.
Борроме сделал хозяину знак, словно спрашивая:
- Куманек, кабинет свободен?
Бономе, в свою очередь, ответил знаком:
- Свободен.
И он повел Шико, делавшего вид, что натыкается на все углы коридора, в укромное помещение, так хорошо известное тем из наших читателей, которые потратили время на прочтение "Графини де Монсоро".
- Ну вот! сказал Борроме. Подождите меня здесь, я воспользуюсь привилегией, которую имеют все завсегдатаи этого места, вы тоже ее получите, когда вас здесь лучше узнают.
- Какой такой привилегией?
- Спуститься самолично в погреб и выбрать вино, которое мы будем пить.
- Ах, вот оно что! сказал Шико. Приятная привилегия. Идите!
Борроме вышел.
Шико проследил за ним взглядом. Как только дверь закрылась, он подошел к стене и приподнял картинку, на которой изображалось, как неаккуратные должники убивают Кредит: картинка эта была вставлена в раму черного дерева и висела рядом с другой, где дюжина каких-то бедняков дергала черта за хвост.
За этой картинкой имелась дырка, через которую можно было видеть все, что делалось в большом зале, не будучи увиденным оттуда. Шико хорошо знал эту дырку, ибо сам ее просверлил.
- Ага! сказал он. Ты ведешь меня в кабачок, где являешься завсегдатаем, заталкиваешь меня за перегородку, полагая, что там меня никто не увидит и я сам ничего не увижу, а в перегородке этой проделано отверстие, и благодаря ему ни одно твое движение от меня не укроется. Ну, милый мой капитан, не очень-то ты ловок.
И, произнося эти слова с ему одному свойственным великолепным презрением, Шико приложил глаз к отверстию, искусно просверленному в том месте, где дерево было мягче.
Через эту дырку он увидел Борроме: сперва многозначительно приложив палец к губам, тот заговорил с Бономе, который явно выражал согласие на все пожелания своего собеседника, величественно кивая головой.
По движению губ капитана Шико, весьма опытный в подобных делах, угадал, что произнесенная им фраза означала приблизительно следующее:
"Подайте нам вина за перегородку и, если услышите оттуда шум, не заходите".
После чего Борроме взял ночник, который всегда горел на одном из ларей, поднял люк и, пользуясь драгоценнейшей привилегией завсегдатаев кабачка, самолично спустился в погреб.
Тотчас же Шико особым образом постучал в перегородку.
Услышав этот необычный стук, пробудивший какое-то воспоминание, скрытое в самой глубине его сердца, Бономе вздрогнул, поглядел наверх и прислушался.
Шико постучал еще раз, нетерпеливо, как человек, удивленный тем, что ему не вняли сразу.
Бономе устремился за перегородку и увидел Шико, стоящего перед ним с угрожающим видом.
У Бономе вырвался крик: как и все, он считал Шико умершим и решил, что перед ним призрак.
- Что это значит, хозяин, сказал Шико, с каких это пор заставляете вы таких людей, как я, звать вас дважды?
- О дорогой господин Шико, сказал Бономе, вы ли это или же ваша тень?
- Я ли сам или моя тень, ответил Шико, но раз вы меня узнали, хозяин, надеюсь, вы будете делать беспрекословно все, что я скажу?
- О, разумеется, любезный сеньор, приказывайте.
- Какой бы шум ни доносился из этого кабинета, мэтр Бономе, что бы тут ни происходило, я надеюсь, что вы появитесь только на мой зов.
- И это будет мне тем легче, дорогой господин Шико, что то же самое распоряжение услышал я только что от вашего спутника.
- Да, но звать-то будет не он, понимаете, господин Бономе? Звать буду я. А если позовет он, то для вас это должно быть так, как если бы он вовсе не звал, слышите?
- Договорились, господин Шико.
- Хорошо. А теперь удалите под каким-нибудь предлогом всех других посетителей, и чтобы через десять минут мы были бы у вас так же свободны, в таком же уединении, словно пришли к вам для поста и молитвы в день великой пятницы.
- Через десять минут, господин Шико, во всем доме живой души не будет, кроме вашего покорного слуги.
- Ступайте, Бономе, ступайте, я уважаю вас, как и прежде, величественно произнес Шико.
- О боже мой, боже мой! сказал Бономе, уходя. Что же такое произойдет в моем несчастном доме?
Когда он, пятясь назад, удалялся, то увидел Борроме, который поднимался из погреба, нагруженный бутылками.
- Ты слышал? сказал ему Борроме. Чтоб через десять минут в заведении твоем не было ни души.
Бономе покорно кивнул своей обычно столь надменно поднятой головой и отправился в кухню, чтобы обдумать, как ему одновременно выполнить оба распоряжения, отданные его грозными клиентами.
Борроме зашел за перегородку и нашел там Шико, сидевшего вытянув ноги и с улыбкой на губах.
Не знаем, что именно предпринял мэтр Бономе, но когда истекла десятая минута, последний, школяр переступил порог об руку с последним писцом, приговаривая:
- Ого, ого, у мэтра Бономе пахнет грозой. Надо убираться, а то пойдет град.

Глава XVIII. Что Произошло У Мэтра Бономе За Перегородкой

Когда капитан зашел за перегородку с корзиной, в которой торчали двенадцать бутылок, Шико встретил его с таким добродушием, с такой широкой улыбкой, что Борроме и впрямь готов был принять его за дурака.
Борроме торопился откупорить бутылки, за которыми он спускался в погреб. Но это были пустяки по сравнению с тем, как торопился Шико.
Приготовления поэтому не заняли много времени. Оба сотрапезника, люди опытные в этом деле, заказали соленой закуски, с похвальной целью все время возбуждать у себя жажду. Закуску подал им Бономе, которому каждый из них еще раз многозначительно подмигнул.
Бономе ответил каждому из них понимающим взглядом. Но если бы кто-нибудь мог разобраться в этих двух взглядах, то усмотрел бы существенную разницу между тем, что был брошен Борроме, и тем, что был устремлен на Шико.
Бономе вышел, и сотрапезники начали пить. Для начала, словно занятие это было слишком важным, чтобы его прерывать, собутыльники опрокинули немало стаканов, не перекинувшись ни единым словом.
Шико был особенно великолепен. Не сказав ничего, кроме "Ей-богу, ну и бургундское!" и "Клянусь душой, что за окорок!", он осушил две бутылки, то есть по одной на каждую фразу.
- Черт побери, бормотал себе под нос Борроме, и повезло же мне напасть на такого пьяницу!
После третьей бутылки Шико возвел очи к небу.
- Право же, сказал он, мы так увлеклись, что, чего доброго, напьемся допьяна.
- Что поделаешь, колбаса уж больно солена! ответил Борроме.
- Ну, если вам ничего, сказал Шико, будем продолжать, приятель. У меня-то голова крепкая.
И они осушили еще по бутылке.
Вино производило на каждого из собутыльников совершенно противоположное действие: у Шико оно развязывало язык, Борроме делало немым.
- А, прошептал Шико, ты, приятель, молчишь, не доверяешь себе.
"А, подумал Борроме, ты заболтался, значит, пьянеешь".
- Сколько вам нужно бутылок, куманек? спросил Борроме.
- Для чего?
- Чтобы развеселиться.
- Четырех достаточно.
- А чтобы разгуляться?
- Ну скажем шесть.
- А чтобы опьянеть?
- Удвоим число.
"Гасконец! подумал Борроме. Лопочет невесть что, а пьет только четвертую".
- Ну, так можно не стесняться, сказал он, вынимая из корзины пятую бутылку для себя и пятую для Шико.
Но Шико заметил, что из пяти бутылок, выстроившихся справа от Борроме, одни были наполовину пусты, другие на две трети, ни одна не была осушена до конца.
Это укрепило его в мысли, возникшей у него с самого начала, что у капитана на его счет дурные намерения.
Он приподнялся с места, чтобы принять из рук Борроме пятую бутылку, и покачнулся.
- Ну вот, сказал он, вы заметили?
- Что?
- Толчок от землетрясения.
- Что вы!
- Да, черти полосатые! Счастье, что гостиница "Рог изобилия" построена прочно, хоть и на шпеньке.
- Как так на шпеньке? спросил Борроме.
- Ну конечно, она же все время вращается.
- Правильно, сказал Борроме, осушая свой стакан до последней капли. Я тоже это ощущал, но не понимал причины.
- Потому что вы не знаете латыни, сказал Шико, и не читали трактат "De natura rerum"[101]. Если бы вы его прочли, то знали бы, что никаких явлений без причины не бывает.
- Послушайте, любезный собрат, сказал Борроме, вы ведь капитан, как и я, не правда ли?
- Капитан от кончиков пальцев на ногах до кончиков волос на голове, ответил Шико.
- Так вот, дорогой мой капитан, раз не бывает явлений без причины, как вы утверждаете, откройте мне причину вашего переодевания.
- Какого такого переодевания?
- Вы же были переодеты, когда пришли к дому Модесту.
- Как же я был переодет?
- Горожанином.
- Ах, и правда ведь!
- Откройте мне это и тем самым начните обучать меня философии.
- Охотно. Только и вы, в свою очередь, скажете мне, правда? почему вы были переодеты монахом? Признание за признание.
- Идет! сказал Борроме.
- Бейте! сказал Шико, протягивая открытую ладонь капитану, который размашистым движением хлопнул по руке Шико.
- Теперь моя очередь, сказал тот.
И он ударил по своей ладони рядом с тем местом, где лежала рука Борроме.
- Отлично, сказал Борроме.
- Вы, значит, хотите знать, почему я был переодет горожанином? спросил Шико, причем язык его заплетался все больше и больше.
- Да, меня это занимает.
- И вы мне тоже доверитесь?
- Честное слово капитана. К тому же мы ведь договорились.
- Правда, я и забыл. Ну, так нет ничего проще.
- Говорите же.
- Двух слов будет достаточно.
- Слушаю вас.
- Я шпионил для короля.
- Как, шпионили?
- Да.
- Вы, значит, по ремеслу шпион?
- Нет, я любитель.
- Что же вы разведывали у дома Модеста?
- Все. Я шпионил прежде всего за самим домом Модестом. Потом за братом Борроме, потом за маленьким Жаком, потом за всем вообще монастырем.
- И что же вы выследили, достойный мой друг?
- Я прежде всего обнаружил, что дом Модест толстый болван.
- Ну, тут особой ловкости не требуется.
- Простите, простите! Его величество Генрих Третий не дурак, а считает дома Модеста светочем церкви и намерен назначить его епископом.
- Пусть себе. Ничего не имею против такого назначения, наоборот: в тот день я здорово повеселюсь. А еще что вы открыли?
- Я обнаружил, что некий брат Борроме не монах, а капитан.
- Вот как, вы это обнаружили?
- С первого взгляда.
- А еще что?
- Я обнаружил, что маленький Жак упражняется с рапирой, пока ему не пришло время орудовать шпагой, и на мишени, пока не настал час проткнуть человека.
- А, ты и это обнаружил! произнес Борроме, нахмурившись. Ну, дальше, что ты еще открыл?
- Дай-ка мне выпить, а то я ничего больше не припоминаю.
- Заметь, что ты приступаешь к шестой бутылке! рассмеялся Борроме.
- Ну что ж, и пьянею, ответил Шико, спорить не стану. Разве мы здесь для того, чтобы философствовать?
- Мы здесь, чтобы пить.
- Так выпьем же!
И Шико наполнил свой стакан.
- Ну что, спросил Борроме, чокнувшись с Шико, припомнил?
- Что именно?
- Что ты еще увидел в монастыре?
- Черт побери, конечно!
- Что же ты там увидел?
- Я увидел монахов, которые были больше солдаты, чем духовные, и подчинялись не столько дому Модесту, сколько тебе. Вот что я увидел.
- Вот как? Но это, наверное, не все?
- Нет, но, наливай же мне, наливай, наливай, а то я все опять забуду.
И так как бутылка Шико была пуста, он протянул свой стакан Борроме, который налил ему из своей.
Шико осушил стакан единым духом.
- Что ж, припоминаем? спросил Борроме.
- Припоминаем ли?.. Еще бы!
- Что ты еще увидел?
- Я увидел целый заговор.
- Заговор? бледнея, переспросил Борроме.
- Да, заговор, ответил Шико.
- Против кого?
- Против короля.
- С какой целью?
- Похитить его.
- Когда же?
- Когда он будет возвращаться из Венсена.
- Черт побери!
- Что ты сказал?
- Ничего. А вы это видели?
- Видел.
- И предупредили короля?
- А как же? Для того я и явился в монастырь!
- Значит, из-за вас дело это сорвалось?
- Из-за меня.
- Проклятье! процедил сквозь зубы Борроме.
- Вы сказали?
- Что у вас зоркие глаза, приятель.
- Ну, что там! заплетающимся языком ответил Шико. Дайте-ка мне одну из ваших бутылок, и вы удивитесь, когда я вам скажу, что я видел.
Борроме поспешно удовлетворил желание Шико.
- Давайте же, сказал он, удивляйте меня.
- Прежде всего, я видел раненого господина де Майена.
- Эко дело!
- Пустяки, конечно: он попался мне на пути. Потом я видел взятие Кагора.
- Как взятие Кагора? Вы, значит, прибыли из Кагора?
- Конечно. Ах, капитан, замечательное было, по правде сказать, зрелище, такому храбрецу, как вы, оно пришлось бы по сердцу.
- Не сомневаюсь. Вы, значит, были подле короля Наваррского?
- Совсем рядышком, друг мой, как сейчас с вами.
- И вы с ним расстались?
- Чтобы сообщить эту новость королю Франции.
- И вы вышли из Лувра?
- За четверть часа до вас.
- В таком случае, раз мы с того момента не расставались, я не стану спрашивать, что вы видели после нашей встречи в Лувре.
- Напротив, спрашивайте, спрашивайте, ибо, честное слово, это как раз самое любопытное.
- Говорите же.
- Говорите, говорите! сказал Шико. Черти полосатые! Легко вам говорить: говорите!
- Постарайтесь-ка.
- Еще стаканчик, чтобы язык развязался... Полнее, отлично. Так вот, я видел, приятель, что, вынимая из кармана письмо его светлости, герцога де Гиза, ты выронил еще другое.
- Другое! вскричал Борроме, вскакивая с места.
- Да, сказал Шико, оно у тебя тут.
И, взмахнув два-три раза в воздухе рукой, дрожащей от опьянения, он ткнул концом пальца в кожаную куртку Борроме, как раз туда, где находилось письмо.
Борроме вздрогнул, словно палец Шико был куском раскаленного железа и это раскаленное железо прикоснулось не к куртке, а прямо к телу.
- Ого, сказал он, недостает лишь одного.
- К чему это недостает?
- Ко всему, что вы видели.
- Чего недостает?
- Чтобы вы знали, кому это письмо адресовано.
- Подумаешь! произнес Шико, кладя руки на стол. Оно адресовано госпоже герцогине де Монпансье.
- Боже мой! вскричал Борроме. Надеюсь, вы ничего не сказали об этом королю?
- Ни слова, но обязательно скажу.
- Когда же?
- После того как посплю немного, ответил Шико. И он опустил голову на руки, которые только что положил на стол.
- А, так вы знаете, что у меня есть письмо к герцогине? спросил капитан прерывающимся от волнения голосом.
- Знаю, проворковал Шико, отлично знаю.
- И если бы вы могли стоять на ногах, вы отправились бы в Лувр?
- Отправился бы в Лувр.
- И выдали бы меня?
- И выдал бы вас.
- Так что это не шутка?
- Что?
- Что, как только вы проспитесь...
- Ну?..
- Король все узнает?
- Но, любезный друг мой, продолжал Шико, приподнимая голову и глядя на Борроме с томно-ленивым выражением, поймите же: вы заговорщик, я шпион. Я получаю вознаграждение за каждый раскрытый мною заговор. Вы устраиваете заговор, я вас выдаю. Каждый из нас выполняет свою работу вот и все. Доброй ночи, капитан.
Говоря это, Шико не только занял свою первоначальную позицию, но вдобавок еще устроился на табурете и на столе таким образом, что лицо его закрыли ладони, а затылок защищен был каской, и открытой оставалась только спина.
Но зато спина эта, освобожденная от кирасы, положенной рядом на стул, даже как-то закруглялась, словно подставлялась под удар.
- А, произнес Борроме, устремляя на своего собутыльника горящий взгляд, а, ты хочешь выдать меня, приятель!
- Как только проснусь, друг любезный, это дело решенное, сказал Шико.
- Но посмотрим еще, проснешься ли ты! вскричал Борроме.
И с этими словами он нанес яростный удар кинжалом в спину собутыльника, рассчитывая пронзить его насквозь и пригвоздить к столу.
Но Борроме рассчитывал, не зная о кольчуге, которую Шико позаимствовал в оружейном доме Модеста. Кинжал его разлетелся на куски, словно стеклянный, от соприкосновения с этой славной кольчугой, которая, таким образом, вторично спасла Шико жизнь.
Вдобавок, не успел еще убийца опомниться, как правая рука Шико, распрямившись, словно пружина, описала полукруг и нанесла прямо в лицо Борроме удар кулаком, весящим фунтов пятьсот, от чего Борроме, окровавленный, в синяках, откатился к стене.
В одну секунду он, однако, очутился на ногах и сразу же схватился за шпагу.
Этих двух секунд для Шико было достаточно, чтобы вскочить с места и тоже выхватить оружие из ножен.
Винные пары рассеялись точно по волшебству. Шико стоял, слегка опираясь на левую ногу, взгляд его был устремлен на врага, рука крепко сжимала эфес, готовая дать отпор.
Стол, на котором валялись пустые бутылки, разделял, словно поле битвы, обоих противников, служа каждому из них заслоном.
Но, завидев кровь, текущую из его носа по лицу и капавшую на пол, Борроме разъярился: он забыл о всякой осторожности и устремился на врага, сблизившись с ним настолько, насколько позволял разделявший их стол.
Дважды болван, сказал Шико, видишь теперь, что на самом деле пьян ты, а не я: ведь с того конца стола ты до меня дотянуться не можешь, моя же рука на шесть дюймов длиннее твоей руки, а шпага на шесть дюймов длиннее твоей шпаги. Вот тебе доказательство!
И Шико, даже не сделав выпада, вытянул с быстротою молнии руку и уколол Борроме острием шпаги в середину лба. У Борроме вырвался крик не столько боли, сколько ярости. Отличаясь, во всяком случае, безрассудной храбростью, он стал нападать с удвоенным пылом.
Шико по ту сторону стола взял стул и спокойно уселся.
- Бог ты мой, и болваны же эти солдаты! сказал он, пожимая плечами, Им кажется, что они умеют владеть шпагой, а любой буржуа, если захочет, может раздавить их, как муху. Ну вот, теперь он намеревается выколоть мне глаза. Ах, ты вскочил на стол, только этого не хватало! Да поберегись ты, осел этакий, нет ничего страшнее ударов снизу вверх; захоти я, и мне ничего не стоит нацепить тебя на шпагу, словно птенчика.
И он уколол его в живот, как только что уколол в лоб.
Борроме зарычал от бешенства и соскочил со стола.
- Вот и отлично! заметил Шико. Теперь мы стоим на одном уровне и можем разговаривать, фехтуя. Ах, капитан, капитан, вы, значит, иногда, от нечего делать между двумя заговорами, занимаетесь также ремеслом убийцы?
- Я совершаю во имя своего дела то же, что вы ради своего, сказал Борроме, возвращаясь к самым существенным вопросам, поневоле испуганный мрачным огнем, которым вспыхнули глаза Шико.
- Вот это правильно, сказал Шико, и все же, друг мой, я с радостью убеждаюсь, что стою побольше, чем вы. А это неплохо!
Борроме удалось нанести Шико удар, которым он слегка коснулся его груди.
- Неплохо, но этот прием мне известен: вы показывали его малютке Жаку. Так, значит, я сказал, что стою побольше вас, приятель, ибо не я начал схватку, как мне этого ни хотелось. Более того, я дал вам возможность осуществить ваш замысел, подставив свою спину, и даже сейчас я только отражаю удары: дело в том, что у меня есть для вас одно предложение.
- Не нужно! вскричал Борроме, выведенный из себя спокойствием Шико. Не нужно!
И он нанес удар, которым гасконец был бы пронзен насквозь, если бы длинные ноги Шико не сделали шага, благодаря которому он очутился вне досягаемости для своего противника.
- Все же я выскажу тебе мои условия, чтобы мне не пришлось потом себя в чем-то упрекать.
- Молчи! сказал Борроме. Все это бесполезно, молчи!
- Послушай же, совесть моя этого требует. Я вовсе не жажду твоей крови, понимаешь? Если уж придется убивать, так в самом крайнем случае.
- Да убей же меня, убей, если сможешь! крикнул разъяренный Борроме.
- Нет, не хочу. Мне уже случилось раз в жизни убить другого забияку, вроде тебя, даже, вернее, получше тебя. Черт побери! Ты его знаешь, он тоже был сторонником дома Гизов, адвокат один!
- А, Никола Давид! пробормотал Борроме; услышав, что Шико одолел такого противника, он испугался и перешел к обороне.
- Он самый.
- Ах, так это ты убил его?
- Ну да, бог ты мой, да, славненьким ударом, который я и тебе покажу, если ты не пойдешь на мои условия.
- Что же это за условия? Выкладывай.
- Ты перейдешь на службу королю, но в то же время останешься на службе у Гизов.
- То есть стану шпионом, как ты?
- Нет, между нами будет разница: мне не платят, а тебе станут платить. Для начала ты покажешь мне письмо монсеньера герцога де Гиза к госпоже герцогине де Монпансье. Ты дашь мне снять с него копию, и я оставлю тебя в покое до ближайшего случая. Ну как? Правда, ведь я мил и покладист?
- Получай, сказал Борроме, вот мой ответ.
Ответом этим был удар, которым Борроме стремительно оттолкнул в сторону острие шпаги Шико, так что его собственная шпага оцарапала тому плечо.
- Что же делать, сказал Шико, вижу, придется мне таки показать тебе удар, сваливший Никола Давида, удар этот простой и красивый.
И Шико, дотоле только отражавший удары, сделал шаг вперед и перешел к нападению.
- Вот мой удар, сказал Шико. Я делаю ложный выпад на нижний кварт.
И он нанес удар. Борроме отразил его, подавшись назад. Но дальше отступать было некуда он оказался припертым к стене.
- Хорошо! Я так и думал ты отражаешь круговым взмахом. Напрасно кисть руки у меня сильнее твоей. Итак, я плотнее сжимаю шпагу, перехожу снова на верхний терц, вырываюсь вперед, и ты задет или, вернее, ты мертв.
И действительно, за словами Шико последовал удар. Сказать точнее они сопровождались ударами. Тонкая рапира вонзилась, словно игла, в грудь Борроме между двумя ребрами и с каким-то глухим звуком вошла в сосновую перегородку.
Борроме раскинул руки и выронил шпагу. Глаза его расширились и налились кровью, рот раскрылся, на губах появилась розовая пена, голова склонилась на плечо со вздохом, похожим на хрип. Затем ноги его перестали поддерживать тело, оно упало вперед, и рана, сделанная шпагой Шико, увеличилась, но шпага так и не отделилась от перегородки, удерживаемая дьявольской рукой Шико, продолжавшей сжимать рукоятку. Злосчастный Борроме, словно огромная бабочка, оставался пригвожденным к стене, о которую судорожно бились его ноги.
Шико, невозмутимый, хладнокровный, как всегда в решительные минуты и в особенности тогда, когда в глубине души он ощущал уверенность, что сделал все, что требовала от него совесть, Шико выпустил из рук шпагу, которая продолжала горизонтально торчать в стене, отстегнул пояс капитана, пошарил у него в кармане, извлек письмо и прочитал адрес:
ГЕРЦОГИНЕ ДЕ МОНПАНСЬЕ.
Между тем из раны тонкими, пузырящимися струйками вытекала кровь, а лицо раненого искажено было мукой агонии.
- Я умираю, умираю, прошептал он, господи боже мой, смилуйся надо мною!
Эта последняя мольба о божественном милосердии, вырвавшаяся из уст человека, который, несомненно, подумал о нем лишь в эти последние мгновения, тронула Шико.
- Будем же милосердны, сказал он, раз этот человек должен умереть, пусть он умрет, как можно меньше страдая.
Подойдя к перегородке, он с усилием вырвал из стены шпагу и, поддерживая тело Борроме, не дал ему грузно упасть наземь.
Но эта предосторожность оказалась ненужной; стремительная ледяная судорога смерти уже парализовала все конечности побежденного: ноги его подкосились, он выскользнул из рук Шико в тяжко свалился на пол.
От этого удара из раны хлынула черная струя крови, унося остаток жизни, еще теплившийся в теле Борроме.
Тогда Шико открыл дверь и позвал Бономе.
Ему не пришлось звать дважды. Кабатчик подслушивал у двери, до него донеслись и шум отодвигаемого стола, опрокинутых скамей, и звон клинков, и, наконец, стук от падения грузного тела. Зная по опыту, а в особенности после секретного разговора с Шико, каковы по характеру люди военные вообще, а Шико в частности, достойный господин Бономе отлично угадал все, что произошло. Не знал он только одного кто из противников пал.
К чести мэтра Бономе надо сказать, что лицо его осветилось искренней радостью, когда он услышал голос Шико и увидел, что дверь ему открывает гасконец.
Шико, от которого ничего не ускользало, заметил это выражение, и им овладело благодарное чувство к трактирщику.
Бономе, дрожа от страха, зашел в отгороженное помещение.
- Ах, господи Иисусе! вскричал он, видя плавающее в крови тело капитана.
- Да, что поделаешь, бедный мой Бономе, вот так обстоит дело: дорогому капитану, видимо, очень худо.
- О, добрый господин Шико, добрый господин Шико! вскричал Бономе, едва не лишаясь чувств.
- Ну, что такое? спросил Шико.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Как плохо с вашей стороны, что для этого дела вы избрали мое заведение! Такой был представительный капитан!
- Разве ты предпочел бы, чтобы Борроме стоял тут, а Шико лежал на земле?
- Нет, конечно, нет! вскричал хозяин с глубочайшей искренностью в голосе.
- Ну, так именно это должно было случиться, если бы провидение не совершило чуда.
- Что вы говорите?
- Честное слово Шико! Посмотри-ка на мою спину, она у меня что-то сильно болит, любезный друг.
И Шико склонился перед мэтром Бономе, чтобы плечи его оказались на уровне глаз кабатчика.
Куртка между лопатками была продырявлена, и в прорехе алело круглое пятно крови размером с серебряный экю.
- Кровь! вскричал Бономе. Кровь! Вы ранены!
- Подожди, подожди.
И Шико снял куртку, а затем рубаху.
- Теперь погляди!
- Ах, там у вас кольчуга, какое счастье, дорогой господин Шико, так, значит, негодяй хотел вас убить?
- Не сам же я, господи ты боже мой, развлекался, нанося себе удар кинжалом между лопатками! Что ты там видишь?
- Одно звено кольчуги пробито.
- Он добросовестно поработал, наш дорогой капитан. Кровь есть?
- Да, под кольчугой много крови.
- Давай-ка снимем кольчугу.
Шико снял кольчугу, и обнажилось его туловище, состоявшее, видимо, только из костей, мышц, натянутых на кости, и кожи, натянутой на мышцы.
- Ах, господин Шико, там пятно величиной с тарелку.
- Да, ты прав, тут кровоподтек, подкожное кровоизлияние, как говорят врачи. Возьми-ка чистую белую тряпочку, смешай в стакане равное количество чистого оливкового масла, винного осадка и промой это место, приятель, промой.
- Но труп, дорогой господин Шико, труп, что мне с ним делать?
- Это тебя не касается.
- Как так не касается?
- А вот как. Дай мне чернил, перо и бумагу.
- Сию минуту, дорогой господин Шико.
И Бономе выбежал из-за перегородки.
За это время Шико, видимо, не желавший терять ни одного мгновения, разогрел на лампе кончик тонкого ножика и разрезал посередине сургучную печать на конверте.
После чего он вынул из конверта письмо и прочитал его, проявляя все признаки живейшего удовлетворения.
Когда он заканчивал чтение, вошел мэтр Бономе с маслом, вином, пером и бумагой.
Шико расположил перо, бумагу и чернила на столе, подсел к нему, а спину свою с флегматичной стойкостью подставил Бономе.
Бономе понял, что это означает, и начал оттирать кровь.
Что касается Шико, то он, словно ему не раздражали болезненную рану, а приятно щекотали спину, переписывал письмо герцога де Гиза к сестре, сопровождая каждое слово своими замечаниями.
Письмо это гласило:
"Дорогая сестра. Антверпенская экспедиция удалась для всех, кроме нас. Вам станут говорить, что герцог Анжуйский умер. Не верьте этому, он жив.
Жив, понимаете? В этом вся суть дела.
Одно это слово целая династия, оно отделяет Лотарингский дом от французского престола вернее, чем самая глубокая пропасть.
Однако пусть это вас не слишком тревожит. Я обнаружил, что два человеческих существа, которых полагал усопшими, еще живы, а жизнь этих двух существ может привести к смерти принца. Поэтому думайте только о Париже. Через шесть недель для Лиги наступит время действовать. Пусть же наши лигисты знают, что час близок, и будут наготове.
Войско собрано. Мы можем рассчитывать на двенадцать тысяч человек верных и отлично снаряженных. Эту армию я приведу во Францию под предлогом защиты от немецких гугенотов, пришедших на помощь Генриху Наваррскому. Побью гугенотов и, вступив во Францию в качестве друга, буду действовать, как хозяин".
- Эге! произнес Шико.
- Вам больно, сударь? произнес Бономе, перестав растирать спину Шико.
- Да, друг любезный.
- Стану тереть полегче, будьте покойны.
Шико продолжал чтение.
"P.S. Полностью одобряю ваш план относительно Сорока пяти. Позвольте только сказать вам, милая сестрица, что вы окажете этим головорезам больше чести, чем они заслуживают..."
- Черт побери! прошептал Шико. Это уже темновато.
И он перечитал:
"Полностью одобряю ваш план относительно Сорока пяти..."
"Какой такой план?" подумал Шико.
И он продолжал:
"Р.S. Полностью одобряю ваш план относительно Сорока пяти. Позвольте только сказать вам, милая сестрица, что вы окажете этим головорезам больше чести, чем они заслуживают".
"Какой именно чести?"
И он повторил:
"Чем они заслуживают.
Ваш любящий брат Генрих де Гиз".
- Ладно, сказал Шико, все ясно, кроме постскриптума. Что ж, обратим на него особое внимание.
- Дорогой господин Шико, решился наконец сказать Бономе, видя, что Шико перестал писать, хотя, может быть, еще размышлял о прочитанном, дорогой господин Шико, вы еще не сказали мне, как я должен поступить с этим трупом.
- Дело очень простое.
- Для вас, как человека, крайне изобретательного, наверно, простое, но для меня?
- Ну, представь себе, например, что этот бедняга капитан затеял на улице ссору с швейцарцами или рейтарами и его принесли к тебе раненным. Ты ведь не отказался бы его принять?
- Нет, конечно. Разве что вы бы запретили мне это, дорогой господин Шико.
- Предположим, что, лежа тут, в уголке, он, несмотря на весь твой уход за ним, перешел все же в лучший мир, так сказать у тебя на руках. Это было бы несчастье, вот и все, правда?
- Разумеется.
- Вместо того чтобы заслужить упреки, ты заслужил бы похвалы за свою человечность. Предположим еще, что, умирая, бедняга капитан произнес столь хорошо известное тебе имя настоятеля обители святого Иакова у Сент-Антуанских ворот?
- Дома Модеста Горанфло? с удивлением вскричал Бономе.
- Да, дома Модеста Горанфло. Ну вот: ты предупреждаешь дома Модеста, тот поспешно является к тебе, и так как в одном из карманов убитого находят его кошелек, понимаешь? важно, чтобы нашли его кошелек, предупреждаю тебя об этом, и так как в одном из карманов убитого находят его кошелек, а в другом вот это письмо, никому не приходит на ум никаких подозрений.
- Понимаю, дорогой господин Шико.
- Более того, вместо наказания ты получишь награду.
- Вы великий человек, дорогой господин Шико. Бегу сейчас в монастырь.
- Да подожди ты, черт возьми. Я же сказал кошелек и письмо.
- Ах да, письмо, оно у вас?
- Вот именно.
- Не надо говорить, что оно было кем-то прочитано и переписано.
- Ясное дело: награду ты получишь как раз за то, что письмо нетронутым дойдет по назначению.
- Значит, в нем содержится какая-то тайна?
- В такое время, как наше, тайны содержатся во всем решительно, дорогой мой Бономе.
И, произнеся это изречение, Шико завязал шелковые шнурки под сургучной печатью тем же способом, каким он их развязал, затем соединил обе половинки печати так искусно, что даже самый опытный глаз не заметил бы ни малейшего повреждения. После этого он снова сунул письмо в карман убитого, велел приложить к своей ране в качестве примочки чистую тряпочку, пропитанную маслом, смешанным с винным осадком, натянул прямо на тело защитную кольчугу, на кольчугу свою рубашку, поднял шпагу, вытер ее, вложил в ножны и направился к выходу.
Потом он возвратился и сказал:
- Ну а если басня, которую я придумал, не кажется тебе убедительной, ты можешь обвинить капитана в том, что он сам пронзил себя шпагой.
- В самоубийстве?
- Конечно. Это же ни на кого не бросит тени.
- Но тогда несчастного не похоронят в освященной земле.
- Вот еще! сказал Шико. Для него это так важно?
- Думаю, что важно.
- Тогда делай так, как если бы ты был на его месте, любезный Бономе. Прощай.
Подойдя уже к дверям, он еще раз возвратился.
- Кстати, раз он умер, я расплачусь.
И Шико бросил на стол три золотых экю.
Затем он приложил указательный палец к губам в знак молчания и вышел.

Глава XIX. Муж И Любовник

С глубоким волнением увидел снова Шико тихую и пустынную улицу Августинцев, угол, который образовали у подхода к его дому другие дома, наконец, и сам этот милый его сердцу дом, со своей треугольной крышей, источенным деревом балкона и водосточными трубами в виде фантастических звериных морд.
Он так боялся найти на месте своего дома пустырь, так опасался увидеть улицу закопченной дымом пожара, что и улица и дом показались ему чудом чистоты, изящества и великолепия.
В углублении камня, служившего основанием одной из колонок, поддерживающих балкон, Шико спрятал ключи от своего дома. В те времена любой ключ от сундука или шкафа по весу и величине мог поспорить с самыми толстыми ключами от ворот наших современных домов; соответственно и ключи от домов, согласно естественной пропорции, подобны были ключам от современных городов.
Поэтому Шико учел, как трудно будет хранить в кармане этот благодатный ключ, и принял решение спрятать его так, как мы уже говорили.
Надо признать, что, просовывая пальцы в углубление камня, Шико ощущал некоторый трепет. Зато, почувствовав холод железа, он проникся блаженной, ни с чем не сравнимой радостью.
Так же обстояло дело с обстановкой в первой комнате, с дощечкой, прибитой к балке, и, наконец, с тысячью экю, дремавшими в дубовом тайничке.
Шико отнюдь не был скупцом, совсем напротив, нередко он даже швырял полными горстями золото, жертвуя, таким образом, жизненными благами ради торжества идеи, согласно убеждениям, свойственным всем сколько-нибудь достойным людям. Но в тех случаях, когда идей временно теряла власть над плотью, то есть когда не было необходимости отдавать деньги, приносить жертвы словом, когда в сердце Шико могли на некоторое время возобладать чувственные побуждения и душа разрешала плоти жить и наслаждаться, золото, этот изначальный, неизменный, вечный источник плотских радостей, вновь обретало ценность в глазах нашего философа, и никто лучше его не сознавал, на какое количество частиц, способных дать человеку наслаждение, разделяется то почтенное целое, которое именуется одним экю.
- Черти полосатые! бормотал Шико, сидя на корточках посреди комнаты и созерцая свое сокровище, черти полосатые, у меня тут замечательный сосед, достойнейший молодой человек, он сумел сохранить мои деньги от воров и сам их не тронул. Поистине, такому поведению в наши дни просто цены нет. Черт побери, я должен принести этому благородному человеку благодарность и сегодня же вечером это сделаю.
С этими словами Шико снова закрыл дощечкой углубление в балке, положил на место плиту, подошел к окну и посмотрел на дом, стоявший напротив.
Дом казался по-прежнему серым и мрачным, ибо такой вид естественно принимает в нашем воображении любое здание, если мы знаем, какие мрак и печаль оно в себе скрывает.
"Сейчас еще не время для сна, подумал Шико, к тому же люди эти, я уверен, не очень-то привержены ко сну. Посмотрим".
Он вышел из своего дома и, состроив самую любезную и веселую мину, постучался в дверь дома напротив.
Ему послышался скрип деревянных ступеней лестницы, чей-то быстрый шаг, но дверь не открывалась, и он счел возможным постучать еще раз.
При этом повторном стуке дверь открылась, и в темном пролете показался какой-то человек.
- Спасибо и добрый вечер, сказал Шико, протягивая руку. Я только что возвратился и пришел поблагодарить вас, дорогой сосед.
- Что такое? спросил голос, в котором слышалось разочарование и который чем-то поразил Шико.
В то же самое время человек, отворивший дверь, сделал шаг назад.
- Э, да я ошибся, сказал Шико, когда я уезжал, моим соседом не были вы, а однако же, прости господи, я вас знаю.
- И я тоже, сказал молодой человек.
- Вы господин виконт Эрнотон де Карменж?
- А вы, вы Тень?
- Совершенно верно, сейчас точно с неба сошел.
- А что вам угодно, сударь? спросил молодой человек с некоторым, раздражением.
- Простите, я вам не помешал, милостивый государь?
- Нет, но разрешите все же спросить вас, чем я могу вам служить?
- Ничем, я хотел поговорить с хозяином дома.
- Пожалуйста, говорите.
- Как таи?
- Ну да. Хозяин ведь я.
- Вы? С каких это пор, скажите пожалуйста!
- Да уже три дня.
- Значит, дом продавался?
- Видимо, раз я его купил.
- А прежний владелец?
- Выехал, как вы сами видите.
- Где он?
- Не знаю.
- Послушайте, давайте договоримся, сказал Шико.
- Охотно, ответил Эрнотон с явной досадой, только поскорее.
- Бывший владелец был человеком лет двадцати пяти тридцати, хотя на вид ему можно было дать все сорок?
- Нет. Это был человек лет шестидесяти пяти или шестидесяти шести, и ему вполне можно было дать этот возраст.
- Лысый?
- Нет, наоборот, с целой копной седых волос.
- На левой половине лица у него огромный шрам, не правда ли?
- Шрама я не видел, а морщин было очень много.
- Ничего не понимаю, сказал Шико.
- Хорошо, продолжал Эрнотон после краткой паузы, что вам нужно было от этого человека, любезный господин Тень?
Шико уже собирался рассказать о своем деле, но тут загадочное изумление Эрнотона напомнило ему одну пословицу, любезную сердцу людей, привыкших держать язык за зубами.
- Я хотел нанести ему небольшой визит, как это полагается между соседями, сказал он, вот и все.
Таким образом, Шико и не лгал, и ничего не говорил.
- Милостивый государь, сказал Эрнотон учтиво, но вместе с тем уже несколько прикрывая свою дверь, милостивый государь, мне очень жаль, что я не в состоянии дать вам более точных сведений.
- Благодарю вас, сударь, я разузнаю в другом месте.
- Но, продолжал Эрнотон, все плотнее прикрывая дверь, я все же очень рад случаю возобновить с вами знакомство.
- Ты внутренне посылаешь меня к черту, ведь правда? пробормотал Шико, отвечая поклоном на поклон.
Однако, произнеся себе под нос эти слова, Шико, занятый своими мыслями, забыл об уходе. Просунув голову между дверью и наличником, Эрнотон сказал ему:
- Прощайте же, сударь!
- Еще одну минутку, господин де Карменж, сказал Шико.
- Сударь, мне очень жаль, ответил Эрнотон, но я очень тороплюсь. В эту самую дверь кое-кто должен вскоре постучаться, в это лицо будет очень негодовать, если я приму его, не постаравшись, чтобы встреча наша обошлась без свидетелей.
- Достаточно, сударь, мне все понятно, сказал Шико. Простите, что я вам докучал, я удаляюсь.
- Прощайте, дорогой господин Тень.
- Прощайте, достойнейший господин Эрнотон.
Шико отступил на шаг назад, и тотчас же дверь перед самым его носом закрылась.
Он послушал, не дожидается ли недоверчивый молодой человек его ухода, но до него донеслись шаги Эрнотона вверх по лестнице. Шико мог спокойно возвратиться к себе, где он и заперся, твердо решив не нарушать привычек нового соседа, но, по своей собственной привычке, не слишком терять его из виду.
Действительно, Шико был не такой человек, чтобы пренебречь каким-либо фактом, имеющим, на его взгляд, хоть малейшее значение, не ощупав, не перевернув этого факта туда и сюда, не произведя с дотошностью знатока рассечения и обследования. Было ли то достоинством или недостатком натуры Шико, но, помимо воли его, все запечатлевавшееся в его мозгу как бы напрашивалось на анализ своими наиболее выступающими гранями, так что у несчастного Шико все мозговые извилины постоянно задевались, подвергались непрерывному раздражению, от них каждый раз требовалась новая работа.
Шико, дотоле озабоченный одной фразой из письма герцога де Гиза: "Полностью одобряю ваш план относительно Сорока пяти", на время перестал о ней думать, решив заняться ею несколько позже. Теперь же он был весь поглощен новой заботой, вытеснившей прежнюю.
Шико рассуждал, что появление Эрнотона в качестве полноправного хозяина в этом таинственном доме, чьи обитатели внезапно исчезли, вещь необычайно странная.
Тем более что к этим первоначальным обитателям могла, по его мнению, относиться одна фраза из письма герцога де Гиза, касавшаяся герцога Анжуйского.
Эта случайность казалась достойной внимания, Шико привык верить в знаменательные случайности.
Порою, в соответствующей беседе, он даже развивал весьма остроумные теории на этот счет. Основой этих теорий была одна мысль, на наш взгляд, стоящая любой другой.
Вот в чем она состояла.
Случайность это, так сказать, резерв господа бога. Всемогущий вводит в действие свой резерв лишь в очень важных обстоятельствах, в особенности теперь, когда он убедился, что люди стали достаточно проницательны и умеют взвешивать и предвидеть возможный оборот событий, наблюдая природу и закономерное устройство ее элементов.
Между тем господь бог любит или должен любить расстраивать замыслы существ, обуянных гордыней: некогда он покарал их за гордыню потопом, а в будущем покарает всемирным пожаром.
Итак, господь бог, говорим мы или, вернее, говорит Шико, любит расстраивать замыслы гордецов при помощи явлений им неизвестных, вмешательств которых они предвидеть не в состоянии.
Легко видеть, что теория эта подкрепляется весьма убедительной аргументацией и может дать пищу для блестящих философских трудов. Но, без сомнения, читатель, которому, как и Шико, не терпится узнать, что делает в этом доме Карменж, будет благодарен нам, если мы прервем нить этих рассуждений.
Итак, Шико рассудил, что появление Эрнотона в доме, где он видел Реми, вещь очень странная.
Он рассудил, что странно это по двум причинам: во-первых, потому, что оба эти человека совершенно не знали друг друга и, значит, между ними, наверно, появился посредник, неизвестный Шико.
Во-вторых, дом был, по-видимому, продан Эрнотону, у которого денег на эту покупку не было.
"Правда, сказал сам себе Шико, устраиваясь насколько он мог удобно на водосточной трубе, своем обычном наблюдательном пункте, правда, молодой человек утверждает, что к нему должен кто-то прийти и этот "кто-то" женщина. В наше время женщины богаты и могут позволить себе любые причуды. Эрнотон кому-то понравился, ему назначили свидание и велели купить этот дом: дом он купил и на свидание согласился. Эрнотон, продолжал размышлять Шико, живет при дворе: видимо, дела у него завелись с придворной дамой. Полюбит ли он ее, бедняга? Избави его бог! Тогда он погибнет в этой пучине, Ну, ладно, мораль мне ему читать, что ли? Нравоучения тут дважды бесполезны и стократ нелепы. Бесполезны, ибо он их не слышит, а если бы и слышал, то не захотел бы слушать. Нелепы, ибо лучше бы мне отправиться спать да поразмыслить немного о бедняге Борроме Кстати, тут Шико помрачнел, я заметил одну вещь: что раскаяние не существует, что чувство это весьма относительное. Ясно, что я не испытываю угрызений совести оттого, что убил Борроме, раз мой интерес к делам господина де Карменжа заставляет меня забыть об этом убийстве. Да и он, удайся ему пригвоздить меня к столу, как я пригвоздил его к стене, наверное, не испытывал бы сейчас больше угрызений, чем я".
Рассуждения Шико, его соображения и философические раздумья длились не менее полутора часов. Но от этих забот его оторвало появление со стороны гостиницы "Гордый рыцарь" каких-то носилок. Носилки остановились у порога таинственного дома. Из них вышла дама, закутанная вуалью, и исчезла за полуоткрытой дверью.
Бедняга! прошептал Шико. Я не ошибся, он и вправду ждал женщину. Можно идти спать.
Шико встал, но вдруг замер на месте, хотя и продолжал стоять.
- Нет, ошибся, сказал он, спать я не стану. Однако одно остается неизменным: не угрызения совести помешают мне заснуть, а любопытство. Это святая истина: если я остаюсь на своем наблюдательном пункте, то ради одного я хочу знать, какая из наших благородных дам удостоила прекрасного Эрнотона своей любви. Лучше уж оставаться здесь и наблюдать ведь если я пойду спать, то наверняка встану с постели и возвращусь.
С этими словами Шико сел на прежнее место.
Прошел приблизительно час. Мы не беремся сказать, думал ли Шико в это время о неизвестной даме или о Борроме, терзало ли его любопытство или угрызения совести Внезапно ему почудился конский топот в конце улицы.
И действительно, вскоре показался закутанный в плащ всадник. Он остановился посреди улицы, словно припоминая местность.
Тут он заметил носилки и находившихся при них слуг.
Всадник подъехал к ним. Он был вооружен: слышалось, как его шпага звенит о шпоры.
Слуги при носилках пытались помешать ему проехать к дому, но он тихо сказал им несколько слов, и они не только почтительно расступились, но один из них, когда всадник спешился, даже принял из его рук поводья.
Неизвестный подошел к двери и очень громко постучался.
"Черт побери! сказал себе Шико. Хорошо я сделал, что остался! Предчувствие, что тут должно что-то произойти, меня не обмануло. Вот и муж, бедняга Эрнотон! Сейчас кто-то кого-то прирежет. Однако, если это муж, он очень уж любезно заявляет о своем появлении таким оглушительным стуком".
Впрочем, несмотря на то что незнакомец столь решительно стучал, ему, видно, не решались открыть.
- Откройте! кричал стучавший.
- Открывайте, открывайте! повторяли за ним слуги.
- Сомнений нет, рассуждал Шико, это муж. Он пригрозил носильщикам поркой или виселицей, и они перешли на его сторону. Бедный Эрнотон! Да с него кожу сдерут! Если, однако же, я не вмешаюсь в это дело: ведь он в свое время пришел мне на помощь, и, следовательно, в подобном же случае я обязан помочь ему. А мне сдается, что случай как раз наступил и другого такого не будет.
Шико отличался решительностью и великодушием, да к тому же еще и любопытством. Он отцепил от пояса свою длинную шпагу, зажал ее под мышку и быстро спустился вниз.
Шико умел открывать дверь совершенно бесшумно, уменье это необходимо всякому, кто хочет слушать с пользой для себя.
Шико скользнул под балкон, скрылся за колонной и стал ждать.
Не успел он устроиться, как дверь дома напротив открылась по одному слову, которое незнакомец шепнул в замочную скважину. Однако сам он оставался на пороге.
Спустя мгновение в пролете двери оказалась прибывшая в носилках дама.
Дама оперлась на руку всадника, он усадил ее в носилки, закрыл дверцу и вскочил в седло.
- Можно не сомневаться, это был муж, сказал себе Шико. Довольно, впрочем, мягкотелый муж, ему в голову не пришло пошарить в доме и проткнуть живот моему приятелю Карменжу.
Носилки двинулись в путь, всадник ехал шагом у дверцы.
- Ей-богу! сказал себе Шико. Надо мне проследить за этими людьми, разведать, кто они и куда направляются. Тогда я смогу подать какой-нибудь основательный совет моему другу Карменжу.
И Шико последовал за шествием, соблюдая все предосторожности: он держался у самой стены, стараясь к тому же, чтобы шаги его заглушались топотом ног носильщиков и лошадиных копыт.
Шико пришлось испытать величайшее изумление, когда он увидел, что носилки остановились перед гостиницей "Гордый рыцарь".
Почти в тот же самый миг дверь ее открылась, словно кто-то за нею поджидал прибывших. Дама, лицо которой было по-прежнему скрыто вуалью, вышла из носилок и поднялась в башенку: окно второго этажа было освещено.
За нею поднялся муж.
Перед ними обоими выступала г-жа Фурнишон с факелом в руке.
- Ну и ну, сказал себе Шико, скрестив руки, теперь я уж ничего не понимаю!..

Глава XX. О Том, Как Шико Начал Разбираться В Письме Герцога Де Гиза

Шико показалось, что он уже где-то видел этого столь покладистого всадника. Но во время своей поездки в Наварру он перевидал столько разнообразных людей, что в памяти его все несколько смешалось и она уже не могла так легко подсказать ему нужное имя.
Сидя под покровом темноты и неотрывно глядя на освещенное окно, он уже позабыл об Эрнотоне в его таинственном доме и только спрашивал себя, что этому человеку и этой даме могло понадобиться в гостинице "Гордый рыцарь", как вдруг на глазах достойного гасконца дверь гостиницы открылась, и в полосе яркого света, вырвавшегося оттуда, появился черный силуэт, очень напоминавший монаха.
Силуэт на мгновение замер у порога: вышедший смотрел на то же окно, на которое глядел Шико.
Ого, прошептал тот, похоже на монаха от святого Иакова. Неужто мэтр Горанфло так пренебрегает дисциплиной, что разрешает овцам своим бродить повсюду в такую глубокую ночь и так далеко от обители?
Шико проследил взглядом за монахом, удалявшимся по улице Августинцев, и какой-то особый инстинкт подсказал ему, что в этом монахе он и обретет разгадку тайны, которую все время тщетно искал.
Вдобавок как тогда облик всадника показался Шико знакомым, так и теперь, глядя на монашка, он узнавал в нем по некоторым движениям плеч, по особой военной повадке завсегдатая фехтовальных школ и гимнастических площадок.
- Пусть я буду проклят, прошептал он, если под этой рясой не скрывается тот маленький безбожник, которого мне хотели дать в спутники и который так ловко владеет аркебузом и рапирой.
Не успела эта мысль прийти в голову Шико, как он, дабы убедиться в ее правильности, расставил длинные ноги и, сделав шагов десять, догнал паренька, который шел, приподняв рясу, чтобы дать волю своим худощавым сильным ногам.
Это было, впрочем, не так уж трудно, ибо монашек время от времени останавливался и смотрел назад, словно уходил он с трудом и величайшим сожалением.
Взгляд его неизменно устремлялся на ярко освещенные окна гостиницы.
Шико и десяти шагов не сделал, как был уже уверен, что не ошибся в своих предположениях.
- Эй, куманек, сказал он, эй, маленький мой Жак, эй, миленький мой Клеман, стой!
Последнее слово он произнес настолько по-военному, что монашек вздрогнул.
- Кто меня зовет? спросил юноша резким и отнюдь не доброжелательным, а скорее вызывающим тоном.
- Я, ответил Шико, подойдя вплотную-к монашку, я, узнаешь ты меня, сынок?
- О, господин Робер Брике! вскричал монашек.
- Он самый, мальчуган. А куда это ты так поздно направляешься, дорогое дитя?
- В обитель, господин Брике.
- Ладно. А откуда идешь?
- Я?
- Ну да, распутник ты этакий.
Юноша вздрогнул.
- Не понимаю, о чем вы говорите, господин Брике, я, наоборот, выполнил очень важное поручение дома Модеста, что он и сам подтвердит, если понадобится.
- Ну, ну, потише, мой маленький святой Иероним, похоже, что мы загораемся, как фитиль.
- Да как не загореться, услышав то, что вы мне сказали?
- Бог ты мой, а что же сказать, когда человек в таком облачении выходит в такой час из кабачка...
- Я, из кабачка?
- Ну да, разве ты вышел не из "Гордого рыцаря"? Вот видишь, попался!
- Я вышел из этого дома, сказал Клеман, вы правы, но не из кабачка.
- Как? возразил Шико. Гостиница "Гордый рыцарь", по-твоему, не кабак?
- Кабак это место, где пьют вино, а так как в этом доме я не пил, он для меня не кабак.
- Черт побери! Различие ты провел тонко. Или я в тебе сильно ошибаюсь, или ты когда-нибудь станешь искушенным богословом. Но, в конце-то концов, если ты заходил в этот дом не для того, чтобы пить, для чего же ты туда заходил?
Клеман ничего не ответил, в, несмотря на темноту, Шико прочел на его лице твердую решимость не сказать больше ни слова.
Решимость эта крайне огорчила нашего друга, который привык все знать.
Нельзя оказать, чтобы молчание Клемана было враждебным. Наоборот, он, по-видимому, был очень рад неожиданной встрече со своим многоопытным учителем фехтовании, мэтром Робером Брике, и проявил всю ту любезность, какой можно было ожидать от существа, столь замкнутого и необщительного.
Разговор совсем прекратился. Чтобы возобновить его, Шико готов был уже произнести имя брата Борроме, но, хотя угрызений совести он не испытывал или же полагал, что не испытывает, имя это так и не слетело с его уст.
Молодой человек не произносил ни слова, но при этом, казалось, чего-то ждал. Можно было подумать, что он считает за счастье как можно дольше задерживаться вблизи гостиницы "Гордый рыцарь".
Робер Брике попытался заговорить о путешествии, которое юноша мог надеяться совершить вместе с ним.
Когда Шико упомянул о просторе и свободе, глаза Жака Клемана заблестели.
Робер Брике рассказал ему, что в странах, где он только что побывал, искусство фехтования в большом почете, и небрежно добавил, что даже изучил там несколько удивительных приемов.
У Жака это было больное место. Он попросил изобразить ему новые приемы, и Шико своей длинной рукой показал на руке монашка, как они выполняются.
Но вся болтовня Шико не смягчила неподатливого мальчика. Пробуя парировать неизвестные ему удары своего друга мэтра Робера Брике, он хранил упорное молчание насчет того, что же ему нужно было в этом квартале.
Раздосадованный, но вполне владея собой, Шико решил испробовать несправедливые нападки. Несправедливость самое мощное средство заставить разоткровенничаться женщин, детей и всех занимающих более низкое положение, кто бы они ни были.
- Что там ни говори, мальчуган, сказал он, словно возвращаясь к прерванной мысли, что там ни говори, а ты, хоть и очень славный монашек, все же посещаешь гостиницы, да еще какие! Те, в которых можно застать прекрасных дам, и ты, словно зачарованный, глядишь на окно, где мелькнет их тень. Мальчик, мальчик, я все расскажу дому Модесту.
Удар попал в цель, и притом гораздо вернее, чем предполагал Шико, ибо, начиная разговор, он даже не представлял себе, что нанес такую глубокую рану.
Жак быстро обернулся к нему, словно змея, задетая ногой.
- Неправда! вскричал он, краснея от стыда и гнева. Я на женщин не смотрю!
- Смотришь, смотришь, продолжал Шико. Когда ты вышел из "Гордого рыцаря", там находилась одна очень красивая дама, и ты обернулся, чтобы увидеть ее еще раз, и я знаю, что ты ждал ее в башенке, и знаю, что ты с ней говорил.
Шико действовал методом индукции.
Жак не в состоянии был сдержаться.
- Конечно, я с ней говорил! вскричал он. Разве это грех разговаривать с женщинами?
- Нет, когда с ними разговаривают не по личному побуждению и не во власти сатанинского искушения.
- Сатана тут совсем ни при чем: я вынужден был говорить с этой дамой, раз мне поручили передать ей письмо.
- Это было поручение от дома Модеста Горанфло? вскричал Шико.
- Да, а теперь можете ему на меня жаловаться!
Шико, на мгновение растерявшийся и словно нащупывавший путь во мраке, при этих словах почувствовал, что в мозгу его сверкнула молния.
- А, я так и знал, сказал он.
- Что вы знали?
- То, чего ты не хотел мне говорить.
- Я и своих личных секретов не выдаю, тем более по стал бы выдавать чужие тайны.
- Да, но мне можно.
- Почему именно вам?
- Мне, потому что я друг дома Модеста, а кроме того...
- Ну?
- Я заранее знаю все, что ты мог бы мне сообщить.
Маленький Жак посмотрел на Шико и с недоверчивой улыбкой покачал головой.
- Ну вот, сказал Шико, хочешь, я сам расскажу тебе то, чего ты не хотел мне рассказывать?
- Хочу, сказал Жак.
Шико сделал над собой усилие.
- Во-первых, этот бедняга Борроме...
Лицо Жака помрачнело.
- О, сказал мальчик, если бы я там был...
- Если бы ты там был?..
- Все обернулось бы по-другому.
- Ты бы стал защищать его от швейцарцев, с которыми он затеял ссору?
- Я бы защищал его от всех на свете!
- Так что он не был бы убит?
- Или меня убили бы вместе с ним.
- Но тебя там не оказалось, так что бедняга скончался в каком-то третьеразрядном кабачке и, отдавая богу душу, произнес имя дома Модеста?
- Да.
- Так что дома Модеста об этом известили?
- Прибежал какой-то насмерть перепуганный человек и поднял в монастыре тревогу.
- А дом Модест велел подать носилки и поспешил в "Рог изобилия"?
- Откуда вы все это знаете?
- О, ты меня еще не знаешь, малыш. Я ведь немножко колдун.
Жак попятился.
- Это еще не все, продолжал Шико, чье лицо прояснялось при свете его же собственных слов, в кармане убитого нашли письмо.
- Совершенно верно, письмо.
- И дом Модест поручил своему малютке Жаку отнести это письмо по адресу.
- Да.
- И малютка Жак тотчас же побежал в особняк Гизов.
- О!
- Где он никого не нашел.
- Боже мой!
- Кроме господина де Мейнвиля.
- Господи помилуй!
- Каковой господин де Мейнвиль привел Жака в гостиницу "Гордый рыцарь".
- Господин Брике, господин Брике! вскричал Жак. Раз вы и это знаете...
- Э, черти полосатые! Ты же сам видишь, что знаю! воскликнул Шико, торжествуя, что ему удалось извлечь нечто, дотоле неизвестное и для него чрезвычайно важное, из пелен, в которые оно было завернуто.
- Значит, продолжал Жак, вы должны признать, господин Брике, что я ни в чем не погрешил!
- Нет, сказал Шико, ты не грешил ни действием, ни каким-либо упущением, но ты грешил мыслью.
- Я?!
- Разумеется: ты нашел герцогиню очень красивой.
- Я!!
- И обернулся, чтобы еще раз увидеть ее в окно.
- Я!!!
Монашек вспыхнул и пробормотал:
- Это правда, она похожа на образ девы Марии, что висел у изголовья моей матери.
- О, прошептал Шико, как много теряют люди нелюбопытные!
Тут он заставил юного Клемана, которого держал теперь в руках, пересказать заново все, что он сам только что рассказал, но на этот раз со всеми неизвестными ему, разумеется, подробностями.
- Теперь видишь, сказал Шико, когда мальчик кончил рассказывать, каким плохим учителем фехтования был для тебя брат Борроме!
- Господин Брике, заметил юный Жак, не надо говорить дурно о мертвых.
- Правильно, но одно ты признай.
- Что именно?
- Что брат Борроме владел шпагой хуже, чем тот, кто его убил.
- Это правда.
- Ну а теперь мне больше нечего тебе сказать. Доброй ночи, мой маленький Жак, до скорого свиданья, и если ты хочешь...
- Чего, господин Брике?
- Я сам буду давать тебе уроки фехтования.
- О, я очень хочу!
- А теперь иди скорее, малыш, тебя ведь с нетерпением ждут в монастыре.
- Верно. Спасибо, господин Брике, что вы мне об этом напомнили.
Монашек побежал прочь и скоро исчез из воду.
У Шико имелись основания избавиться от собеседника. Он вытянул из него все, что хотел знать, а с другой стороны, ему надо было добыть и кое-какие другие сведения.
Он быстрым шагом вернулся домой. Носилки, носильщики и лошадь все еще стояли у дверей "Гордого рыцаря". Шико снова бесшумно примостился на своей водосточной трубе.
Дом напротив был по-прежнему освещен.
Теперь он не спускал глаз с этого дома.
Сперва он увидел сквозь прореху в занавеси, как Эрнотон, явно поджидавший с нетерпением свою гостью, шагает взад и вперед по комнате. Потом он увидел, как возвратились носилки, как удалился Мейнвиль, наконец, как герцогиня вошла в комнату, где Эрнотон уже не дышал, а просто задыхался.
Эрнотон преклонил перед герцогиней колени, и она протянула ему для поцелуя свою белую ручку. Затем герцогиня подняла молодого человека и заставила его сесть рядом с собою за изящно накрытый стол.
- Странно, пробормотал Шико, началось это как заговор, а кончается как любовное свидание!.. Да, но кто явился на это свидание? Госпожа де Монпансье.
Все для него внезапно прояснилось.
- Ого! прошептал он. "Дорогая сестра, я одобряю ваш план относительно Сорока пяти. Но позвольте мне заметить, что вы оказываете этим головорезам слишком много чести". Черти полосатые! вскричал Шико. Мое первое предположение было правильным: тут никакая не любовь, а заговор. Госпожа де Монпансье любит господина Эрнотона де Карменжа. Понаблюдаем же за любовными делами госпожи герцогини.
И Шико наблюдал до половины первого ночи, когда Эрнотон убежал, закрыв лицо плащом, а госпожа герцогиня де Монпансье села опять в носилки.
- А теперь, прошептал Шико, спускаясь по своей лестнице, какой же это счастливый случай должен привести к гибели престолонаследника и избавить от него герцога де Гиза? Кто эти люди, которых считали умершими, но которые еще живы! Черт побери! Может быть, я уже иду по верному следу!

Глава XXI. Кардинал Де Жуаез

Молодые люди бывают упорными как во зле, так и в добре, и упорство это стоит твердой решимости, свойственной зрелому возрасту.

Предыдущая страница 33 Следующая страница


Сорок Пять 34

Когда это своеобразное упрямство направлено к добру, оно порождает великие дела и естественным образом направляет человека, вступающего в жизнь, на путь, ведущий к тому или иному виду геройства.
Так, Баярд и Дюгеклен стали великими полководцами, хотя в свое время были самыми злыми и невыносимыми мальчишками, какие когда-либо встречались. Так, свинопас, который по рождению был монтальтским пастухом, а благодаря своим дарованиям превратился в Сикста V, стал великим папой именно потому, что никак не мог сделаться хорошим свинопасом.
Так, самые дурные от природы спартанцы пошли по героическому пути после того, как начали с упорства в притворстве и жестокости.
Здесь нам предстоит нарисовать образ обыкновенного человека. А между тем многие биографы обнаружили бы в дю Бушаже, когда ему было двадцать лет, задатки человека незаурядного.
Анри упорно отказывался отречься от своей любви и вернуться к развлечениям светской жизни. По просьбе брата, по требованию короля он на несколько дней остался наедине со своей неизменной мыслью. И так как мысль эта становилась все более и более неколебимой, он решил в одно прекрасное утро посетить своего брата-кардинала, лицо очень важное: в свои двадцать шесть лет тот был уже два года кардиналом и, став сперва архиепископом Нарбоннским, достиг уже высших ступеней духовной иерархии благодаря своему высокому происхождению и выдающемуся уму.
Франсуа де Жуаез, которого мы утке выводили на сцену, чтобы он разъяснил сомнения Генриха Валу а относительно Суллы, Франсуа де Жуаез, молодой и светский, красивый и остроумный, был одним из примечательнейших людей того времени. Честолюбивый от природы, но в то же время осмотрительный из расчетливости и вследствие особого своего положения, Франсуа де Жуаез мог избрать себе девизом: "Мне всего мало", и оправдать этот девиз.
Единственный, быть может, из всех придворных, а Франсуа де Жуаез был прежде всего придворным, он сумел обеспечить себе поддержку обоих государей светского и духовного, от которых он зависел, как французский дворянин и как князь церкви: папа Сикст покровительствовал ему не менее, чем Генрих III, Генрих III не менее, чем Сикст. В Париже он был итальянцем, в Риме французом, повсюду отличаясь щедростью и ловкостью.
Конечно, одна лишь шпага того Жуаеза, который являлся главным адмиралом Франции, весила и значила больше. Но по губам кардинала скользила порою такая улыбка, что всем было видно: лишенный тяжелого оружия светских властителей, которым так хорошо владела рука его утонченно-изящного брата-адмирала, он умел пользоваться и даже злоупотреблять духовным оружием, врученным ему верховным главою церкви.
Кардинал Франсуа де Жуаез очень быстро разбогател и благодаря своей доле родового наследия, и благодаря причитавшимся ему по его сану доходам. В те времена церковь многим владела, и владения ее были крупные. Когда же она оскудевала, то находила для своего пополнения источники, ныне иссякшие.
Поэтому Франсуа де Жуаез жил на широкую ногу. Если брат его горделиво окружал себя пышной свитой из военных, то в его приемных толпились священники, епископы, архиепископы. Став кардиналом, то есть князем церкви, он оказался по рангу выше своего брата и завел себе по итальянскому обычаю пажей, а по французскому личную охрану. Но охрана и пажи отнюдь не стесняли его, а наоборот, обеспечивали ему еще большую свободу. Часто он окружал солдатами и пажами просторные крытые носилки, и из-за их занавесок высовывалась затянутая в перчатку рука его секретаря, а сам он, верхом, при шпаге, разъезжал по городу, переодетый, в парике, в огромных брыжах и сапогах со шпорами, радовавшими его своим звоном.
Итак, кардинал пользовался всеобщим уважением, ибо нередко случается, что когда чья-либо жизненная удача начинает расти, она обретает притягательную силу и, словно все ее атомы снабжены щупальцами, заставляет счастье других людей становиться своим сателлитом. По этой причине кардиналу придавали еще больший блеск и славное имя его отца, и недавнее неслыханное возвышение его брата Анна. К тому же он неуклонно следовал мудрому правилу скрывать от всех свою жизнь, выставляя напоказ свой ум. Поэтому его знали лишь с лучшей стороны, и даже в своей семье он слыл великим человеком, а этого счастья лишены были многие земные владыки, обремененные славой и пользующиеся восхищением целого народа.
К этому прелату и отправился граф дю Бушаж после объяснения с братом и беседы с королем Франции. Но, как мы уже сказали, он не сразу, а лишь спустя несколько дней выполнил приказание короля и старшего брата.
Франсуа жил в красивом доме, стоящем в Сите. Огромный двор постоянно полон был всадников и носилок. Но прелат не мешал своим придворным толпиться и во дворах и в приемных. Сад его примыкал к берегу реки, куда выходила одна из калиток, а неподалеку от калитки всегда находилась лодка, которая без лишнего шума уносила его так далеко и так незаметно, как он только желал. И потому частенько случалось, что посетители тщетно ожидали прелата, так и не выходившего к ним под предлогом серьезного недомогания или наложенной им на себя суровой епитимьи. Так в славный город французского короля переносились нравы Италии, так между двумя рукавами Сены возникала Венеция.
Франсуа был горделив, но отнюдь не тщеславен. Друзей он любил как братьев, а братьев почти как друзей. Будучи на пять лет старше дю Бушажа, он не скупился для него ни на добрые, ни на дурные советы, ни ни улыбки, ни на деньги.
Но так как он великолепно умел носить свою кардинальскую мантию, дю Бушаж находил его красивым, благородным, почти устрашающим и чтил его, может быть, даже больше, чем самого старшего из трех братьев Жуаезов. Анри в своей блестящей кирасе и пышных галунах военного с трепетом повествовал о своей любви Анну, но он не осмелился бы исповедаться Франсуа.
Однако когда он направился к особняку кардинала, решение его было принято: он вполне откровенно побеседует сперва с исповедником, потом с другом.
Он вошел во двор, откуда как раз выходили несколько дворян, которым надоело домогаться, так и не получая ее, чести быть принятыми.
Он прошел через приемные залы, внутренние покои. Ему, как и другим, сказали, что у его брата важное совещание. Но ни одному слуге не пришло бы в голову закрыть перед дю Бушажем дверь.
Итак, дю Бушаж прошел через все апартаменты и вышел в сад, настоящий сад римского прелата, полный тени, прохлады, благоухания, сад, подобный тем, которые можно доныне найти на вилле Памфиле и во дворцах Боргезе.
Анри остановился под купой деревьев. В то же мгновение решетчатая калитка, выходившая на реку, распахнулась и вошел какой-то человек, закутанный в широкий коричневый плащ. Следом за ним шел юноша, по-видимому, паж. Человек этот заметил дю Бушажа, слишком погруженного в раздумье, чтобы обратить на него внимание, и проскользнул между деревьями, стараясь, чтобы его не видел ни дю Бушаж, ни кто-либо другой.
Для Анри это таинственное появление прошло незамеченным. Лишь случайно обернувшись, он увидел, как незнакомец вошел в дом.
Прождав минут десять, он уже собирался, в свою очередь, вернуться туда же и расспросить какого-нибудь лакея в котором часу может наконец появиться его брат, но тут к нему подошел слуга, видимо искавший его, и пригласил пройти в библиотеку, где его ожидает кардинал.
Анри без особой поспешности последовал за слугой, ибо предугадывал, что ему придется выдержать новую борьбу. Когда он вошел, камердинер облачал его брата-кардинала в одежду прелата, несколько, быть может, светского покроя, но изящную, а главное удобную.
- Здравствуй, граф, сказал кардинал. Что нового, брат?
- Что касается наших семейных дел, то новости отличные, сказал Анри. Анн, как вы знаете, покрыл себя славой при отступлении из-под Антверпена и остался жив.
- Ты тоже, слава богу, жив и здоров, Анри!
- Да, брат.
- Вот видишь, произнес кардинал, господь бог хранит нас для некоего назначения.
- Брат мой, я так благодарен господу богу, что решил посвятить себя служению ему. Я и пришел поговорить с вами обстоятельно об этом своем решении. Оно, по-моему, уже вполне созрело, и я вам даже как-то о нем обмолвился.
- Ты еще не оставил этой мысли, дю Бушаж? спросил кардинал, причем у него вырвалось восклицание, по которому Жуаез понял, что ему предстоит выдержать бой.
- Не оставил, брат.
- Но это невозможно, Анри, разве тебе не говорили?
- Я не слушал того, что мне говорили, брат, ибо голос более властный звучит во мне и не дает мне слушать слое, пытающихся отвратить меня от бога.
- Ты достаточно сведущ в мирских делах, брат, произнес кардинал глубоко серьезным тоном, чтобы верить, будто голос этот и вправду глас божий. Наоборот, я утверждаю это, в тебе говорит самое что ни на есть мирское чувство. Бог не имеет ко всему этому ни малейшего касательства, поэтому "не поминай имени его всуе", а главное не принимай голоса земного за глас неба.
- Я их и не смешиваю друг с другом, брат, я хочу лишь сказать, что некая непреодолимая сила влечет меня к уединению вдали от мира.
- Ну и прекрасно, Анри, это выражения точные. Так вот, дорогой, вот что ты должен сделать. Вняв твоим словам, я сделаю тебя счастливейшим из людей.
- Спасибо, о, спасибо вам, брат!
- Выслушай меня, Анри. Тебе надо взять побольше денег, двух берейторов и путешествовать по всей Европе, как подобает сыну такого дома, к какому мы принадлежи". Ты побываешь в далеких странах, в Татарии, даже в России, у лапландцев, у всех сказочных народов, никогда не видящих солнца. Ты станешь все глубже погружаться в свои мысли, пока наконец подтачивающий тебя червь не насытится или не умрет... тогда ты возвратишься к нам.
Анри, который сперва сел, теперь встал с видом еще более серьезным, чем у его брата.
- Вы, сказал он, не поняли меня, монсеньер.
- Прости, Анри, ты же сам сказал: уединение вдали от мира.
- Да, я так сказал, но под уединением вдали от мира я подразумевал монастырь, брат мой, а не путешествие. Путешествовать это значит все же пользоваться жизнью, а я стремлюсь претерпеть смерть, если же нет, то хотя бы насладиться ее подобием.
- Что за нелепая мысль, позволь сказать тебе это, Анри! Ведь тот, кто стремится к уединению, может достигнуть этого где угодно. Ну, хорошо, пусть даже монастырь. Я понимаю, что ты пришел поговорить со мной об этом. Я знаю весьма ученых бенедиктинцев, весьма изобретательных августинцев, живущих в обителях, где весело, нарядно, не строго и удобно! Среди трудов, посвященных наукам и искусствам, ты приятно проведешь год в очень хорошем обществе, что очень важно, ибо нельзя в этом мире общаться с чернью, и если по истечении этого года ты будешь упорствовать в своем намерении, тогда, милейший мой Анри, я не стану больше тебе препятствовать и сам открою перед тобой дверь, которая безболезненно приведет тебя к вечному спасению.
- Вы решительно не понимаете меня, брат, ответил, покачав головой, дю Бушаж, или, вернее, ваш великодушный ум не хочет меня понять. Я хочу не такого места, где весело, не такой обители, где приятно живется, я хочу строгого заточения, мрака, смерти. Я хочу принять на себя обеты, такие обеты, которые оставили бы мне одно лишь развлечение рыть себе могилу, читать бесконечную молитву.
Кардинал нахмурился и встал.
- Да, сказал он, я тебя отлично понял, однако старался бороться с твоим безумным решением, противодействуя тебе безо всяких фраз и диалектики. Но ты вынуждаешь меня говорить по-другому. Так слушай.
- Ах, брат, сказал Анри безнадежным тоном, не пытайтесь убедить меня, это невозможно.
- Брат, я буду говорить прежде всего во имя божие, во имя бога, которого ты оскорбляешь, утверждая, что он внушил тебе это мрачное решение: бог не принимает безрассудных жертв. Ты слаб, ты приходишь в отчаяние от первых же горестей: как же бог может принять ту, почти недостойную его жертву, которую ты стремишься ему принести?
Анри сделал движение.
- Нет, я больше не стану щадить тебя, брат, ведь ты-то никого из нас не щадишь, продолжал кардинал. Ты забыл о горе, которое причинишь и нашему старшему брату, и мне...
- Простите, прервал Анри, и лицо его покраснело, простите, монсеньер, разве служение богу дело такое мрачное и бесчестное, что целая семья облекается из-за этого в траур? А вы, брат мой, вы сами, чье изображение я вижу в этой комнате, украшенное золотом, алмазами, пурпуром, разве вы не честь и не радость для нашего дома, хотя избрали служение владыке небесному, как мой старший брат служит владыкам земным?
- Дитя! Дитя! с досадой вскричал кардинал. И вправду можно подумать, что ты рехнулся. Как! Ты сравниваешь мой дом с монастырем? Сотню моих слуг, всех моих егерей, моих дворян и мою охрану с кельей да веником единственным оружием и единственным богатством монастыря? Да ты обезумел! Разве ты не сказал только сейчас, что отвергаешь все эти излишества, которые мне необходимы, картины, драгоценные сосуды, роскошь и шум? Разве ты, подобно мне, испытываешь желание и надеешься увенчать себя тиарой святого Петра? Вот это карьера, Анри, к этому стремятся, за это борются, этим живут. Но ты! Ты ведь жаждешь мотыги землекопа, лопаты траписта, ямы могильщика. Ты отвергаешь воздух, радость, надежду. И все это мне просто стыдно за тебя, мужчину, лишь потому, что ты полюбил женщину, которая тебя не любит! Право же, Анри, ты позоришь наш род!
- Брат! вскричал молодой человек, весь бледный, с мрачным огнем в глазах, может быть, вы предпочли бы, чтобы я размозжил себе череп выстрелом из пистолета или же воспользовался своим почетным правом носить шпагу и вонзил ее в свою грудь? Ей-богу, монсеньер, если вы, кардинал и князь церкви, дадите мне отпущение этого смертного греха, то дело будет сделано в один миг, вы даже не сможете додумать чудовищной, недостойной мысли, что я позорю наш род чего, слава богу, никогда не сделает ни один Жуаез.
- Ну, ну, Анри! сказал кардинал, привлекая к себе брата и крепко обнимая его. Ну, дорогой наш, всеми любимый мальчик, забудь мои слова, прости тех, кому ты дорог. Выслушай меня, я умоляю тебя, как эгоист: как ни редко это случается на земле, но всем нам выпала счастливая участь у кого удовлетворено честолюбие, кого бог благословил разнообразными дарами, украшающими нашу жизнь. Так не отравляй же, молю тебя, Анри, смертельным ядом своего отречения от всех земных благ счастье своей семьи. Подумай о слезах отца, подумай, что все мы будем носить на челе черное пятно траура, в который ты хочешь нас ввергнуть. Заклинаю тебя, Анри, дай себя уговорить: монастырь не для тебя. Я не стану говорить тебе, что ты там умрешь: ведь ты, несчастный, ответишь мне на это лишь улыбкой, значение которой увы! будет слишком ясным. Нет, я скажу тебе, что монастырь хуже могилы: в могиле гаснет только жизнь, в монастыре разум. В монастыре чело не поднимается к небу, а никнет к земле. Сырость низких сводов постепенно проникает в кровь, доходит до мозга костей, и затворник превращается в еще одну гранитную статую а их у него в монастыре и без того достаточно. Брат мой, брат, берегись: у нас впереди совсем немного лет, у нас всего одна молодость. Так вот, ты не заметишь, что прошли твои юные годы, ибо тобой владеет жестокая скорбь. Но в тридцать лет ты будешь мужчиной, придет пора зрелости, остатки скорби твоей развеются, и ты захочешь возвратиться к жизни, а будет уже поздно: ты станешь мрачным, непривлекательным, болезненным, в сердце у тебя погаснет всякое пламя, взор уже не будет метать искр. Те, к кому тебя повлечет, будут бежать от тебя, как от гроба повапленного, в черную глубь которого никто не захочет бросить взгляда. Анри, я говорю с тобой, как друг, голос мой голос мудрости. Послушайся меня.
Юноша стоял молча, неподвижно. У кардинала появилась надежда, что он растрогал его и поколебал в нем решимость.
- Ну вот, Анри, попробуй другое средство. В сердце твоем отравленная стрела. Что ж, ходи с ней повсюду, смешивайся с шумной толпой, бывай на всех празднествах, принимай участие в наших пирах. Подражай раненому оленю, который мчится сквозь чащи, леса, кустарники, заросли, стараясь освободиться от стрелы, торчащей в ране: иногда стрела выпадает.
- Брат мой, смилуйтесь, сказал Анри, не настаивайте больше. То, чего я у вас прошу, не минутный каприз, не внезапное решение: я медленно, мучительно обдумал все. Брат мой, во имя неба, заклинаю вас даровать мне милость, о которой я молю.
- Ну говори же, какая такая милость тебе нужна?
- Льготный срок.
- Для чего?
- Для сокращения времени послушничества.
- Ах, я так и знал, дю Бушаж, даже в своем ригоризма ты человек мирской, бедный мой друг. О, я знаю, капни доводы ты станешь мне приводить! Но все равно ты остаешься человеком нашего суетного света: ты похож на тех молодых людей, которые идут на войну добровольцами и жаждут огня, пуль, рукопашных схваток, но не согласны на рытье траншей и подметанье палаток. Тут уж можно надеяться, Анри, тем лучше, тем лучше!
- Я на коленях умоляю вас об этой льготе, брат мой!
- Обещаю тебе ее, я напишу в Рим. Ответ придет не раньше чем через месяц. Но взамен ты мне тоже кое-что обещай.
- Что?
- Не отказываться в течение этого месяца ни от одного удовольствия, которое тебе представится. И если через месяц ты не откажешься от своего намерения, Анри, я сам вручу тебе это разрешение. Доволен ты теперь или у тебя есть еще какая-нибудь просьба?
- Нет, брат мой, спасибо. Но месяц это так долго, проволочки меня убивают!
- А пока, брат, начнем развлекаться. И для начала не согласишься ли ты со мной позавтракать? У меня сегодня утром будет приятное общество.
И прелат улыбнулся с таким видом, которому позавидовал бы самый светский кавалер из фаворитов Генриха III.
- Брат... начал было возражать дю Бушаж.
- Никаких отказов не принимаю: из родственников твоих тут один я. Ведь ты только сейчас возвратился из Фландрии, и своего хозяйства у тебя еще нет.
С этими словами кардинал поднялся и отдернул портьеру, за которой находился роскошно обставленный просторный кабинет.
- Войдите, графиня, помогите мне уговорить графа дю Бушажа остаться с нами.
Но в то мгновение, когда кардинал приподнял портьеру, Анри увидел полулежащего на подушках пажа, который недавно вошел вместе с тем дворянином в калитку у реки, и в этом паже еще до того, как прелат открыто объявил его пол, он узнал женщину.
Им овладел какой-то внезапный страх, чувство неодолимого ужаса, и пока светский любезник кардинал выводил за руку прекрасного пажа, Анри дю Бушаж устремился прочь из комнаты, так что когда Франсуа вернулся в сопровождении дамы, улыбающейся при мысли о том, что она вернет чье-то сердце в мир живых людей, комната была пуста.
Франсуа нахмурился и, сев за стол, заваленный письмами и бумагами, быстро написал несколько строк.
- Будьте так добры, позвоните, дорогая графиня, сказал он, звонок у вас под рукой.
Паж повиновался.
Вошел доверенный камердинер.
- Пусть кто-нибудь из курьеров тотчас же сядет на коня, сказал Франсуа, и отвезет это письмо господину главному адмиралу в Шато-Тьерри.

Глава XXII. Сведения О Д'орильи

На следующий день, когда король работал в Лувре с суперинтендантом финансов, пришли ему сообщить, что г-н де Жуаез-старший только что приехал из Шато-Тьерри и ожидает его в кабинете для аудиенций с поручением от монсеньера герцога Анжуйского.
Король тотчас же бросил дела и устремился навстречу своему любимому другу.
В кабинете находилось немало офицеров и придворных. В тот вечер явилась сама королева-мать в сопровождении своих фрейлин, а эти веселые девицы были как бы солнцами, вокруг которых постоянно кружились спутники.
Король протянул Жуаезу руку для поцелуя и довольным взглядом окинул собравшихся.
У входной двери на обычном месте стоял Анри дю Бушаж, строго выполнявший свои служебные обязанности.
Король поблагодарил его и дружелюбно кивнул ему головой, на что Анри ответил низким поклоном.
От этих знаков королевской благосклонности Жуаезу вскружило голову, и он издали улыбнулся брату, не приветствуя его все же слишком заметно, дабы не нарушить этикета.
- Сир, сказал Жуаез, я послан к вашему величеству монсеньером герцогом Анжуйским, только что вернувшимся из Фландрского похода.
- Брат мой здоров, господин адмирал? спросил король.
- Настолько, сир, насколько это позволяет его душевное состояние. Не скрою от вашего величества, что монсеньер выглядит не очень хорошо.
- Ему необходимо развлечься после постигшего его несчастья, сказал король, очень довольный тем, что может упомянуть вслух о неудаче своего брата, делая при этом вид, что жалеет его.
- Я думаю, что да, сир.
- Нам говорили, что поражение было жестокое.
- Сир...
- Но что благодаря вам значительная часть войска была спасена. Благодарю вас, господин адмирал, благодарю. А бедняга Анжу хотел бы нас видеть?
- Он пламенно желает этого, сир.
- Отлично, мы с ним увидимся. Вы согласны, сударыня? сказал Генрих, оборачиваясь к Екатерине, чье лицо упорно не выдавало терзаний сердца.
- Сир, ответила она, я бы одна отправилась навстречу сыну. Но раз ваше величество готовы присоединиться ко мне в этом порыве сердечных чувств, путешествие станет для меня приятной прогулкой.
- Вы отправитесь с памп, господа, обратился король к придворным. Мы выедем завтра, ночевать я буду в Мо.
- Так я, сир, вернусь к монсеньеру с этой радостной вестью?
- Ну, нет! Чтоб вы так скоро покинули меня? Нет, нет. Я вполне понимаю, что к представителю дома Жуаезов мой брат чувствует симпатию и хочет видеть его при себе, но ведь Жуаезов у нас два... Слава богу!.. Дю Бушаж, пожалуйста, поезжайте в Шато-Тьерри.
- Сир, спросил Анри, позволено ли будет мне, после того как я извещу монсеньера герцога Анжуйского о приезде вашего величества, возвратиться в Париж?
- Вы поступите, как вам заблагорассудится, дю Бушаж, сказал король.
Анри поклонился и пошел к выходу. К счастью, Жуаез все время следил за ним.
- Разрешите мне, сир, сказать брату несколько слов? спросил он.
- Конечно. Но в чем дело? понизив голос, спросил король.
- Дело в том, что он хочет в один миг выполнить поручение и в один же миг возвратиться, а это противоречит моим планам, сир, и планам господина кардинала.
- Иди же и поскорее спровадь этого влюбленного безумца.
Анн побежал за братом и нагнал его в прихожих.
- Итак, сказал Жуаез, ты очень торопишься выехать, Анри?
- Ну, конечно, брат.
- Потому что хочешь поскорее вернуться?
- Это правда.
- Значит, ты рассчитываешь пробыть в Шато-Тьерри лишь самое короткое время?
- Как можно меньше.
- Почему?
- Там, где развлекаются, брат, мне не место.
- Как раз наоборот, Анри, именно потому что монсеньер герцог Анжуйский должен устраивать для двора празднества, тебе бы и следовало остаться в Шато-Тьерри.
- Для меня это невозможно, брат.
- Из-за твоего желания удалиться от мира, жить в суровом затворничестве?
- Да, брат.
- Ты обращался к королю с просьбой о льготном сроке?
- Кто тебе об этом сказал?
- Да уж я знаю.
- Это верно, я ходил к королю.
- Ты не получишь льготы.
- Почему, брат?
- Потому что королю совсем неудобно лишаться такого слуги, как ты.
- Тогда наш брат-кардинал сделает то, что его величеству не угодно будет сделать.
- И все из-за какой-то женщины!
- Анн, умоляю тебя, не настаивай.
- Хорошо, успокойся, не стану. Но давай же наконец поговорим начистоту. Ты едешь в Шато-Тьерри. Так вот, вместо того чтобы возвращаться так поспешно, как тебе хотелось бы, ты таково мое желание подожди меня на моей квартире. Мы давно уже не жили вместе. Мне надо, пойми это, побыть наконец с тобой.
- Брат, ты едешь в Шато-Тьерри развлекаться. Брат, если я останусь в Шато-Тьерри, я все тебе отравлю.
- О, ничего подобного! Я ведь не так податлив, у меня счастливая натура, весьма способная совладать о твоим унынием.
- Брат...
- Позвольте, граф, сказал адмирал с властной настойчивостью, здесь я представляю вашего отца, и я требую, чтобы вы ждали меня в Шато-Тьерри. Там у меня есть квартира, где вы будете как у себя дома. Она в первом этаже, с выходом в парк.
- Раз вы приказываете, брат... покорно вымолвил Анри.
- Называйте это как вам угодно, граф, желанием или приказанием, но дождитесь меня.
- Я подчиняюсь вам, брат.
- И я уверен, что ты не будешь на меня в обиде, добавил Жуаез, сжимая юношу в объятиях.
Тот с некоторым раздражением уклонился от поцелуя, велел подавать лошадей и тотчас же уехал в Шато-Тьерри.
Он мчался, охваченный гневом человека, чьи планы оказались внезапно нарушенными, то есть просто пожирая пространство.
В тот же вечер, еще засветло, он поднимался на холмы, где расположен Шато-Тьерри, у подножия которого течет Марна.
Имя его открыло ему ворота замка, где жил принц. Что же касается аудиенции, то ее пришлось дожидаться более часа.
Одни говорили, что принц в своих личных покоях, кто-то сказал, что он спит, камердинер высказал предположение, что он занимается музыкой.
Но никто из слуг не был в состоянии дать точный ответ.
Анри настаивал на скорейшем приеме, чтобы уже не думать о поручении короля и всецело предаться своей скорби.
По его настоянию, а также потому, что он и брат его были известны как личные друзья герцога, Анри впустили в одну из гостиных второго этажа.
Прошло полчаса, стали постепенно сгущаться сумерки.
В галерее послышались тяжелые шаркающие шаги герцога Анжуйского. Анри узнал их и приготовился выполнить положенный церемониал.
Но принц, который, видимо, очень торопился, сразу же избавил посланца от всяких формальностей, он взял его за руку и поцеловал.
- Здравствуйте, граф, сказал он, зачем это вас потревожили и заставили ехать к бедняге побежденному?
- Король прислал меня, монсеньер, предупредить вас, что, горя желанием видеть ваше высочество и в то же время не мешать вашему отдыху после стольких треволнении, его величество сам выедет к вам навстречу и явится о Шато-Тьерри не позже чем завтра.
- Король завтра приедет! вскричал Франсуа, не будучи в состоянии скрыть некоторой досады.
Но он тотчас же спохватился.
- Завтра, завтра! Но ведь ни в замке, ни в городе ничего не будет готово для встречи его величества!
Анри поклонился, как человек, передающий какое-то решение, но отнюдь не призванный о нем рассуждать.
- Их величество так торопятся свидеться с вашим высочеством, что они и думать не могут о неудобствах.
- Ладно, ладно! произнес скороговоркой принц. Значит, мне надо действовать в два раза быстрее. Я вас оставляю, Анри. Спасибо за быстроту: как вижу, вы очень торопились, отдыхайте.
- У вашего высочества больше нет никаких приказаний? почтительно спросил Анри.
- Никаких. Ложитесь спать. Ужин принесут вам в комнату, граф. Я сегодня не ужинаю: мне нездоровится да и на душе неспокойно. Нет ни аппетита, ни сна, от этого жизнь моя довольно мрачная, и вы сами понимаете, я но могу заставить кого бы то ни было принимать в ней участие. Кстати, слышали новость?
- Нет, монсеньер. Какую новость?
- Орильи заеден волками.
- Орильи! с удивлением воскликнул Анри.
- Ну да... заеден! Странное дело: все близкие мне существа плохо кончают. Доброй ночи, граф, спите спокойно.
И принц поспешно удалился.

Глава XXIII. Сомнения

Анри сошел вниз и, проходя через прихожие, нашел там много знакомых офицеров, которые окружили его и, проявляя самые дружеские чувства, предложили провести дю Бушажа в комнаты его брата, расположенные в одном из углов замка.
Герцог отвел Жуаезу на время его пребывания в Шато-Тьерри библиотеку.
Две гостиных, обставленных еще в царствование Франциска I, сообщались друг с другом и примыкали к библиотеке, которая выходила в сад.
Жуаез, человек ленивый, но весьма образованный, велел поставить свою кровать в библиотеке: под рукой у него была вся наука, открыв окно, он мог наслаждаться природой. Натуры утонченные стремятся полностью вкушать радости жизни, а утренний ветерок, пение птиц и аромат цветов придают новую прелесть триолетам Клемана Маро или одам Ронсара[102].
Анри решил оставить здесь все как было не потому, что он сочувствовал поэтическому сибаритству брата, а Просто из равнодушия, ибо ему было все равно, где находиться.
Но в каком бы состоянии духа ни пребывал граф, он, приученный с малых лет неукоснительно выполнять свой долг в отношении короля или принцев французского королевского дома, обстоятельно разузнал, в какой части дворца живет герцог с тех пор, как он возвратился во Францию.
Счастливый случай послал Анри отличного чичероне. Это был тот юный офицер, чья нескромность раскрыла герцогу тайну графа в одной фландрской деревушке, где мы устроили нашим героям краткую остановку. Этот офицерик не покидал принца с момента его возвращения и мог превосходно осведомить обо всем Анри.
По прибытии в Шато-Тьерри принц стал сперва искать шумных развлечений. Тогда он поселился в парадных покоях, принимал и утром и вечером, днем охотился в лесу на оленей или в парке на сорок. Но после того как до принца неизвестно каким путем дошла весть о смерти Орильи, принц уединился в отдельном павильоне, расположенном в середине парка. Павильон этот, обиталище почти недоступное, куда могли проникать лишь близкие приближенные принца, был совершенно скрыт среди зелени деревьев и едва виднелся под огромными буками сквозь гущу кустарников.
Принц уже два дня тому назад удалился в этот павильон. Те, кто его не знал, говорили, что он захотел наедине предаваться горю, которое причинила ему смерть Орильи. Те, кто хорошо знал его, утверждали, что в этом павильоне он предается каким-нибудь ужасным и постыдным деяниям, которые в один прекрасный день выплывут на свет божий. Оба эти предположения были тем более вероятны, что принц, видимо, приходил в отчаяние, когда какое-либо дело или чье-либо посещение призывали его в замок. Как только это дело или этот визит заканчивались, он возвращался в свое уединение. В павильоне ему прислуживали только два камердинера, находившиеся при нем с детских лет.
- Выходит, сказал Анри, что празднества будут не очень-то веселые, раз принц в таком расположении духа.
- Разумеется, ответил офицер, ведь каждый постарается выразить сочувствие принцу, уязвленному в своей гордости и потерявшему друга.
Анри продолжал, сам того не желая, расспрашивать и находил в этом непонятный для него самого интерес Смерть Орильи, которого он знал при дворе и снова увидел во Фландрии; странное равнодушие, с которым принц сообщил ему о своей утрате; затворническая жизнь, начатая принцем, как утверждали, с тех пор, как он узнал о смерти Орильи, все это для Анри вплеталось каким-то загадочным для него образом в ту таинственную и темную ткань, на которой с некоторых пор вышивались события его жизни.
- И вы говорите, спросил он у офицера, что никто не знает, откуда принц получил известия о смерти Орильи?
- Никто.
- Но, в конце-то концов, настаивал он, разве на этот счет не ведутся никакие разговоры?
- О, конечно, ответил офицер, правду ли, неправду, а что-нибудь, как вы сами понимаете, всегда рассказывают.
- Так что же все-таки говорят?
- Говорят, что принц охотился в лозняке у реки и что он отделился от других охотников он ведь все делает по внезапному порыву, и охота его захватывает, как игра, как битва, как горе, но вдруг возвратился, видимо, чем-то крайне расстроенный. Придворные стали расспрашивать его, думая, что речь идет просто о каком-нибудь злоключении на охоте. В руках у принца было два свертка с золотыми монетами. "Подумайте только, господа, сказал он прерывающимся голосом, Орильи умер, Орильи заели волки". Никто не хотел верить. "Нет, нет, сказал принц, черт меня побери, если это не так: бедняга всегда лучше играл на лютне, чем ездил верхом. Кажется, лошадь его понесла, он упал в какую-то рытвину и убился. На другое утро двое путников, проходивших мимо этой рытвины, нашли тело, наполовину обглоданное волками. В доказательство того, что все произошло именно так и что воры тут не замешаны, вот два свертка с золотом, они были найдены на нем и честно возвращены". Но так как никто не видел людей, принесших эти свертки, продолжал офицер, все подумали, что они переданы были принцу теми двумя путниками, которые встретили его на берегу реки, узнали и сообщили о смерти Орильи.
- Все это очень странно, пробормотал Анри.
- Тем более странно, продолжал прапорщик, что говорят, правда это или выдумка? будто принц открывал калитку парка у буковых зарослей и в нее проскользнули две тени. Значит, принц впустил в парк каких-то двух человек вероятно, тех самых путников. С той поры принц и удалился в павильон, и мы теперь видим его лишь изредка.
- А этих путников так никто и не видел? спросил Анри.
- Я, сказал офицер, когда ходил к принцу узнать вечерний пароль для дворцовой охраны, я встретил какого-то человека, который, по-моему, не принадлежит к дому его высочества. Но лица его я не видел, этот человек при виде меня отвернулся и надвинул на глаза капюшон своей куртки.
- Капюшон своей куртки?
- Да, человек этот походил на фламандского крестьянина и, сам не знаю почему, напомнил мне того, кто был с вами, когда мы встретились во Фландрии.
Анри вздрогнул. Замечание офицера показалось ему связанным с тем глухим, но упорным интересом, который вызывал у него этот рассказ. И ему, видевшему, как Диана и ее спутник поручены были Орильи, пришло на ум, что он знает обоих путников, сообщивших принцу о гибели злосчастного музыканта.
Анри внимательно поглядел на офицера.
- А когда вам показалось, будто вы узнаете этого человека, что вы подумали, сударь? спросил он.
- Вот что я думаю, ответил офицер, по не берусь ничего утверждать. Принц, наверно, не отказался от своих планов насчет Фландрии. Поэтому он содержит там соглядатаев. Человек в шерстяном верхнем камзоле один из таких шпионов; в пути он узнал о несчастном случае с музыкантом и принес два известия сразу.
- Это возможно, задумчиво сказал Анри. Но что делал этот человек, когда вы его видели?
- Он шел вдоль изгороди, окаймляющей цветники (из ваших окон ее можно видеть), по направлению к теплицам.
- Итак, вы говорите, что два путешественника... вы ведь сказали, что их было два?
- Говорят, будто вошли двое, но я сам видел только одного, человека в шерстяном камзоле.
- Значит, по-вашему, этот человек живет в теплицах?
- Весьма вероятно.
- Из теплиц есть выход?
- Да, есть, граф, в сторону города.
Анри некоторое время молчал. Сердце его сильно билось. Эти подробности, как будто бы не имевшие никакого значения, для него, обладавшего в этом таинственном деле как бы двойным зрением, были полны огромного интереса.
Между тем наступила темнота, и оба молодых человека, не зажигая света, беседовали в комнате Жуаеза.
Усталый после дороги, озабоченный странными событиями, о которых ему только что сообщили, не имея сил бороться с теми чувствами, которые они ему внушали, граф повалился на кровать брата и машинально устремил взгляд в темноту.
- Значит, павильон принца там? спросил дю Бушаж, указывая пальцем туда, откуда, по всей видимости, появился неизвестный.
- Видите огонек, мерцающий среди листвы?
- Ну?
- Там столовая.
- А, вскричал Анри, он снова появился.
- Да, он, несомненно, идет в теплицы к своему товарищу. Вы слышите?
- Что?
- Звук поворачиваемого в замке ключа.
- Странно, сказал дю Бушаж, во всем атом нет ничего необычного и, однако же...
- Однако вас дрожь пробирает, верно?
- Да, сказал граф, а это что такое?
Послышался звук, напоминавший звон колокола.
- Это сигнал к ужину для свиты принца. Пойдемте с нами ужинать, граф.
- Нет, спасибо, сейчас мне ничего не нужно, а если проголодаюсь, то позову кого-нибудь.
- Не дожидайтесь этого, присоединяйтесь к нашей компании.
- Нет, невозможно.
- Почему?
- Его королевское высочество почта что приказал мне распорядиться, чтобы ужин мне приносили сюда. Но вы идите, не задерживайтесь из-за меня.
- Спасибо, граф, доброй ночи. Следите хорошенько за нашим призраком.
- О, можете на меня в этом отношении положиться. Разве что, добавил Анри, опасаясь, не выдал ли он себя, разве что сон меня одолеет. Это более вероятно да, на мой взгляд, и более разумно, чем подстерегать тени каких-то шпионов.
- Разумеется, засмеялся офицер.
И он распрощался с дю Бушажем.
Едва только он вышел из библиотеки, как Анри устремился в сад.
- О, шептал он, это Реми! Это Реми! Я узнал бы его и во мраке преисподней.
И молодой человек, чувствуя, что колени у него дрожат, прижал влажные ладони к своему горячему лбу.
- Боже мой, сказал он себе, а может быть, это просто галлюцинации моего несчастного больного мозга, может быть, мне суждено и во сне и наяву, и днем и ночью беспрестанно видеть два эти образа, проложивших такую темную борозду на всей моей жизни? И правда, продолжал он, словно чувствуя потребность убеждать самого себя, зачем бы Реми находиться здесь, в замке, у герцога Анжуйского? Что ему тут делать? Какая связь может быть у герцога Анжуйского с Реми? И наконец, как он мог покинуть Диану, с которой никогда не расстается? Нет, это не он!
Но в следующий же миг какая-то внутренняя убежденность, глубокая, инстинктивная, возобладала над сомнением:
- Это он! Это он! в отчаянии прошептал Анри, прислонившись к стене, чтобы не упасть.
Не успел он выразить в словах эту властную, неодолимую, господствующую над всем мысль, как снова раздался лязгающий звук ключа в замке, и, хотя звук этот был едва слышен, его уловил слух возбужденного до крайности Анри.
Невыразимый трепет пробежал по всему телу юноши. Он снова прислушался.
Вокруг него возникла такая тишина, что он различал удары собственного сердца.
Прошло несколько минут, но то, чего он ожидал, не появлялось.
Но хотя глаза ничего не видели, слух говорил ему, что кто-то приближается.
Он услышал, как от чьих-то шагов заскрипел песок.
Внезапно темная линия буковой поросли как-то зазубрилась: ему почудилось, будто на этом черном фоне движутся тени еще более темные.
- Он возвращается, прошептал Анри, но один ли? Есть ли с ним кто-нибудь?
Тони двигались в ту сторону, где луна серебрила край пустыря.
Когда человек в шерстяном камзоле, идя в противоположном направлении, дошел до этого места, Анри показалось, будто он узнает Реми.
На этот раз Анри ясно различил две тени: ошибки быть не могло.
Смертельный холод сжал его сердце, словно превращая его в кусок мрамора.
Обе тени двигались очень быстро и решительно. Первая была в шерстяном камзоле, и теперь, как и давеча, графу показалось, что он узнал Реми.
Вторую, целиком закутанную в мужской плащ, распознать было невозможно.
И, однако, Анри чутьем угадал то, что не мог видеть.
У него вырвался скорбный вопль, и, как только обе таинственные тени исчезли за буками, он поспешил за ними, перебегая от дерева к дереву.
- О господи, шептал он, не ошибаюсь ли я? Возможно ли это?

Глава XXIV. Уверенность

Дорога вела вдоль буковой рощи к высокой изгороди из терновника и шеренге тополей, отделявших павильон герцога Анжуйского от остальной части парка. В этом уединенном уголке были красивые пруды, извилистые тропинки, вековые деревья, их пышные кроны луна заливала потоками света, в то время как внизу сгущался непроницаемый мрак.
Приближаясь к изгороди, Анри чувствовал, что у него перехватывает дыхание.
И правда: столь вызывающе нарушить распоряжения принца и заняться такой дерзновенной слежкой означало действовать не так, как подобает верному и честному слуге короля, а как поступает низкий соглядатай или ревнивец, готовый на любую крайность.
Но тут преследуемый им человек, открывая калитку в изгороди, отделявшей большой парк от малого, сделал движение, благодаря которому открылось его лицо: это был действительно Реми. Граф отбросил всякую щепетильность и решительно двинулся вперед, невзирая ни на какие возможные последствия.
Калитка закрылась. Анри перескочил прямо через изгородь и снова пошел следом за таинственными посетителями принца.
Они явно торопились.
Но теперь у Анри появилась новая причина для страха. Услышав, как под ногами Реми и его спутника заскрипел песок, герцог вышел из павильона. Анри бросился за самое толстое дерево и стал ждать.
Увидел он очень мало: как Реми отвесил низкий поклон, как его спутник сделал реверанс по-женски, вместо того чтобы поклониться по-мужски, как герцог в совершенном упоении предложил этой закутанной фигуре опереться на его руку, словно он имел дело с женщиной.
Затем все трое направились к павильону в исчезли в сенях. Двери за ними закрылись.
"Пора кончать, подумал Анри, надо отыскать более удобное место, откуда я смогу увидеть малейшее движение, не будучи никем замеченным".
Он выбрал группу деревьев между павильонами и шпалерами с фонтаном посередине. Это было непроницаемое убежище: не ночью же, во мраке холодном и сыром у этого фонтана, стал бы принц пробираться через кустарник к воде.
Спрятавшись за статую, высившуюся над фонтаном, и достаточно высоко устроившись на пьедестале, Анри мог видеть все, что происходило в павильоне, ибо как раз перед ним находилось его главное окно.
Так как никто не мог или, вернее, не имел права проникнуть сюда, никаких предосторожностей не принимали.
В комнате стоял роскошно накрытый стол, уставленный драгоценными винами в графинах венецианского хрусталя. У стола стояло только два кресла для участников ужина.
Герцог направился к одному из них, отпустил руку спутника Реми и, пододвинув для него другое, сказал что-то, видимо предлагая ему снять плащ, очень удобный для хождения по ночам, но совершенно неуместный, когда цель этого хождения достигнута и когда цель эта ужин.
Тогда особа, к которой обращался принц, сбросила плащ на стул, и свет факелов ярко озарил бледное, величественно прекрасное лицо женщины, которую сразу же узнали расширенные от ужаса глаза Анри.
Это была дама из таинственного дома на улице Августинцев, фландрская путешественница словом, это была та самая Диана, чей взгляд разил насмерть, словно удар кинжала.
На этот раз она была в женской одежде, в платье из парчи: бриллианты сверкали у нее на шее, в прическе и на запястьях.
От этих украшений еще заметнее казалась бледность ее лица. В глазах сверкало такое пламя, что можно было подумать, будто герцог, употребив какой-то магический прием, вызвал к себе не живую женщину, а ее призрак.
Если бы статуя, которую Анри охватил руками холоднее мрамора, не служила ему опорой, он упал бы ничком в бассейн фонтана.
Герцог был, видимо, опьянен радостью. Он пожирал глазами это изумительное существо, сидевшее против него и едва прикасавшееся к поставленным перед ним яствам. Время от времени Франсуа тянулся через весь стол, чтобы поцеловать руку своей бледной и молчаливой сотрапезницы. Она же принимала эти поцелуи так бесчувственно, словно рука ее была изваяна из алебастра, с которым могла сравниться по белизне и прозрачности.
Время от времени Анри вздрагивал, поднимал руку, вытирая ледяной пот, струившийся у него по лбу, и задавал себе вопрос:
- Живая она? Или мертвая?
Герцог, изо всех сил пуская в ход все свое красноречие, старался, чтобы строгое чело его сотрапезницы разгладилось.
Реми один прислуживал за столом, так как герцог удалил всю свою челядь. Иногда, проходя за стулом своей госпожи, он слегка задевал ее локтем, видимо, для того, чтобы оживить этим прикосновением, вернуть к действительности или, вернее, напомнить, где и для чего она находится.
Тогда лицо молодой женщины заливалось краской, в глазах вспыхивала молния, она улыбалась, словно какой-то волшебник дотрагивался до скрытой в этом умном автомате пружины, и механизм глаз давал искры, механизм щек румянец, а механизм губ улыбку.
Затем она снова становилась неподвижной.
Принц тем временем приблизился к ней, стараясь пламенными речами оживить свою новую победу.
И вот Диана, которая время от времени поглядывала на роскошной работы столовые часы, висевшие на противоположной стене как раз над головой принца, Диана, видимо, сделала над собой усилие и, не переставая улыбаться, стала более оживленно поддерживать разговор.
Анри в своем укрытии за плотной завесой листвы ломал себе руки и проклинал все мироздание, начиная от женщин, созданных господом богом, до самого господа бога.
Ему казалось чудовищным, возмутительным, что эта столь чистая и строгая женщина поступает как все, поддаваясь ухаживаниям принца лишь потому, что он принц, и уступает любви, потому что в этом дворце любовь покрыта позолотой.
Его отвращение к Реми дошло до того, что он безжалостно вырвал бы у него внутренности, чтобы убедиться, действительно ли у этого чудовища кровь и сердце человека. В этом судорожном приступе ярости и презрения протекало для Анри время ужина, столь сладостное для герцога Анжуйского.
Диана позвонила. Принц, разгоряченный вином и своими же страстными речами, встал из-за стола и подошел к Диане, чтобы поцеловать ее.
У Анри кровь застыла в жилах. Он схватился за бедро, ища шпагу, за грудь, ища кинжал.
На устах Дианы заиграла странная улыбка, которая, наверно, не бывала дотоле ни на чьем лице, и она задержала принца, не давая ему подойти ближе.
Монсеньер, сказала она, позвольте мне, прежде чем я встану из-за стола, разделить с вашим высочеством этот персик, который мне так приглянулся.
С этими словами она протянула руку к золотой филигранной корзинке, где лежало штук двадцать великолепных персиков, и взяла один.
Затем, отцепив от пояса прелестный ножичек с серебряным лезвием и малахитовой рукояткой, она разделила персик на две половинки и одну предложила принцу. Тот схватил персик и жадно поднес его к губам, словно поцеловал губы Дианы.
Этот страстный порыв так сильно подействовал на него самого, что в тот миг, когда он вонзил зубы в персик, взгляд его заволокло словно темным облаком.
Принц поднес руку ко лбу, отер капли пота, только что выступившие на нем, и проглотил откушенный кусочек.
Эти капли пота являлись, по-видимому, симптомами внезапного недомогания, ибо, пока Диана ела свою половинку персика, принц уронил остаток своей на тарелку и, с усилием поднявшись с места, видимо, предложил своей прекрасной сотрапезнице выйти с ним в сад подышать свежим воздухом. Диана встала и, не произнеся ни слова, оперлась на подставленную ей руку герцога. Реми проводил их взглядом, особенно пристально посмотрел он на принца, пришедшего в себя на свежем воздухе.
Пока они шли, Диана вытерла лезвие своего ножика расшитым золотом платочком и вставила его в шагреневые ножны.
Они подошли совсем близко к кусту, где прятался Анри. Принц пылко прижимал к своему сердцу руку молодой женщины.
- Мне стало лучше, сказал он, но в голове я все же ощущаю какую-то тяжесть. Видно, я слишком сильно полюбил, сударыня.
Диана сорвала несколько веточек жасмина, побег клематиса и две прелестные розы из тех, что покрывали словно ковром с одной стороны цоколь статуи, за которой притаился испуганный Анри.
- Что это вы делаете, сударыня? спросил принц.
- Меня всегда уверяли, монсеньер, сказала она, что запах цветов лучшее лекарство при головокружениях. Я делаю букет в надежде, что, принятый вами из моих рук, он возымеет волшебное действие, на которое я рассчитываю.
Но, составляя свой букет, она уронила одну розу, и принц поспешил учтиво поднять ее.
Франсуа нагнулся и выпрямился очень быстро, однако не настолько быстро, чтобы за это время Диана не успела слегка обрызгать другую розу какой-то жидкостью из золотого флакончика, который она вынула из-за своего корсажа.
Потом она взяла розу, поднятую принцем, и прикрепила ее к поясу.
- Эту возьму я. Обменяемся.
И в обмен на розу, взятую из рук принца, она протянула ему букет.
Принц жадно схватил его, с наслаждением вдохнул аромат цветов и обнял Диану за талию. Но это сладостное прикосновение, по всей видимости, вызвало у Франсуа такое смятение чувств, что он упал на колени и принужден был сесть на стоявшую тут же скамью.
Анри не терял их обоих из виду, что не мешало ему время от времени бросать взгляд в сторону Реми, который, оставшись в павильоне, ждал окончания этой сцены или, вернее, с напряженным вниманием следил за происходящим, стараясь ничего не упустить.
Увидев, что принц упал, он подошел к двери и стал на пороге.
Диана, со своей стороны, чувствуя, что принц теряет силы, села рядом с ним на скамейку.
Приступ дурноты продолжался у Франсуа на этот раз дольше, чем первый. Голова принца свесилась на грудь, он, видимо, упустил нить своих мыслей, почти что потерял сознание. Но пальцы его все время судорожно шевелились на руке Дианы, словно он инстинктивно продолжал погоню за своей любовной химерой.
Наконец он медленно поднял голову, и так как губы его оказались на уровне лица Дианы, он сделал усилие, чтобы коснуться ими губ своей прекрасной гостьи. Но молодая женщина, словно не заметив этого движения, встала.
- Вы плохо себя чувствуете, монсеньер? Лучше возвратимся.
- Да, да, возвратимся! вскричал принц, словно внезапно обрадовавшись, да, пойдемте, благодарю вас!
Шатаясь, он встал. Теперь уже не Диана опиралась на руку принца, а он на руку Дианы. Благодаря этой поддержке ему стало легче идти, он, казалось, забыл о лихорадке и головокружении. Внезапно выпрямившись и почти застав Диану врасплох, он прижал губы к шее молодой женщины.
Та вздрогнула всем телом, словно ощутила не поцелуй, а прикосновение раскаленного железа.
- Реми, подайте факел! крикнула она. Факел!
Тотчас же Реми зашел обратно в столовую и от свечей, горевших на столе, зажег факел, который лежал отдельно на маленьком столике. Поспешно вернувшись с факелом в руке к входу в павильон, он протянул его Диане.
- Вот, сударыня!
- Куда угодно направиться вашему высочеству? спросила Диана, хватая факел и в то же время отворачивая голову.
- О, в спальню!.. в спальню!.. И вы поможете мне дойти, не правда ли, сударыня? сказал принц, словно в каком-то опьянении.
- С удовольствием, монсеньер, ответила Диана. Идя рядом с принцем, она подняла факел.
Реми же направился в глубину павильона и открыл там окно, куда воздух ворвался с такой силой, что факел в руках Дианы, словно вспыхнув гневом, бросил свое пламя и дым прямо в лицо Франсуа, стоявшему на самом сквозняке.
Влюбленные как полагал Анри прошли таким образом через всю галерею до комнаты герцога и исчезли за портьерой, затканной лилиями, которой была завешена дверь.
Анри созерцал эту сцену со все усиливающимся бешенством, доходившим до того, что он почти терял сознание.
У него словно хватало сил лишь на то, чтобы проклинать судьбу, подвергшую его такому жестокому испытанию.
Когда он вышел из своего укрытия, руки его бессильно свисали вдоль тела, невидящий взгляд устремлен был в пространство; полумертвый, он уже намеревался возвращаться в замок в отведенное ему помещение.
Но в тот же миг портьера, за которой только что исчезли Диана и принц, дернулась, и молодая женщина, устремившись в столовую, увлекла за собой Реми, который все время неподвижно стоял на месте, видимо, поджидая ее возвращения.
- Идем!.. сказала она. Идем, все кончено!..
И оба, словно пьяные, безумные или охваченные приступом буйства, выбежали в сад.
Но Анри при виде их обрел все свои силы. Он бросился им навстречу, и внезапно они наткнулись на него посреди аллеи: он стоял перед ними, скрестив руки, в молчании более устрашающем, чем какие бы то ни было угрозы. И действительно, Анри дошел до такого умоисступления, что готов был убить всякого, кто стал бы утверждать, будто женщины отнюдь не чудовища, созданные адскими силами для того, чтобы осквернять весь мир.
Он схватил Диану за руку и не дал ей идти дальше, несмотря на вырвавшийся у нее крик ужаса, несмотря даже на то, что Реми приставил к груди его кинжал, слегка оцарапавший кожу.
- О, вы меня, наверно, не узнаете, сказал он, ужасающе скрипя зубами, я тот наивный юноша, который любил вас и которому вы отказались подарить свою любовь, уверяя, что для вас нет будущего, а есть только прошлое. А, прекрасная лицемерка, и ты, подлый обманщик, наконец-то я узнал вас, будьте вы прокляты! Одной я говорю: презираю тебя, другому ты мне омерзителен!
- Дорогу! крикнул Реми задыхающимся голосом. Дорогу, безумный мальчишка, не то...
- Хорошо, ответил Анри, докончи свое дело, умертви мое тело, негодяй, раз ты уже убил мою душу.
- Молчи! яростно прошептал Реми, надавливая на нож, приставленный к груди молодого человека.
Но Диана с силой оттолкнула руку Реми и, схватив за руку дю Бушажа, притянула его к себе.
Диана была мертвенно-бледна. Ее прекрасные волосы, разметавшись, упали на плечи, от прикосновения руки ее к своему сжатому кулаку Анри ощутил холод, словно коснулся трупа.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

- Сударь, сказала она, не судите дерзновенно о том, что известно одному богу!.. Я Диана де Меридор, возлюбленная господина де Бюсси, которого герцог Анжуйский дал подло убить, когда мог его спасти. Неделю тому назад Реми заколол кинжалом Орильи, сообщника принца, а что до самого принца, я только что отравила его с помощью персика, букета и факела. Дорогу, сударь, дорогу Диане де Меридор, которая направляется в монастырь госпитальерок.
Сказав это, она выпустила руку Анри и снова взяла под руку ожидавшего ее Реми.
Анри сперва упал на колени, потом откинулся назад и проводил глазами устрашающие фигуры убийц, которые, подобно адскому видению, исчезли в парковой чаще.
Лишь час спустя молодой человек, разбитый усталостью, подавленный ужасом, с пылающим мозгом нашел в себе достаточно сил, чтобы дотащиться до своей комнаты, причем ему дважды пришлось делать попытку влезть через окно. Он прошел несколько шагов по комнате и, спотыкаясь, повалился на кровать.
В замке все спали.

Глава XXV. Судьба

На другой день около девяти часов яркое солнце заливало золотым сиянием аллеи Шато-Тьерри.
Еще накануне нанято было много рабочих, которые с рассветом начали уборку парка и апартаментов, где должен был остановиться ожидавшийся в этот день король.
В павильоне, где ночевал герцог, незаметно было никакого движения, ибо накануне принц запретил обоим своим старым слугам будить его. Они должны были ждать, когда он позовет.
Около половины десятого два верховых курьера, примчавшиеся во весь опор, въехали в город, оповещая всех о приближении его величества.
Эшевены и гарнизон во главе с губернатором выстроились шеренгой, встречая королевский кортеж.
В десять часов у подножия холма показался король. На последней остановке он пересел из кареты в седло: отличный наездник, он пользовался любым случаем сделать это, особенно же вступая в какой-нибудь город.
Королева-мать следовала за Генрихом в носилках. За ними на отличных конях ехали пятьдесят пышно разодетых дворян.
Рота гвардейцев под командой самого Крильона, сто двадцать швейцарцев, столько же шотландцев под командой Ларшана и вся служба королевских развлечений с мулами, сундуками и лакеями образовали целую армию, поднимавшуюся по извилистой дороге от реки до вершины холма.
Наконец шествие вступило в город под звон колоколов, гром пушек и звуки всевозможных музыкальных инструментов.
Жители города горячо приветствовали короля: в то время он появлялся на людях так редко, что для видевших его на близком расстоянии он еще сохранял ореол божественности.
Проезжая через толпу, король тщетно искал глазами брата. У решетки замка он увидел лишь Анри дю Бушажа.
Войдя в замок, Генрих III осведомился о здоровье герцога Анжуйского у офицера, которому пришлось выйти встречать его величество.
- Сир, ответил тот, его высочество уже несколько дней изволит проживать в парковом павильоне, и сегодня утром мы его еще не видели. Однако, поскольку вчера его высочество чувствовал себя хорошо, он, по всей вероятности, и сейчас пребывает в добром здравии.
- Этот парковый павильон, видно, очень уединенное место, с недовольным видом сказал Генрих, раз оттуда не слышно пушечных выстрелов?
- Сир, осмелился сказать один из старых слуг герцога, может быть, его высочество не ожидали вашего величества так рано?
- Старый болван, проворчал Генрих, по-твоему, король явится к кому-нибудь так вот, не предупреждая? Монсеньер герцог Анжуйский еще вчера узнал о моем приезде.
Затем, не желая печалить всех окружающих своим озабоченным видом, Генрих, которому хотелось за счет Франсуа прослыть кротким и добрым, вскричал:
- Раз он не выходит к нам, мы сами пойдем ему навстречу.
- Указывайте дорогу, раздался из носилок голос Екатерины.
Вся свита направилась к старому парку.
В тот миг, когда первые гвардейцы подходили к буковой аллее, откуда-то донесся ужасный душераздирающий вопль.
- Что это такое? спросил король, оборачиваясь к матери.
- Боже мой, прошептала Екатерина, стараясь найти разгадку на лицах окружающих, это вопль горя и отчаяния.
- Мой принц! Мой бедный герцог! вскричал другой старый слуга Франсуа, появляясь у одного из окон со всеми признаками самого жестокого горя.
Все устремились к павильону, короля увлек общий людской поток.
Он появился как раз в ту минуту, когда поднимали тело герцога Анжуйского, которого камердинер, вошедший без разрешения, чтобы оповестить о приезде короля, заметил лежащим на ковре в спальне.
Принц был холоден, окоченел и не подавал никаких признаков жизни; у него только странно подергивались веки и как-то судорожно сводило губы.
Король остановился на пороге, за ним все другие.
- Вот уж плохое предзнаменование! прошептал он.
- Удалитесь, сын мой, сказала Екатерина, прошу вас.
- Бедняга Франсуа! произнес Генрих, очень довольный, что его попросили уйти и тем самым избавили от зрелища этой агонии.
За королем последовали и все придворные.
- Странно, странно! прошептала Екатерина, став на колени перед принцем или, вернее будет сказать, перед его трупом. С нею оставались только двое старых слуг.
И пока по всему городу разыскивали врача принца, пока в Париж отправляли курьера поторопить врачей короля, оставшихся в Мо в свите королевы, она устанавливала, разумеется, не так учено, но не менее проницательно, чем это сделал бы сам Мирон, диагноз странной болезни, от которой погибал ее сын.
На этот счет у флорентинки имелся опыт. Поэтому прежде всего она хладнокровно и притом так, что они не смутились, допросила обоих слуг, которые в отчаянии рвали свои волосы и царапали себе лица.
Оба ответили, что накануне принц вернулся в павильон поздно вечером, после того как его весьма некстати потревожил господин Анри дю Бушаж, прибывший с поручением от короля.
Затем они добавили, что поело этой аудиенции в большом замке принц заказал изысканный ужин и велел, чтобы в павильон никто без вызова не заходил. Наконец, что решительно запретил будить его утром или же вообще заходить к нему, пока он сам не позовет.
- Он, наверное, ждал какую-нибудь женщину? спросила королева-мать.
- Мы так думаем, сударыня, смиренно ответили слуги, но из скромности не стали в этом убеждаться.
- Однако, убирая со стола, вы же видели, ужинал мой сын в одиночестве или нет?
- Мы еще не убирали, сударыня, ведь монсеньер велел, чтобы в павильон никто не заходил.
- Хорошо, сказала Екатерина, значит, сюда никто не проникал?
- Никто, сударыня.
- Можете идти.
И Екатерина осталась совершенно одна.
Оставив принца распростертым на постели, как его туда положили, она занялась обстоятельным исследованием каждого симптома, каждого признака, которые, по ее мнению, могли подтвердить то, что она подозревала и чего страшилась.
Она заметила, что кожа на лбу у Франсуа приняла какой-то коричневатый оттенок, глаза налились кровью и под ними образовались темные круги, на губах появилось странное изъязвление, точно от ожога серой.
Те же знаки она заметила на ноздрях и крыльях носа.
- Посмотрим, пробормотала она, оглядываясь по сторонам.
Первое, что она увидела, был факел, где полностью догорела свеча, которую накануне вечером вставил Реми.
"Эта свеча горела долго, подумала королева, значит, Франсуа был в этой комнате долго. Ах, на ковре лежит какой-то букет..."
Екатерина поспешно схватила его и сразу заметила, что все цветы еще свежие, кроме одной розы, почерневшей и высохшей.
- Что это? пробормотала она, чем облиты были лепестки этой розы?.. Я, кажется, знаю одну жидкость, от которой сразу вянут цветы.
И, вздрогнув, она отстранила букет подальше.
- Этим объясняется цвет ноздрей и коричневая окраска лба. Но губы?
Екатерина бросилась в столовую. Лакеи не обманули ее: не было никаких указаний на то, что кто-нибудь дотрагивался до сервировки после того, как здесь кончили ужинать.
Тут Екатерина обратила особое внимание на половинку персика, лежавшую на краю стола: на ней обозначился полукруг чьих-то зубов.
Персик потемнел так же, как роза: весь он был испещрен лиловыми и коричневыми разводами.
Особенно отчетливы были следы гниения по обрезу в том месте, где прошел нож.
"Отсюда и язвы на губах, подумала она. Но Франсуа откусил только маленький кусочек. Он недолго держал в руке этот букет цветы совсем свежие. Беда еще поправима, яд не мог глубоко проникнуть. Но если его действие было лишь поверхностным, откуда же полный паралич и такие явственные следы разложения? Наверно, я не все заметила".
И, мысленно произнеся эти слова, Екатерина оглядывалась кругом и увидела, что с шеста розового дерева на серебряной цепочке свисает красно-синий любимый попугай Франсуа.
Птица была мертва: она окоченела и крылья ее топорщились.
Екатерина снова устремила тревожный взгляд на факел, который уже один раз привлек ее внимание, когда по сгоревшей до конца свече она определила, что принц рано вернулся к себе.
"Дым! подумала Екатерина. Дым! Фитиль был отравлен. Сын мой погиб!"
Тотчас же она позвонила. Комната наполнилась слугами и офицерами.
- Мирона! Мирона! говорили одни.
- Священника! говорили другие.
Она же тем временем поднесла к губам Франсуа один из флаконов, которые всегда носила с собою в кошельке, я пристально вгляделась в лицо сына, чтобы можно было судить, насколько действенным оказалось противоядие. Герцог приоткрыл глаза и рот, но в глазах уже не было искры взгляда, из гортани не поднимался голос.
Екатерина, мрачная и безмолвная, вышла из комнаты, сделав обоим слугам знак следовать за нею, так, чтобы они ни с кем не успели обмолвиться хоть одним словом.
Она отвела их в другой павильон и села, не спуская с них глаз.
- Монсеньер герцог Анжуйский был отравлен во время ужина. Вы подавали ужин?
При этих словах ее смертельная бледность покрыла лица стариков.
- Пусть нас пытают, пусть нас убьют, но пусть нас не обвиняют в этом!
- Вы болваны. Неужели вы думаете, что, если бы я вас подозревала, все это уже не было бы сделано? Я хорошо знаю, что не вы умертвили вашего господина. Но его убили другие, и я должна разыскать убийц. Кто заходил в павильон?
- Какой-то плохо одетый старик: вот уже два дня, как монсеньер принимал его у себя.
- А... женщина?
- Мы ее не видели... О какой женщине изволит говорить ваше величество?
- Сюда приходила женщина, она сделала букет...
Слуги переглянулись так простодушно, что с одного взгляда Екатерина признала их невиновность.
- Привести ко мне губернатора города и коменданта замка.
Оба лакея бросились к дверям.
- Постойте! сказала Екатерина, и они тотчас же замерли на пороге как вкопанные. То, о чем я вам только что сказала, знаете только я и вы. Я об этом никому больше не скажу. Если кто-нибудь другой узнает, то только от вас. В тот же день вы оба умрете. Теперь ступайте.
Губернатора и коменданта Екатерина расспросила не столь откровенно. Она сказала им, что от некоторых лиц герцог узнал плохую новость, которая произвела на него очень тяжелое впечатление, что тут-то и кроется причина его болезни и что, снова расспросив этих лиц, герцог, наверно, оправится.
Губернатор и комендант велели обыскать весь город, весь парк, окрестности, но никто не мог сказать, куда девались Реми и Диана.
Лишь Анри знал тайну, но можно было не опасаться, что он ее кому-нибудь откроет.
В течение дня ужасная новость распространилась в городе и в области Шато-Тьерри. Случай с герцогом каждый объяснял в зависимости от своего характера в склонностей, то выдумывая невероятные подробности, то, напротив, преуменьшая событие.
Но никто, кроме Екатерины и дю Бушажа, не понимал, что герцог человек обреченный.
Злосчастный принц не издал ни звука, не пришел в себя. Вернее будет сказать, он не подавал никаких признаков, что сознает окружающее.
Король, больше всего на свете опасавшийся каких бы то ни было тягостных впечатлений, охотно вернулся бы в Париж. Но королева-мать воспротивилась его отъезду, и двор принужден был оставаться в замке.
Появилась целая толпа врачей. Один лишь Мирон разгадал причину болезни и понял, насколько тяжело положение. Но он был слишком хороший царедворец, чтобы не утаить правду, особенно после того, как взглянул на Екатерину и встретил ее ответный взгляд.
Все кругом расспрашивали его, и он отвечал, что монсеньер герцог Анжуйский, несомненно, пережил большие неприятности и испытал тяжелый удар.
Таким образом, он никак себя не подвел, что в подобном случае дело очень трудное. Генрих III попросил его дать вполне определенный ответ на вопрос: останется ли герцог жив? Врач ответил:
- Я смогу сказать это вашему величеству через три дня.
- А мне что вы скажете? понизив голос, спросила Екатерина.
- Вам, сударыня, дело другое. Вам я отвечу без колебаний.
- Что же именно?
- Прошу, ваше величество, задать мне вопрос.
- Когда сын мой умрет, Мирон?
- Завтра к вечеру, сударыня.
- Так скоро!
- Ах, государыня, прошептал врач, доза была уж очень сильна.
Екатерина приложила палец к губам, взглянула на умирающего и тихо произнесла зловещее слово:
- Судьба!

Глава XXVI. Госпитальерки

Граф провел ужасную ночь, он был почти в бреду, он был близок к смерти.
Однако, верный своему долгу, он, узнав о прибытии короля, встал и встретил его у решетки замка, как мы уже говорили. Но, почтительно приветствовав его величество, склонившись перед королевой-матерью и пожав руку адмиралу, он снова заперся у себя в комнате, уже не для того, чтобы умереть, а для того, чтобы решительно привести в исполнение свое намерение, которому ничто теперь не могло противостоять.
Около одиннадцати часов утра, то есть когда распространилась весть "герцог Анжуйский при смерти" и все разошлись, оставив короля, потрясенного этим новым несчастьем, Анри постучался в дверь к брату, который, проведя часть ночи на большой дороге, ушел к себе отдыхать.
- А, это ты! в полусне спросил Жуаез. В чем дело?
- Я пришел проститься с тобой, брат, ответил Анри.
- Как так проститься?.. Ты уезжаешь?
- Да, уезжаю, брат, и полагаю, что теперь меня здесь уже ничто не удерживает.
- Как ничто?
- Конечно. Празднества, на которых я по твоему желанию должен был присутствовать, не состоятся, обещание меня больше не связывает.
- Ты ошибаешься, Анри, возразил главный адмирал. Как вчера я не позволил бы тебе уехать, так и сегодня не разрешаю.
- Хорошо, брат. Но раз так, то я в первый раз в жизни, к величайшему своему сожалению, не подчинюсь твоему приказу и тем самым выкажу тебе неуважение. Ибо с этой минуты, прямо говорю тебе, Анн, ничто не отвратит меня от пострижения.
- А разрешение, которое должно прийти из Рима?
- Я буду дожидаться его в монастыре.
- Ну, так ты действительно обезумел! вскричал Жуаез. Он вскочил с кровати, и на лице его изобразилось величайшее изумление.
- Напротив, мой дорогой, мой глубоко чтимый брат, я мудрее всех, ибо лишь один я знаю, что делаю.
- Анри, ты обещал подождать месяц.
- Невозможно, брат.
- Ну, хоть неделю.
- Ни единого часа.
- Видно, ты ужасно страдаешь, бедный мой мальчик.
- Наоборот, я больше не страдаю и потому ясно вижу, что болезнь моя неизлечима.
- Но, друг мой, не из бронзы же эта женщина. Ее можно разжалобить, я сам займусь этим.
- Невозможного ты не сделаешь, Анн. К тому же, если бы она теперь смягчилась, я сам откажусь от ее любви.
- Только этого не хватало!
- Это так, брат!
- Как! Если бы она согласилась стать твоей, ты бы ее не захотел? Но это же просто сумасшествие, черт побери!
- О, нет, нет! вскричал Анри, и в голосе его слышался ужас. Между мною и этой женщиной по может быть ничего.
- Что это все значит? спросил изумленный Жуаез. И что же это за женщина? Скажи мне наконец, Анри. Ведь у нас никогда не было друг от друга секретов.
Анри уже опасался, что и так сказал слишком много и что, поддавшись чувству, которого не сумел сейчас скрыть, он приоткрыл некую дверь и через нее взгляд его брата сможет проникнуть в ужасную тайну, скрытую в его сердце. Поэтому он тут же впал в противоположную крайность и, как это бывает в подобных случаях, желая ослабить впечатление от вырвавшихся у него неосторожных слов, произнес еще более неосторожные.
- Брат, сказал он, не оказывай на меня давления, эта женщина не может быть моей, она теперь принадлежит богу.
- Вздор какой, граф! Женщина эта монашка? Она тебе солгала.
- Нет, брат, эта женщина мне не солгала, она госпитальерка. Не будем же о ней говорить и отнесемся с уважением ко всему, что вручает себя господу.
Анн сумел овладеть собой и не показать Анри, как он обрадован этой новостью.
Он продолжал:
- Это для меня неожиданность, ничего подобного ты мне никогда не говорил.
- Да, неожиданность, ибо она лишь недавно постриглась. Но я твердо уверен, что ее решение так же непоколебимо, как мое. Поэтому не удерживай меня больше, брат, но поцелуй от всего своего любящего сердца. Дай мне поблагодарить тебя за твою доброту, за твое терпенье, за твою безграничную любовь к несчастному безумцу, в прощай!
Жуаез посмотрел брату в лицо. Он посмотрел, как человек растроганный и рассчитывающий на то, что этой своей растроганностью он изменит решение другого человека.
Но Анри остался непоколебим и ответил лишь своей неизменной грустной улыбкой.
Жуаез поцеловал брата и отпустил его.
- Ладно, сказал он про себя, не все еще кончено, как ты ни торопишься, я тебя догоню.
Он пошел к королю, который завтракал в постели в присутствии Шико.
- Здравствуй, здравствуй! сказал Генрих Жуаезу. Очень рад тебя видеть, Анн. Я боялся, что ты проваляешься весь день, лентяй. Как здоровье моего брата?
- Увы, сир, этого я не знаю. Я пришел к вам поговорить о моем брате.
- Котором?
- Об Анри.
- Он все еще хочет стать монахом?
- Да, сир.
- Он намерен постричься?
- Да, сир.
- Он прав, сын мой.
- Как так, сир?
- Да, это самый верный путь к небу.
- О, заметил королю Шико, еще более верный тот, который избрал твой брат.
- Сир, разрешит ли мне ваше величество задать один вопрос?
- Хоть двадцать, Жуаез, хоть двадцать. Я ужасно скучаю в Шато-Тьерри, и твои вопросы меня немного развлекут.
- Сир, вы знаете все монашеские ордена в королевстве?
- Как свой герб.
- Скажите мне, пожалуйста, что такое госпитальерки?
- Это очень небольшая община весьма замкнутая, весьма строгих и суровых правил, состоящая из двадцати дам канонисс святого Иосифа.
- Там дают обеты?
- Да, в виде исключения, по рекомендации королевы.
- Не будет ли нескромным спросить вас, где находится эта община, сир?
- Конечно, нет. Она находится на улице Шеве-Сен-Ландри, в Сите, за монастырем Пресвятой богоматери.
- В Париже?
- В Париже.
- Благодарю вас, сир!
- Но почему, черт побери, ты меня об этом расспрашиваешь? Разве твой брат переменил намерение и хочет стать не капуцином, а госпитальеркой?
- Нет, сир, после того что вы соизволили мне сказать, я не счел бы его таким безумцем. Но у меня есть подозрение, что одна из дам этой общины настроила его таким образом, и поэтому я хотел бы обнаружить, кто это, и поговорить с этой особой.
- Разрази меня гром, произнес король с крайне самодовольным видом, лет семь назад я знал там очень красивую настоятельницу.
- Что ж, сир, может быть, она по-прежнему там?
- Не знаю. С того времени я сам, Жуаез, стал или почти что стал монахом.
- Сир, сказал Жуаез, дайте мне на всякий случай, прошу вас, письмо к этой настоятельнице и отпуск на два дня.
- Ты покидаешь меня? Оставляешь здесь одного?
- Неблагодарный! вмешался Шико, пожимая плечами. А я-то? Я ведь здесь.
- Письмо, сир, прошу вас, сказал Жуаез.
Король вздохнул, но письмо все же написал.
- Но ведь тебе в Париже нечего делать, сказал король, вручая Жуаезу письмо.
- Простите, сир, я должен сопровождать брата и, во всяком случае, наблюдать за ним.
- Правильно! Ступай же, да поскорей возвращайся.
Жуаез не заставил повторять ему разрешение. Он без лишнего шума велел подать лошадей и, убедившись, что Анри уже ушел, галопом помчался куда ему было нужно.
Даже не переобувшись, молодой человек велел везти себя прямо на улицу Шеве-Сен-Ландри. Она примыкала к улице Анфер и к параллельной ей улице Мармузе.
Мрачный, внушительного вида дом, за стенами которого можно было разглядеть макушки высоких деревьев, редкие, забранные решеткой окна, узкая дверь с окошечком, вот какой был по внешнему виду монастырь госпитальерок.
На замке свода над входной дверью грубой рукой ремесленника были выбиты слова:
Matronae hospites
И надпись, и самый камень уже порядком обветшали.
Жуаез постучался в окошечко и велел отвести своих лошадей на улицу Мармузе, опасаясь, чтобы их присутствие у ворот монастыря не наделало излишнего шума.
Затем он постучался в решетку вращающейся дверцы.
- Будьте добры предупредить госпожу настоятельницу, что герцог де Жуаез, главный адмирал Франции, хочет с ней говорить от имени короля.
Появившееся за решеткой лицо монахини покраснело под иноческой косынкой, и решетка снова закрылась.
Минут через пять открылась дверь, и Жуаез вошел в приемную.
Красивая статная женщина низко склонилась перед Жуаезом. Адмирал отдал поклон, как человек благочестивый и в то же время светский.
- Сударыня, сказал он, королю известно, что вы намереваетесь принять или уже приняли в число своих питомиц одну особу, с которой я должен побеседовать. Соблаговолите предоставить мне возможность с ней встретиться.
- Как имя этой дамы, сударь?
- Я его не знаю, сударыня.
- Тогда как же я смогу исполнить вашу просьбу?
- Нет ничего легче. Кого вы приняли за последний месяц?
- Вы слишком определенно или уж чересчур неточно указываете мне эту особу, сказала настоятельница, я не могу исполнить вашего желания.
- Почему?
- Потому что за последний месяц я никого не принимала, если не считать сегодняшнего утра.
- Сегодняшнего утра?
- Да, господин герцог, и вы сами понимаете, что ваше появление через два часа после того, как прибыла она, слишком похоже на преследование, чтобы я разрешила вам говорить с нею.
- Сударыня, я прошу вас.
- Это невозможно, сударь.
- Покажите мне только эту даму.
- Говорю вам невозможно... К тому же, хотя вашего имени достаточно было, чтобы открыть вам дверь моей обители, для разговора здесь с кем-либо, кроме меня, надо предъявить письменный приказ короля.
- Вот он, сударыня, ответил Жуаез, доставая письмо, подписанное Генрихом.
Настоятельница прочитала и поклонилась.
- Да свершится воля его величества, даже если она противоречит воле божией.
И она пошла к выходу в монастырский двор.
- Теперь, сударыня, сказал Жуаез, учтиво останавливая ее, вы видите, что я в своем праве. Но я не хочу злоупотреблять им и опасаюсь ошибки. Может быть, эта дама и не та, кого я ищу. Соблаговолите сказать мне, как она к вам прибыла, по какой причине и кто ее сопровождал?
- Все это излишне, господин герцог, ответила настоятельница, вы не ошиблись. Дама, прибывшая лишь сегодня утром, хотя мы ожидали ее еще две недели назад, и рекомендованная мне одним лицом, которому я всецело подчиняюсь, дама эта действительно та особа, к которой у господина герцога де Жуаеза может быть дело.
С этими словами настоятельница еще раз поклонилась герцогу и исчезла.
Через десять минут она возвратилась в сопровождении госпитальерки, совершенно скрывшей свое лицо под покрывалом.
То была Диана, уже переодевшаяся в монашеское платье.
Герцог поблагодарил настоятельницу, пододвинул неизвестной даме табурет, сел тоже, и настоятельница вышла, собственноручно закрыв все двери пустой и мрачной приемной.
- Сударыня, сказал тогда Жуаез безо всяких вступлений, вы дама, жившая на улице Августинцев, таинственная женщина, которую мой брат, граф дю Бушаж, любит безумной и погибельной любовью?
Вместо ответа госпитальерка наклонила голову, но не произнесла ни слова.
Это подчеркнутое нежелание говорить показалось Жуаезу оскорбительным. Он и без того был предубежден против своей собеседницы.
- Вы, наверно, считали, сударыня, продолжал он, что достаточно быть или казаться красивой, что при этом можно не иметь сердца под своим прекрасным обличием, что можно вызвать несчастную страсть в душе юноши, носящего наше имя, а затем в один прекрасный день сказать ему: "Тем хуже для вас, если у вас есть сердце, а у меня его нет, и мне оно не нужно".
- Я не так ответила, сударь, вы плохо осведомлены, произнесла госпитальерка так благородно и трогательно, что гнев Жуаеза на миг даже смягчился.
- Слова сами по себе не имеют значения, важна суть; вы, сударыня, оттолкнули моего брата и ввергли его в отчаяние.
- Невольно, сударь, ибо я всегда старалась отдалить от себя господина дю Бушажа.
- Это называется ухищрениями кокетства, сударыня, а их последствия и составляют вину.
- Никто не имеет права обвинять меня, сударь. Я ни в чем не повинна. Вы раздражены против меня, и я больше не стану вам отвечать.
- Ого! вскричал Жуаез, постепенно распаляясь. Вы погубили моего брата и рассчитываете оправдаться, вызывающе напуская на себя величественный вид? Нет, нет: можете не сомневаться в моих намерениях, раз уж я сюда явился. Я не шучу, клянусь вам, вы видите, как у меня дрожат руки и губы, по этому одному вы можете понять, что вам придется прибегнуть к основательным доводам, чтобы поколебать меня.
Госпитальерка встала.
- Если вы явились сюда, чтобы оскорблять женщину, сказала она все так же хладнокровно, оскорбляйте меня, сударь. Если вы явились, чтобы заставить меня изменить свое решение, то попусту теряете время. Лучше угодите.
- Ах, вы не человеческое существо, вскричал выведенный из себя Жуаез, вы демон!
- Я сказала, что не стану отвечать. Теперь этого недостаточно, я ухожу.
И госпитальерка направилась к двери.
Жуаез остановил ее.
- Постойте! Слишком долго я искал вас, чтобы так просто отпустить. И раз уж мне удалось до вас добраться, раз ваша бесчувственность окончательно подтверждает мое первое предположение, что вы исчадие ада, посланное врагом рода человеческого, чтобы погубить моего брата, я хочу видеть ваше лицо, на котором запечатлены все самые мрачные угрозы преисподней, я хочу встретить пламя вашего взора, сводящего людей с ума. Померяемся силами, Сатана!
И Жуаез, одной рукой сотворив крестное знамение, чтобы сокрушить силы ада, другой сорвал покрывало с лица госпитальерки. Но она невозмутимо, безгневно, без малейшего упрека устремив ясный и кроткий взгляд на того, кто ее так жестоко оскорбил, сказала:
- О господин герцог, то, что вы сделали, недостойно дворянина!
Жуаезу показалось, что ему нанесен удар прямо в сердце. Безграничная кротость этой женщины смягчила его гнев, красота ее смутила его разум.
- Да, прошептал он после продолжительного молчания, вы прекрасны, и Анри не мог не полюбить вас. Но бог даровал вам красоту лишь для того, чтобы вы изливали ее, как некое благоухание на человека, который будет связан с вами на всю жизнь.
- Сударь, разве вы не говорили со своим братом? Но может быть, если вы с ним и говорили, он не счел нужным довериться вам во всем. Иначе вы узнали бы от него, что со мной и было так, как вы говорите: я любила, а теперь больше не буду любить, я жила, а теперь должна умереть.
Жуаез не сводил глаз с Дианы. Огонь ее всемогущего взгляда проник до глубины его души, подобный струям вулканического пламени, при одном приближении которых расплавляется бронза статуй.
Луч этот уничтожил всю грубую породу в сердце адмирала, словно в тигеле, распадающемся на части оттого, что теперь в нем плавится и кипит уже только чистое золото.
- О да, произнес он еще раз, понизив голос и все еще не сводя с нее взгляда, где быстро угасало пламя гнева, о да, Анри должен был вас полюбить... О сударыня, на коленях молю вас, сжальтесь, полюбите моего брата!
Диана по-прежнему стояла холодная и молчаливая.
- Не допустите, чтобы из-за вас терзалась целая семья, не губите нашего рода, ведь один из нас погибнет от отчаяния, а другие от горя.
Диана не отвечала, продолжая грустно смотреть на склонившегося перед нею молящего ее человека.
- О, вскричал наконец Жуаез, яростно схватившись за грудь судорожно сжатыми пальцами, о, сжальтесь над моим братом, надо мною самим! Я горю! Ваш взор испепелил меня!.. Прощайте, сударыня, прощайте!
Он встал с колен, словно безумный, растряс, вернее, сорвал задвижку с двери приемной и в каком-то исступлении побежал к своим слугам, ожидавшим его на углу улицы Анфер.

Глава XXVII. Его Светлость Монсеньер Герцог Де Гиз

В воскресенье 10 июня около одиннадцати часов утра весь двор собрался в комнате перед кабинетом, где с момента своей встречи с Дианой де Меридор медленно и безнадежно умирал герцог Анжуйский.
Ни искусство врачей, ни отчаяние его матери, ни молебны, заказанные королем, не в силах были предотвратить рокового исхода.
Утром 10 июня Мирон объявил королю, что болезнь неизлечима и что Франсуа Анжуйский не проживет и дня.
Король сделал вид, что поражен величайшим горем, и, обернувшись к присутствующим, сказал:
- Теперь-то враги мои воспрянут духом.
На что королева-мать ответила:
- Судьбы наши в руках божиих, сын мой.
А Шико, скромно стоявший в скорбной позе неподалеку от короля, совсем тихо добавил:
- Надо, насколько это в наших силах, помогать господу богу, сир.
Около половины двенадцатого больной покрылся мертвенной бледностью и перестал видеть. Рот его, дотоле полуоткрытый, закрылся. Прилив крови, который уже в течение нескольких дней ужасал присутствующих, как некогда кровавый пот Карла IX, внезапно остановился, и конечности похолодели.
Генрих сидел у изголовья брата. Екатерина, сидя между стеной и кроватью, держала в своих руках ледяную руку умирающего.
Епископ города Шато-Тьерри и кардинал де Жуаез читали отходную. Все присутствующие, стоя на коленях и подняв сложенные ладони рук, повторяли слова молитвы.
Около полудня больной открыл глаза. Солнце выглянуло из-за облака и залило кровать золотым сиянием. Франсуа, дотоле не двигавший ни одним пальцем, Франсуа, чье сознание было затуманено, как только что выглянувшее солнце, поднял руку к небу, словно человек, охваченный ужасом.
Он огляделся кругом, услышал молитвы, почувствовал, как он болен и слаб, понял свое состояние, может быть, потому, что ему уже мерещился тот мир, темный и зловещий, куда уходят некоторые души, после того как покидают землю.
Тогда он испустил громкий вопль и ударил себя по лбу с такой силой, что все собравшиеся вздрогнули.
Потом он нахмурился, словно мысленно постигал одну из тайн своей жизни.
- Бюсси, прошептал он, Диана!
Этого последнего слова не слышал никто, кроме Екатерины, таким слабым голосом произнес его умирающий.
С последним слогом этого имени Франсуа Анжуйский испустил последний вздох.
И в тот же самый миг, по странному совпадению, солнце, заливавшее своими лучами герб Французского дома с его золотыми лилиями, исчезло. И лилии эти, так ярко сиявшие лишь мгновение тому назад, поблекли и слились с лазурным фоном, по которому они были рассыпаны, подобные еще недавно созвездиям столь же ослепительным, как те, настоящие, которые взор мечтателя ищет в ночном небе.
Екатерина выпустила из своей руки руку сына.
Генрих III вздрогнул и, трепеща, оперся на плечо Шико, тоже вздрогнувшего, но только из благоговения, свойственного верующему христианину перед лицом смерти.
Мирон поднес к губам Франсуа золотой дискос и, осмотрев его через три секунды, сказал:
- Монсеньер скончался.
В ответ на это из прилегающих комнат донесся многоголосый стон, словно аккомпанемент псалму, который вполголоса читал кардинал: "Cedant inequitates meae ad vocem deprecationis meae..."[103]
- Скончался! повторил король, осеняя себя крестным знамением в глубине своего кресла. Брат мой, брат мой!
- Единственный наследник французского престола, прошептала Екатерина. Отойдя от кровати усопшего, она вернулась к последнему оставшемуся у нее сыну.
- О! сказал Генрих. Престол этот уж слишком широк для короля без потомства. Корона чересчур широка для одной головы... У меня нет детей, нет наследников!.. Кто станет моим преемником?
Не успел он досказать этих слов, как на лестнице и в залах послышался сильный шум.
Намбю бросился к комнате, где лежал покойный, и доложил:
- Его светлость монсеньер герцог де Гиз.
Пораженный этим ответом на заданный им вопрос, король побледнел, встал и взглянул на мать.
Екатерина была еще бледнее сына. Услышав это случайно прозвучавшее роковое для ее рода предсказание, она схватила руку короля и сжала ее, словно говоря:
- Вот она, опасность... но не бойтесь, я с вами!
Сын и мать поняли друг друга, испытав общий для них обоих страх перед лицом общей же угрозы.
Появился герцог в сопровождении своей свиты. Он вошел с высоко поднятой головой, хотя глаза его не без смущения искали короля или же смертное ложе герцога.
Генрих III, стоя с тем величием, которое он, натура своеобразно поэтическая, порою умел почерпнуть в себе, остановил герцога властным движением руки, указав ему на измятую в агонии кровать, где покоились царственные останки.
Герцог склонился и медленно опустился на колени.
Все, кто его окружал, тоже склонили головы и опустились на одно колено.
Лишь Генрих III со своей матерью стояли, и во взгляде короля в последний раз вспыхнула гордость.
Шико заметил этот взгляд и шепотом прочитал другой стих из псалмов: "Dijiciet potentes de sede et exaltabit humiles"[104].

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава I Сент-Антуанские Ворота (Страница 1)
    • Глава II Что Происходило У Сент-Антуанских Ворот (Страница 1)
    • Глава III Проверка (Страница 1)
    • Глава IV Ложа Его Величества Короля Генриха III На Гревской Площади (Страница 2)
    • Глава V Казнь (Страница 2)
    • Глава VI Братья Жуаез (Страница 2)
    • Глава VII Как "Меч Гордого Рыцаря" Возобладал Над "Розовым Кустом Любви" (Страница 3)
    • Глава VIII Силуэт Гасконца (Страница 3)
    • Глава IX Господин Де Луаньяк (Страница 4)
    • Глава X Скупщик Кирас (Страница 4)
    • Глава XI. Снова Лига (Страница 5)
    • Глава XII. Опочивальня Его Величества Генриха III В Лувре (Страница 5)
    • Глава XIII. Спальное Помещение (Страница 6)
    • Глава XIV. Тень Шико (Страница 6)
    • Глава XV. О Том, Как Трудно Бывает Королю Найти Хорошего Посла (Страница 7)
    • Глава XVI. Как И По Каким Причинам Умер Шико (Страница 8)
    • Глава XVII. Серенада (Страница 8)
    • Глава XVIII. Казна Шико (Страница 8)
    • Глава XIX. Аббатство Святого Иакова (Страница 8)
    • Глава XX. Два Друга (Страница 9)
    • Глава XXI. Собутыльники (Страница 9)
    • Глава XXII. Брат Борроме (Страница 10)
    • Глава XXIII. Урок (Страница 10)
    • Глава XXIV. Духовная Дочь Горанфло (Страница 11)
    • Глава XXV. Западня (Страница 11)
    • Глава XXVI. Гизы (Страница 11)
    • Глава XXVII. Лувре (Страница 12)
    • Глава XXVIII. Разоблачение (Страница 12)
    • Глава XXIX. Два Друга (Страница 13)
    • Глава XXX. Сент-Малин (Страница 13)
    • Глава XXXI. Как Господин Де Луаньяк Обратился К Сорока Пяти С Краткой Речью (Страница 13)
    • Глава XXXII. Господа Парижские Буржуа (Страница 14)
  • Часть Вторая (Страница 14)
    • Глава I. Опять Брат Борроме (Страница 14)
    • Глава II. Шико Латинист (Страница 14)
    • Глава III. Четыре Ветра (Страница 14)
    • Глава IV. Как Шико Продолжал Свое Путешествие И Что С Ним Случилось (Страница 15)
    • Глава V. Третий День Путешествия (Страница 15)
    • Глава VI. Эрнотон Де Карменж (Страница 15)
    • Глава VII. Конный Двор (Страница 16)
    • Глава VIII. Семь Грехов Магдалины (Страница 16)
    • Глава IX. Бель-Эба (Страница 16)
    • Глава X. Письмо Господина Де Майена (Страница 17)
    • Глава XI. Как Дом Модест Горанфло Благословил Короля Перед Монастырем Святого Иакова (Страница 17)
    • Глава XII. О Том, Как Шико Благословлял Короля Людовика XI За Изобретение Почты И Как Он Решил Воспользоваться Этим Изобретением (Страница 18)
    • Глава XIII Как Король Наваррский Догадался, Что Turennius Значит Тюренн, А Margota Марго (Страница 18)
    • Глава XIV. Аллея В Три Тысячи Шагов (Страница 18)
    • Глава XV. Кабинет Маргариты (Страница 19)
    • Глава XVI. Перевод С Латинского (Страница 19)
    • Глава XVII. Испанский Посол (Страница 19)
    • Глава XVIII. Король Наваррский Раздает Милостыню (Страница 20)
    • Глава XIX. С Кем В Действительности Проводил Ночь Король Наваррский (Страница 20)
    • Глава XX. Об Удивлении, Испытанном Шико, Когда Он Убедился, Насколько Хорошо Его Знают В Нераке (Страница 20)
    • Глава XXI. Обер-Егермейстер Короля Наваррского (Страница 21)
    • Глава XXII. О Том, Как В Наварре Охотились На Волков (Страница 21)
    • Глава XXIII. О Том, Как Вел Себя Король Генрих Наваррский, Когда Впервые Пошел В Бой (Страница 22)
    • Глава XXIV. О Том, Что Происходило В Лувре Приблизительно В То Время, Когда Шико Вступал В Нерак (Страница 22)
    • Глава XXV. Белое Перо И Красное Перо (Страница 23)
    • Глава XXVI. Дверь Отворяется (Страница 23)
    • Глава XXVII. О Том, Как Знатная Дама Любила В 1586 Году (Страница 23)
    • Глава XXVIII. О Том, Как Сент-Малин Вошел В Башенку И К Чему Это Привело (Страница 24)
    • Глава XXIX. О Том, Что Происходило В Таинственном Доме (Страница 24)
    • Глава XXX. Лаборатория (Страница 25)
    • Глава XXXI. О Том, Что Делал Во Фландрии Монсеньер Франсуа, Принц Французский, Герцог Анжуйский И Брабантский, Граф Фландрский (Страница 25)
    • Глава XXXII. О Том, Как Готовились К Битве (Страница 25)
    • Глава XXXIII. Монсеньер (Страница 25)
  • Часть Третья (Страница 26)
    • Глава I. Монсеньер (Продолжение) (Страница 26)
    • Глава II. Французы И Фламандцы (Страница 26)
    • Глава III. Путники (Страница 26)
    • Глава IV. Объяснение (Страница 27)
    • Глава V. Вода (Страница 27)
    • Глава VI. Бегство (Страница 27)
    • Глава VII. Преображение (Страница 27)
    • Глава VIII. Два Брата (Страница 28)
    • Глава IX. Поход (Страница 28)
    • Глава X. Павел Эмилий (Страница 28)
    • Глава XI. Герцог Анжуйский Предается Воспоминаниям (Страница 28)
    • Глава XII. Попытка Подкупа (Страница 29)
    • Глава XIII. Путешествие (Страница 30)
    • Глава XIV. О Том, Как Король Генрих III Не Пригласил Крильона К Завтраку, А Шико Сам Себя Пригласил (Страница 30)
    • Глава XV. О Том, Как Генрих, Получив Известия С Юга, Получил Вслед За Тем Известия С Севера (Страница 31)
    • Глава XVI. Кумовья (Страница 31)
    • Глава XVII. "Рог Изобилия" (Страница 32)
    • Глава XVIII. Что Произошло У Мэтра Бономе За Перегородкой (Страница 32)
    • Глава XIX. Муж И Любовник (Страница 33)
    • Глава XX. О Том, Как Шико Начал Разбираться В Письме Герцога Де Гиза (Страница 33)
    • Глава XXI. Кардинал Де Жуаез (Страница 33)
    • Глава XXII. Сведения О Д'орильи (Страница 34)
    • Глава XXIII. Сомнения (Страница 34)
    • Глава XXIV. Уверенность (Страница 34)
    • Глава XXV. Судьба (Страница 35)
    • Глава XXVI. Госпитальерки (Страница 35)
    • Глава XXVII. Его Светлость Монсеньер Герцог Де Гиз (Страница 35)


Александр Дюма

Сорок Пять

 Читать книгу

Аннотация

События, воскрешенные в романе "Сорок пять", относятся к 1585 году, когда Франция была разорена религиозными и гражданскими войнами и над французской монархией нависла реальная угроза распада вследствие дворянских заговоров, крестьянских бунтов и городских восстаний. В тот период обострившиеся классовые противоречия привели к новой полосе кровопролитных войн, называемых историками "войной трех Генрихов", а именно: короля Франции Генриха III, лотарингского герцога де Гиза и Генриха Наваррского

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | в данном случае имеется в виду член общественно-политической группировки, объединявшей умеренных католиков и умеренных протестантов; политики были сторонниками сильной королевской власти и боролись против религиозного фанатизма
[2] | Генрих I Лотарингский, герцог де Гиз (1550-1588) претендент на французский престол, один из организаторов Варфоломеевской ночи, глава католической Лиги
[3] | Герцог Алансонский, Франсуа Валуа (1554-1584) пятый сын Генриха II и Екатерины Медичи. До вступления на престол брата, герцога Анжуйского (Генриха III), носил титул герцога Алансонского, а затем именовался герцогом Анжуйским. Стоял во главе политических группировок, враждебных французским королям. Так, он участвовал в заговоре против Карла IX, но был прощен потому, что предал своих соратников Лерака де Ла Моля и графа де Коконнаса, казненных в 1574 г. В более поздние годы герцог Анжуйский проявил себя как авантюрист и предатель. Он помогал протестантам, затем участвовал в войне против них, выступал против Филиппа II во главе восставших фламандцев, был провозглашен герцогом Брабантским и графом Фландрским, но вскоре изгнан самими фламандцами. В походе во Фландрию герцога сопровождал верный ему воин Бюсси д'Амбуаз (1549-1579), честолюбивый и мужественный дворянин; он погиб от руки наемных убийц графа Монсоро. Герцогу было известно, что подготовлялось это убийство, но он не предпринял никаких мер, чтобы спасти жизнь де Бюсси.
[4] | Бенвенуто Челлини (1500-1571) известный итальянский скульптор, художник и ювелир
[5] | д'Эпернон Жан-Луи (1554-1642) французский дворянин, участвовал в религиозных войнах на стороне Генриха III
[6] | Мария Стюарт (1542-1587) была женой французского короля Франциска II, после его смерти возвратилась в Шотландию; королева Шотландии (1560-1567 гг.); в 1567 г. Мария Стюарт, свергнутая с престола, бежала в Англию, где была заключена в тюрьму и казнена в 1587 г.
[7] | Екатерина Медичи (1518-1589) жена французского короля Генриха II (1547-1559 гг.), мать трех последних королей из династии Валуа: Франциска II (1559-1560 гг.), Карла IX (1560-1574 гг.) и Генриха III
[8] | в 1578 г. граф д'Антраг, находившийся на службе у герцога Алансонского, вызвал Келюса и Шомберга на дуэль и нанес им смертельные раны
[9] | Гиппократ (460-377 гг. до н.э.) греческий врач и естествоиспытатель; Гален Клавдий (130-200) римский врач и естествоиспытатель
[10] | кардинал Лотарингский, Карл де Гиз (1524-1574) в царствование Франциска II кардинал пользовался большим влиянием и был фактическим правителем государства, мечтая в будущем передать корону Гизам; при Карле IX он лишился своего влияния
[11] | в ночь на 24 августа 1572 г. (в канун дня святого Варфоломея) католики устроили в Париже массовое избиение протестантов-гугенотов
[12] | для борьбы с протестантами Генрих Гиз организовал в 1576 г. католическую лигу, союз; сторонников Лиги называли лигистами
[13] | так назывался судейский чиновник, потому что по должности ему полагалась мантия более короткая, чем у других
[14] | Бриссон (Барнабэ) (1531-1591) президент парижского парламента высшей судебной инстанции, автор сборника юридических документов "Кодекс Генриха III" (1587)
[15] | имеются в виду члены парламента судебного органа, которых родовая аристократия подчеркнуто презирала
[16] | католическое величество титул испанского короля; согласно дипломатическому этикету, монархи называли друг друга "братьями"
[17] | имеется в виду и фактическое старшинство Анна, и его более высокое положение в феодальной иерархии
[18] | радостно (лат.): намек на фамилию Жуаез, что означает "радостный"
[19] | Клеопатра (69-30 гг. до н.э.) египетская царица (51-30 гг. до н.э.), прославившаяся своей красотой и умом
[20] | Карл V (1500-1558) король Испании (1516-1556 гг.); император Священной Римской империи (1519-1556 гг.)
[21] | герой средневекового рыцарского романа "Амадис Галльский"; в его образе видели олицетворение рыцарской доблести
[22] | д'Обинье Агриппа (1552-1630) французский поэт и историк, активный участник религиозных войн, исповедовал протестантскую веру; в течение двадцати пяти лет сражался на стороне Генриха Наваррского
[23] | Пертинакс Публий (126-193) римский император
[24] | филистимляне народ, упоминаемый в Библии; в переносном смысле язычники, иноверцы; здесь имеются в виду гугеноты
[25] | и не устрашился мой разум (лат.)
[26] | Беарнец Генрих Бурбон, король Наварры, впоследствии король Французский Генрих IV (1594-1610 гг.), был родом из области Беарн
[27] | Сен-Мегрен первый камер-юнкер Генриха III; в 1578 г. был убит по приказанию де Гиза
[28] | камергер высокий придворный чин; принадлежностью камергерского мундира был золоченый ключ, который подвешивался сзади на ленте к поясу
[29] | доброе вино веселит сердце человека (лат.)
[30] | ищи и придумаешь (лат.)
[31] | Модест (modestus) по-латыни скромный
[32] | радостно; как мы уже упоминали, девизом Анри до Жуаеза было Hilariter
[33] | воинствует духом, воюет мечом (лат.)
[34] | схизматик раскольник, инаковерующий
[35] | сокрушишь змия (лат.); Шико поправляет Горанфло, коверкающего тексты Священного писания
[36] | Фарнезский Геркулес античная статуя, изображающая Геркулеса отдыхающим после совершенного подвига
[37] | нобль с розой старинная монета
[38] | один из фехтовальных приемов
[39] | по библейскому преданию, когда богатырь Самсон пришел во вражеский город Газу, жители города пытались захватить его, заперев ворота; однако Самсон сломал ворота и унес их с собой
[40] | библейская героиня; когда на ее родину напали враги, она хитростью пробралась в их лагерь и убила полководца Олоферна, что заставило вражеское войско отступить
[41] | Монтень Мишель (1533-1592) известный французский писатель, автор моралистического сочинения "Опыты"
[42] | имеется в виду один из двух неразлучных друзей Аяксов, описанных великим греческим поэтом Гомером в поэме "Илиада"; однако Дюма ошибся здесь речь идет об Аяксе Большом, сыне Теламона, подверженном приступам неистовой ярости, во время которых он сокрушал все вокруг; успокоившись, он тяжело переживал случившееся, скрываясь от людей
[43] | Я вас! окрик, с которым Нептун обратился к ветрам (из Вергилия)
[44] | Эол легендарный герой, повелитель ветров; в иносказательном смысле ветер
[45] | упоминаемый в Библии великан, отличавшийся колоссальной силой
[46] | Жак Клеман (1567-1589) доминиканский монах, нанесший Генриху III смертельный удар кинжалом
[47] | воочию (лат.)
[48] | хоэфоры в Древней Греции девушки, совершавшие возлияния на могилах
[49] | подчистив (лат.)
[50] | Персий (34-62) древнеримский поэт-сатирик; Ювенал (60-127) крупнейший древнеримский поэт-сатирик
[51] | Бог и вечная добродетель (лат.)
[52] | превосходно (лат.)
[53] | надо немедленно дать хороший пример, и дело станет ясным (лат.)
[54] | Филипп Второй (1527-1598) испанский король с 1556 по 1598 г., тщетно пытавшийся в эпоху Реформации и религиозных войн содействовать торжеству "правой веры" в Европе
[55] | Людовик IX (1214-1270) французский король, совершил крестовые походы в Египет и Тунис
[56] | непременное (лат.)
[57] | звон колоколов церкви Сен-Жермен-л'Оксерруа послужил условным сигналом для начала избиения гугенотов во время Варфоломеевской ночи
[58] | Цезарь Борджиа (ок. 1476-1507 гг.) итальянский политический деятель, который пытался подчинить себе всю Италию, прибегая для этой цели к подкупам и убийствам
[59] | Роланд французский легендарный герой эпохи средневековья; его подвиги воспеты в эпической поэме "Песнь о Роланде"
[60] | праведного и стойкого (лат.)
[61] | Сулла (138-78 гг. до н.э.) римский полководец; древнегреческий писатель Плутарх рассказал о жизни Суллы в "Сравнительных жизнеописаниях"
[62] | в "Сравнительных жизнеописаниях" Плутарх рассказал о том, как, сражаясь против Телезина, Сулла восседал на белом коне; он не заметил, как враги направили на него копья, но конюх успел хлестнуть коня и заставил его отскочить как раз настолько, чтобы копья воткнулись в землю
[63] | Или Цезарь, или ничто (лат.)
[64] | аква-тофана (лат.)
[65] | Елизавета Тюдор (1533-1603) английская королева (1558-1603 гг.); при Елизавете Англия вела успешную войну против Испании, оспаривая у нее колониальное и морское первенство
[66] | герцог Альба (1508-1582) испанский полководец, наместник в Нидерландах, где вызвал всеобщую ненависть своей жестокостью
[67] | дон Хуан (1547-1578) испанский полководец, наместник в Нидерландах (1576-1578 гг.)
[68] | Вильгельм Нассауский (1533-1584) видный деятель нидерландской буржуазной революции, правитель Голландии, Зеландии и Утрехта
[69] | Реформация – широкое общественно-политическое движение, направленное против католической церкви; Реформация распространялась в XVI в. на Германию, Швейцарию, Англию, Францию и другие страны
[70] | Филибер-Эммануил Савойский (1528-1580) французский полководец, участник ряда победоносно завершенных кампаний
[71] | герцог Невэрский (1539-1595) французский полководец; воевал против гугенотов, но в Варфоломеевскую ночь спас жизнь гугеноту полководцу Конде; участвовал в осаде Ла-Рошели, однако одним из первых признал Генриха IV после его восшествия на французский престол
[72] | Колиньи (1519-1572) адмирал, один из руководителей партии гугенотов, был убит в Варфоломеевскую ночь
[73] | Фландрия входила в состав владений испанского короля Филиппа II; в начале 60-х годов XVI в. во Фландрии развернулось народное движение, направленное против королевской власти и католической церкви
[74] | Маргарита Австрийская (1522-1586) герцогиня Пармская, вице-королева Нидерландов (1559-1567 гг.)
[75] | гезы нищие; в период нидерландской революции прозвище народных повстанцев, которые на суше (лесные гезы) и на море (морские гезы) вели борьбу с господствовавшими в Нидерландах испанцами
[76] | кальвинисты сторонники Жана Кальвина (1509-1564), основателя протестантского вероучения в Швейцарии, позже распространившегося и в других странах
[77] | речь идет о том, что герцогу Альбе, несмотря на жестокий террор, не удалось подавить нидерландскую буржуазную революцию XVI в.; он был отозван в Испанию в 1573 г. и на его место был назначен граф Рекесенс; во время Кипрской войны 1570-1574 гг. объединенный испано-венецианский флот нанес решительное поражение турецкому флоту при Лепанте
[78] | Александр Фарнезе (1545-1592) полководец и наместник Испании в Нидерландах
[79] | первая попытка совершить убийство Вильгельма Оранского была предпринята в 1582 г. Жаном Жорги; правитель Голландии был убит в 1584 г. выстрелом из револьвера, совершенным Бальтазаром Жераром; фанатик-католик Жан Равальяк убил Генриха IV в 1610 г., но неудачное покушение на жизнь короля было предпринято в 1594 г. Жаном Шателем
[80] | Бонифаций Восьмой (папа в 1294-1303 гг.) притязал быть владыкой над светскими монархами; потерпел поражение в борьбе с французским королем Филиппом Красивым; после смерти Бонифация VIII папский престол был переведен в Авиньон, и начался период так называемого Авиньонского пленения пап
[81] | в битве при Каннах (216 г. до н.э.) карфагенский полководец Ганнибал сумел окружить и почти полностью уничтожить превосходившее его войска численностью римское войско
[82] | Ксенофонт (ок. 434-359 гг. до н.э.) греческий полководец, историк и философ; был одним из начальников греческих наемников в армии персидского царя Кира Младшего и после поражения и смерти царя сумел вывести свой отряд через вражескую страну в Грецию
[83] | весело (лат.)
[84] | Франциск Первый (1494-1547) французский король; в битве при Павии (1525) был разбит и взят в плен испанцами; после этой битвы он, согласно преданию, написал своей матери: "Все потеряно, кроме чести"
[85] | карфагенский полководец Ганнибал потерпел поражение при Заме (202 г. до н.э.) в войне с римлянами
[86] | через тысячи опасностей войны (лат.)
[87] | ищи и обрящешь (лат.)
[88] | Александр Великий (лат.)
[89] | "Буколики" произведение римского поэта Виргилия (70-19 гг. до н.э.), где он в идиллических тонах описывает сельскую жизнь
[90] | О, чрезмерно счастливые! (лат.)
[91] | Что толку в гербах? (лат.)
[92] | у нас появился консул (лат.)
[93] | повивальная бабка (лат.)
[94] | Юнона Люцина покровительница родов у древних римлян
[95] | Варрон римский полководец; в сражении при Каннах (216 г. до н.э.) потерпел полное поражение; но, несмотря на это, Сенат вынес ему благодарность за отвагу
[96] | последний останется в небе (лат.)
[97] | смерть всех заставляет гнить (лат.)
[98] | Боже мой (лат.)
[99] | Рабле Франсуа (1494-1553) известный французский писатель эпохи Возрождения, автор сатирического романа "Гаргантюа и Пантагрюэль"
[100] | от bon homme добрый или добродушный человек
[101] | "О природе вещей" (лат.); Шико намекает на знаменитую философскую поэму римского поэта Лукреция Кара (95-55 гг. до н.э.)
[102] | Клеман Маро (1496-1544) французский поэт эпохи раннего Возрождения; Ронсар (1524-1585) крупнейший французский поэт XVI в., знаток древних языков и литератур
[103] | да отступят беззакония мои по гласу моления моего... (лат.)
[104] | "Низведет со престола сильных и вознесет смиренных" (лат.)