Александр Дюма - Сиреночка

1 Александр Дюма

Глава I

Случалось ли вам видеть море, дорогие дети? Если да - то вы, конечно, заметили, что чем оно глубже, тем синее вода. Однако синева моря зависит еще и от цвета неба. Ведь море - всего лишь зеркало, положенное Господом на землю, чтобы в нем могло отражаться небо.
И еще: чем ближе к экватору, то есть к самому широкому месту земного шара, тем синее небо, а значит, и море.
Надо заметить, море в этих краях очень глубокое. В некоторых местах пока даже не нашли дна, хотя опускали туда самые длинные веревки: более тысячи метров! Если собрать в вашем городе или селе двенадцать или пятнадцать колоколен и поставить их друг на друга - получится как раз такая высота.
В морских и океанских глубинах живет, как говорится, морское население.
Кроме рыб, каждый день подаваемых к столу ваших родителей и которых вы хорошо знаете - я имею в виду мерлана, тунца, ската, сельдь, сардину - это население состоит еще из огромного количества животных, совершенно вам незнакомых: начиная от огромных кальмаров, чью точную форму и длину установить пока не удалось, и кончая абсолютно неощутимыми медузами, которых миллиардами съедают киты, растирая своими усами, являющимися ни чем иным, как их зубами, служащими для изготовления корсетов ваших матушек.
Не думайте, дорогие дети, что на дне морской пучины лежит лишь тот мокрый песок, который открывает откатывающийся прибой на пляжах Дьеппа или Трувиля. Если вы так считаете, то сильно ошибаетесь. Поднимающиеся до самой поверхности моря растения свидетельствуют о том, что эти бездны полны гигантской растительностью. По сравнению с ней допотопные папоротники длиной в восемьдесят или сто футов, встречаемые в каменоломнях Монмартра - всего лишь жалкие травинки.
И как гнутся и раскачиваются от порывов ветра воспетые поэтами пальмы африканских пустынь - точно так же сгибаются, следуя каждому движению моря, эти водоросли. И как порхают среди ветвей земных деревьев, сверкая в лучах солнца разноцветным оперением, птицы наших лесов, так же скользят меж стеблей и листьев морских деревьев рыбы, блестя золотом и серебром в прозрачной лазури водной толщи.
Посреди самого большого океана, называемого Тихим, между островами Чатем и полуостровом Бенка, то есть на прямо противоположной от нас точке земного шара, находится дворец морского царя. Стены замка сложены из красных, черных и розовых кораллов, крыша покрыта не глиняной черепицей, а красивыми черными, синими и зелеными ракушками, похожими на те, что вы можете увидеть на часах, что продают торговцы диковинными предметами в Гавре и Марселе.
Когда случилось то, о чем я собираюсь рассказать, в этом дворце жил царь, который уже давно был вдовцом. Его бывшая жена доставила ему столько неприятностей, что он решил больше никогда не жениться.
Домом морского царя управляла его мать, женщина превосходная во всех отношениях, но очень тщеславная. На подоле своего платья она носила целых двенадцать жемчужин! А ведь до нее знатные дамы подводного царства и даже сама покойница-царица могли нашивать их не больше шести!
Однако у матери-царицы было и ценное качество, которое признавали даже враги морского царя - она беззаветно любила своих внучек-царевен.
Все шесть морских царевен были очаровательны, я бы даже сказал - восхитительны. Но самой красивой из них была, по общему мнению, младшая. Кожа у нее была тонкая и прозрачная, как лепесток розы. Глаза были синими, как небесная лазурь... Но она, как и пятеро ее сестер, была сиреной; а это значит - вместо ног у нее был рыбий хвост.
Дни напролет царевны резвились в огромных дворцовых залах, украшенных необыкновенными цветами. Они открывали янтарные окна, и тогда рыбы подплывали к ним. Так ласточки подлетают к нашим окнам, едва не касаясь их крылом; только наши касатки пугливы, а рыбы смело подплывали к царевнам и даже ели из их рук.
Перед дворцом был разбит сад. Стволы у росших там деревьев были коралловыми, а листья изумрудными. Росли на них рубиновые гранаты и золотые апельсины.
Дорожки аллей были посыпаны синим песком, подобным сапфировой пыли.
Вообще все в этом морском мире имело лазурный оттенок, как будто небо находилось и под ногами, и над головой.
В тихую погоду было очень хорошо видно солнце. Оно походило на огромный фиолетовый цветок, из чаши которого истекали волны света.
В саду у каждой царевны имелся свой собственный уголок, поступать с которым она могла по собственному усмотрению.
Одна из них придала своему садику форму кита, другая - вид омара. А самая юная царевна сделала свой садик круглым, как солнце, и цветы посадила такие же фиолетовые, как оно.
Маленькая царевна отличалась от сестер уравновешенностью и рассудительностью. Те любили украшать себя драгоценностями, попадавшими на дно в трюмах затонувших кораблей. Она же из всех земных диковин оставила себе лишь красивую мраморную статую, изображавшую юношу.
Это была замечательная древнегреческая скульптура, которую губернатор Мельбурна отправил в Лондон, чтобы украсить свой дворец. Маленькая царевна спросила как-то свою бабушку: "Что это за странное двуногое существо?" - "Человек, - объяснила та. - Такими существами населена вся земля".
Изваяние человека маленькая принцесса установила на скале, возвышавшейся посреди сада, а рядом посадила плакучую розовую иву, создававшую своими грациозными ветвями удивительную фиолетовую тень. Но ответ бабушки показался царевне неполным. И она стала каждый день просить ее рассказывать все, что той было известно о кораблях, городах, людях и животных земли, которую Сиреночке так хотелось увидеть. Самым прекрасным и поразительным для нее было то, что земные цветы имели запах, тогда как цветы морские не пахли вовсе. Еще ее удивляло то, что леса и сады на земле были полны птиц, распевающих на разные голоса, в отличие от вечно молчащих рыб.
- Внученька,- говорила в утешение Сиреночке старая царица, - когда тебе и твоим сестрам исполнится по пятнадцати лет, вам разрешат подниматься на поверхность, чтобы ночью, при свете луны, посмотреть на корабли.
- А как же, бабушка, города и леса, о которых Вы рассказываете?
- Вы их увидите со дна порта или из какой-нибудь расщелины, которые есть на островах. Но - заклинаю! - никогда к ним не приближайтесь! Как только ступите на землю людей, тут же потеряете всю свою силу и с вами произойдет несчастье!..
На следующий год одной из царевен исполнялось пятнадцать лет и она действительно получила право подняться на поверхность моря. Самой младшей же оставалось ждать еще целых пять лет, поскольку все сестры были погодками. И тогда царевны договорились рассказывать друг другу обо всем, что удастся увидеть, потому что старшая царица всегда чего-то не договаривала и даже, как подозревали сестры, многое от них скрывала.
Стоя у окна, маленькая царевна следила за неслышно проплывавшими мимо блестящими рыбками. Сквозь густую лазурь морской воды она смотрела на луну и звезды, которые казались ей очень крупными, зато более бледными, чем они видны нам. Когда сверху проплывало темное облако, Сиреночка знала, что это был, если не кит, то корабль, чей экипаж, конечно же, не догадывался о том, что на дне моря стояла юная царевна и протягивала к ним свои белые ручки.
В один прекрасный день старшей принцессе исполнилось пятнадцать лет и ей разрешили подняться на поверхность океана.
Возвратясь домой, она рассказала сестрам ужасно много любопытного. Но интереснее всего, по ее словам, было сидеть на песчаной скале и любоваться большим городом на берегу залива, освещенным луной и сверкавшим мириадами огней, и слушать грохот повозок, звон колоколов, крики людей и другие голоса земли.
Маленькая царевна не упустила из рассказа ни слова. И когда на следующую ночь она сквозь синие волны любовалась луной, ей казалось, что она тоже видит огромный город, слышит стук колес, колокольный перезвон, выкрики и прочий земной шум.
На следующий год пятнадцать исполнилось второй сестре, и подошла ее очередь подняться на поверхность моря и поплавать, где захочется. Она оказалась на гребне волны в тот самый миг, когда солнце начало исчезать за горизонтом. Это зрелище показалось ей самым восхитительным в мире.
- Небо было золотым и пурпурным, - рассказывала она, - а облака!.. Не хватает слов, чтобы описать игру их красок!..
Прошел год. Настала пора третьей сестры. Она смело покинула море и поплыла вверх по реке, протекавшей среди покрытых виноградниками холмов изумительной красоты. Сквозь великолепные леса виднелись замки и крепости. Царевна так близко подплыла к берегу, что даже расслышала пение птиц.
В одном небольшом заливе морская дева наткнулась на множество детей и мужчин. Совершенно голые, они барахтались в воде. Ей тоже захотелось поплавать с ними, но как только люди увидели ее косы, украшенные кораллами, жемчугом и водорослями, а ниже пояса - чешуйчатый хвост, то сразу же разбежались.
- Я поплыла за ними к берегу, - жаловалась принцесса, - но какой-то черный зверь, покрытый шерстью, бросился на меня и так загавкал, что я испугалась и уплыла обратно...
Однако забыть великолепные леса, веселые холмы, крепости и замки она не могла... и особенно - купавшихся в реке детишек, у которых совсем не было хвоста.
Четвертая сестра не стала заплывать так далеко. То ли она не очень любила приключения, то ли просто ее желания были скромнее. Сидя на одинокой скале, она смотрела на проплывавшие корабли, издали похожие на чаек. Небо ей показалось похожим на огромный стеклянный колокол. Вместо компании весело кричавших детей она увидела стаю китов, пускавших фонтаны воды. Все это произвело на нее неизгладимое впечатление.
Подошла очередь пятой сестры. Ее день рождения пришелся на зиму и ей удалось увидеть то, чего не видели другие. Море было зеленым, как гигантский изумруд. Повсюду плавали колоссальные льдины и даже ледяные скалы, похожие на алмазные колокольни. Усевшись на один из этих плавающих островов, она наблюдала за бурей, ломавшей огромные льдины, как слюду. Корабли качались на волнах, как невесомые пробки, и даже самые величественные из них должны были спустить паруса перед лицом грозной стихии.
Когда пятнадцать лет исполнилось старшей из сестер, и она первая сплавала на поверхность моря, все бросились к ней с расспросами и, сгорая от любопытства, слушали ее рассказы. Теперь, когда уже пять царевен достигли пятнадцатилетнего возраста и получили право делать все, что заблагорассудится, интерес к земным делам у них поостыл, и все они утверждали, что на дне моря красивее всего.
Что на это можно сказать, дорогие дети? Только то, что дома всегда лучше...
Часто по ночам пятеро старших сестер брались за руки, и вереницей поднимались наверх. Если на море был шторм, а мимо проплывал гонимый бурей корабль, царевны принимались петь своими нежными голосами, призывая моряков спуститься на дно, где их ждут всевозможные чудеса.
Матросы слушали долетавшее сквозь туман и дождь мелодичное пение, но, едва завидев белые руки, лебединые шеи и блестевшие, словно золото, хвосты морских царевен, чем попало затыкали уши и принимались кричать:
- Сирены! Сирены! Прочь отсюда! Скорее! Скорее!
И уплывали настолько быстро, насколько позволяли волны и ветер.
Всякий раз, когда старшие сестры направлялись к поверхности моря, маленькая принцесса оставалась в коралловом дворце с янтарными окнами одна. С завистью она смотрела им вслед и чуть не плакала. Но у детей моря нет слез, и потому страдают они сильнее нас.
- Ох, - вздыхала она, - если бы мне было пятнадцать лет, я бы с радостью променяла наше сырое царство на верхний мир, на землю и живущих там людей.
Наконец, исполнилось пятнадцать лет и ей.
- А! Вот и ты стала девушкой! - воскликнула старая царица.- Иди-ка сюда! Дай я тебя наряжу, как твоих сестер, когда они отправлялись наверх.
И она украсила голову царевны венком из лилий, каждый цветок которых представлял собой разрезанную надвое жемчужину. Затем бабушка прикрепила к хвосту Сиреночки восемь больших устриц, чтобы все в море знали о ее высоком происхождении.
Принцесса жаловалась, что булавки больно колются, на что старая царица отвечала:
- Чтобы быть красивой, надо страдать.
Маленькая царевна с радостью сняла бы с себя все эти украшения и заменила бы тяжелую корону несколькими пурпурными цветками, так шедшими ей. Но в морском царстве слова бабушки были законом.
- В добрый путь! - сказала она внучке.
И та, легкая, как пузырек воздуха, устремилась наверх.

Глава II

Когда светлая головка юной сирены показалась над поверхностью воды, море было гладким, словно зеркало; солнце только что скрылось за горизонтом, на западе горела пурпурная заря, а небосвод и облака сверкали золотыми и розовыми красками. Море было пустынно, и лишь одинокая яхта легко скользила по волнам, гордо подняв паруса.
Над краем лазурного неба поднималась подобная пламенеющему васильку Венера. Стоял штиль, и на прекрасном лике моря не было ни морщинки.
Ничто не нарушало тишины грандиозного пространства; только на яхте звучали пение и музыка. Когда наступила ночь, корабль вспыхнул разноцветными огнями, и над ним затрепетали пестрые флаги.
Маленькая сирена подплыла к яхте и заглянула внутрь. В каюте сидели благородные дамы и господа, облаченные в великолепные наряды. Но красивей всех был юный принц. У него были большие черные глаза и волосы, ниспадающие на плечи. В тот день ему исполнилось шестнадцать лет, и свой день рождения он праздновал на яхте. Матросы, которым выдали по двойной порции рома, плясали на палубе. Когда юный принц поднялся к ним, раздалось сто крат повторенное "Ура!", и "римские свечи" взметнули в небо свои искрящиеся хвосты.
Испугавшись, морская царевна спряталась было под воду, но тут же вынырнула. При виде фейерверка ей показалось, что звезды упали с неба и стали плавать вокруг нее. Еще никогда ей не доводилось видеть ничего подобного. В чистом прозрачном море отражались разноцветные солнца. И корабль, оказавшийся в центре ослепительного света, был виден, как днем.
Очаровательный принц подавал всем руку. Музыканты наполняли ночь гармонией звуков.
Время шло, а Сиреночка все не могла оторвать взора от юного принца и его яхты. Наконец, в два часа ночи фонари погасли, а ракеты перестали взлетать.
Покачиваясь на волнах, морская дева продолжала наблюдать за тем, что происходило внутри корабля.
Неожиданно поднялся ветер. Паруса корабля надулись, и он поплыл. Вскоре бриз так окреп, что капитан приказал убрать большие паруса. Едва успели матросы выполнить эту команду, как раздался раскат грома и грозно поднялись волны. Начался шторм.
Красавец-корабль, как повелитель морей, взлетал на водяные горы и сразу же нырял в пучину, чтобы вслед за тем оказаться на следующем валу. Водяные брызги окутывали его, как туман. Маленькой царевне это показалось очень занятным. Но моряки думали иначе. Корабль трещал, его корпус стонал, словно понимая опасность происходящего. Вот уж смерч, как тростинку, переломил грот-мачту, и она рухнула с жутким грохотом.
Обнаружилась течь, и вопли ужаса сменили недавние крики радости и веселья.
Только теперь Сиреночка поняла, что корабль в опасности и что ей самой следовало бы остерегаться падающих в воду балок и досок.
Тьма стояла кромешная, и только молнии позволяли морской царевне что-то разглядеть. Они вспыхивали одна за другой. В их блеске Сиреночка вдруг заметила принца, стоявшего на полуюте своего корабля. Внезапно яхта разломилась и исчезла в бушующей пучине вместе с юношей.
Сперва маленькая царевна подумала, что юный принц, попав в воду, спустится во дворец ее отца. Но почти тотчас же она сообразила, что люди не могут жить в воде, и принц неминуемо погибнет! Сиреночка вся задрожала от мысли, что тот, кого она только что видела веселым и жизнерадостным превратится в безжизненный труп.
- Нет! Я не хочу, чтобы он погиб! - громко закричала она.
И, не обращая внимания на обломки корабля, которые легко могли раздавить ее, подплыла к тому месту, где в последний раз видела юного принца. Морская дева нырнула раз, затем другой и наконец при очередной вспышке молнии заметила юношу. Выбившись из сил и закрыв глаза, он быстро погружался в пучину. Сиреночка подхватила принца, подняла его голову над водой и поплыла к ближайшему острову.
Тем временем буря утихла. Край неба начал постепенно розоветь, обещая скорое появление солнца. При первых лучах утренней зари море успокоилось окончательно.
Сиреночка продолжала держать юношу на руках. Она нежно сдвинула с его лба мокрую прядь волос и притронулась к нему губами. Но, несмотря на девичий поцелуй, принц в сознание не пришел...
Показался остров, к которому направлялась маленькая царевна. Среди высоких деревьев белели дома. Меж них выделялось одно здание, похожее на дворец. Сиреночка подплыла к берегу и, вытащив принца, положила его в тени прекрасной пальмы на покрытую цветами лужайку.
Заметив стайку девушек в венках из цветов и в мантиях из алого шелка, она бросилась в море и, отплыв немного, притаилась за скалой.
Одна девушка, по-видимому, самая главная среди них, собирая цветы, отделилась от подружек и пошла прямо на принца, не видя его. И вдруг она заметила юношу! Девушка хотела было бежать, но страх в ее сердце сменился жалостью. Она осторожно приблизилась к принцу и увидела, что тот лежит без чувств. Она встала козле него на колени и попыталась привести его в сознание.
Молодой принц приоткрыл глаза и взглянул на девушку. Затем его веки опустились, словно на этот взгляд он потратил последние силы. Он снова разомкнул их, но опять лишь на несколько мгновений.
Видя свою беспомощность, девушка ушла, и вскоре появились несколько мужчин, посланных ею. Они подняли принца и отнесли его в высокое здание, оказавшееся ни чем иным, как дворцом, из которого накануне он отправился на морскую прогулку.
Все это сильно огорчило Сиреночку, и она поспешила в отцовский дворец.
Маленькая царевна и раньше была тихой и мечтательной, теперь же стала еще и печальной. Сестры, удивленные ее грустью и задумчивостью, пытались узнать, что же такое увидела она там, наверху. Сиреночка молчала, но почти каждую ночь плавала к тому месту, где оставила принца...
Она увидела, как цветы превратились в плоды; как плоды созрели и были собраны; как снег, покрывший горы зимой, растаял в мае. Но никогда больше она не видела принца. Единственным ее утешением было пойти в сад и обнять напоминавшую его прекрасную белую статую. Заниматься цветами она перестала, и те, оставшись без присмотра, захватили все аллеи, обвили своими побегами стволы и ветви деревьев. Такой ухоженный прежде, сад превратился в непролазный лес, пройти сквозь который можно было лишь по одной-единственной тропинке, приводившей к мраморной скульптуре.
Наконец, не выдержав, Сиреночка открылась одной из сестер. Тут же ее тайна стала известна остальным сестрицам. Но больше о секрете никто не узнал, за исключением пяти или шести сирен из свиты царевен, а те рассказали о тайне Сиреночки только своим самым-самым близким подругам.
Как оказалось, одна из них знала даже больше, чем маленькая царевна. Так, ей было известно, что красивый юноша был сыном короля, владевшего тем самым островом, на который его отнесла Сиреночка. Она тоже наблюдала за праздником на яхте, и показала подругам, где находится остров.
- Давай сплаваем туда! - предложили Сиреночке сестры-царевны.
Та согласилась и, взявшись за руки, морские девы поплыли.
Вскоре они увидели остров и, найдя небольшую очаровательную бухту, окруженную панданусами, мимозами и магнолиями, проделали в зарослях смотровые отверстия и стали любоваться дворцом.
Весь дворец был сделан из желтого блестящего камня. Его широкие мраморные лестницы вели в сад, разбитый у самого моря. Над крышей сверкали золотые купола. Среди колонн, окружавших здание, сирены увидели мраморные изваяния, схожие с тем, что украшало сад маленькой царевны. Сделаны они были столь искусно, что казались живыми. Сквозь прозрачные стекла огромных окон были видны великолепные залы, украшенные шелковыми занавесями и коврами, на которых изображены были красивые люди.
В центре самого большого зала бил фонтан. Его струи ударялись в куполообразный стеклянный потолок, пронизываемый лучами солнечного света. Отражаясь в воде, они образовывали радугу, концы которой терялись в стеблях удивительных растений, росших посреди бассейна.
После этого Сиреночка еще не раз поднималась ночью на поверхность моря, стараясь подплывать как можно ближе к берегу.
Однажды она так осмелела, что, заплыла в канал, проходивший под большим мраморным балконом дворца. К своей великой радости, на балконе она увидела юного принца, в одиночестве любовавшегося залитым лунным сиянием морем.
В другой вечер она увидела его в прекрасной гондоле, освещенной разноцветными фонарями. С лодки доносилась музыка. Сиреночка поплыла рядом, прячась за серебристыми парусами. Заметив ее, принц решил, что это был лебедь, решивший поплавать в море.
Однажды ночью она подплыла к рыбакам, ловившим рыбу на свет факелов. Сиреночка прислушалась к их разговорам, и услыхала о принце много хорошего. Тогда морская дева очень обрадовалась тому, что в ту роковую ночь спасла ему жизнь. Она стала вспоминать, как голова его лежала у нее на груди и с какой любовью она обнимала его. "Увы! - подумала Сиреночка. - Принц всего этого не знает и не может мечтать обо мне, как я о нем".
Маленькая царевна все сильнее любила землю и тех, кто жил на ней. Мир людей казался ей прекрасней и больше ее собственного. На своих кораблях люди плавали по океану почти так же быстро, как она. Но они могли еще и то, что было ей совершенно недоступно! Пешком или верхом - или даже в карете! - люди преодолевали горы, поднимались под облака, проходили сквозь лесные чащи и пересекали бескрайние поля, уходя за край земли.
Дорогие дети, Сиреночке очень хотелось видеть и знать то, что видим и знаем мы с вами. Она то и дело приставала к сестрам с расспросами. Но те - увы! - знали немногим больше ее.
Тогда маленькая царевна обратилась к старой царице, хорошо знакомой с верхним миром и даже знавшей, как называются страны, существующие над морем.
- Скажи, бабушка, если человек не утонул, он будет жить вечно?
- Нет, детка, - отвечала та, - люди умирают точно так же, как и мы, только намного раньше. Мы живем триста лет, а когда умираем, наши тела растворяются в пене и поднимаются на поверхность океана. Поэтому у нас нет могил, и мы не можем лежать среди наших близких. У нас нет бессмертной души, и мы не обретаем новой жизни после смерти. Мы подобны тростнику, не способному зазеленеть, когда его сломают. А люди обладают дарованной им Создателем душой, которая покидает возвращаемое земле бренное тело и живет вечно. Сквозь прозрачный воздух она поднимается к сверкающим звездам, как мы всплываем на поверхность воды. Там душа попадает в великолепный и неведомый живым сад, и пребывает там в вечном блаженстве, находясь возле Бога.
- Почему такой бессмертной души нет у нас? - грустно спросила Сиреночка. - Чтобы стать человеком даже всего на один-единственный день и после смерти попасть на небо, я готова отдать все триста лет своей жизни!
- Даже и не думай об этом, глупышка! - воскликнула старая царица. - Нам здесь намного лучше, чем людям там, наверху!
- Значит, - меланхолически продолжала принцесса, обращаясь скорее к себе, чем к бабушке, - я умру и в виде пены стану плавать по морю. Значит, я никогда больше не услышу плеска волн и не увижу ни своих прекрасных цветов, ни солнца, золотого на заре и пурпурного на закате. Господи, что я должна сделать, чтобы получить от Тебя бессмертную душу, которую Ты даруешь каждому человеку?
- Есть только один способ получить вечное блаженство, - ответила старая царица.
- Какой? - оживилась Сиреночка.
- Для этого надо, чтобы тебя полюбил человек, чтобы ты стала значить для него больше, чем сестра, мать и отец, чтобы все его помыслы и вся его любовь были отданы тебе, чтобы священник положил его правую руку на твою, чтобы вы обменялись клятвой верности и чтобы его душа перешла в твое тело.
- Но тогда тот человек останется без души! Старая царица улыбнулась:
- Дитя мое, душа беспредельна так же, как и бессмертие. Имеющий душу может поделиться ею с другим, и от этого ее не убудет... Но не мучь себя напрасной мечтой! Это не будет никогда. То, что здесь, на дне моря, прекрасно - я имею в виду твой чудный хвост - на земле покажется уродством... Несчастные люди - далеко не мудрецы! - предпочитают этому сверкающему чешуей хвосту свои жалкие подпорки, именуемые ногами.
Но Сиреночка лишь вздохнула и, несмотря на похвалы, расточаемые ее хвосту, грустно взглянула на него.
- Ну перестань, перестань! - сказала бабушка, не знавшая истинной причины внучкиной тоски. - Чем триста лет грустить, давай лучше смеяться, плавать и прыгать! Уверяю тебя, что три сотни лет - это век немалый! Некоторым он даже кажется слишком долгим. Что же касается души, то коли Бог людей отказал нам в ней, так и будем обходиться без нее! А кончина принесет нам прекрасный сон... А пока... пойдем-ка сегодня вечером на бал!
И в самом деле, в тот вечер давался бал.
Человеческое воображение, дорогие дети, не в силах представить, что такое бал во дворце морского царя. Стены и потолок подводного замка были сделаны из толстого, но абсолютно прозрачного стекла. Вокруг, в виде ограды, были расставлены гигантские раковины. Одни из них были бледно-розовыми, другие перламутрово-зелеными, третьи переливались всеми цветами радуги, а четвертые искрились опалом. Стены, как уже сказано, были прозрачными, и море на несколько миль в округе озарялось голубым сиянием. Неисчислимое количество громадных и крохотных рыб всевозможных цветов наблюдало за происходившим в танцевальном зале, прильнув мордочками к стеклам. Посредине огромного зала, длина каждой стены которого равнялась целой миле, протекала широкая река. В этой реке танцевали морские дамы и кавалеры, кто - аккомпанируя себе на черепаховых лирах, кто - напевая. Напев этот был столь нежен и мелодичен, что всякий слушатель согласился бы с тем, что Одиссей поступил исключительно мудро, когда залепил своим матросам уши воском, чтобы они не могли слушать пение сирен.
Невзирая на свою печаль - а может быть, благодаря ей - Сиреночка пела в тот вечер лучше обычного. Весь двор аплодировал ей, хлопая ладошами и хвостами. Сиреночке вдруг стало приятно от мысли, что такого голоса, как у нее, жители земли никогда не слышали... Но эта радостная мысль, напомнив о верхнем мире и прекрасном принце, смешалась с тоской по бессмертной душе и исчезла так же быстро, как и возникла.
Морская царевна снова загрустила. Ей захотелось побыть одной, она выскользнула из танцевального зала и поплыла в свой сад.
"Быть может, сейчас там, наверху, - подумала она, - скользит по волнам корабль того, кому принадлежат все мои помыслы, кому я хотела бы вверить все счастье своей жизни. Я бы пожертвовала всем, только бы завоевать его любовь, ведь она может стать моей душой. Пока сестры танцуют, я найду страшную морскую колдунью, и та поможет мне советом, потому что, как уверяют, знает все".
Сиреночка покинула свой сад и поплыла в сторону водоворота, за которым жила колдунья. Маленькая царевна не только ни разу еще не заплывала туда, но даже в мыслях избегала этого места.
И действительно, местность оказалась на редкость угрюмой: ни цветов, ни водорослей, только серый песок да бурлящая вода, шумевшая, как сто мельничных колес, и затягивавшая в свое адское вращение все и вся.
Другого пути к ведьме не было. Чтобы попасть в ее логово, надо было сперва преодолеть широкую полосу горячего кипящего ила, а затем забраться в самую чащу диковинного леса. Все деревья и кусты этого леса были полипами - полурастениями-полуживотными. Стволы их были стоглавыми гидрами, а ветви - когтистыми пиявками. Все они - от корня до вершины - шевелились, и все, что им попадалось, оставалось в их объятьях навеки.
Приблизившись к опушке отвратительного леса, царевна в ужасе остановилась. От страха сердце ее заколотилось так, что едва не выскочило наружу. Сиреночка чуть не повернула обратно, но, вспомнив о принце и о душе, храбро поплыла дальше. Чтобы жуткие деревья не поймали ее за волосы, она связала их в пучок и, прижав руки к груди, как рыбка, проскользнула между рук полипов, у которых, кроме когтей, имелись еще и рты. Проплывая сквозь страшные заросли, царевна заметила огромное количество белых, как слоновая кость, человеческих скелетов, бесчисленное множество остовов кораблей, сундуков, костей земных животных и даже скелетик небольшой сирены, запутавшейся в ветвях этих чудовищных растений, которые образовали на дне ее родного моря долину еще более страшную, чем долина смерти на Яве.
Наконец, Сиреночка добралась до середины леса. Там, в центре болотистой луговины, она увидела извивавшихся жирных морских змей с животами, покрытыми бледно-желтыми, мертвенно-синими и черными пятнами.
Из гущи этих змей поднимался построенный из человечьих костей дом морской колдуньи.

Глава III

Сидя в своем морском логове, колдунья кормила изо рта огромную жабу. Так у нас иная девушка подает губами кусочек сахара любимой канарейке... Самых толстых и липких змей морская ведьма называла своими любимцами и позволяла им обвивать свои шею и грудь.
Заметив вошедшую Сиреночку, она подняла голову. Не успела та раскрыть рот, как колдунья сказала:
- Молчи. Я знаю, зачем ты пришла... Все это глупо... потому что принесет тебе одни несчастья. Я знаю, красавица, что ты хочешь променять свой хвост на те подпорки, с помощью которых люди передвигаются по земле. Тебе это нужно для того, чтобы принц в тебя влюбился, а ты получила бы от него бессмертную душу...
И ведьма захохотала так громко, что жаба упала с ее плеча, а змеи в страхе расползлись в разные стороны.
- Надо признать, ты явилась вовремя, - продолжала она. - Завтра на утренней заре я утрачу свою силу на целый год. Но пока что время у нас есть, и я успею приготовить напиток. Ты должна будешь выпить его на известном тебе берегу прежде, чем взойдет солнце. Твой рыбий хвост исчезнет, а на его месте появится то, что люди называют ногами. Кстати, твои ножки будут очень стройными и красивыми, потому что они будут сделаны мной!.. Кроме того, у тебя останется твоя плавная походка, и ни одна танцовщица не сумеет пройтись мимо принца с большей грацией, чем ты. Но знай: каждый шаг твой принесет тебе такие страдания, как если бы ты ступала по острому лезвию или иглам. И хотя крови видно не будет, ты почувствуешь такую же боль, как если бы она текла. Коли ты готова вытерпеть все эти страдания, я возьмусь тебе помочь.
- Да! - решительно отвечала морская царевна, думавшая о юном принце и о бессмертной душе. - Да, я готова.
- Подумай еще раз, - предупредила ведьма. - Обретя вид земной девушки, ты уже никогда не сможешь стать сиреной и не вернешься к сестрам и отцу! Если же принц не полюбит тебя, то есть не забудет ради тебя мать с отцом, не предастся тебе душой и телом, если священник не соединит ваших рук, сделав вас мужем и женой, то ты не обретешь бессмертной души, а в день, когда он женится на другой, твое сердце разорвется, и ты превратишься в белую морскую пену.
- Пусть будет так, как ты сказала! - еще решительнее ответила Сиреночка, и мертвенная бледность покрыла ее лицо.
- Это еще не все, - продолжила колдунья. - Ты, конечно, понимаешь, что подобные услуги не оказываются даром. Предупреждаю: я потребую большую цену...
- Я готова на все.
- Тогда слушай. Ни у кого из морских дев нет такого сладкого голосочка, как у тебя. Именно своим медовым голоском ты рассчитываешь завоевать сердце принца... Вот он-то мне и нужен! В обмен на волшебный напиток я хочу получить самое лучшее, что у тебя есть... А чтобы этот напиток, как бритвой, отсек тебе хвост, я волью в него и часть своей крови.
- Но если я отдам свой голос, то что останется мне? - грустно спросила Сиреночка.
- Твоя красивая фигура, твоя грациозная походка, твои чудесные глаза!.. Уверяю тебя, этого достаточно, чтобы вскружить голову мужчине... Ну так что?.. Молчишь?.. Испугалась?..
- Нет! - ответила царевна. - Теперь я хочу этого больше, чем прежде...
Колдунья поставила котел на огонь и принялась за приготовление напитка.
- Чистота нужна во всем, - сказала она и, схватив несколько змей, обтерла ими котел изнутри. Затем ведьма проколола себе грудь и влила в него несколько капель своей черной крови.
Когда котел раскалился докрасна, кровь колдуньи превратилась в пар, клубы которого начали принимать невероятные очертания. Тут старуха плеснула в котел морской воды и бросила какие-то морские травы. Немного погодя, она добавила туда чего-то такого, что человеческой науке еще неведомо. Когда варево начало кипеть, раздался звук, похожий на стоны плачущего крокодила.
Наконец, напиток был готов. На глаз он совершенно ничем не отличался от кристально чистой воды горного ручья.
- Держи! - сказала колдунья. - Но сначала отдай мне свой язык.
Не проронив ни звука, Сиреночка позволила ведьме отрезать язык и получила от нее волшебный настой.
- Если полипы станут тебя хватать, - крикнула колдунья царевне, когда та уже порядочно отплыла от ее логова, - брызни на них этим напитком!
Но маленькой царевне не пришлось прибегать к этому средству. Огненный сосуд в ее руках блестел, как звезда, и напуганные этим светом полипы в страхе расступались перед ней.
Без особых приключений миновав лес, болото и водоворот, Сиреночка возвратилась домой.
Огни в танцевальном зале уже не горели. Обитатели замка давно спали. Царевна не стала никого будить, потому что теперь она была нема и, покидая родных навсегда, ничего не смогла бы сказать на прощание. Чувствовала она себя ужасно, как перед смертью, и сердце ее готово было разорваться.
Сиреночка проскользнула в дворцовый парк, сорвала по одному цветку в каждом садике сестер и, послав тысячу поцелуев замку, где спокойно спали ее отец, бабушка и сестры, поднялась на поверхность моря.
Солнце еще не вставало, когда морская дева подплыла к острову своего любимого принца. Она вползла на нижнюю ступеньку мраморной лестницы дворца.
Светила луна. Земля спала.
Сиреночка взглянула на балкон, на котором не раз видела молодого принца, и, прошептав: "Я люблю тебя", - выпила чудодейственный напиток.
В тот же миг ей показалось, что острый меч разрубил ее пополам, и она упала без чувств...
Когда морская царевна пришла в себя, солнце уже показалось на востоке и взирало на мир своим огненным оком. Нестерпимая боль наполняла тело Сиреночки. Но подняв голову, она увидала принца, глядевшего на нее своими черными, как агаты, глазами. В них было столько ласки, что девушка невольно потупилась. И тут она обнаружила, что вместо хвоста у нее появились ноги!.. ноги, равных по красоте которым не имелось ни у одной из земных дев!.. Почти одновременно Сиреночка заметила, что она была совершенно голой, и поспешила прикрыться своими пышными волосами.

1 Следующая страница


Александр Дюма - Сиреночка

Сиреночка 2

Принц поинтересовался, кто она и откуда прибыла на его остров. Но морская дева лишь молча смотрела на него своими темно-синими глазами. Но взор ее был так нежен, что ошибиться в смысле его выражения было невозможно. К тому же, глядя на юного принца, царевна приложила свою руку к сердцу.
Принц взял девушку за руку и повел ее во дворец. При каждом шаге Сиреночке казалось, что острые копья и кинжалы впиваются в ее ступни. Но, идя под руку с принцем, она с радостью терпела эти страдания и ступала так легко и непринужденно, что всем чудилось, что это была не девушка, а некое невесомое облако, и слова восхищения вылетали из груди приветствовавших их придворных.
Сиреночке дали великолепные атласные и шелковые одежды. Среди девушек, находившихся в замке, не было никого прекрасней ее. Но она была нема и не могла ни говорить, ни петь.
В зале появились купленные в разных странах рабыни. Встав напротив принца, они начали петь. Одна из них пела особенно хорошо, и юный принц, улыбнувшись ей, захлопал в ладоши. Эти аплодисменты и улыбка огорчили Сиреночку, ведь она могла бы спеть много лучше, если бы не отдала колдунье своего языка.
- Ах, если бы он знал, - подумала она с грустью, - что только ради того, чтобы оказаться здесь, я лишилась своего чудесного голоса...
Кончив петь, рабыни стали танцевать под аккомпанемент превосходного оркестра. Танцы их были очаровательны. Но, как вы помните, дорогие дети, Сиреночка танцевала так же превосходно, как и пела. Она встала на цыпочки и заскользила по паркету с невиданной грацией и легкостью! С каждым движением в ней открывалось что-то новое и прекрасное. А глаза ее говорили сердцам любовавшихся почти столь же красноречиво, как еще недавно голос...
Все были очарованы Сиреночкой. А принц особенно!
Слыша похвалы любимого, она танцевала все лучше и лучше, хотя при каждом прикосновении к полу ее изящные ступни пронзали острые иглы.
Когда танцы закончились, молодой князь объявил девушке, что отныне она будет неотлучно находиться при нем, и что ей будет позволено спать у его двери на бархатных подушках.
С каждым днем юноша привязывался к Сиреночке все сильнее, и ей сшили мужской костюм, чтобы она могла сопровождать его во время конных прогулок. Молодые люди скакали по лугам и лесам, дыша утренней свежестью и ароматами теплых вечеров. Ветви ласкали их плечи, а птицы пели над их головами, резвясь в зеленых кронах деревьев. Не отставая от принца ни на шаг, морская дева взбиралась на высокие горы и, хотя из ее ступней сочилась кровь, оставляя на камнях красные следы, Сиреночка с улыбкой на губах следила за стаями облаков, уносившихся в неведомые дали.
Но когда наступала ночь и свита молодого князя засыпала, Сиреночка неслышно, подобно привидению, спускалась по мраморной лестнице к морю и погружала в воду свои горевшие, точно в огне, ноги.
Сидя на берегу, она вспоминала тех, кого оставила там, в глубине океана.
Однажды ночью, как обычно держась за руки, на поверхность моря поднялись ее сестры. Легко скользя по волнам, они приблизились к берегу и грустно запели. Сиреночка подала им знак и, узнав ее, сестры подплыли и рассказали о том, как все огорчились, узнав о ее исчезновении.
С тех пор сирены стали навещать сестру каждую ночь.
Однажды Сиреночка заметила вдали свою бабушку, уже давно не поднимавшуюся наверх. Рядом с ней находился морской царь. На голове его блестела неизменная корона. Они протягивали к Сиреночке руки, но, несмотря на все ее приглашения, подплыть к берегу не пожелали...
Все милее становилась юному князю морская царевна. Но любил он ее не как жену, а как славное, доброе дитя. И ни разу мысль жениться на ней не пришла ему в голову. А Сиреночке стать его супругой было совершенно необходимо. В противном случае она должна была расстаться с мыслью о бессмертной душе и в день бракосочетания принца с другой девушкой превратиться в морскую пену.
- Неужели ты не видишь, что я лучше всех? - спрашивали принца прекрасные глаза морской царевны, когда он обнимал ее и целовал в лоб, чистый и гладкий, словно мрамор.
Взгляд их был так выразителен, что юный князь не мог не понять его.
- Да, - отвечал он, - ты мне милее всех рабынь, потому что ни у кого из них нет такого доброго сердца и ни одна из них не предана мне больше, нежели ты. Кроме того, ты мне напоминаешь прекрасную девушку, которую я видел только один раз и, пожалуй, больше не увижу никогда... Как-то раз мы катались по морю, и в самый разгар праздника на наш корабль обрушился шторм. Яхта затонула, а меня волны выбросили на берег недалеко от священного храма, в котором служило несколько девушек. Самая красивая из них нашла меня, лежавшего без чувств, и оказала помощь. Я видел ее как во сне... Глаза мои, открывшись на миг, тут же закрылись. Где сейчас эта девушка? Не знаю... Но она единственная, кого я смог бы полюбить... И ты похожа на нее, дорогая моя малышка! Ты живешь в моем сердце, как тень ее образа. Потому-то я и не расстанусь с тобой никогда.
Однако это обещание, скорей дружеское, чем любовное, было совсем не то, о чем мечтала морская царевна.
- Увы! - думала она. - Он не знает, что именно я спасла его!.. Ему неизвестно, что это я, не испугавшись волн, донесла его до суши! Ему неведомо, что именно я положила его на самом зеленом лугу, на самой мягкой траве!.. Я тоже видела тот храм и вышедшую из него девушку, а также то, как она тщетно пыталась возвратить его к жизни, которую я ему оберегла!..
И Сиреночка молча вздохнула. В глазах ее стояли слезы.
- Та, кого он любит, конечно же, принадлежит храму и дала священную клятву, навеки отдалившую ее от мира. Больше никогда принц ее не увидит! А я... я каждый день нахожусь возле него и всей душой его люблю! И эта любовь - мое самое большое счастье!
Шли дни. Сиреночке исполнилось восемнадцать лет, а принцу девятнадцать.

Глава IV

И вот однажды по дворцу разнесся слух, будто принц намеревается жениться на дочери короля соседнего острова.
Слух этот вскоре подтвердился: один из самых лучших кораблей начали готовить к плаванию. Однако люди, знавшие мало или, наоборот, слишком много, утверждали, что юный принц собирался лишь развлечься! И все же слух о том, что он не прочь жениться на соседней принцессе, поддерживался многими.
Сиреночка, невзирая на все эти сплетни, улыбалась и качала головой. Она-то знала об истинных намерениях наследника короны!
- Я просто обязан поехать посмотреть на эту принцессу! - объяснял он ей. - Родители, хотя и не очень настаивают на поездке, все же хотят, чтобы я ее совершил. Я знаю, что не смогу полюбить эту принцессу, потому что не полюблю девушку, не похожую на ту, что спасла мне жизнь. А поскольку на нее похожа только ты, бедное мое синеглазое дитя, то скорее всего моей женой придется стать тебе.
И, поцеловав Сиреночку в лоб, он распустил ее длинные золотые волосы и, как всегда, стал играть ими. Затем принц положил ее головку себе на сердце, и морская царевна погрузилась в мечты о земном рае и бессмертной душе.
И все же, когда Сиреночка, включенная в свиту королевича, поднялась на корабль, сердце ее тревожно сжалось.
- Что с тобой, мое бедное немое дитя? - удивился принц. - Ты же не боишься воды!
И увидев, как она согласно кивнула головой, он принялся рассказывать ей о потрясающих океан ураганах, о виденных ныряльщиками удивительных рыбах, о богатствах, скрытых в пучине моря. Слушая рассказ юноши, Сиреночка лишь улыбалась. Кому-кому, а уж ей-то было известно, что происходит на дне океана!
Тихими, лунными ночами, когда на корабле все засыпали, морская царевна выходила на палубу и всматривалась в морскую толщу. Иногда ей чудилось, что она видит отцовский замок, а на его пороге - бабушку с серебряной короной на голове. Сиреночка смотрела на оставляемый кораблями след и на сестер, игравших в нем. Она подавала им знаки, улыбаясь, желая показать, как она счастлива. Но однажды на палубу поднялся капитан. Он что-то крикнул матросам, и те, выполняя его команду, распугали сирен.
Утром следующего дня корабль бросил якорь в великолепной столице короля-соседа. Звонари ударили в колокола, трубачи затрубили в трубы, солдаты забили в барабаны, флаги взвились на флагштоках, штыки засверкали, торжественный парад начался!
С этого дня балы и пиршества на острове не прекращались. Все с нетерпением ожидали прибытия принцессы. По обету ее матери, данному еще до рождения принцессы, она воспитывалась в одном священном храме.
Там, говорили люди, она обучалась светским манерам и королевским законам.
Больше всех увидеть эту принцессу хотелось Сиреночке. И потому, как только сообщили о прибытии корабля с наследницей короны, она первая прибежала в порт.
Едва Сиреночка увидела принцессу, ноги ее подкосились. Она горько вздохнула и, обливаясь слезами, села прямо на землю.
Морская царевна узнала в прибывшей девушку, которая после шторма оказывала помощь потерявшему сознание принцу.
Что же касается самого молодого князя, то он, подбежав к принцессе и протянув к ней руки, воскликнул:
- Это ты спасла меня!
И с этими словами прижал зарумянившуюся от смущения принцессу к своей груди.
Увидев это, Сиреночка поняла, что надежд у нее не осталось никаких, ибо принц получил не подобие той, кого любил, а подлинник...
Найдя в толпе придворных морскую царевну и не подозревая, что каждое его слово ранит ее сердце, как кинжал, он воскликнул:
- Как я счастлив! Наконец у меня есть то, что я желал больше всего не свете!.. Радуйся же моему счастью, моя бедная немая малышка!.. Ведь ты любишь меня больше, чем кто-либо из моего окружения!.. Не так ли?
Улыбнувшись, Сиреночка поцеловала его руку. Но за этой улыбкой, как показалось юноше, скрывалась глубокая смертельная печаль...
Вскоре молодой князь объявил о своем решении взять в жены принцессу-соседку. Зазвонили колокола, запели трубы, загремели барабаны, а по улицам разлетелись глашатаи, сообщая о предстоящей свадьбе. На всех алтарях задымили золотые и серебряные курильницы. Из кадил запахло сладким ладаном. И вот в церковь вступили жених и невеста. Они положили руку на руку, и епископ благословил их на долгую совместную жизнь.
Сиреночка присутствовала на церемонии, хотя это и стоило ей невыразимых мук. Но любовь девушки к принцу была столь чиста и глубока, что ощущение радости спорило в ее сердце со страданием. Разодетая в шелка и злато, она шла следом за невестой, неся шлейф ее платья, и все же ничего не видела и не слышала, думая о близкой смерти и о любви принца к другой...
Вечером, после обручения, принц и его молодая жена поднялись на корабль. Береговые пушки загремели, стоявшие на рейде суда подняли разноцветные флаги, а на палубе корабля принца установили шитый золотом пурпурный шатер. В нем молодожены могли укрыться ночью.
Капитан дал команду поднять якоря, ветер надул паруса, и корабль заскользил по гладкому, словно зеркало, морю. С наступлением ночи зажглись разноцветные фонари, матросы собрались на палубе и принялись танцевать свои веселые танцы. Сиреночка вспомнила, как она впервые покинула отцовский дворец, когда ей исполнилось пятнадцать лет, и что в ту ночь ей тоже довелось наблюдать за праздником. Тогда она со спокойным сердцем смотрела на матросов из воды, а теперь стояла на палубе и сердце ее разрывалось на части.
Пытаясь заглушить свои муки, она танцевала особенно хорошо, совершенно не обращая внимания на боль в ступнях. Увы! - сердце ее болело неизмеримо больше! Девушка знала, что в эту ночь она видит принца в последний раз, что больше никогда не дышать ей одним воздухом с ним и не видеть море и звезды так же, как он. Ночь вечная, без дум и без сна, ждала ее, так и не обретшую бессмертную Душу.
Праздник на корабле затянулся за полночь. Сиреночка смеялась и танцевала вместе со всеми, но мысль о скорой гибели не покидала ее.
Молодой князь обнимал свою прекрасную жену, а та играла его кудрями. Когда пришло время отдыха, они вошли в шатер.
Жизнь на корабле постепенно затихла. Лишь кормчий бодрствовал у руля.
Подперев голову руками, Сиреночка ждала восхода солнца, чтобы умереть с его первым лучом. И вдруг она увидела поднявшихся на поверхность моря сестер. Они были бледны, как и она, ибо им известна была ждавшая ее участь.
Прекрасные волосы сестер, как заметила маленькая царевна, не развевались на ветру.
- Что вы с ними сделали? - спросила она, указав рукой на волосы.
- Мы их отдали колдунье, чтобы ты не умерла сегодня на заре! - отвечали они. - Взамен она дала нам этот кинжал. Посмотри, какой он острый!.. Тебе надо будет вонзить его в сердце принца, а его кровью натереть ноги! Ноги исчезнут, и на их месте снова появится хвост! Ты опять станешь сиреной и проживешь триста лет, как и мы, вместо того, чтобы через час превратиться в соленую пену... Торопись!.. Или ты, или он!.. Один из вас должен погибнуть!.. Бабушка от горя тоже отдала свои волосы ведьме... Убей принца и возвращайся к нам... Спеши! Над горизонтом уже появилась красная полоса. Скоро появится солнце, и тогда будет поздно!
Сестры бросили нож на палубу и, тяжко вздохнув, погрузились в воду.
Но Сиреночка даже не притронулась к нему. Взглянув на край неба, она направилась к шатру. Отодвинула занавес и увидала прекрасную супругу, которая спала, положив голову принцу на грудь.
Морская дева наклонилась над четой и губами коснулась лба юноши. Затем, глянув на восток, где занималась заря нового дня, еще раз обратила свой взор на принца, во сне повторявшего имя своей супруги, вышла из шатра и, подойдя к кинжалу, столкнула его в море.
Место, куда он упал, вскипело и окрасилось в кроваво-красный цвет.
Тогда, кинув влюбленный и печальный взгляд на принца, морская царевна бросилась в море.
Едва она коснулась воды, как тело ее растаяло и превратилось в пену. Но, к великому удивлению Сиреночки, она не потеряла способность воспринимать окружающее и не испытала ничего из того, что должна была принести с собой смерть. Солнце все так же светило для нее, воздух был по-прежнему нежен и ароматен, а вода прозрачна.
Но наверху, между небом и морем, она увидела то, чего не могла видеть земными глазами: сотни прозрачных созданий, наделенных белыми крыльями и облаченных в голубые одеяния. Она отчетливо различала сквозь них и только что покинутый корабль, его мачты и снасти, и поднимавшийся с земли туман, и плывшие по небу облака, окрашенные утренней зарей в розовый цвет. Небесные создания разговаривали друг с другом на нежном, как музыкальная мелодия, языке. Они плыли в воздухе, даже не шевеля крыльями, единственно благодаря своей полной невесомости.
Затем удивленная Сиреночка увидела, что пена ее образовала тело, подобное телам этих удивительных созданий и что этим телом стала она сама, что у нее выросли крылья и что она поднимается куда-то ввысь.
- Куда лежит мой путь? Откуда я пришла? - вопрошала Сиреночка; она уже не была немой, и голос ее звучал так же, как голоса паривших в воздухе чудных созданий.
- Ты пришла с земли, - отвечали ей. - Рожденная морской царевной, ты превратилась в воздушную деву. Переход в мир смертных был твоим испытанием. Теперь ты - одна из нас... Мы же, подобно морским девам, душой не обладаем. Но у нас есть возможность ее обрести, совершая добрые дела. В отличие от морских дев, судьба наша зависит от нас. Ты не испытала любви и счастья земных дев, но твое самоотречение позволяет приблизиться к Богу ближе, чем счастье. Ты страдала, и Господь позволит тебе подняться до нас. Отныне и ты, совершая добрые дела, сможешь обрести душу.
- О если от меня требуется только это, у меня будет душа! - воскликнула Сиреночка и обратила свой взгляд к солнцу. Когда она опустила глаза и взглянула на землю, то увидела плывущий по водной глади корабль, у борта которого стояли принц и его молодая жена, взволнованно рассматривая белую пену, в которую, по словам вахтенного матроса, превратилась синеокая девушка.
Сиреночка подлетела к ним, коснулась своими волосами лба принцессы и, взмахнув крылом, пошевелила кудри молодого принца. Так простилась она с ними, невидимая для них, взлетела к розовым облакам, плывшим по бесконечному простору, и исчезла в эфире.
Вот, дорогие дети, какая история приключилась с самой юной из морских царевен.

Предыдущая страница 2


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Сиреночка

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 2)


Александр Дюма - Сиреночка

Александр Дюма

Сиреночка

Цикл: "Сказки" - 4

С французского

 Читать книгу

Аннотация

Сказка о подводной принцессе

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel