Александр Дюма - Пьеро

1 Александр Дюма

Дорогие дети, если родители ваши вдруг захотят прочесть эту сказку - скажите им, что написана она не для них, а для вас. У них же есть свои: "Королева Марго", "Амори", "Три мушкетера", "Графиня де Монсоро", "Граф Монте-Кристо", "Графиня де Шарни", "Совесть", "Пастор из Ашберна".
Вы, наверно, хотите узнать, кто написал эту сказку - ведь в вашем возрасте интересно все на свете. Ну так знайте: автора зовут Арамис, сейчас он замечательный аббат, но раньше он был мушкетером.
Подробней его историю вы сможете узнать, когда подрастете.
Вы можете спросить, для кого он сочинил эту сказку? Отвечаем: для детей госпожи Лонгевиль - маленьких симпатичных принцев, потомков красавца Дюнуа. Может быть, вы о нем уже слыхали что-нибудь. Сказку Арамис написал в смутное, беспокойное время. Это время называется Фрондой, и упаси нас Господь пережить такое еще раз.
А теперь, дорогие дети, пусть Арамис своим сочинением развлечет вас, как развлекал он ваших родителей своими похождениями, ухаживая за женщинами и участвуя в заговорах и сражениях вместе со своими друзьями - Атосом, Портосом и д' Артаньяном.
Александр Дюма

Глава I Ужин Дровосеков

Итак, дорогие дети, жили-были старый дровосек со своею старухой. Жили они в старой хижине, которая стояла в самой гуще леса где-то в Богемии.
Из всего добра у них было только то, которое дает Господь бедным людям - трудолюбивые и умелые руки.
Каждый день с рассвета до заката по лесу разносились удары топора и звуки песен, помогавших дровосеку в его нелегком труде.
Вечером он делал из нарубленных веток вязанки, и, взвалив их на спину, спешил домой. Там его ждали веселый очаг, дышащий паром котелок и улыбающаяся добрая жена. Все это наполняло сердце дровосека радостью.
Так они жили уже давно.
Но вот однажды зимой в обычный час старик домой не пришел.
А декабрь в ту зиму стоял холодный. Земля и лес скрылись под снегом. Ветер завывал в вершинах деревьев и срывал с них длинные белые шлейфы, которые в темноте блестели тем самым загадочным сиянием, которым поблескивает снег в ваших любимых сказках. Можно было подумать, что по воздуху носятся белые призраки, спешащие на ночное свидание.
И, как вы уже догадались, старая Маргарита (так звали жену дровосека) была сильно встревожена.
Она то и дело выходила на крыльцо и, напряженно прислушиваясь, вглядывалась во тьму. Но из лесу доносился лишь вой ветра, да белел снег на терявшихся в чаще тропинках.
Маргарита возвращалась к очагу, присаживалась на свой табурет, но на сердце у нее было так тяжело, что она не могла сдержать слез. От ее горя печальным сделалось все, что было в хижине дровосека. Погас и покрылся золой огонь, который только что весело потрескивал в очаге. Жалобно забулькал котелок, всего лишь полчаса назад весело звякавший своей крышкой.
Прошло два долгих часа.
И вдруг за стенами избушки послышалась песня. Узнав знакомый голос, Маргарита бросилась к дверям и попала прямо в объятья мужа.
- Добрый вечер, моя славная Маргарита! Добрый вечер! - сказал дровосек. - Я немного задержался. Но когда ты увидишь, что я принес, ты будешь довольна.
С этими словами он поставил перед женой на стол красивую плетеную колыбельку из ивовых прутьев. В колыбельке лежал мальчик, да такой красивый и ладный, что Маргарита громко всплеснула руками от радости.
Малыш был одет в белую рубашонку, длинные рукава которой походили на сложенные крылья голубя. Еще на нем были белые штанишки и ботиночки с красными каблучками. Шейку мальчугана украшал гофрированный воротник, а голова его была покрыта красивой шляпой из белого фетра, кокетливо сдвинутой на бок. Старикам еще не доводилось видеть никого, кто был бы миниатюрнее и изящнее этого малыша. Но в особый восторг Маргариту привел цвет его кожи. Мальчуган был совершенно белым, как фарфоровая статуэтка.
- Ничего удивительного, - заметил дровосек. - Малыш, наверное, не меньше недели пролежал под снегом, прежде чем я нашел его.
- Матерь божья!.. Неделю под снегом!.. Что же ты до сих пор молчал! Да он просто в ледышку превратился!
Старая женщина пододвинула колыбель к очагу и подкинула полено в огонь.
Чугунок, будто только и ждал этого, громко забулькал, и похлебка начала выплескиваться из него. Мальчуган, привлеченный запахом еды, проснулся, принюхался и облизнул губы острым язычком. Затем радостно вскрикнул и выскочил из колыбели, к немалому удивлению старика и старухи.
Подскочив к котелку, мальчуган поварешкой зачерпнул со дна, но - ой-ой-ой! - едва он поднес ее к губам, как обжегся, бросил поварешку на пол и запрыгал по комнате. При этом он корчил такие забавные и жалкие рожицы, что старики не знали: плакать им или смеяться.
Как бы там ни было, они обрадовались, что малыш все-таки не превратился в сосульку, хотя все еще оставался белым, как снег.
Пока мальчуган скакал по дому, старая Маргарита накрыла на стол. Она сняла котелок с огня, а дровосек засучил рукава и приготовился воздать должное искусству жены. Но тут следивший за этими приготовлениями шалун решительно забрался на покрытый скатертью стол, обхватил котелок ножками и принялся уплетать за обе щеки. Вид у него был такой радостный, что старики совершенно успокоились и решили не мешать ему. Взглянув друг на друга, они так расхохотались, что свалились под стол, потому что не подперли для надежности бока руками.
Когда через четверть часа они поднялись, котелок был пуст, а малыш ангельским сном спал в своей колыбельке.
- Ах, какой он хороший! - сказала добрая Маргарита, не переставая смяться.
- Да! Но он съел весь наш суп! - заметил дровосек.
Так старики и легли спать без ужина.

Глава II О Том, Что Может Произойти, Если Найти В Лесу Маленького Мальчика

На следующий день Маргарита ни свет ни заря отправилась в соседний хутор, чтобы рассказать знакомым кумушкам о малыше.
Услышав рассказ о чудесной находке, эти славные женщины заохали, заахали, и принялись так рьяно работать языками, что не успело солнце подняться над лесом, как весть о чуде облетела всю округу.
Однако, как это часто бывает, эта новость становилась все фантастичнее по мере того, как ее узнавало все большее число людей. Уверяли даже, что ужин стариков съел не младенец (как это было на самом деле), а огромный белый медведь, который напал на дом дровосека и старой Маргариты, и проглотил не только котелок с похлебкой, но и самих хозяев.
Дальше - пуще! В столице королевства новость приобрела еще более ужасающие размеры. Теперь говорили, что медведь был величиной с гору, и что за один присест он сожрал двадцать семей дровосеков прямо с топорами.
Напуганные горожане перестали выходить по утрам на улицу даже для того, чтобы подышать свежим воздухом. Они заперлись в своих домах и прятались под одеялами, не смея ни вздохнуть ни пошевелиться.
А причиной всеобщего страха послужил всего лишь маленький мальчик! Поэтому, дорогие дети, обождите пугаться, а сперва хорошенько присмотритесь к тому, чего боитесь...
В тот день король Богемии собирался совершить торжественный проезд по городу и, по обычаю, открыть очередное заседание парламента. Это, друзья мои, означало, что Его Величество вначале произнесет перед народом приветственную речь, а затем получит дорогие подарки.
А момент, надо сказать, был сложным: следовало объявить еще и о сборе новых налогов, один бессмысленнее другого. Но зато они должны были принести в казну новые миллионы.
Кроме того, стоял вопрос о нескольких небольших денежных пособиях. Одно пособие предназначалось для единственной дочери короля, которой исполнилось пятнадцать лет. Другое - для принцев и принцесс, которые еще не родились, но вполне могли появиться на свет, как надеялись король и королева.
Уже целый месяц король зубрил замечательную речь, специально для этого случая написанную главным министром, сеньором Альберти Лисицино. С утра до вечера сидел монарх в своем кабинете и, уставившись в потолок, старательно заучивал слова. Но все было бесполезно.
- Боже мой! Что же делать? - воскликнул он однажды вечером, падая в кресло в полном изнеможении.
- Сир, - отвечал вошедший сеньор Лисицино, - просто надо эту речь сократить... Вот так!
И министр росчерком пера наполовину урезал речь, но настолько же увеличил цифру налогов и пособий...
И вот король, в сопровождении многочисленной свиты, выехал из дворца, и его мул мелким шагом двинулся к парламенту.
Справа от короля три десятка дюжих негров несли паланкин с королевой.
Слева от него на буланой лошади ехала наследница престола, красивейшая в мире принцесса по имени Цветок Миндаля.
Во втором ряду следовал человек в пышном восточном наряде. Он был не только страшен лицом, но еще и горбат и кривоног. Его борода, брови и шевелюра горели таким ярко-рыжим цветом, что при взгляде на него приходилось щуриться. Звался этот урод принцем Азором, и был он великим драчуном и несчастьем для соседей. Накануне король Богемии ради пользы престола пообещал ему руку Цветка Миндаля. И этот злой человек тоже пожелал присутствовать на торжественной церемонии, чтобы своим ужасным видом заставить парламент проголосовать за предоставление пособия его невесте.
Рядом с ним ехал сеньор Лисицино. Он думал о тех огромных налогах, которые должны были буквально раздавить добрый богемский народ, и хитро посмеивался в бороду.
Процессия не сделала еще и ста шагов, как лица придворных изобразили крайнее удивление: все торговые лавки были закрыты, а улицы совершенно безлюдны.
Их удивление возросло еще больше, когда появился глашатай и сообщил королю, что парламент пуст.
- Клянусь горбом! - воскликнул принц Азор, заметивший, как засияло при этой вести прекрасное лицо Цветка Миндаля. - Я хотел бы знать, что здесь происходит? Уж не хотят ли надо мной подшутить?
- В самом деле, что все это значит, сеньор Лисицино? - спросил король. - Почему мой народ не встречает меня и не кричит, как обычно, "Да здравствует король!"?
Ничего не знавший о последних городских слухах, главный министр начал собираться с мыслями. Но тут принц Азор снова заметил улыбку, которую Цветок Миндаля пыталась спрятать под вуалью, и лицо его от гнева стало краснее его волос. Принц окончательно решил, что его дурачат, и со всего маху ударил сеньора Лисицино по щеке.
- Король Богемии! - воскликнул он, скрипнув зубами. - Эта шутка дорого Вам обойдется!
С этими словами принц пришпорил коня и поскакал прочь, и только пыль столбом взвилась позади него.
Услышав эту речь, содержавшую угрозу войны, все ужасно побледнели, и только щеки сеньора Лисицино вдруг стали очень красными.
Началась паника. Король и свита с криками: "Тревога! К оружию!" бросились во дворец. А тридцать два негра-раба, чтобы сподручнее было бежать, оставили паланкин с королевой прямо на дворцовой площади.
К счастью, Ее Королевское Величество решила, что уже прибыла в парламент, и тут же заснула глубоким сном.
Итак, что же все-таки произошло?
А произошло то, что огромное королевство пришло в волнение, свадьба сорвалась, была объявлена война, а королева брошена посреди мостовой! И все это лишь из-за того, что какой-то бедный дровосек нашел в лесу маленького мальчика.
Вот от каких пустяков зависят судьбы королей и целых народов!

Глава III Крещение Пьеро

События, о которых я только что рассказал, произвели на короля такое сильное впечатление, что он, едва оказавшись во дворце, натянул на себя изрядно проржавевшую кольчугу и принялся упражняться в фехтовании: стал рубить и колоть облаченное в восточный наряд чучело, заменившее собой принца Азора.
Его Величество уже в сотый раз собирался проткнуть чучело шпагой, когда ему вдруг пришла в голову мысль вызвать сеньора Лисицино и градоначальника Бамболино, чтобы они наконец-то объяснили ему, что же произошло с его народом.
Найти господина Бамболино удалось лишь после того, как весь дом его был перевернут вверх дном. Градоначальник в одной рубашке лежал под кучей соломы у задней стены чердака. Рубашка была такая короткая, что просто жалко было на него смотреть. В страхе перед ужасным зверем бедняга надел на себя утыканный шипами широкий кожаный ошейник. Такие ошейники носят на службе пастушьи собаки, чтобы господа волки держались на почтительном расстоянии.
Представ перед троном, господин градоначальник поведал историю о чудовище и его страшных деяниях, от страха не попадая зуб на зуб.
Эти рассказы повергли двор в крайнее смятение. Но король, у которого появилось желание повоевать, решил немедленно отправиться в поход и изловить страшного зверя.
Он мужественно пренебрег увещеваниями сеньора Лисицино, уверявшего, что разумней было бы применить средства дипломатические, то есть выдавать чудовищу столько жителей королевства, сколько потребуется для ежедневного питания оного.
- Пожалуй! - ответил король. - Но подумайте вот о чем, сеньор Лисицино... Поскольку главным министром являетесь Вы, то именно Вам и будет поручено вести переговоры.
Его Превосходительство подумал-подумал, да и не настаивал больше.
А король поставил всех наличных гвардейцев и придворных под ружье и отправился в поход на медведя.
Цветок Миндаля страстно любила охоту и тоже присоединилась к войску. Теперь она грациозно гарцевала на своем белом коне, и конь был счастлив и горд, сознавая, что несет на своей спине такую очаровательную принцессу.
Королева же, отсутствия которой во всей этой суматохе так никто и не заметил, продолжала спать в паланкине перед дворцом.
Уже несколько часов двигалась процессия, но ни одна живая душа не встречалась у них на пути. Как вдруг, словно по волшебству, из окружавших дорогу зарослей вышла одетая в лохмотья старуха.
Опираясь на большую белую клюку, старуха подошла к королю, протянула руку и произнесла дребезжащим голосом:
- Подайте милостыню, мой добрый господин. Я очень голодна, и мне очень холодно.
- Назад, старая ведьма! Я тебе покажу, как шляться по дорогам! - заорал сеньор Лисицино. - Ступай прочь, пока я не приказал схватить тебя и бросить в тюрьму!
Но вид старой женщины был так жалок, что король не выдержал и бросил ей набитый золотом кошелек.
А Цветок Миндаля незаметно сунула ей в руку свое великолепное жемчужное ожерелье.
- Возьмите, добрая женщина, - шепнула она. - Приходите завтра ко мне во дворец.
Едва принцесса сказала это, как нищенка исчезла, и - странное дело! - кошелек короля оказался снова у него в кармане, а на шее девушки засверкало ее колье!
Один сеньор Лисицино в растерянности хлопал себя по карманам, но кошелька найти не мог, хотя прекрасно помнил, что взял его с собой.
Пройдя сто шагов после встречи с нищенкой, славное войско повстречало молодого пастуха. Пастух играл на дудке и присматривал за овцами, которые с трудом отыскивали под толстым слоем снега какие-то жалкие травинки.
- Эй! Послушай! - крикнул король. - Скажи, дружище, где тот страшный зверь, на которого мы охотимся?
- Сир, - отвечал парень, почтительно склонившись перед монархом с таким изяществом и непринужденностью, каких совершенно невозможно было ожидать от юноши столь низкого происхождения, - и Вас, Ваше Величество, и всех остальных просто ввели в заблуждение! Ужасный зверь, о котором Вам рассказывают, вовсе и не является ужасным зверем. Это только невинный маленький мальчик, вчера подобранный дровосеком в лесу...
И юноша принялся подробнейшим образом описывать королю историю находки, и великолепные одеяния мальчика, и самого малыша, и необычный цвет его кожи, что была белее снега. Он настолько преуспел в этом описании, что король, который был великим естествоиспытателем, тут же придумал, как сохранить сие маленькое чудо в банке со спиртом.
- Мне и Цветку Миндаля было бы весьма любопытно взглянуть на это чудесное существо, - заметил он. - Не можешь ли ты, дружок, провести нас к нему?
- К Вашим услугам, Ваше Величество, - отвечал юный пастух, при упоминании о принцессе заалевший, будто маков цвет.
И охотники последовали за своим юным провожатым. Им очень повезло, что их вел пастух, ибо он так хорошо знал здешние места, что сократил путь по меньшей мере вдвое. Не прошло и часа, как они оказались перед избушкой дровосека.
Король слез с коня и постучался.
- Кто там? - послышался серебристый голосок.
- Это я! Король Богемии!
При звуке этих магических слов двери отворились, как в сказке про Али-Бабу, и на пороге появился малыш с войлочной шляпой в руке.
Если бы кто-то из вас, дорогие дети, оказался лицом к лицу с одним из самых великих королей мира, я думаю, он был бы весьма смущен. Многие тут же забились бы в угол и спрятали лицо в ладони - разве что чуть-чуть раздвинув пальцы, чтобы подсмотреть: действительно ли короли устроены так же, как все. Но не таков был наш малыш! Он изящно приблизился к Его Величеству, преклонил колени и поцеловал край его мантии. Где он этому научился - право, не знаю!.. Затем, повернувшись к Цветку Миндаля, он весьма и весьма галантно приветствовал ее, подал ей свою белую руку и помог сойти с лошади.
После, ничуть не заботясь об ожидавшем таких же почестей сеньоре Лисицино, мальчик изысканным жестом пригласил короля и принцессу сесть.
Дровосек и его жена в тот день приступили к обеду часа на два раньше обычного, но при виде столь высоких гостей застыли неподвижно. Сердца их так и забились!
- Добрые люди, - сказал им король, - я вас сделаю богатыми - и даже очень! - если вы, во-первых, отдадите мне этого мальчугана, которого я хотел бы приблизить к себе; а, во-вторых, позволите отведать мне этой дымящейся похлебки. Я с самого утра в дороге и ужасно проголодался.
Просьбы монарха так поразили дровосека и его жену, что те не могли произнести ни слова.
- Сир, - отвечал человечек. - Вы можете располагать мной по собственному усмотрению, но только позвольте мне взять этих добрых людей с собой. Они подобрали меня в лесу, и я люблю их, как отца с матерью. Что же касается похлебки, то она ждет, чтобы Вы ее отведали! Я же осмелюсь просить чести быть вашим стольником, хоть я и невелик ростом.
- Будь по-твоему! - король дружески потрепал малыша по щеке. - Ты малый со смыслом, и я подумаю, кем тебя сделать.
С этими словами он и Цветок Миндаля уселись за стол на место дровосека и его жены, а те только дивились, что король проехал столько лье, чтобы отведать их скудной пищи.
Однако застолье прошло очень весело. Отдохнувший король даже пошутил несколько раз, чему малыш весьма учтиво аплодировал.
По окончании трапезы охотники стали собираться в дорогу, чтобы к ночи вернуться во дворец. Дровосека и старую Маргариту, которых король решил облагодетельствовать, с трудом усадили на мула позади сеньора Лисицино. Малыш проворно вскочил на спину обнаруженного в стойле старого осла. При виде столь блестящего собрания осел заорал изо всех сил, чтобы выразить свое полное удовлетворение. Хуже всех пришлось молодому пастуху, который кое-как устроился за спиной начальника королевской охраны.
Ехали молча, чтобы не потревожить короля, который задумался, пытаясь подыскать малышу имя - но увы! - как всегда, безуспешно!
Пусть король и его спутники следуют своей дорогой, а мы расскажем о незначительном событии, произошедшем в это время во дворце.
Мы помним, что во время враждебной выходки принца Азора негры-рабы сбежали. Но вскоре они сообразили, что сеньор Лисицино не откажет себе в удовольствии отдать приказание повесить их, если узнает о дезертирстве. Поэтому они вернулись к паланкину, осторожно подняли его и перенесли во дворец. Там они переложили королеву на постель из золотой парчи, облегченно вздохнули и удалились в переднюю.
А надо вам сказать, что королева питала настоящую страсть к птичкам. Она заставляла привозить их из разных стран, и когда прекрасные пленницы, сверкая пестрым оперением, порхали в своих золоченых клетках - казалось, что это порхает рой цветов или драгоценных камней. Если бы их веселый щебет, восхитительные трели и рулады услышали музыканты - они, наверное, от удовольствия сошли бы с ума!
Но самое удивительное состояло в том, что больше всех королева любила не бенгальского попугая, не райскую птицу или что-то другое в этом роде, а обыкновенного и гадкого воробья, одного из тех, которые воруют зерно и живут в деревнях за счет бедных поселян. И хотя Ее Величество была к нему необычайно милостива и прощала самые невероятные его выходки, маленький негодник не переставал сожалеть о былой свободе. Он часто долбил толстым клювом стекло своей тюрьмы.
В этот день, торопясь присоединиться к процессии, королева забыла закрыть окно. Воробей воспользовался счастливым случаем и улетел, навсегда исчезнув в небесной синеве.
Не увидев после пробуждения своего любимца, королева сильно опечалилась. Обыскала всю комнату - бесполезно! И только заметив открытое окно, она поняла, что произошло.
Ее Величество выбежала на балкон и стала звать беглеца, называя его самыми ласковыми именами. Но воробей откликнуться не спешил.
Она умоляла своего Пьеро вернуться уже не менее часа, как вдруг дверь ее спальни с грохотом распахнулась и вошел король.
- Пьеро! Пьеро! - воскликнул монарх и подпрыгнул от радости.- Вот что я искал!
- Увы! Я его потеряла! - грустно произнесла королева, думая о пернатом беглеце.
- Напротив, именно его Вы и нашли! - отвечал король.
Ее Величество пожала плечами, решив, что супруг немного не в себе.
Вот так, дорогие дети, найдено было имя для нашего героя.

Глава IV "Лунный Свет"

Рос Пьеро буквально на глазах. Король был поражен столь чудесным явлением. Сидя на троне, он часами наблюдал за этим удивительным процессом. Наш герой сумел быстро завоевать расположение королевской четы и был назначен на должность главного стольника. Должность эта непростая, но Пьеро справлялся с ней, как никто другой! Еще никогда королевский двор так не расцветал, а лица Их Величеств не сияли такими красками радости. И король с королевой целыми сутками только тем и занимались, что благодарили друг друга за это.
Только бледное лицо сеньора Лисицино еще больше пожелтело от зависти. Он ненавидел Пьеро все сильнее и сильнее.
А юного пастуха, в тот знаменательный день послужившего проводником королевской экспедиции, сделали щитоносцем. Выдали ему великолепное обмундирование и поставили на охрану королевских покоев. Молва о его нарядах и красоте облетела все королевство. Всякий раз, направляясь в покои матери, Цветок Миндаля проходила по коридору, в котором находилась охрана. И каждый раз бывший пастух с таким удовольствием и радостью салютовал ей своей алебардой, что принцесса не могла удержаться и приседала перед ним в книксене.
Этому юному щитоносцу предстоит сыграть в нашей сказке важную роль, и потому, дорогие дети, вам следует знать, что звали его Золотым Сердцем.
А дровосека и его жену назначили присматривать за королевским садом. Их поселили в новом красивом домике, находившемся в дальнем углу сада, и, благодаря Пьеро, они каждый день получали остатки королевского десерта.
И только принц Азор, как мог, вредил всеобщему благополучию. Король направил к нему пышное посольство с дорогими дарами и предложением руки принцессы. Но принц все еще пребывал в гневе. Об этом говорили его по-ежиному торчавшие борода, прическа и брови. Подарки принц сложил в свою сокровищницу, а послов велел арестовать и посадить в темницу. Но решив, что кормить узников - чересчур дорогое удовольствие, велел их казнить. После этого гнусного поступка он собственноручно написал послание королю Богемии. В письме он уведомлял, что весной начнет безжалостную войну и не успокоится до тех пор, пока не изрубит на мелкие кусочки все королевское семейство вместе с подданными.
Когда страх, вызванный этим известием, слегка успокоился, король начал думать о защите государства. Он созвал всех имевшихся в королевстве живописцев и приказал для устрашения противника нарисовать на городской стене как можно больше хищников - львов, медведей, тигров и пантер. И живописцы постарались на славу, изобразив чудовищ с когтями в целую милю длиной и с такими огромными пастями, что через них можно было разглядеть даже внутренности. Не обошлось и без экзотических чудищ, которых нечасто можно встретить в наших краях: кровожадные тигры демонстрировали пораженному зрителю когти, более напоминающие огромные кривые сабли, омерзительные гиены щерили зубы и топорщили шерсть на загривках. Появились на стене и крокодилы, которые широко разинули пасти, потому что любят показывать свои огромные зубы. Гигантские змеи, могучими кольцами обвивающие крепость, просто не знали, куда девать свои хвосты! Слоны, демонстрируя свою невероятную силу, гордо расхаживали с горами на спинах. Словом, был изображен такой жуткий зверинец, что люди боялись входить и выходить из города.
Когда эти чрезвычайно важные стратегические работы были закончены, король устроил смотр своего войска. При виде грозной армии, состоявшей из целых двух сотен пехотинцев и пятидесяти конных воинов, мужественное сердце короля наполнилось такой гордостью, и он почувствовал, что с такой силищей может завоевать целый мир - не говоря уж о разгроме армии какого-то жалкого принца.
Пьеро, прислуживая за обедом королевской семье, не уставал восхищаться тонкими чертами лица Цветка Миндаля. Дело зашло так далеко, что однажды вечером он почувствовал, как что-то нежно, словно проснувшаяся в своем гнезде малая птаха, шевельнулось в его душе. Мир перед его глазами сперва помутился, но потом прояснился вновь и наполнился невиданно яркими красками, а сердце юноши заколотилось с такой силой, что он в испуге прижал руку к левой стороне камзола, чтобы оно не выскочило наружу!
- Что такое? Что такое? - спрашивал он себя с множеством различных интонаций, как делают люди, удивление которых все более возрастает. После этого Пьеро вышел в сад и всю ночь бродил там, а его единственным спутником был лунный свет.
Уж и не знаю, что за сумасшедшая идея поселилась у него в голове, но, начиная со следующего утра, Пьеро окружил Цветок Миндаля самой тщательной заботой. Он каждый день ставил перед ней великолепный букет цветов, только что срезанных в дворцовой оранжерее, и как-то особенно поглядывал на юную принцессу, хотя она не обращала на него никакого внимания. Наш герой был так увлечен собственными переживаниями, да к тому же глядел только на принцессу, и потому иной раз не видел того, что делает. Он то ронял в суп сеньора Лисицино перечницу, то раньше срока убирал его тарелку. А один раз вылил королю на спину полный кувшин воды, пребывая в полной уверенности, что дает ему напиться. И, в довершенье всех этих бед, однажды во время десерта уронил кусок пудинга, облитого горящим ромом, прямо на парик главного министра. Это страшно развеселило короля, и пришлось срочно развязывать салфетку у него на шее, чтобы Его Величество мог посмеяться вволю, не опасаясь задохнуться от смеха.
- Смейтесь! Смейтесь! - ворчал сеньор Альберти. - Хорошо смеется тот, кто смеется последним.
Пробормотав эти слова угрозы, министр потушил парик и притворно засмеялся со всеми вместе. Но, как вы прекрасно понимаете, смеялся-то он сквозь зубы!
Королю хотелось, чтобы в его ссоре с принцем Азором было замешано все городское начальство, и он нарочно устроил в своем дворце бал и пригласил на него даже самых малозначительных военных и гражданских начальников.
Еще никому прежде не доводилось видеть столь блестящего общества. На Их Величествах были горностаевые мантии, усыпанные золотыми пчелками. На коронах, как звезды, сияли два огромных бриллианта. Бриллианты были такими тяжелыми, что головы короля и королевы буквально тонули в плечах. Они даже не могли повернуть шею. А когда в свете люстр и канделябров закружились сверкавшие золотом, алмазами и цветами пары, зрелище было таким великолепным, что просто нет слов, чтобы описать это великолепие! о эти богемские танцы, брызжущие жизненной энергией, темпераментом, грацией и изяществом!
В тот вечер Пьеро превзошел самого себя, и не раз король с королевой, не удержавшись, снимали короны, чтобы ничто не мешало им аплодировать своему любимцу.
Но, боже мой! Как преобразился Пьеро, когда пошел танцевать с принцессой! Надо было видеть, дети мои, что он выделывал!.. Одним прыжком пересекал он вдруг из конца в конец весь громадный танцевальный зал, а затем возвращался мелкими шажками, подпрыгивая, как птичка! Как жаль, что вы не видели, какие пируэты он исполнял, как вертелся волчком! Движенья Пьеро были столь быстрыми, что вся его миниатюрная фигура как бы начинала исчезать под легкой тканью и вскоре превращалась в едва различимый и, казалось бы, неподвижный белый туман... человека уже не было, а было какое-то облако! Но стоило Пьеро остановиться, как облако исчезало и вновь появлялся человек...
Все были в восторге. Всякий раз, когда наш герой исчезал и появлялся, король восклицал то со страхом, то с радостью:
- Ах! Где он??? Ах! Вот он!!!
Окрыленный своим успехом, наш герой решил увенчать свои достижения особенно большим прыжком. Но случилось так, что он зацепился за ногу сеньора Лисицино, и - ой-ой-ой! - главный министр растянулся во весь рост на полу. Парик его отлетел на двадцать шагов и, вращаясь, распространил такую тучу пудры, что все буквально ослепли.
Бедняга поднялся разъяренный, подбежал к парику, кое-как приладил его на затылке, схватил Пьеро за пуговицу камзола и злобно процедил сквозь зубы:
- Послушай, красавчик! Ты дорого заплатишь мне за это оскорбление!
- Как? Это снова вы? - с издевкой ответил Пьеро.
- Ах, так? Ты еще и притворяешься? - рассвирепел сеньор Альберти. - Не хочешь ли ты сказать, что сделал это нечаянно?
- Вот именно! - живо отпарировал Пьеро. - Обратное было бы ложью.
- Наглец!
- Тише, Ваше Превосходительство! На Вас смотрит король, и он может заметить, что парик ваш сидит криво.
Желая в этом удостовериться, главный министр быстро поднес руку ко лбу, и от этого движения пудра снова вздулась у него над головой.

1 Следующая страница


Александр Дюма - Пьеро

Пьеро 2

- Послушайте! - произнес Пьеро, сделав шаг назад. - Не пылите... Вы хотите драться? Не так ли?
- На смерть!
- Очень хорошо. Для того, чтобы сказать такую простую вещь, вовсе не обязательно таращить глаза... Где мы встречаемся?
- В Зеленом лесу, на Круглой поляне.
- Прекрасно... Когда?
- В восемь утра. Завтра.
- Ждите, сеньор Лисицино.
Сделав пируэт, Пьеро отошел к двери, возле которой стоял Золотое Сердце. Молодой щитоносец, не без зависти наблюдавший, как наш герой танцевал с Цветком Миндаля, поставил кованый конец своей алебарды едва ли не на ногу Пьеро.
- Ну-ка, Пьеро, подпрыгни, - шепнул он.
Пьеро вскрикнул, словно от боли, и подскочил до самого потолка.
Видевшие этот скачок громко захлопали в ладоши. Король и королева от смеха свалились с трона, а их короны покатились через весь танцевальный зал, как колеса.
К счастью, придворные оказались на месте и поспешили подобрать головные уборы монархов.
Однако оставим придворных, дорогие дети, - ведь их работа в этом и состоит.
После танцев настал черед музыки. Оперные арии исполнялись самыми лучшими артистами Богемии. Но, несмотря на это, королеве не раз пришлось щипать своего венценосного супруга, несколько забывавшегося на троне.
После того, как музыкантам было воздано должное за их искусство, Цветок Миндаля, не дожидаясь просьб, спела сама. Ах, дорогие друзья, какое это было наслаждение - слушать ее свежий и чистый голосок, то звеневший малиновкой и соловьем, то звучавший томительно и печально, то взрывавшийся нотами веселья, яркими, как огни фейерверка!
Все были взволнованы. Королева рыдала. Золотое Сердце плакал, как дитя - не выпуская, однако, своей грозной алебарды. А король, пытаясь скрыть волнение, так сильно высморкался, что на следующий день пришлось чинить своды дворца, несколько пострадавшие от сотрясения.
Когда тишина, наконец, восстановилась, Его Величество шепнул королеве:
- А теперь пусть споют просто песенку.
- Что Вы, сир! Какую еще песенку?
- Вы же хорошо знаете, Ваше Величество, (что только песенки доставляют мне истинное удовольствие.
- Но, сир...
- Вы слышите? Я хочу песенку... Или Вы желаете, чтобы я рассердился?
- Успокойтесь, Ваше Величество, - проговорила королева, относившаяся к своему супругу, как к избалованному ребенку, и, повернувшись к группе меломанов, бескорыстных любителей музыки, произнесла:
- Господа, король желает, чтобы вы спели для него песенку.
Меломаны в страхе переглянулись, не зная, как поступить, ибо они считали песни признаком дурного вкуса.
Монарх начал нервничать. Но тут, раздвинув толпу, к трону подошел Пьеро.
- Сир, - произнес он с глубоким поклоном, - вчера вечером я сложил в Вашу честь небольшой ноктюрн под названием "Лунный свет". Не желаете ли вы его послушать?
- Желаю! - сказал король. - И сейчас же! Главный стольник взял гитару и, склонив голову набок, запел, красиво аккомпанируя себе на струнах.
Дорогие дети, я не сумею описать восторг присутствующих в зале. Король от удовольствия топал ногами, а придворные единодушно хлопали в ладоши.
Весь остаток вечера говорили только о мелодии, сочиненной Пьеро. Великие виртуозы Богемии один за другим покидали дворец, чтобы как можно скорее сочинить на эту тему вариации, которые вы, дорогие дети, когда-нибудь непременно услышите.
В полночь королевская чета удалилась в свои покои и легла спать. Но сон не шел, и тогда монарх со своей супругой, сидя на кроватях, во все горло принялись распевать прелестный ноктюрн. За этим занятием их и застало утро.

Глава V Красная Рыбка

На следующий день, ровно в семь часов утра, сеньор Лисицино уже был на Круглой поляне в Зеленом лесу. Рядом с ним расхаживал старый генерал, искалеченный в боях так, что у него остались всего один глаз, одна рука и одна нога, да и то не полностью. Однако это не мешало ветерану держаться молодцом, подкручивать усы и гордо расправлять плечи при виде встречной блондинки. Они гуляли таким образом уже больше двух часов, когда генерал остановился и взглянул на часы.
- Сто тысяч алебард! - воскликнул он. - Уже девять! А белобрысого все нет... Не надул бы он тебя... Страсть как хочется знать, что течет у него в жилах - кровь или молоко?
- Скоро узнаешь, - отвечал главный министр, скрипя зубами. - Вот и он. Идет...
И сеньор Лисицино нервно сжал рукоять шпаги.
Пьеро появился в компании поваренка, у которого под фартуком были спрятаны два вертела, захваченных утром на королевской кухне. Вертела были такими длинными, что концы их волочились в десяти шагах от его пяток.
После того, как стороны обменялись принятыми приветствиями, секунданты разыграли оружие.
- Решка! - произнес генерал и подбросил монетку.
- Орел! - сказал поваренок, поймав генеральскую деньгу и положил ее по рассеянности в карман. - Выбор оружия за нами.
С этими словами он протянул один вертел главному министру, а другой - Пьеро.
Противники встали в позицию, и бой начался.
Сеньор Лисицино, считавший себя большим мастером по части фехтования, ринулся на врага и нанес ему два колющих удара в грудь. Но - странное дело! - брызнули искры, а вертел отскочил от камзола Пьеро, как молот от наковальни.
Удивленный сеньор Альберти остановился.
Воспользовавшись замешательством противника, Пьеро нанес ему сапогом сильный удар по ногам.
Это тоже оказалось полной неожиданностью для Лисицино! Он подпрыгнул и взвыл от боли.
- Проклятие! - бешено вращая глазами, воскликнул главный министр и снова атаковал Пьеро, который был вынужден отступать, тем не менее не переставая наносить противнику сокрушительные ответные удары.
Несчастный сеньор Альберти сильно хромал, но и Пьеро оказался в затруднительном положении: отступая, он спиной уперся в дерево.
- Вот ты и попался! - воскликнул великий рубака, увидев, что Пьеро больше некуда отступать, понимая, что может пригвоздить его к дереву, как бабочку на булавку.
- Получай! - крикнул он и сделал выпад со всей яростью, на какую был способен.
Но внимательно следивший за противником главный стольник увернулся и перепрыгнул через его голову.
Вертел сеньора Лисицино глубоко вонзился в сердце дуба.
Пока министр обеими руками судорожно выдергивал свое оружие из дерева, Пьеро нанес ему ногой серию унизительных ударов пониже спины.
- Сдаюсь! Сдаюсь! - не выдержав, завопил несчастный сеньор Альберти и упал наземь.
Пьеро, как подобает великодушному победителю, прекратил свои действия и протянул руку недавнему противнику. Министр встал. Свидетели смеялись, а несчастный Лисицино не знал, куда деваться от стыда и позора.
- Сто тысяч алебард! - кричал старый генерал. - Как ловко он тебя отделал, дружище! Думаю, недели две тебе нельзя будет садиться, а это большое неудобство для кабинетного работника! Ха! Ха! Ха!
- Мосье, я приготовил Вам компрессы, - услужливо предложил поваренок, - на всякий случай.
Пошутив на эту тему еще немного, наши герои разошлись по своим делам.
Тем временем во дворце поднялся страшный переполох. За обедом король вдруг заметил, что на столе нет набора мелких блюд, подаренных королевой в день его рождения. Это возмутило Его Величество, и он потребовал, чтобы сервиз сейчас же был доставлен на стол!
Битый час оруженосцы, повара и поварята искали его, перевернув все во дворце вверх дном, но впустую.
- Где мои блюда? - кричал король. - Подать сюда мои любимые блюда! Немедленно! Или я вас всех перевешаю! По очереди! В дворцовом дворе!.. Позвать главного стольника!
- Сир, - набрался храбрости один из поварят, - господин главный стольник вышел.
- Привести его! Живого или мертвого! Живо!
- Ваше Величество, я здесь! - сказал Пьеро, входя. - А вот и то, что Вы ищете.
Сунув руку под камзол, он извлек шесть серебряных блюд. Из-за нанесенных по ним ударов вид тарелок был ужасен, более напоминая товар старьевщика, нежели монарший сервиз.
- Что это такое!? - побагровев от гнева, спросил король.
- Сир, - смиренно отвечал Пьеро, - вы, вероятно, помните данный мне приказ выгравировать на этой прекрасной серебряной посуде Вашу анаграмму?
- Еще бы не помнить! - произнес король.
- Так вот. Сегодня утром я пошел к золотых дел мастеру Вашего Величества. Боясь грабителей, я все спрятал под камзол. Но по дороге я вспомнил, что синьор Лисицино, ваш главный министр, ждет меня в Зеленом лесу, желая получить сатисфакцию.
- Сатисфакцию? - воскликнул король. - Прекрасно, сеньор Пьеро... нет, наоборот, - это плохо, даже очень плохо, господин главный стольник! Вы должны были знать, что высочайшим указом дуэли между моими подданными категорически запрещены!
- Поверьте, сир, я этого не знал.
- Ну, ладно, ладно... На первый раз я вас прощаю. Но чтобы этого больше никогда не повторилось!.. Продолжайте свой рассказ.
- Я не мог терять ни одной минуты, поскольку назначенное время уже давно прошло. Я помчался во дворец, взял в секунданты поваренка, но в спешке забыл выложить Ваши блюда.
- Стало быть вы дрались в моей посуде?
- Увы! - это так, сир, - сказал Пьеро. - К сожалению, Ваше Величество, на этот раз сеньор Лисицино не ленился.
- Ах, он негодник! - воскликнул король. Он мне за это заплатит!
- Уже заплатил, - сказал Пьеро и в подробностях описал сцену дуэли.
Рассказ Пьеро привел короля в восторг, и он поспешил передать его королеве, а та, в свою очередь - своей камер-фрейлине, которая, под большим секретом, прошептала его начальнику охраны, а тот поведал историю дуэли Пьеро и Лисицино нескольким приятелям, взяв с них слово никому об этом не говорить. В конце концов, главный министр стал притчей во языцех как во дворце, так и в городе.
В довершение всех бед сеньора Лисицино король издал указ, который назначил Пьеро на пост главного министра и приказал приобрести новый комплект мелких блюд за его счет.
- Поделом ему! Поделом! - кричали горожане и на радостях зажигали в окнах фонарики.
Не было дома, где не радовались бы разжалованию едва живого от побоев сеньора Альберти.
Придя во дворец, бывший главный министр с помощью друга-генерала улегся в постель. Его била лихорадка. Узнав о разжаловании, он впал в белую горячку и стал бредить.
То ему чудились призраки обобранных им бедняков, которые склонялись над ним и шептали прямо в ухо: "Отдай то, что ты у нас отнял! Отдай, что отнял!", то представлялась ему старуха-нищенка, ехидно просившая подаяния, показывая полный золотом кошелек, потерянный им полтора месяца назад.
Напрасно он просыпался и, с искаженным гримасой лицом и блуждающим взглядом садился на кровати, пытаясь разогнать призраки - его руки встречали лишь пустоту, а резкий и насмешливый голос старухи твердил: "Вот так наказывают дурных людей и злые сердца!"
Всю ночь экс-министра преследовали кошмары. Целую ночь он слушал страшные слова... Ах, как правы те, кто говорит, что совесть никогда не прощает!
Спустя несколько дней, король давал праздничный обед в честь нового министра. На обед были приглашены короли всех соседних стран, за исключением продолжавшего свои военные приготовления принца Азора.
Пьеро, казалось, достиг предела возможного. Он сидел; рядом с Цветком Миндаля и развлекал ее самыми смешными шутками в мире. Видя, как она от души смеется, он чувствовал себя на седьмом небе. Однако наблюдательный человек отметил бы, что иногда прекрасная принцесса; вдруг становилась серьезной, когда, украдкой взглянув на стоявшего за ее креслом Золотое Сердце, замечала, что он то бледнеет, то краснеет и от огорчения грызет древко алебарды, чем уже немало повредил вверенное ему оружие.
После обеда король оставил гостей и предложил королеве погулять у озера. Погода стояла великолепная! Небо было чистым, воздух теплым, вода спокойной. Поля нежно зеленели, а деревья лопотали свежими листочками. Был настоящий весенний день.
Их Величества подошли к берегу и сели в ожидавшую их лодку.
- Присоединяйтесь к нам, - пригласил король почтительно державшегося в стороне Пьеро.
Тот не заставил монарха повторять приглашение дважды! Он отвязал цепь и сел за руль. Грациозно, как раскрывший крылья лебедь, королевская лодка расправила свои паруса и бесшумно заскользила по воде, оставляя на зеркальной глади озера едва заметный след.
Сиятельная компания плыла так уже с полчаса, как вдруг король воскликнул:
- Пьеро! Друг мой! Убери скорее паруса! Я заметил в тени нашего судна рыбку. Она пытается его догнать и, явно хочет что-то сказать.
В самом деле, проворная и красивая красная рыбка усиленно работала плавниками и хвостом, стремясь догнать лодку короля. Уверяю вас, что при скорости, которую она развила, это вполне удавалось.
Увидев это, Цветок Миндаля подумала, что рыбка голодна и бросила ей несколько крошек от пирога, который держала в руке, и произнеела как можно ласковее, чтобы не обидеть ее:
- Ешьте, милая рыбка! Ешьте!
В знак признательности та вежливо помахала хвостиком, выскочив из воды.
- Пьеро! Дружок! Достань сеть и будь готов по первому же сигналу забросить ее в озеро. Мне что-то захотелось съесть эту рыбешку, - распорядился Его Величество.
Красная рыбка услышала слова короля. Поотстав, она выглянула из воды и, к огромному удивлению всех, заговорила:
- Король Богемии, вам угрожают великие несчастья. Ваши враги готовят вам погибель. Я явилась, чтобы спасти вас, но зло, замышляемое вами против не сделавшей вам ничего дурного маленькой рыбки, показывает, что вы не лучше других, и я оставляю вас наедине с вашими бедами.
- А вы, красивая и добрая принцесса, знайте: что бы с вами ни случилось, можете рассчитывать на меня! Я беру вас под свое покровительство...
И тут же голосом короля крикнула:
- Пьеро! Сеть!
Ждавший этого приказа Пьеро, не медля ни секунды, бросил снасть в воду. Не знаю, как это произошло, но только лодка неожиданно накренилась и - ой-ой-ой! - вся компания оказалось в воде.
Отличный пловец, Пьеро вынырнул первым. Прежде всего он поискал глазами Цветок Миндаля. Увидев принцессу, барахтавшуюся рядом с собой, он схватил ее за волосы и вытащил на берег. Все произошло страшно быстро, быстрее, чем я вам об этом рассказал!
- Спасена! Она спасена! - кричал Пьеро, прыгая от радости. В мечтах он уже видел себя, по меньшей мере, зятем короля, как вдруг, приглядевшись, обнаружил, что спас не принцессу, а королеву.
Ошеломленный открытием, наш герой собрался было снова броситься в воду, но заметил подплывавшего к берегу Золотое Сердце. Тот с величайшей осторожностью поддерживал над водой прекрасную головку Цветка Миндаля.
- Ее спас Золотое Сердце! - воскликнул Пьеро и от удивления едва не упал на королеву, в замешательстве зацепив ее ногой.
Ну-ка, дорогие дети, спросите меня, как оруженосец оказался там?
Он очутился на озере потому... потому, что там была Цветок Миндаля. Скажите мне откровенно, дети, когда вы совершаете некрасивый поступок или когда вам становится грустно-грустно, не появляется ли рядом с вами ваша мама, которая и утешит, и поможет? Появляется? Ну, так именно поэтому в тот миг, когда перевернулась лодка, у озера появился Золотое Сердце и спас принцессу!
Что касается короля, то судьба примерно наказала его за злонамеренность: он сам попался в сети, заброшенные Пьеро! Наглотавшись воды, монарх выбрался на перевернувшуюся лодку и принялся кричать, как самый обычный утопающий! Если бы его не выручил верный щитоносец Золотое Сердце, он бы и сейчас там сидел.
Вернувшись во дворец, жертвы кораблекрушения переоделись, и король собрал придворных для экстренного сообщения.
Премьер-министр Пьеро был произведен в адмиральский чин, а Золотое Сердце - в рыцарское достоинство.
Когда церемония назначений завершилась, Его Величество покинул придворных и, запасшись свечой, поднялся на свою любимую смотровую башню.
Увы! Не праздное любопытство погнало его туда!
Забравшись на самый верх, король приставил к правому глазу ночную подзорную трубу и занялся пристальным изучением окрестностей.
Смотрел он долго.
- Я оглядел, - произнес он, - долину во всех четырех направлениях и не заметил ничего подозрительного. Эта рыбешка, как видно, решила посмеяться надо мной.
На сердце у короля отлегло. Он спустился к королеве, подкатился к ней под бочок, задул свечу и заснул спокойным сном праведника.

Глава VI Ради Бога! Откройте Дверь!

Свою министерскую деятельность Пьеро начал с реформ в области управления королевством с целью улучшения жизни подданных, которые буквально умирали от скуки. Он приказал выстроить на ярмарочной площади театр под открытым небом. Актерами там были куклы. Марионетки действовали, ходили и говорили так превосходно, что добрые горожане, не замечавшие ниток, готовы были поклясться, чем угодно, доказывая, что куклы были живыми. Затем Пьеро учредил такие праздники, как карнавал, показ Жирного тельца и маскарад.
Никогда народ Богемии не жил так счастливо! Страна была сплошным карнавалом и маскарадом! Имя Пьеро отзывалось благодарностью во всех сердцах, а мелодия ноктюрна "Лунный свет" была у всех на устах.
Необычайная популярность главного министра обеспокоила короля, который был ревнив, как и положено доброму королю, любящему своих подданных. Но куда более яростная ненависть жгла сердце сеньора Лисицино! Оправившись от ран, он тигром метался по комнате, изобретая одну каверзу ужаснее другой, чтобы посчитаться со своим преемником.
Внезапно угрюмое лицо бывшего министра исказилось в зловещей улыбке.
- О! Вот кстати! Теперь-то уж он точно будет у меня в руках! - прошипел он и помчался к королю.
- Тук-тук! - постучал сеньор Лисицино в дверь королевского кабинета.
- Войдите! - произнес Его Величество. - А! Это вы, сеньор Альберти! Соблаговолите сесть... Я вижу, вам уже лучше.
- Сир, речь сейчас не обо мне, а о вас, - начал тот, скроив загадочную мину. - Вам угрожают великие несчастья!
Король побледнел, вспомнив начинавшееся именно этими словами предсказание красной рыбки.
- В чем дело? - спросил он.
- В том, что ваш главный министр Пьеро организовал заговор. Сегодня вечером, в восемь часов, он должен прийти в этот кабинет, чтобы, как обычно, обсудить с вами государственные дела. На самом же деле - затем, чтобы Вас задушить!
- Меня? Задушить? - воскликнул король, невольно схватившись за горло.
- Вот именно! Задушить! - повторил Лисицино, чеканя слова. - Но я вас спасу. Только доверьте мне на один-единственный сегодняшний вечер охрану дворца. И что бы ни произошло, какой бы шум вы не услышали за дверью кабинета, не открывайте ее ни за что на свете!
- Обещаю, - ответил король.
Через час, ведя тихий разговор, по дворцовому саду прогуливались сеньор Лисицино и капитан королевской охраны.
- Странно, - говорил офицер. - И вы уверяете, что такова воля Его Величества?
- Вот приказ, написанный им собственноручно.
- Хорошо, сеньор Лисицино. Я повинуюсь.
А в это время, притаившись за кустами, стоял человек и, опираясь на заступ, внимательно слушал. Это был наш старый знакомый - дровосек.
- Ах, негодяи! - воскликнул он, когда сеньор Лисицино и офицер скрылись за поворотом аллеи. - Нет! Я не позволю им погубить моего маленького Пьеро! Надо бежать! Время не терпит!
И он опрометью бросился в сторону дворца. Когда на городских часах пробило восемь, Пьеро вышел из своего кабинета, тихо напевая песенку и неся под мышкой небольшую папку.
Сеньор Лисицино караулил его и, приоткрыв дверь, увидел, как он направляется к королю.
- Пой, пташка, пой! - проговорил он, потирая руки. - Сейчас ты еще и затанцуешь...
С этими словами бывший министр затворил дверь.
Но Пьеро, поднявшись по ведущей в королевские покои лестнице, задул свечу и завернулся в плащ, цветом совпадавший с окраской стен. Совершенно незаметный, он притаился у дверей комнаты, прилегавшей к кабинету короля.
- А теперь подождем! - сказал он себе и застыл, как статуя.
Часы пробили половину девятого, затем девять. За дверями послышался громкий шепот:
- Уже девять - он не придет!.. Снова наступила тишина.
И тут из своей комнаты, крадучись, вышел сеньор Лисицино.
- Девять часов, - сказал он. - Посмотрим, каковы наши успехи.

Предыдущая страница 2 Следующая страница


Александр Дюма - Пьеро

3 Александр Дюма

Он на цыпочках подкрался к заветной двери и, затаив дыхание, прислушался... Стояла мертвая тишина.
- Похоже, они его убили. Что ж, тем лучше.
Сеньор Альберта медленно повернул дверную ручку, приоткрыл дверь, просунул голову, затем руку и, наконец, ногу. Он уже почти вошел, когда Пьеро выскочил из укрытия и, изо всех сил толкнув своего недруга на середину комнаты, мгновенно закрыл за ним дверь.
Что тут началось! Послышались удары, а вслед за ними вопли и проклятия.
Солдаты, заранее получившие вознаграждение за усердие, старались на совесть.
- Помогите! Убивают! - вопил сеньор Лисицино. - Ради Бога! Откройте дверь!
Но король, верный договоренности, заперся на все замки и, не жалея сил, укрепил входы в свой кабинет.
Сеньор Альберти был бы непременно убит, если бы на шум не примчалась королева. Она была в одной ночной рубашке, с подсвечником в руке. Завидев ее, солдаты в страхе разбежались, а сеньор Лисицино, избитый и посрамленный, скрылся в своей комнате.
Проходя по коридору, Пьеро звонким фальцетом громко пропел на мелодию знаменитого ноктюрна слова, знакомые экс-министру до боли: "Ради Бога! Откройте дверь!"

Глава VII "С Первым Апреля!"

Наступило 1 апреля. Короля, простоявшего всю ночь у замочной скважины, страшно просквозило, и он дрожал, как осиновый лист; а чихал он так, что стекла едва не лопались. Желая согреться, Его Величество отбивал такт, стуча по ножке трона.
Вдруг в зеркале он заметил какого-то человека с жутким лицом, повторяющего все его движения и косо на него поглядывающего.
Король испуганно вскрикнул и схватился за рукоять шпаги.
Человек в зеркале сделал то же самое.
Увы! - дорогие дети, незадачливый монарх не узнавал самого себя!.. Да и вас, наверняка, ввели бы в заблуждение эти неожиданно поседевшие волосы, покрасневшие глаза и страшно распухший нос!
В этот момент постучали в дверь.
- Откройте, сир! Это я! - раздался голос сеньора Лисицино.
Пятясь от зеркала, король потянул дверную ручку и впустил экс-министра.
- Берегитесь, сеньор Лисицино, - шепнул он, концом шпаги указывая на грозного человека в зеркале, повторяющего все его движения. - Вот еще один заговорщик!
Злая усмешка искривила тонкие губы Лисицино, решившего, что король помешался.
- Сир, успокойтесь, - произнес он, - мы одни.
- Как одни?.. В таком случае чье же злое лицо смотрит на меня? И в чьей руке шпага?
- При всем уважении к Вашему Величеству должен сообщить, что это лицо принадлежит вам.
- Вы хотите сказать, что этот седой, красноглазый, сизоносый и так оглушительно чихающий тип - я?!
- Повторяю, сир, это вы. И то, что вы чихнули, тому подтверждение.
И в самом деле, в голове короля то и дело громыхали громы.
- Боже мой! - воскликнул несчастный монарх, когда утихла очередная гроза. - Значит, это я... Что за физиономия! А глаза! А нос!
Выронив шпагу, он закрыл лицо руками.
- Сеньор Альберти, - строго произнес он, немного погодя, - отныне, что бы ни произошло, категорически запрещаю вам говорить о заговорах.
В кабинете наступила тишина. Лисицино оказался в затруднительном положении: он готовился к штурму, но не знал, с какого фланга нападать теперь.
- Сир, - проговорил он наконец, старательно придавая голосу уверенность и беззаботность и небрежным жестом стряхивая пыль со своего бархатного камзола, - сир, вы любите камбалу-калкана?
- Люблю ли я калкана? - переспросил король и зажмурился от удовольствия. - Ах, сеньор Альберти, и вы еще спрашиваете...
- Я был уверен, что она вам очень нравится, - продолжал Лисицино, - поскольку вскоре вам собираются подать его к ужину. Несомненно, это доставит вам немалое удовольствие.
В предвкушении удовольствия король даже потерял дар речи и в ответ только кивнул головой.
- Что ж, тем хуже!
- Почему же тем хуже, сеньор Лисицино? - удивился король.
- После данного Вашим Величеством приказа я должен молчать...
- Нет, говорите! Я вам приказываю!
- Хорошо.
- Что "хорошо"?
- Этот калкан отравлен!
Вопль ужаса исторгся из груди монарха, и Его Величество едва устоял на ногах. Наклонившись к самому уху сеньора Лисицино, он шепнул:
- Я об этом догадывался.
- Ага! - удивленно воскликнул экс-министр. - А знаете ли, кто напитал ядом этого калкана?
- Да. Знаю, - отвечал король. - Но не говорите так громко. У этой твари ужасно тонкий слух.
- О! Тут бояться не приходится! Я только что видел, как эта, как вы изволили выразиться, тварь прошла по двору, направляясь в покои королевы.
- Вы ви... дели, как она шла по двору?! - спросил король и весь побелел от страха. - Вы уверены?
- Вполне.
- Вы видели красную рыбку?
- Какую еще рыбку, сир? Я видел Вашего главного министра Пьеро!
- Пьеро?
- Ну да!.. Вы разве подозревали не его?
- Да, да! - промямлил король, боясь, что Лисицино усомнится в его проницательности. - Но... после того, что произошло перед моим кабинетом вчера, я полагал...
- Что он мертв? О нет! Королева распорядилась иначе!
- Королева? По какому праву королева вмешивается в государственные дела?
- Ха-ха-ха! - засмеялся сеньор Альберти. - Наконец-то и вы! Неужели до сих пор Ваше Величество не знали того, что давно не секрет для самого последнего бродяги в вашем королевстве? Не знали, что королева влюблена в Пьеро и собирается выйти за него замуж?
- Выйти замуж за Пьеро?.. А как же я?
- А вы, сир... Вы должны будете сегодня поужинать отравленным калканом.
- Клянусь бородой! - воскликнул король, чей здравый смысл восставал против клеветы Лисицино. - То, что вы говорите, ужасно! Я не могу этому поверить. У вас имеются доказательства?
- Доказательства! Ха! Вы просите доказательств?
- Разумеется.
- Хорошо. Слушайте и отвечайте... Кто неделю назад перевернул Вашу лодку?
- Да, да! Пьеро! Тут ничего не скажешь! Именно он!
- Очень хорошо. Но он хотя бы оказал вам помощь, когда вы оказались в воде?
- Вы спрашиваете, оказал ли он мне помощь? - проговорил король, силясь припомнить события недельной давности. - Нет, не думаю... Подождите-ка... совсем наоборот... Он набросил на меня сеть, и если бы не случайно появившийся у озера Золотое Сердце, я бы наверняка утонул.
- Итак, вы признаете, что Пьеро хотел вас утопить?
- Я этого не говорил, но...
- Но он накинул сеть на вашу голову и бросился спасать королеву.
При таком сопоставлении фактов в глазах у короля потемнело.
- А! Теперь и вам стало ясно! - воскликнул коварный Лисицино. - Так спешите в покои королевы, куда Пьеро явится с минуты на минуту! Послушайте у дверей хоть немного, и вы узнаете то, что давно известно всем!
Недолго думая, король ринулся вон из кабинета.
В это самое время королева возилась в своей любимой вольере и не заметила, ни как король проник в ее комнату через потайную дверь, ни как сумел спрятать свое грузное тело за толстой бархатной портьерой.
Налив воды в развешанные на золотых цепочках хрустальные поилки, положив в клетки разнообразные угощения для своих питомцев, она стала любоваться порхавшими, прыгавшими и клевавшими пташками, своим оживлением и шумом напоминавшими пчелиный рой. И вдруг ей послышался какой-то резкий крик. Королева вздрогнула:
- Это он! - радостно воскликнула она и выбежала на балкон, чтобы позвать пропавшую, но теперь ежедневно, в одно и то же время, прилетавшую почирикать под окнами бывшей хозяйки птицу.
- Ну иди же ко мне! - сказала Ее Величество воробью, разминая бисквит и рассыпая крошки по балкону. - Иди ко мне, мой маленький Пьеро!
От этих ласковых слов король даже застонал.
Королева испуганно вздрогнула и, обернувшись, увидела главного министра Пьеро, входившего к ней с глубоким поклоном.
- Имею честь доложить Вашему Величеству, что один рыбак только что принес во дворец великолепного калкана, весом в двести фунтов, пойманного в королевском озере.
- Хорошо, сеньор Пьеро, - отвечала королева. - Прикажите приготовить его и подать королю сегодня вечером. Вам известно, как он любит эту рыбу.
Пьеро откланялся. Ее Величество поспешила на балкон, но воробья уже не было.
Король возвратился в свой кабинет в неописуемом состоянии.
- Сеньор Альберти, - с трудом выговорил он. - Я узнал все. Клянусь короной! Они умрут оба! Отравить такой прекрасный экземпляр калкана! Это преступление!.. Пригласите ко мне всех столичных химиков из тех, кого зовут князьями науки!.. Да... И пусть принесут сюда эту рыбу!
Когда двадцать химиков собрались в кабинете короля, он потребовал:
- Господа, соблаговолите произвести анализ лежащего перед вами калкана, дабы определить, какими ядами он отравлен.
- Этот калкан отравлен? - в один голос спросили князья науки.
- Да, господа, этот калкан отравлен.
- Прекрасно, - сказали они и тут же приступили к работе.
Пока ученые мужи священнодействовали, Лисицино ходил из угла в угол, не находя себе места и дрожа от страха, что ложь его будет раскрыта. Но каковы же были его радость и удивление, когда по окончании анализа химики единогласно заявили, что внутренности изученной ими рыбы содержат в себе двадцать различных ядов.
Каждый из двадцати ученых обнаружил по одному виду отравы!
Отчитавшись, они простились и гуськом вышли из кабинета короля.
Двумя часами позже сеньор Лисицино торжественно вручил Пьеро королевский указ, предписывающий ему незамедлительно отправляться ко двору принца Азора для заключения мирного договора. Фактически это означало смертный приговор.
В тот же день, несмотря на слезы Цветка Миндаля, королева была арестована и под усиленным эскортом отправлена в старую башню, находившуюся на краю города.
Все эти печальные события были плодом злоумышлении сеньора Лисицино. Ему не раз доводилось слышать, как по утрам, стоя на балконе, королева звала своего воробья, и злодей этим воспользовался для того, чтобы подогреть ревность короля, вызванную бесчестным истолкованием происшествия на озере.
Отравленный калкан тоже был вымыслом сеньора Альберти. Но эта выдумка получила известность во всей стране и с той поры воспроизводится ежегодно, в один и тот же день, 1 апреля, в виде розыгрыша, когда вырезанную из бумаги рыбу незаметно прикрепляют сзади тому, над кем хотят подшутить.
Считайте, что я вас предупредил, дорогие богемские короли! Остерегайтесь в этот день всевозможных сеньоров Лисицино.

Глава VIII "Моя Свеча Погасла! И У Меня Темно!"

Прочитав королевский указ, Пьеро задумался. Было ясно, что человек, отправивший его ко дворцу принца Азора, замыслил недоброе.
- Ну да ладно! - сказал Пьеро, щелкнув пальцами. - Мы еще посмотрим, кто кого!
Весело напевая, он поднялся к себе, уселся за туалетный столик и провел перед зеркалом более двух часов, чего раньше никогда не делал.
Пьеро хотел было проститься с королем, но тот захлопнул дверь перед самым его носом, как поступают с придворными, впавшими в немилость. Тогда он направился в покои Цветка Миндаля, желая унести с собой хотя бы отзвук обожаемого голоса.
- Прочь! - крикнул ему Золотое Сердце, - преградив вход копьем. - Пускать не велено!
Бедному Пьеро не оставалось ничего другого, как уйти. Он спустился в дворцовый сад и нежно простился с дровосеком и его женой, которые со слезами на глазах вручили ему корзину, до краев наполненную всякой снедью.
- Желаю вам удачи, господин посол! - прокричал из окна сеньор Лисицино, поджидавший отправления Пьеро. - Миллион комплиментов принцу Азору!
- Непременно передам, господин главный министр! - не желая отставать в любезности, вежливо отвечал Пьеро, затем повернулся к нему спиной и бодро зашагал по дороге.
Полагаю, нет особой нужды описывать все привалы Пьеро. Всякий раз, когда ему встречался зеленый мягкий ковер лужайки, он садился, скрестив ноги на восточный манер, расстилал белоснежную скатерть, доставал огромный пирог с начинкой, ставил рядом пару бутылок венгерского и приступал к трапезе. Угощался Пьеро с таким усердием, что уже к середине пути в корзине не осталось ни крошки.
- А теперь поднажмем! - сказал он и уже вечером оказался у ворот замка принца.
Надо сказать, прибыл он туда в недобрый час. Весь дворец был в смятении. За ужином принц Азор подавился рыбьей костью и в ярости он только что собственноручно задушил главного врача, не сумевшего извлечь ее из горла Его Светлости.
Но жестокая смерть медика не избавила принца от мучений, и он решил прибегнуть к более мягкому средству, а именно: заставить своего премьер-министра проглотить такую же кость и испытать на нем все последние достижения медицины в этой области. Он уже собирался его вызвать, как в сопровождении дежурного офицера явился наш герой.
- Ты кто? - гнусавым голосом спросил принц, которого обстоятельства заставляли говорить в нос. - И как посмел ко мне войти?
- Я - Пьеро, - ответствовал тот. - Посол Его Величества короля Богемии. Прибыл с поручением заключить мирный договор с Вашей Светлостью.
- Клянусь горбом! - воскликнул принц. - Ты явился как нельзя кстати! Будет лучше, если это придется сделать тебе, а не моему министру. Присаживайся к столу... Прекрасно... А теперь съешь эту рыбу. Но постарайся проглотить все ее кости. Слышишь? Все!.. Или я убью тебя, как собаку!
Пьеро, проголодавшийся в дороге, не заставил себя долго упрашивать и сразу же приступил к поглощению рыбы. Он так преуспел в этом, что огромная щука, только что занимавшая весь стол, исчезла, как по волшебству. Остался только хребет. Закатив рукав, Пьеро взял его двумя пальцами и аккуратно вставил в горло, напрягся и, сделав гримасу, проглотил.
- Вуаля! - произнес он тоном факира, только что отправившего за тридевять земель свой последний мускатный орех. - Готово!
- Невероятно! - воскликнул Азор, внимательно следивший за его действиями. - Ну-ка, подойди и открой рот... Удивительно! - добавил он после осмотра челюстей Пьеро. - Ничего нет! Черт побери! Рискну и я!
С этими словами он глубоко вздохнул и, подобно Пьеро, сделал усилие, сопроводив его гримасой. И - о чудо! - кость проскочила!
- Спасен! - завопил принц Азор. - Я спасен! Ха-ха!.. Дружище, ты оказал мне огромную услугу. За это разрешаю тебе выбрать наиболее приятную для себя смерть. Как видишь, я добрый принц.
- Сир, - отвечал Пьеро, - на большую доброту я и не рассчитывал. Но будет лучше, если вы сами сделаете выбор. Я полностью полагаюсь на вкус Вашей Светлости.
- Ты шутник, красавчик, - изрек принц. - Ну так вот: когда ты с таким аппетитом уплетал мою рыбу, мне пришла мысль, что интересно было бы посмотреть, как ты будешь умирать с голоду.
Как ни владел собой Пьеро, но при этих словах он непроизвольно содрогнулся. "Смерть от голода? - сказал он себе. - Об этом я как-то не подумал".
Пьеро собрался было попросить что-нибудь другое, когда, повинуясь приказу принца, стражники подхватили его под руки и отвели в подземелье замка, где и заперли.
Это подземелье, дорогие дети, было ужасной тюрьмой. Воздух и свет попадали туда только через крошечное окошечко, перегороженное железной решеткой и прорезанное так высоко под потолком, что несчастный узник мог видеть лишь краешек неба. Из мебели были только убогая лежанка да табурет. Еще имелись глиняный кувшин и железный подсвечник. Свечу тюремщик менял два раза в день: утром и вечером.
Когда тюремная дверь захлопнулась, измученный длительным путешествием Пьеро бросился на тюремную койку и заснул глубоким сном.
Ранним утром его разбудил скрежет ржавых петель и звяканье ключей. Вошел тюремщик.
- Вот, приятель, вода, - сказал он. - Свежая, только что из родника. Но свечки не даю, потому как старая еще цела.
Пьеро хлопнул себя по лбу, как делает человек, которому внезапно пришла умная мысль.
Надсмотрщик вышел и старательно запер замок на три оборота. Когда его шаги затихли в глубине коридора, наш узник спрыгнул с лежанки, схватил сальную свечку и съел ее целиком, вместе с фитилем.
Позавтракав таким образом, он взял табурет, поставил его туда, куда из окошка падал бледный свет, и принялся вырезать из него игрушку припрятанным перочинным ножом. К вечеру кусок дерева превратился в очаровательную марионетку, которая с помощью ниток могла двигать ручками и ножками.
- Ах ты, боже мой! - восторженно произнес надзиратель. - Отдай это мне, приятель! Моему малышу будет чем играть.
- Пожалуйста, - ответил Пьеро. - Я бы сделал больше и лучше, если бы было светлее. А здесь так темно...
- Не беспокойся, дорогой узник! - сказал тюремщик. - Я принесу очень много свечей, так что у тебя будет светло, как в полдень!
Не прошло и пяти минут, как у Пьеро оказалось пять или шесть пачек свечей. Что он делал с ними потом, вы, конечно, уже догадались. Добавлю только, что с того дня стоило Пьеро заметить нехватку еды, то есть свеч, он подходил к двери и пел в щель:
"Моя свеча погасла!
И у меня темно!"
И добрый тюремщик со всех ног бежал, чтобы пополнить его запасы.
Так прошло две недели. Пьеро вырезал столько игрушек, что его надсмотрщик стал ими торговать. Он снял в городе лавку, и в ней с утра до вечера, будто завороженные, стояли дети. Раскрыв глаза и рты, любовались они прекрасными изделиями Пьеро.
Пришел день, когда принцу Азору пришло желание проверить, что стало с его узником. Он взял факел и спустился в мрачное подземелье, но увидев цветущее лицо Пьеро, едва не сел от удивления на пол.
- Как? Ты еще жив, бездельник?
- Слава Богу, Ваша Светлость! Чувствую себя очень хорошо.
- Говоришь, тебе хорошо? - грозно проговорил принц Азор. - Тем лучше!
И ушел.
Должен вам сказать, дети, что накануне принц Азор прочитал сказку, называвшуюся "Ловкая принцесса". Он от всей души смеялся в том месте, где описывалась жуткая казнь, которой подвергся один из героев. Принц так хохотал, что проглоченная рыбья кость поднялась к горлу. После этого чтения Азор не мог ни есть, ни спать, сгорая от нетерпения испытать на ком-нибудь из своих подданных описанный там способ умерщвления.
Пьеро, оказавшийся живым, давал ему такую возможность.
По приказу принца в замок срочно доставили бочку, изнутри утыканную острыми, как иглы, стальными шипами. Далее принц велел вкатить ее на вершину высокого холма, прямо напротив городских ворот. Из тюрьмы привезли Пьеро и поставили перед бочкой. Палач взял его за руку и самым любезным образом предложил в нее влезть.
- Влезет или не влезет? - гадали в собравшейся ради столь редкого представления толпе.
Когда Пьеро забрался туда, сидевший на помосте принц Азор подал сигнал, и палач ударом ноги отправил бочку под гору. С огромной скоростью она покатилась вниз, ударяясь о камни и увлекая за собой все, что попадалось на пути.
Толпа замерла. Наступило тягостное молчание, нарушавшееся лишь рыданиями детей, безутешно плакавших над погибшим в страшных мучениях белолицым человеком, который умел делать такие великолепные игрушки.
Но каково же было всеобщее изумление, когда у подножья холма бочка развалилась и из нее выскочил Пьеро, вооруженный с головы до ног, в кольчуге самой тонкой стали, в полном снаряжении рыцаря, изготовившегося к бою! Это было то, что он на всякий случай спрятал под камзолом, отправляясь в логово принца Азора. Что до самого камзола, то он весь остался на шипах, внутри бочки.
- Ура! Ура! - ликовал народ.
- Долой принца Азора! - требовали дети. Они топали ногами и громко били в ладоши - настолько они были счастливы, что их любимый Пьеро остался живым и невредимым.
А принц, который буквально изнемогал от злости, приказал жандармам схватить Пьеро и повторить казнь. Но народ так возмутился, что во избежание бунта принц счел за лучшее вернуться в замок.

Предыдущая страница 3 Следующая страница


Александр Дюма - Пьеро

Пьеро 4

Пьеро же снова очутился в подземелье. Не прошло и часа, как тюремщик передал ему подарок от детей - купленный ими в складчину полный комплект одежды, совершенно такой же, как та, что была уничтожена в бочке. От такого внимания Пьеро едва не заплакал и, благословив детей в своем сердце, дал себе клятву любить их всю жизнь.
Не успел он застегнуть последнюю пуговицу камзола, как палач вошел в его узилище и знаком приказал следовать за ним.
Так же молча Пьеро показал, что готов идти.
Они шли по бесконечным подвалам замка, то поднимаясь, то опускаясь по многочисленным лестницам, и, наконец, оказались во дворе, посреди которого имелся ров, а на дне рва лежал белый медведь, своим лютым нравом прославившийся на двадцать лье в округе.
Приблизившись к железной ограде, окружавшей ров с медведем, палач остановился, извлек из кармана лестницу, крепко привязал ее и знаком приказал Пьеро спускаться.
Пьеро повиновался.
Спавший глубоким сном медведь не слышал, как Пьеро слезал в яму, но запах живой плоти потревожил его дремавший мозг. Он лениво поднял голову и принюхался.
Вдруг зрачки его расширились, и из них вылетели две черных молнии.
Едва Пьеро коснулся земли, как лестницу подняли.
Медведь не набросился на свою жертву сразу же, как поступило бы любое дурно воспитанное животное. Он сделал вид, что ничего не заметил. Лениво поднявшись с подстилки, зверь потянулся, затем встал на задние лапы и бесшумно двинулся вперед с самым безобидным видом. Медведь выглядел таким невинным, что вы, дорогие дети, не сдержались бы и сделали ему самый любезный реверанс.
Но Пьеро, знавший медведей не понаслышке, не дал себя обмануть. Он лег на землю, затаил дыхание и притворился мертвым.
Зверь подошел и недоверчиво осмотрел безжизненное тело, понюхал, повертел его туда-сюда, затем, решив, что перед ним труп, брезгливо отвернулся и возвратился на место все тем же неторопливым шагом.
Когда медведь уснул, Пьеро тихонько поднялся, на цыпочках подошел к нему и, прежде чем несчастное животное проснулось, перерезал ему горло своим маленьким ножом. После чего сгреб солому, валявшуюся на дне ямы, поджег ее и в течение всей оставшейся ночи и нескольких дней ел жареную медвежатину, вырезая из туши убитого зверя аппетитные бифштексы.
Через неделю принц Азор решил навестить медведя.
- Прекрасно! - крикнул он медведю, бродившему на дне рва. Я знал, что тебе его хватит только на один раз.
- Приветствую вас, принц Азор! - ответил зверь, подняв голову и показав цветущее лицо Пьеро.
- Проклятье! - заревел принц. - Не медведь съел его, а он, медведя.

Глава IX Предательство Лисицино

Пытаясь погубить Пьеро, принц Азор сам попал в смешное положение.
Проснувшись на следующий день, он заявил:
- Теперь мне остается одно из двух: или уничтожить его собственными руками, или потерять право называться принцем Азором!
Снова привели из тюрьмы Пьеро. Принц взял подаренную турецким султаном Мустафой кривую саблю, поставил пленника на колени и, взмахнув страшным оружием, обрушил его на шею несчастного.
Голова Пьеро исчезла.
Принц был страшно горд столь замечательным ударом. Несколько минут величаво стоял он с саблей в руке перед своими солдатами.
- Не рано ли гордиться? - пробурчал себе под нос палач, которому начали надоедать эти академические упражнения.
- Сир, - громко сказал он, - извините за беспокойство, но считаю своим долгом доложить, что голова узника исчезла.
- Еще бы, черт побери! Я это прекрасно знаю! - ответил принц, гордо выпятив грудь.
- Но, возможно, вам неизвестно, что никто не может ее найти.
- Никто не может найти?.. Вы шутите?
Оставив героическую позу, принц Азор присоединился к искавшим. Но его участие ничего не дало: голова не нашлась.
Вдруг волосы под тюрбаном принца встали дыбом, а глаза его застыли в ужасе: он увидел, как из плеч казненного сначала показался нос, а затем и вся голова, спокойно занявшая свое обычное место. Да! Это была та самая голова, которую он отрубил и искал!.. та самая голова, которую Пьеро, применив только ему одному известный прием, убрал целехонькой внутрь своего камзола!
Тут принц Азор понял, насколько он был глуп и почувствовал себя таким униженным, что выронил замечательную турецкую саблю, а та, ударившись о камни, раскололась на мелкие части!
- Сир, - спросил палач, - вы желаете, чтобы этот человек погиб? Так поручите это дело мне. И если он и на этот раз вывернется, то пусть меня повесят.
- Согласен, парень! - воскликнул Пьеро. - По рукам!
Тотчас же во дворе замка соорудили виселицу, и Пьеро взошел на помост, пол которого должен был по сигналу палача провалиться под ногами приговоренного.
Когда все было готово, палач влез на стремянку и, сделав на веревке скользящую петлю, наклонился к Пьеро, чтобы набросить ее на его шею. Неожиданно наш герой обнял его за пояс и принялся щекотать, да так сильно, что бедный малый в приступе смеха выпустил из рук веревку, за которую держался.
Не растерявшись, Пьеро поймал ее и накинул на шею палача, затем, не медля ни секунды, ногой выбил из-под него лестницу, и несчастный жрец Аида, все еще продолжая смеяться, повис на собственной шее.
- Итак, мой дорогой, ты проиграл, - подвел итоги Пьеро.
Оказавшись свидетелем столь странной развязки, принц Азор пришел в неописуемую ярость и уже собирался наброситься на Пьеро с кинжалом, когда вдруг появившийся во дворе замка покрытый потом и пылью гонец остановил его и вручил послание.
- Депеша от сеньора Лисицино, - доложил он. Принц сломал печать и прочел послание.
- Виват! - крикнул он и подбросил тюрбан высоко в воздух. - Виват! Богемия наша!
Вестник сделал шаг вперед:
- Ваша Светлость, обратите внимание на приписку снизу.
- Дьявол! - чертыхнулся принц. - Жид просит триста тысяч цехинов. Впрочем, это не так уж дорого за целое королевство... Эй, солдаты! В ружье!
Поднялся страшный переполох. О Пьеро тут же забыли, и он скрылся. А палач, о котором тоже никто больше не думал, остался висеть на веревке, радуя своим плачевным видом ненавидевших его подданных принца Азора...
Тем временем король Богемии ужинал. Кроме него, за столом сидели Цветок Миндаля, главный министр Лисицино и Золотое Сердце, произведенный в ранг генералиссимуса королевских войск.
Ужин проходил в мрачном молчании. Старик-король, ни разу не улыбнувшийся со времени ареста королевы и ухода Пьеро, в этот вечер был особенно печален.
Прошедшей ночью ему приснилось, что он погиб ужасной смертью и его похоронили. Грустили и остальные. Цветок Миндаля сидела задумчивая, погрузившись в невеселые мысли о матери, а Золотое Сердце думал о Цветке Миндаля.
Озабоченным выглядел и сеньор Лисицино. Он постоянно к чему-то прислушивался и вздрагивал при малейшем шуме, долетавшем с улицы.
Вдруг дверь распахнулась, и на пороге возникла старая нищенка, которую король встретил когда-то на дороге.
- Цветок Миндаля, Золотое Сердце, - проговорила она, - идите за мной. Ее Величество королева желает видеть вас.
Цветок Миндаля тут же встала из-за стола и вышла. Золотое Сердце последовал за ней. Дверь закрылась. Король и сеньор Лисицино остались одни.
- Черт побери! - сказал себе главный министр. - Старая ведьма пришла как нельзя более кстати, избавив меня от свидетелей.
- Ну что вы, сир! - уже вслух проговорил он. - Гоните от себя все эти мрачные мысли! Налейте себе доброго венгерского, равного которому не найдете ни в одном городе на земле!.. Вот так!.. А теперь давайте чокнемся за скорую погибель принца Азора и за процветание вашего дома! Король машинально поднес бокал ко рту и одним махом выпил все его содержимое.
- Боже мой! - только и успел он пролепетать и, будто сраженный молнией, упал в кресло.
- Очень хорошо! - сеньор Лисицино удовлетворенно потер руки. - Порошок не подвел... А теперь исполним обещанное.
Вытащив из кармана веревку, он крепко связал короля по рукам и ногам.
Бели бы это гнусное злодейство не поглотило сеньора Альберти полностью, он заметил бы в смотровом отверстии напротив него некое бледное лицо и пару огромных глаз, с удивлением и ужасом следивших за его действиями.
Это был Пьеро. Сбежав из замка принца Азора, он первым делом бросился посмотреть, что происходит в гербовом зале дворца короля Богемии.
Неожиданно послышались крики, грохот каблуков и звон шпор. Принц Азор ударом ноги открыл дверь и устремился к сеньору Лисицино.
- Где король? - спросил он.
- Вот он, на стуле. Связан! - ответил Лисицино.
- Клянусь собственным горбом! Вы человек слова!
- А где, - в свою очередь задал вопрос предатель, - триста тысяч цехинов?
- Держите.
В это мгновение белый призрак проскользнул между ними и, выхватив из рук принца Азора кошелек с деньгами, задул свечу.
Зал погрузился в темноту. Одновременно сеньор Альберти, протянувший руку за цехинами, получил сильнейшую пощечину, на которую ответил могучим ударом, обрушившимся на голову принца Азора.
Началась страшная свалка. В темном зале послышались проклятия. Сцепившись, как две собаки, принц Азор и сеньор Лисицино кусались, катались по полу, сжимая друг друга в смертельных объятиях.
Перепуганные жутким гвалтом, с фонариками в руках прибежали солдаты и разняли дерущихся.
- Как?! Это вы?! - узнав друг друга, в один голос воскликнули сеньор Альберти и Азор; но от бессильного отчаяния и стыда ни тот ни другой не могли двинуться с места.
Еще сильнее сразило их то, что, оглядевшись вокруг, они не увидели ни короля, ни кошелька с цехинами.

Глава X Смерть Принца Азора

В тот же вечер принц Азор и сеньор Лисицино тщательно обследовали дворец. Один искал короля Богемии, другой надеялся найти исчезнувшие деньги. Но поиски их оказались напрасными.
Короля действительно не было во дворце. Выкраденный находчивым Пьеро и освобожденный от веревок, он спал в избушке дровосека. Время от времени добрая Маргарита давала ему нюхать соли столь резкие, что бедный монарх корчил во сне гримасы и тер нос кулаком.
А дровосек, подперев голову руками, любовался ослепительной россыпью цехинов, в которых бледный свет лампы превращался в золотые лучи.
Принц Азор, беспокойство которого все возрастало, Расставил вокруг садовой ограды часовых и всю ночь напролет совещался с сеньором Лисицино. Особенно его тревожило то, что не видел он королевского войска. Сеньор Альберти тоже терялся в догадках, не зная, что по совету старой нищенки Золотое Сердце увел его охранять Цветок Миндаля, и видел в исчезновении войска недоброе предзнаменование.
Лень только начинался, когда командующий войсками принца Азора вошел к нему в комнату.
- Что нового? - поинтересовался принц.
- Сир, ночь прошла спокойно, - доложил капитан. - Но часовые заметили привидение. Оно всю ночь бродило у ограды. Один из дозорных узнал в нем того белого человека, что выдавал себя за посла короля Богемии и которого вы имели намерение предать смерти. Кто бы это ни был, Ваша Светлость, но явление это в высшей степени отрицательно сказывается на моральном духе нашей армии.
- Что?! Эти трусы боятся привидений?! - презрительно произнес принц. - Бездельники!.. Вот что, капитан! Надо идти навстречу событиям. Выведите войско из дворца! Но главное - сожгите и разнесите в пух и прах этот город!
Капитан поклонился и вышел.
Через минуту, крайне смущенный, он появился вновь.
- Принц, - доложил он, - мы заперты. Король Богемии во главе своей армии окружил дворец и требует, чтобы вы, Ваша Светлость, сдались в плен.
- Кровь и смерть! Да как он смеет? - заорал принц Азор. - Капитан, несите мои латы и копье! Прикажите открыть ворота! Я сам разгоню этих каналий!
- Принц, вы не поняли меня, - возразил капитан. - Я повторяю: нас заперли! Ночью были украдены все ключи от ограды, и теперь мы не можем выйти.
- Украдены ключи? Кто посмел это сделать?
- Тот белый человек, что бродил здесь ночью и о котором я только что докладывал. Он передал их королю Богемии.
- Бросайте оружие! - неожиданно раздался грозный голос - Бросайте оружие! Иначе - смерть!
С этими словами Золотое Сердце ворвался в комнату. За ним следовали король и его солдаты.
Оказавшись в западне, принц Азор прижался к стене и уже собрался дорого продать свою жизнь, как вдруг сеньор Лисицино схватил его за руку и прошептал:
- Спокойно, принц... Спокойно... Вложите шпагу в ножны и предоставьте действовать мне. Партия еще не проиграна.
Выйдя к королю, он сказал:
- Сир, я никак не могу понять, что здесь происходит и что значат сии военные действия? Неужели в этом и заключается ваше гостеприимство? Так-то вы встречаете принца Азора, мечтающего о чести соединиться с вашим королевским домом?
- Что вы хотите этим сказать, сеньор Лисицино? - воскликнул король.
- Я говорю, - торжественно и важно продолжал тот, - что прибывший сюда для укрепления мира между двумя королевствами принц Азор имеет честь просить у Вашего Величества руки Ее Королевского Высочества, высокородной и могущественной принцессы Цветка Миндаля.
Присутствовавшие только ахнули от удивления. Пьеро был явно смущен и, чтобы сдержать себя, стал насвистывать сквозь зубы какую-то мелодию в то время как король шепотом спрашивал его:
- А что за история с порошком, рассказанная вами ночью, сеньор Пьеро?
- Сир, - ответил Пьеро, - принц Азор ждет вашего ответа.
Стоявшая возле короля старая нищенка, шепнула ему на ухо:
- Скажите принцу, что вы принимаете его просьбу. Но предложите ему, как требует обычай, поединок.
- Верно... Я об этом как-то не подумал... - ответил король. - Спасибо за совет, добрая старушка.
Обернувшись к Лисицино, он заявил:
- Мы с радостью принимаем предложение о бракосочетании, которое желает нам сделать наш прекрасный кузен, принц Азор, но принимаем с одним условием, а именно: согласно старинному богемскому обычаю, сей же день принц должен будет принять участие в турнире - конно или пеше - и сразиться с тем, кто примет его вызов.
- Согласен! - рявкнул принц Азор.
- В таком случае, принц Азор, я вызываю тебя! - разом крикнули Золотое Сердце и Пьеро, бросив к его ногам: один - стальную рыцарскую рукавицу, второй - фетровую шляпу.
- Глупцы! - крикнул принц громовым голосом. - Несчастные!
И поднял знаки вызова.
Через час все было подготовлено для турнира. Оба войска выстроились в боевом порядке вокруг лагеря. Король, по правую руку от которого находилась Цветок Миндаля, а по левую - сеньор Лисицино, сидел на помосте посреди ристалища.
Принц Азор, с копьем наготове, в ожидании сигнала к бою горделиво восседал на вороном жеребце.
Раздался звук рога и на другом конце арены показался Пьеро, в шлеме и латах. Под ним был осел, в руках наш герой держал одолженные у конюха вилы. Изящно поприветствовав короля, он пришпорил ишака, и тот засеменил навстречу принцу Азору, который с быстротой молнии бросился на противника.
Наш герой был бы раздавлен уже в первом проезде, но осел, не имея турнирного опыта, неожиданно заорал так громко и отчаянно, что перепуганный конь принца Азора встал на дыбы и перепрыгнул через Пьеро.
Приземлившись, принц должен был ухватиться за гриву, чтобы не упасть с лошади, а Пьеро, с вилами наперевес, победоносно продолжал свой путь.
Прибыв на противоположные концы арены, витязи круто развернули скакунов и дали им шпоры. Но в этот раз столкновение было ужасным. Получив жестокий удар копьем, Пьеро вместе со своим ослом пролетел шагов сто с лишком и упал замертво.
Солдаты принца Азора заорали: "Ура!"
- Тихо! - крикнул король. - Пусть позовут следующего!
На белом коне, в великолепных латах показался Золотое Сердце. Он учтиво приветствовал монарха и, склонив к земле копье, поклонился Цветку Миндаля. Затем рыцарь занял место на краю ристалища, напротив принца Азора.
По сигналу трубы соперники ринулись навстречу друг другу. Их столкновение в середине арены прогремело подобно грому. Кони присели на задние ноги. Копья разлетелись в щепки! Но рыцари даже не шелохнулись.
- Придется все повторить, храбрецы! - воскликнул король, и по его приказу соперникам вручили два новых копья.
В этом заезде Золотое Сердце получил ранение в плечо, а принц Азор, потеряв поводья, свалился в пыль, но тут же вскочил на ноги, схватил боевой топорик и приготовился обороняться.
Золотое Сердце тоже отбросил копье, вооружился топором и соскочил с лошади.
Бой разгорелся не на жизнь, а на смерть. Удары были такими мощными, что, казалось, их не выдержали бы и горы, но витязи не чувствовали ничего!
Сражение длилось уже час, не давая преимуществ никому из противников. Однако, ослабленный раной, Золотое Сердце споткнулся, делая шаг назад, и, потеряв равновесие, упал... Одним прыжком принц Азор оказался над ним. Он сдавил Золотому Сердцу горло и достал из-за пояса кинжал.
В этот роковой миг раздался вопль... вопль ужасный, душераздирающий вопль человека, которого лишили самого дорогого сокровища на свете. Это кричала Цветок Миндаля.
От этого крика Золотое Сердце встрепенулся, собрался с силами и вырвался из рук противника. Встав на ноги, он двумя руками поднял боевой топор и, сверкнув им в воздухе, нанес по голове принца удар такой мощи, что шлем Азора разлетелся на тысячи осколков, а сам он оказался разрубленным до пояса.
- Уф! - перевел дух король, как какой-нибудь пловец, вынырнувший из воды. - Вот это да!.. Золотое Сердце чуть не погиб!
- Победа! Победа! Да здравствует Золотое Сердце! - радовались солдаты короля Богемии. Воинство же принца Азора стояло молча и неподвижно, от злости кусая древки копий.
Под громкие звуки фанфар победителя торжественно подвели к подножию королевского помоста, но славный витязь потерял столько крови, что как раз в тот момент, когда его обнимал монарх, без чувств упал на руки Его Величества.
Взволнованный король опустил Золотое Сердце на свой трон и уже готовился своим, рыцарским методом привести его в чувства, когда Цветок Миндаля, бледная, как речная лилия, сдернула свой шарф я, встав на колени, перевязала своей прекрасной рукой рану бедного рыцаря. То ли это перевязочное средство оказалось целительным, то ли какое-то неведомое электричество было в прикосновении любящего человека, но Золотое Сердце открыл глаза. Вспышка счастья осветила его лицо при виде стоявшей на коленях принцессы, чьи щеки так и залились очаровательным румянцем.
- О сделайте одолжение, не уходите, - промолвил витязь. - Ах! Если это сон, не будите меня!..
Не могу сказать, как долго это продолжалось бы, если бы не сновавшая повсюду старая нищенка. Она коснулась своей рукой плеча Золотого Сердца, и он тотчас встал, как ни в чем не бывало.
При виде этого чуда Цветок Миндаля не смогла удержать крик радости. Уже второй раз за тот день она этим способом выдала свою тайну. Всем стало ясно, что принцесса очень сильно любит Золотое Сердце.
Однако вернемся к Пьеро.
Как вы помните, дорогие дети, мы оставили его распростертым на поле брани, под боком валявшегося копытами вверх осла. В течение всего турнира ни тот, ни другой даже не шевельнулись. Но при победных криках королевских солдат Пьеро вскочил, подбежал к месту схватки, сунул руку под латы принца Азора и извлек сложенный вчетверо листок бумаги.
- Это как раз то, что нам нужно, - произнес он и направился к королю.
Не имея больше причин беспокоиться о здоровье Золотого Сердца, Его Величество в этот момент обсуждал события прошедшего дня со своим главным министром. Вдруг сеньор Лисицино побледнел: он увидел в руке Пьеро записку.
- Дайте мне эту бумажку! - быстро проговорил он и сделал попытку вырвать ее из рук Пьеро.
- Сначала, сеньор главный министр, ее прочтет Его Величество! - ответил герой.
- Пьеро прав, - сказал король. - Сегодня произошло так много всякого странного, что теперь я хочу видеть все собственными глазами.
И он тут же забрал записку.
С быстротой молнии сеньор Лисицино извлек из-под камзола кинжал и уже занес руку, чтобы нанести королю предательский удар, как Пьеро, всегда имевший при себе оружие, вонзил свой клинок в руку главного министра и пригвоздил его к помосту.
- Теперь, сир, - сказал он, - ничто не помешает вам читать.
И король прочел следующее:
"Принцу Азору от Альберти Лисицино.
Принц, мною приняты все необходимые меры. Сегодня ночью я передам вам короля Богемии связанным по рукам и ногам.
Незадачливый властитель не видит ничего дальше своего носа. Когда вы прибудете сюда, я вам поведаю о всех тех несуразицах, что внушил ему о королеве и Пьеро!.. Вы посмеетесь от души.
Скорее, скорее седлайте своего коня, прекрасный Азор!.. Богемия будет вашей!
Преданный вам друг Лисицино.
Р.S. Однако не забудьте захватить с собой обещанные триста тысяч цехинов".
- Ах, он предатель! Ах, он висельник! - воскликнул король и, багровый от гнева, повернулся к Лисицино, сунув ему под нос кулак. - Так, стало быть, я незадачливый властитель? Я не вижу ничего дальше моего носа?.. Клянусь бородой! Ты мне за это дорого заплатишь!
Он приказал заковать предателя в цепи и отдать под стражу...

Предыдущая страница 4 Следующая страница


Александр Дюма - Пьеро

5 Александр Дюма

Золотое Сердце и Цветок Миндаля так увлеклись своими разговорами, что ничего не видели и не слышали. Казалось, ударь сейчас у их ног молния, они бы и не заметили!
- А теперь в путь! В путь! - крикнул король. - Необходимо сегодня же воздать всем по заслугам! Скорее в башню! Освободим королеву!
При упоминании королевы Цветок Миндаля вздрогнула и, сложив руки на груди, сказала;
- О моя бедная матушка! Простите меня! Я совсем о вас забыла!
И опершись на руку Золотого Сердца, она присоединилась к кортежу.
Король шествовал впереди и о чем-то размышлял. Судя по тому, как время от времени он загибал пальцы, можно было понять, что производились какие-то расчеты.
Вдруг он остановился, да так резко, что начальник охраны, шедший позади с большой саблей в руке, наткнулся на него и упал. При этом он повалил шагавшего следом солдата, тот опрокинул другого, другой - третьего. И вскоре все войско свалилось, как фишки домино.
- Полно! Полно, дети мои! - проговорил король, решив, что солдаты пали ниц, поклоняясь его персоне. - Встаньте!
Обратившись к Цветку Миндаля, монарх продолжил:
- Мой историограф здесь?
- Да, батюшка. Как вам известно, он повсюду следует за вами.
- Ну так пусть несет сюда свои пергаменты. Нынче я решил совершить добрый поступок и желаю, чтобы это было записано золотыми буквами в назидание потомкам.
- Какая чудная мысль, батюшка! Это вполне достойно вашего доброго сердца.
- Ты мне льстишь, дочка, - ответил король, слегка потрепав Цветок Миндаля по щечке. - Знаешь, кому я поручу исполнить это благое дело?.. Тебе!
- А как же вы, батюшка?
- О я в этом ничего не смыслю. Я действую слишком прямолинейно. Но ты... у тебя такой нежный голосок, ты находишь такие задушевные слова, когда раздаешь подаяние, что несчастные себя чувствуют счастливыми уже от одного того, что слышат тебя. И потом в твоих манерах есть такая деликатность, что ценность доброго дела возрастает вдвое!
- Ах! Батюшка! - проговорила Цветок Миндаля, потупив взор.
- Ну что ты, дитя мое! Не надо краснеть... Вот послушай! Когда возвратимся во дворец, ты передашь от моего имени тысячу цехинов той доброй старушке, которая дала сегодня мне такой замечательный совет. И скажешь, что это лишь первая четверть той пенсии, которую я намереваюсь выплачивать ей до конца дней моих.
- Благодарю тебя, король Богемии, - сказал чей-то голос из-за ближайшего куста.
Заслышав знакомый голос, король вздрогнул и подошел к Золотому Сердцу.
- Кто это сказал? Красная рыбка?
- Нет, сир. Это говорила старая нищенка, - ответил рыцарь.
- Ты не совсем прав, Золотое Сердце! - с улыбкой произнесла принцесса. - Это сказала фея, живущая в озере.
- Цветок Миндаля права, - раздался тот же голос, - Я фея, живущая в озере. Но король Богемии может быть совершенно спокоен: фея из озера забыла его вину перед красной рыбкой и помнит лишь добро, совершенное им по отношению к старой нищенке. И за это ему воздастся. Я знаю, что он страстно желает иметь сына...
- Да! Да! - воскликнул король, невольно выдавая заветную мечту.
- Ваша мечта осуществится. Не пройдет и года, как королева явит на свет принца, который будет прекрасен, как солнечный день, а достигнув зрелого возраста, с помощью этого талисмана совершит изумительные подвиги.
И тут на дорогу упало великолепное золотое кольцо, украшенное сапфиром.
Король его подобрал и надел на палец.
- Ах, любезная фея! Благодарю вас! У меня родится сын! - обрадовался он и со всех ног полетел к королеве сообщить невероятную весть...
Все это время солдаты принца Азора находились на ристалище. Трудно себе представить физиономии более жалкие, чем у них. Бедняги стояли, разинув рты, переминаясь с ноги на ногу, не зная, куда себя деть.
- Вы что - картонные солдатики? - крикнул пронзительным голосом их капитан. - Уж не уложить ли вас в коробку с детскими игрушками? Это что же получается? У нас на глазах убивают вашего принца, а вы развлекаетесь тем, что грызете себе ногти? Ах вы, деревянные сабли! Или вы больше не великая армия принца Азора? Вы что - не слышите, как он взывает к вам и требует отмщения?.. А ну-ка! Быстрее! Ваши сердца горят жаждой мести! Вперед!
Солдаты, наэлектризованные пылкой речью командира, ударили в барабаны и бросились вдогонку за королем Богемии.
- Солдаты принца Азора! Остановитесь! Иначе вы погибнете! - прокричала старая нищенка, внезапно появляясь на городской стене с белой палкой в руке.
Но те уже ничего не слышали.
Тогда старуха взмахнула своим посохом, произнесла какие-то слова, и вдруг из глаз, ноздрей и пастей нарисованных на стене диких зверей вырвались языки пламени.
Раздались крики: "Пожар! Пожар!"
С ведрами, полными воды, прибежали горожане. Но, посмотрев вниз с укреплений, не увидели ничего, кроме лат, шлемов и наконечников копий - того немногого, что осталось от армии принца Азора.

Глава XI Клятва Пьеро

В то время как король спешил поделиться предсказанием волшебницы с супругой, Пьеро метался по ристалищу в поисках своего осла, которого надо было вернуть дровосеку.
Но напрасно он бегал взад и вперед, влево и вправо - ему не удалось нигде обнаружить даже краешка уха своего серого.
- Где он, мой бедный Мартин? - вздыхал Пьеро. Наконец, совсем отчаявшись, он стал кричать:
- Мартин! Мартин!
И, затаив дыхание, прислушивался: не отзовется ли? Но в ответ лишь эхо насмешливо передразнивало его: "Мартин! Мартин!" - как какой-нибудь спрятавшийся за камнем шалун.
Пьеро набрал в легкие воздуха, чтобы крикнуть еще раз, как вдруг его взгляд случайно упал на стену, где для устрашения неприятеля по приказу короля художники намалевали диких зверей.
Умные животные, поняв, что с принцем Азором покончено и что свирепости от них больше не требуется, стали добрыми и ласковыми, как котята.
Увы! - расстроенный Пьеро не замечал их добродушия и принялся выговаривать:
- Чудовища! Это вы сожрали моего бедного Мартина! Подойдя вплотную к стене, он начал стыдить большого королевского тигра, более безобидного, чем все остальные.
- Фи! Как это дурно! - возмущался Пьеро. - Фи! Как это гнусно, мсье, то, что вы сделали!
И он собрался было сказать величественному зверю еще какую-нибудь дерзость, как вдруг на вершине холма заметил своего осла, пасущегося там и со свойственной его племени невозмутимостью жующего пучок колючего утесника.
Пьеро прямо задрожал от радости и, оставив тигра в покое, одним прыжком взлетел на вершину холма. Но осел, который был не настолько глуп, как казалось, не стал его дожидаться. То ли он боялся, что хозяин снова поскачет на нем в бой, то ли, пожив несколько часов на свободе, вошел во вкус прелестей дикой жизни, то ли, повинуясь неведомой сверх естественной и тайной силе, только серый пустился вскачь, победоносно и зычно издавая свое "И-а! И-а!"
Пьеро бросился вдогонку. Однако Мартин оказался резвее его.
- Ладно! Ладно! - крикнул Пьеро ослу. - Не думал я, что ты такой прыткий. В следующий раз буду умнее!
После безрезультатной двухчасовой погони Пьеро остановился у подножья горы. Любой другой осел воспользовался бы остановкой, чтобы удрать. Но старый Мартин был хорошо воспитан и знал правила хорошего тона. Он остановился и стал ждать, когда хозяин отдохнет. Однако, не желая терять время даром, осторожно, губами, сорвал незадачливый чертополох, просунувший голову между двух камней, и принялся с аппетитом жевать.
Через полчаса Пьеро поднялся. Передышка закончилась, и погоня продолжалась с прежней настойчивостью.
Она длилась до полуночи. Выбившись из сил. Пьеро уже был готов отказаться от своей затеи, как вдруг заметил, что непослушное четвероногое вошло в пещеру.
- Ага! На этот раз тебе не убежать! - воскликнул он и, опустив голову, ступил во мрак.
Не успел он сделать и ста шагов, как почувствовал, что чья-то рука опустилась на его плечо и неведомый голос сказал в самое ухо:
- Входи, Пьеро. Добро пожаловать. Мне надо с тобой поговорить.
- Кто это? - спросил Пьеро, дрожа всем телом.
- Не бойся, дружок! - продолжал тот же голос. - Это я, старая нищенка.
- Старая нищенка? - переспросил он, несколько приободрясь.
- Да, дружок. И мне необходимо с тобой поговорить.
- Вы мне оказываете очень большую честь, добрая женщина, - ответил Пьеро, верный правилу вежливо разговаривать с бедными людьми. - Но сначала скажите мне, пожалуйста, не видали ли вы моего осла?
- Видела, мой мальчик. Я даже отвела его в одно весьма сытое стойло, где он сможет, не очень скучая, дождаться окончания нашей беседы.
Узнав, что его осел не потерялся, Пьеро подпрыгнул от радости:
- Ах, какое счастье!
И, уже обратившись к старой женщине, сказал:
- Теперь я вас слушаю, добрая женщина! Я весь - внимание. Хотя, по правде говоря, было бы намного лучше, если бы мы отложили наш разговор до другого раза. Место и время...
- Тебе кажутся неподходящими?.. Будь спокоен, дружок. Я ждала, что ты придешь сегодня вечером, и все подготовила.
С этими словами старая нищенка стукнула своей палкой по камню, на который опиралась, и вся пещера вдруг раздвинулась, а вместо мрачного грота, где продвигаться можно было только на ощупь, возник фантастически красивый дворец такой белизны, какая может лишь пригрезиться или существовать в волшебной стране.
Это было огромное здание, высеченное в мраморной горе. Его усеянный алмазами купол покоился на двойном ряду алебастровых колонн, между которыми висели гирлянды опалов и жемчуга, цветов лилий, магнолий и апельсинового дерева. Тысячи фантастических узоров, вырезанных гениальной рукой, украшали колонны. Они обвивали капители и поднимались к выступам карнизов.
Повсюду были видны фонтаны. Их струи взлетали на головокружительную высоту и алмазным дождем падали в бассейны из горного хрусталя, где резвились, плавая вокруг спавших лебедей, крошечные рыбки, покрытые серебряными чешуйками. Изготовленный из цельного куска перламутра пол был покрыт ковром из шкур горностаев; по нему были разбросаны жасмины, митры, нарциссы и белые камелии; на каждом цветке дрожала капелька прозрачной росы.
Но что было совершенно невероятным - хотя я уверен, что уж мне-то вы, дорогие дети, поверите! - так это то, что все предметы обладали некоей светозарной прозрачностью: весь дворец излучал мягкий, спокойный и радостный свет, и можно было подумать, что это был дремотный свет луны, струящийся ночью на темно-зеленый покров земли.
В центре, на массивном и богато изукрашенном троне, восседала хозяйка дворца - прекрасная фея. Ее лицо было белым, словно фарфор, а улыбалась она столь нежно, что невозможно было не полюбить ее с первого же взгляда!
Это была та добрая фея, волшебница из озера, которую, дорогие дети, вы знаете еще и как маленькую красную рыбку и старую нищенку.
Она сидела, задумчиво подперев щеку ладонью, окутанная легким прозрачным облаком. Затем встала.
- Подойди поближе, дружок, - ласково подозвала она Пьеро, стоявшего в нескольких шагах. Но он даже не шелохнулся, ослепленный волшебным видением, а глаза его были раскрыты так же широко, как у статуи "Восторг", что у небесных врат.
- Подойди же ко мне, дружок, - повторила волшебница, указав на первую ступень трона.
И, поскольку Пьеро продолжал стоять, как вкопанный, она спросила:
- Ты боишься меня? Неужели в богатом облачении я хуже, нежели в лохмотьях бедной побирашки?
- О нет! Оставайтесь такой! - воскликнул Пьеро, молитвенно сложив руки. - Вы удивительны в этом прекрасном одеянии!
Он сделал несколько шагов к трону и распростерся у ее ног.
- Поднимись, друг мой, - с очаровательной улыбкой на устах сказала фея. - Поговорим... Я намереваюсь попросить тебя об одной большой жертве. Станет ли у тебя мужества ее принести?
- Я ваш раб, - отвечал Пьеро. - И все, что вы мне прикажете, я исполню из любви к вам.
- Очень хорошо, дорогой Пьеро. Меньшего от твоего доброго сердца я и не ожидала. Но прежде выслушай меня внимательно.
И улыбнувшись своей ласковой улыбкой, так украшавшей ее бледное лицо, она продолжила:
- Во мне ты видишь друга маленьких детей. Хочешь ли и ты любить их так же?
- С радостью! И всей душой! - ответил Пьеро, вспомнив о камзоле, подаренном детьми города, принадлежащего принцу Азору.
- Хочешь ли ты посвятить свою жизнь их счастью и удовольствию?
- Да! Хочу! - решительно заявил Пьеро.
- Но учти - малыши не всегда благоразумны. У них, как и у взрослых, бывают хорошие и плохие дни. Иногда они капризничают и не слушаются, делая все наоборот. Они причинят тебе немало страданий.
- Я готов! - мужественно произнес Пьеро.
- Хорошенько обдумай все, дружок. Ведь уже с завтрашнего дня тебе придется взяться за дело, требующее самоотречения, жертвенности, отказа от всего, что ты до сих пор любил; тебе надо будет покинуть эту страну и вырастивших тебя стариков, а также короля, королеву и Цветок Миндаля.
- Цветок Миндаля? - прошептал Пьеро. - И ее я тоже должен покинуть?
- Ты уже сомневаешься, малыш? - взволнованно проговорила фея, нежно сжимая в своих ладонях руку потрясенного Пьеро.
Тот молчал.
- Будь спокоен, дружок, - продолжала она. - Я тебя поддержу и утешу. А за все страдания, перенесенные из-за любви к детям, ты будешь щедро вознагражден.
Пьеро не отвечал.
- Ты уже страдаешь, как я вижу... Что ж, дружок, - тронув Пьеро за плечо, сказала добрая волшебница, - погляди туда.
Тот поднял глаза и его задумчивое лицо преобразилось.
Прямо перед собой Пьеро увидел театр, сверкавший золотом и залитый светом, до верха заполненный детьми. Вид этих светловолосых голов и розовых лиц, голубых и черных глаз - всех этих смеющихся детей, расцветших в лучезарной атмосфере театра, словно корзина распустившихся под жаркими лучами солнца цветов, доставили Пьеро неизъяснимое удовольствие.
Увлекаемый волшебной силой, он взошел на сцену.
Увидев его, дети радостно закричали и захлопали в ладоши. Затем зал наполнился веселым и звонким, подобным утреннему щебету птиц, смехом. К ногам Пьеро дождем посыпались букеты и венки.
Он хотел что-то сказать, но от волнения у него пропал голос, и он смог лишь приложить руки к губам и послать детям тысячу воздушных поцелуев.
Театр исчез.
- Ну что, друг мой? - спросила фея. - Ты все еще сомневаешься?
- О нет! - живо ответил Пьеро, смахнув дрожавшую на реснице слезу. - Я готов отправиться завтра же!
Не успел наш славный герой произнести эти слова, как мраморный зал рассеялся, а сам он оказался сидящим на спине доброго Мартина у выхода из пещеры.
Обет был дан. Пьеро поклялся приносить детям радость.

Глава XII Одолжи Мне Перо, Написать Пару Строк

В тот же вечер королева была торжественно доставлена во дворец, куда ее принесли в паланкине тридцать два раба-негра, которых пришлось отодрать за уши, чтобы после нескольких месяцев безделья заставить возвратиться к исполнению своих обязанностей.
Ее величество держала в руках красивую серебряную клетку, где, грустно чирикая, поглядывал на голубое небо воробей-беглец.
Король ехал на высоком белом рысаке, стараясь держаться как можно ближе к паланкину. Он был счастлив вновь, после длительной разлуки, видеть королеву и не сводил с нее влюбленных глаз.
На следующий день Золотое Сердце обвенчался с Цветком Миндаля и получил во владение земли принца Азора. Свадьба была сыграна с той пышностью, которая принята в сказках, когда король женится на пастушке или принцесса выходит замуж за пастуха. Фея из озера явилась во дворец с первыми лучами солнца на колеснице, в которую были впряжены два белых, как снег, лебедя. Своим волшебным посохом она благословила влюбленных и обещала быть крестной матерью их первенца.
Сеньор Лисицино был сурово наказан за предательство и злобность характера: его имущество конфисковали и раздали тем, кого он в свое время обобрал; сам же сеньор Альберти был лишен всех титулов, облачен в грубые одежды и поставлен на самые грязные работы.
В знак признательности за благодеяния феи король Богемии приказал казначею богато одарить всех нищих, а также построить в дворцовом саду бассейн из порфира, пустить туда красных рыбок и содержать их на казенный счет.
Что касается Пьеро, дорогие дети, то он воздержался от участия в свадебной церемонии, опасаясь, как бы не появилось желание отказаться от принятого накануне решения. Но на торжественном обеде он появился. Его бледное лицо, покрытое до того легким облаком печали, сияло, как в былые времена. По окончании банкета наш герой вышел из-за стола, отправился в домик дровосека и попросил дать перо, чтобы написать пару слов.
Этими, как он выразился, "двумя словами" Пьеро дарил своим родителям, то есть дровосеку и его жене триста тысяч золотых цехинов, тех самых, что он так ловко перехватил у принца Азора и которые король попросил его оставить себе в качестве награды за верную службу.
Составив дарственную, Пьеро нежно обнял дровосека и старую Маргариту. Утерев слезы рукавом и взяв в руки дорожную сумку, он вышел из дома. И в аллее дворцового сада послышалась песня, о которой я вам, дорогие дети, уже рассказывал.
Король, королева и придворные с замиранием сердца слушали мелодию знаменитого ноктюрна. Но звук делался все тише и тише, пока наконец не стих вовсе.
Ноктюрн этот пел Пьеро, отправившийся на поиски другой родины и новых приключений, о которых я вам расскажу в следующий раз.

Предыдущая страница 5


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Пьеро

Оглавление

    • Глава I Ужин Дровосеков (Страница 1)
    • Глава II О Том, Что Может Произойти, Если Найти В Лесу Маленького Мальчика (Страница 1)
    • Глава III Крещение Пьеро (Страница 1)
    • Глава IV "Лунный Свет" (Страница 1)
    • Глава V Красная Рыбка (Страница 2)
    • Глава VI Ради Бога! Откройте Дверь! (Страница 2)
    • Глава VII "С Первым Апреля!" (Страница 3)
    • Глава VIII "Моя Свеча Погасла! И У Меня Темно!" (Страница 3)
    • Глава IX Предательство Лисицино (Страница 4)
    • Глава X Смерть Принца Азора (Страница 4)
    • Глава XI Клятва Пьеро (Страница 5)
    • Глава XII Одолжи Мне Перо, Написать Пару Строк (Страница 5)


Александр Дюма - Пьеро

Александр Дюма

Пьеро

Цикл: "Сказки" - 7

С французского

 Читать книгу

Аннотация

Искрометная комедия на тему дворцовой жизни.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel