Александр Дюма - Пьер И Гусыня

1 Александр Дюма

Жил-был молодой крестьянин по имени Пьер. Его мать с отцом умерли, и остался он круглым сиротой. Однако, хотя Пьер очень скорбел по тем, кто дал ему жизнь, своей независимостью он страшно гордился. Но больше всего ему было по душе, что никто не мог приказать: "Делай то, не делай этого". И он беззаботно бродил по полям, прислушиваясь только к голосу собственной лени. А к лени Пьер был особенно склонен! Впрочем, если он позволял себе этот недостаток - один из самых серьезных, дорогие дети! - то для этого у него имелись все возможности. Родители его были людьми бережливыми и оставили сыну отлично налаженное хозяйство и великое множество всевозможной животины, не считая кур, уток и гусей; амбары Пьера ломились от зерна, а вокруг фермы стояли стога сена, каждый высотой с хорошую гору.
Но мэтр Пьер, как стали величать героя после смерти родителей, не задумывался над тем, что все эти богатства исчезнут, если не трудиться и не пополнять их, и вел жизнь беспечную, нисколько не думая о будущем. Самым большим удовольствием, превратившимся в основное занятие Пьера, было спать с восьми вечера до девяти утра, а затем, с девяти утра до восьми вечера, дремать на травке.
Само собой разумеется, он не забывал просыпаться четыре раза в день: в десять часов, в полдень, в три часа и в пять, то есть тогда, когда надо было садиться за стол.
Как видите, ничего особенного сказать о Пьере нельзя. И все же, вот что получилось из бездумного существования парня, и как он за это поплатился.
Однажды, когда верный привычке мэтр Пьер нежился на солнышке и изо всех сил старался ни о чем не думать, к нему подошла старая гусыня. Она покивала головой на длинной шее и громким, внятным голосом спросила:
- Как себя чувствуете, мэтр Пьер?
Тот обернулся и широко открыл глаза, так как, скажем откровенно, крайне удивился тому, что его гусыня вдруг заговорила по-человечьи.
Однако он не испугался и, как ни в чем не бывало, ответил:
- Благодарю вас, госпожа гусыня. Вполне хорошо.
И - не спросив, как того требует вежливость: "А вы?" - закрыл глаза и отвернулся.
Помолчав немного и видя, что ее собеседник начинает похрапывать, птица продолжила:
- Не спите, мэтр Пьер. Я должна вам сообщить нечто весьма важное.
- О-хо-хо, - вздохнул Пьер, - только, прошу вас, покороче. Мне страшно хочется спать.
- Мэтр Пьер, вы, должно быть, знаете, что я гусыня.
- Черт возьми! - воскликнул тот. - Я прекрасно вижу, что вы гусыня! Если это - самое интересное из всего, что вы собираетесь довести до моего сведения, то не стоило меня отрывать от моего первого сна!
- Погодите, мэтр Пьер! Я не только гусыня. Я еще и фея.
- О-хо-хо... - произнес Пьер, знавший о феях лишь из сказок, что когда-то ему рассказывала мать, качая на руках перед сном.
- Да! Фея! - повторила гусыня. - Тот, кто расколет снесенное мной яйцо, может загадывать любое желание, и оно исполнится! Но для одного человека я могу снести не больше пятнадцати яиц. Как раз столько сейчас в моем гнезде. Вам повезло, мэтр Пьер: вы можете уже теперь загадывать желания!
Не успела гусыня договорить, как Пьер уже стоял на ногах. От лени не осталось и следа! Он побежал к гнезду, пересчитал яйца и убедился, что птица не обманула.
- Ну как? - спросила та. - Все верно?
- Да... пока что все без обмана, - ответил парень. Однако в том, что вы снесли пятнадцать яиц, нет ничего удивительного. Вот если бы они действительно обладали свойствами, о которых вы говорите!..
- Ну так попробуйте! - воскликнула гусыня.
Пьер схватил яйцо и уже собирался бросить его наземь, как птица остановила его:
- Не спешите. Сначала загадайте желание, чтобы не переводить яйца впустую.
- Хорошо... Но что же пожелать? - задумался парень.
- Мэтр Пьер, последуйте моему совету, - сказала гусыня, пожелайте стать птицей. Ей-богу, это приятно!
- В самом деле! - согласился тот. - Сколько раз, наблюдая за летящими высоко в небе журавлями, гусями и ласточками, я говорил себе: "Вот бы стать птицей!" Итак, я хочу превратиться в птицу!
Сказав это, он бросил яйцо перед собой. Тут же сабо Пьера отлетели в сторону, шляпа, повисев некоторое время над его головой, исчезла, а сам он от неожиданности повалился на спину.
Вскочив на ноги, он посмотрелся в ручей и увидел отражение огромного журавля.
Увы! - в новом образе наш герой почувствовал себя неловко. На своих новых, тонких и длинных, ногах он боялся даже сделать шаг. И только отчаянно хлопал крыльями, чтобы удержать равновесие. Длинный клюв его стучал, и из него вылетали только крики ужаса.
- Боже мой! Боже мой! - кричал сохранивший способность разговаривать Пьер. - Я этого не перенесу. Мне больше не хочется быть птицей! Я желаю снова стать Пьером!
Через минуту парень снова стал тем, кем был. Осмотревшись, он увидел свои деревянные башмаки в десяти шагах, а шляпу и того дальше! Надев их, Пьер прокашлялся и, будто мельничными крыльями, покрутил руками, чтобы убедиться, что в самом деле превратился в самого себя. Затем, проделав все эти действия, отличающие человека от животных, успокоился.
- Уф! - вздохнул он. - Ну и в западню я попал!
- Вы ошибаетесь, мэтр Пьер, - отвечала гусыня. - Никакой западни не было. Просто вы так спешили, что не сказали, чего именно вам хотелось. Добрый дух, исполнявший ваше пожелание, слышал, как вы говорили о журавлях, и решил, что вашей мечтой было стать этой птицей, и все сделал, чтобы вам угодить.
- Я не только не хочу быть журавлем, но вообще не желаю быть птицей! О-ля-ля!.. У меня и сейчас болят кости. Нет уж!.. Если кем и становиться, то важным человеком. Например, солдатом, а лучше - офицером!.. Как те, что неделю назад стояли у нас в деревне.
И, взяв второе яйцо, Пьер со всего маху хватил им о камень.
Яйцо разлетелось вдребезги. И в то же мгновенье раздался оглушительный грохот, будто разом выстрелила целая батарея гаубиц. Впрочем, так оно и оказалось.
Артиллерийская канонада становилась все громче. Облаченный в мундир офицера, Пьер очутился в самом пекле сражения. Уточним, он оказался офицером армии, пытавшейся штурмом взять какой-то город. По полю скакали ядра, свистели пули, у самых ног землю вздымали пушечные гранаты. Приходилось прыгать то вправо, то влево, то вперед, то назад - в зависимости от того, с какой стороны угрожали разрывы снарядов, летевших из города.
Мундир на Пьере был доблестный, на боку его висела великолепная шпага, ужасно мешавшая движениям. Грудь его украшали награды за отвагу, но мужество его - увы! - мундиру не соответствовало.
- Ах! - кричал он. - Никогда не думал, что у военных такая кошмарная жизнь... Как бы я хотел оказаться в другом месте!
Едва Пьер изрек это пожелание, как ядро вдребезги разнесло верхнюю часть его каски, а сам он грохнулся навзничь.
Решив, что его убило, наш герой лежал, не шевелясь. Потом, не слыша более грохота боя, сперва приоткрыл один глаз, за ним другой, потом осторожно приподнял голову и огляделся. Оказалось, что лежит он на соломе посреди двора собственной фермы, а старая гусыня, гогоча, ходит вокруг и с удивлением смотрит на хозяина.
Пьер сел, вытер лоб и облизал губы, пересохшие от пороховой гари, дыма и - главное - от страха.
И тут в соседском саду он заметил яблоню, увешанную плодами.
- Вот бы оказаться сейчас на ее верхушке со шляпой, полной яблок! - вымолвил Пьер и, не спрашивая у гусыни совета, взял яйцо и разбил его.
В то же мгновение он взлетел на самую высокую ветку дерева, держа в руках шляпу, доверху наполненную яблоками.
Но бедняге не удалось воспользоваться добычей, так как внезапно появившийся хозяин сада схватил дубину и огрел ею по спине незадачливого грабителя, тут же пожелавшего, чтобы добрый волшебник возвратил его домой... И стало так.
- Что это вы чешете себе спину и дергаете плечами?- полюбопытствовала гусыня.
Но вместо ответа Пьер сказал:
- Пойдемте. Мне надо с вами поговорить.
Они вошли в дом, где и предались серьезным размышлениям о том, что же делать дальше...
- Придумал! - воскликнул наконец Пьер.
- Что? - спросила птица.
- Я попрошу, - сказал Пьер, беря очередное яйцо - попрошу денег! Много денег!.. Думаю, на этот раз мы не промахнемся.
Едва прозвучало последнее слово, как яйцо было разбито, а крышка ларя, куда он обычно ссыпал зерно, поднялась и под ней заблестели экю.
Пьер подбежал к ларю, откинул крышку и с радостными криками принялся считать свалившееся на него богатство.
Гусыня взобралась на стул и, вытянув шею, занялась тем же.
Так они провели весь день.
Когда наступил вечер, Пьер нашел огромный замок и навесил его на дверь, боясь воров, чего раньше с ним никогда не случалось.
В полночь он лег спать, а гусыня, как заправский банковский сторож, принялась ходить взад и вперед перед ларем. Но уснуть ему никак не удавалось. Мысль, что в дом в поисках сокровищ могут проникнуть злоумышленники, которым ничего не стоит придушить гусыню, а то и самого Пьера, не давала бедняге покоя. Он ворочался с боку на бок, мысленно рисуя перед собой самые ужасные сцены, переворачивал подушку, чтобы положить голову на ее прохладную сторону, но все было тщетно. Через пару часов, видя, что сон не приходит, Пьер подошел к окну и уставился на звезды. В этом положении его и застала утренняя заря.
Как вы заметили, дорогие дети, чрезмерным умом наш герой не отличался. Но даже он сообразил, что пожелание стать птицей или офицером и даже фантазия есть чужие яблоки были довольно неразумным способом использования появившихся у него чудесных возможностей. Потому-то последнее желание показалось Пьеру менее глупым, чем предыдущие. Однако, едва оно исполнилось, как на него свалились заботы об охране обретенного богатства. Вот почему он сказал подошедшей к окну гусыне:
- Должен признаться, госпожа гусыня, все, что мы... или, точнее, я сделал до сих пор, совершенно бездарно. Не знаете ли вы другого способа стать богатым, то есть сделать так, чтобы кто-то другой стерег казну, а я бы только из нее брал то горсть золота, то пригоршню серебра.
Птица насмешливо взглянула на своего хозяина и спросила:
- А почему бы вам не сделаться королем? Короли только тем и занимаются, что тратят деньги, за которые отвечает министр финансов и которые стерегут солдаты.
- Ах ты, черт! Как это я сразу не сообразил? - сам себе удивился Пьер. - Я сейчас же стану королем! Сейчас же!
Схватив очередное яйцо, как по волшебству оказавшееся под рукой, он бросил его к порогу.
Превращение свершилось в мгновение ока! С жестким гофрированным воротником на шее, с тяжелой короной на голове и в мантии с длинным-предлинным хвостом Пьер стоял посреди огромного зала в центре толпы придворных, склонившихся в глубоком поклоне.
Не зная, что сказать в ответ на подобное приветствие, он оглядел всех и спросил: "А в котором часу, господа, дадут есть?"
- В девять часов утра, Ваше Величество! - услышал он в ответ.
Как мы уже говорили, обычно наш герой просыпался в восемь часов, а потому сейчас был страшно голоден и, не удержавшись, спросил о чашечке кофе с кусочком сыра.
Тут же ему ответили, что кофе он уже выпил, а что касается сыра, то подобная пища слишком груба для высокородного государя.
В это самое время Пьер заметил среди придворных старую гусыню, присевшую в книксене.
- Как вам здесь нравится, сир? - спросила она довольно ехидным тоном, который все чаще звучал в ее голосе.
- Вот что я вам скажу, госпожа гусыня, - ответил он,- если быть королем означает исполнять чужую волю, а не свою, а также не есть, когда голоден и обедать с этим испанским воротником на шее, из-за чего невозможно поднести ложку или вилку ко рту, то я готов отречься хоть сейчас! Но... на улице светит солнце, и я, пожалуй, спущусь в сад и поваляюсь на травке...
Едва король произнес эти слова, как к нему подскочил перепуганный человек и сказал:
- Сир, не делайте этого! Это опасно!
Изумленный Пьер спросил:
- Что опасного в том, что я хочу полежать на лугу?
- Дело в том, что я только что раскрыл страшный заговор против Вашего Величества.
- Вы?
- Да. Я.
- Вы кто? Министр по делам полиции?
- Ваше Величество изволит шутить?.. Вы должны меня хорошо помнить, сир... Вчера вы назначили на эту должность именно меня.
- Ах ты, черт! - воскликнул Пьер и поскреб затылок. - Так вы говорите, меня собираются того... убить?
- Сир, тридцать заговорщиков сегодня ночью поклялись страшной клятвой, что если вы избежите пули, то от клинка вам не спастись! Но ежели избежите кинжала, то яда - никогда!
- Ну что, госпожа гусыня? - обратился Пьер к советчице.
- Только то, что если этот заговор не вымысел префекта полиции, то ваше положение незавидно.
- А почему это должно быть вымыслом префекта? Что за корысть в этом?
- А та, что вы теперь поверите в его необходимость!.. Мне известно немало начальников полиции, продержавшихся на своих постах от восьми до десяти лет благодаря вымышленным заговорам, которые они раскрывали каждую неделю.
- О-хо-хо... - вздохнул наш герой. - Посторонитесь-ка, моя милая.
- В чем дело? - удивилась птица.
- Ну дайте же пройти! Черт вас побери!
- Да куда же вы?
- У меня появилось срочное желание позавтракать ломтем бекона, лежа на траве перед собственным домом... На кухне у меня как раз висит отличный окорок, а под окном имеется отличная лужайка!.. А это значит - да! да! - это значит, что я просто возвращаюсь к себе на ферму!
- Кстати, сир! - воскликнула гусыня. - Сегодня утром, отправляясь к вам, я прихватила яйцо, так что если до возвращения в деревню у вас появится желание загадать еще что-нибудь, то лучше пораскиньте-ка умом и придумайте что-либо поинтереснее!.. Что же касается фермы, то вместо окорока вас там ожидает голая кость, а это, на мой взгляд, довольно скромный завтрак.
- Говоря по чести, у меня уже нет сил придумывать желания... Ну да ладно... Где оно, это яйцо?
- Под креслом, Ваше Величество.
Одежды на Пьере были страшно накрахмалены, и до яйца он дотянулся с большим трудом.
- Ну что ж, - произнес наш герой, - как мне думается, самым независимым человеком в мире является командующий флотом. Всю свою жизнь он проводит в плаваниях и, скитаясь по дальним морям, никому не подотчетен. К тому же, помнится, адмиральский мундир довольно красив.
Пьер был скор в исполнении принятых решений. Находившееся в его руке яйцо было тут же разбито, и парень превратился в семидесятипятилетнего адмирала с повязкой на глазу, с деревянной ногой, но зато с великолепным костылем из красного дерева под мышкой и с изогнутой тростью в руке, к тому же одетого в роскошный мундир с аксельбантами и богатой золотой и серебряной вышивкой, но с таким жестким воротником и такой тяжелый, что Пьеру, ставшему дряхлым старцем, не удалось бы устоять на ногах, если б не костыль.
- Что за дьявол! - выругался Пьер. - Я просил сделать меня флотоводцем, а не адмиралом в отставке, без глаза и ноги, да еще семидесятипятилетним, готовым отдать Богу душу!
- Позвольте заметить, Ваше Сиятельство, - проскрипела гусыня, - назначать адмиралами юношей не принято, и потому звание это получают только в том возрасте, когда человек уже ни на что не годен... разве что лежать на теплой лежанке.
- Идите вы к черту! - простонал Пьер. - Вы просто дура, моя милая!.. А пока со мной не случилось под этой жалкой оболочкой какого-нибудь несчастья, я желаю стать самим собой!
И наш герой снова оказался дома, за собственным столом, в компании старой гусыни.
Но птица напрасно поспешила устроиться напротив своего хозяина. Она не учла одного очень важного момента: гнева Пьера! Схватив со стола нож, он кинулся на зловредное пернатое, втянувшее его во все эти злоключения. Но гусыня вовсе не была так проста, как казалось, дорогие дети! Она стала бегать по комнате, гогоча громче обычного и упрекая Пьера в черной неблагодарности, напоминая об огромных благодеяниях, которыми она его осыпала и которых хватило бы на двадцать человек, более умных, чем он.
В конце концов ей удалось убедить Пьера, что это он был глупым гусем, а не она, существо доброе и разумное... И несчастный малый принялся хлестать себя по щекам, приговаривая:
- Вот тебе, бестолочь! Вот тебе!
- Послушайте, мэтр Пьер, - успокаивая его, сказала гусыня.- А не отправиться ли вам в путешествие? Это очень полезно для саморазвития... Я часто видела вас за чтением книжек о путешественниках... Я не ошибаюсь?
- Нет, нет! - обрадовался Пьер. - Вы совершенно правы! Только такие книги по-настоящему интересны!.. Особенно про Робинзона или Гулливера!..
- Так отчего бы вам не стать героем одной из этих книжек? - подхватила гусыня.
- Ха-ха! Неплохая мысль, госпожа гусыня!.. Вот бы в самом деле стать Робинзоном Крузо и жить на необитаемом острове!.. А? Быть посему!
Он взял очередное яйцо и раздавил его ногой.
К несчастью, Пьер забыл уточнить размер желаемого острова, и потому оказался на простой скале, среди ревущего океана. На голом, просоленном от морской воды камне не росло ни деревца, да что там - даже самый пытливый естествоиспытатель на свете не отыскал бы там ни кустика, ни пучка травы. Свирепый ветер свистел в его ушах, а вокруг с жалобными криками летали чайки да буревестники.
Но сам остров был действительно необитаемым.
Однако, что это было? Всего шесть жалких квадратных футов!.. Только и славы, что суша!
Но долго ли ей еще оставалось существовать? Волны, будто злясь на то, что скала избежала их плена, били по ней с устрашающей настойчивостью, явно поклявшись завладеть ею и увлечь в пучину океана.
- Боже мой! Куда я попал? Вот несчастье-то! - стонал Пьер, дрожа от холода и страха. - Как же мне возвратиться домой? Разве что у меня отрастут плавники и хвост... Но я так боюсь воды, что, даже превратясь в рыбу, не решусь сунуться в море.
Едва он кончил причитать, как послышался хорошо знакомый гогот... Обернувшись, Пьер увидел качавшуюся на волнах гусыню.
- Не все рыбы одинаковы, мэтр Пьер, - философски заметила она.
Нашему герою ничего не оставалось, как согласиться:
- Вы правы, госпожа гусыня... существуют рыбы летающие.
Не сдержавшись, та съязвила:
- Стоило ли читать столько книг о путешествиях, чтобы в нужный момент не уметь воспользоваться полученными знаниями?
- Где яйца? - сердито спросил парень.
- Справа от вас, мэтр Пьер! В расщелине...
- Черт побери! Их осталось не так уж и много!
- Так поберегите их! Оставайтесь здесь!
- Нет уж, дудки! Пусть они вызволят меня с этого треклятого острова!
И Пьер расколол яйцо, пожелав стать летающей рыбой.
Тут же он почувствовал, как руки его стали вытягиваться, превращаясь в длиннейшие прозрачные плавники, ноги срослись и выпрямились, а ступни, заняв, как говорят в балете, первую позицию, стали превосходным хвостом.
Одновременно какая-то неведомая сила столкнула его в воду.
Забыв недавний страх перед бушующей стихией, Пьер поплыл и, надо заметить, дорогие дети, не без удовольствия. Он даже стал находить, что жизнь летающей рыбы не лишена приятности. Но тут наш герой заметил, что из морских глубин всплывает какое-то чудище раз в пятьдесят больше него и, разинув рот, собирается его проглотить.
С таким же проворством, с каким он бросился в море, несчастный Пьер выскочил из воды и замахал плавниками-крыльями, да так хорошо, что мгновенно оказался в нескольких метрах над волнами.
Но не успел он похвалить себя, порхая над опасным морем и остужая перья в пене волн, как резкий крик, долетевший из-под облаков, заставил его вздрогнуть. Пьер посмотрел на небо и увидел белую точку, летевшую в его сторону, быстро увеличиваясь по мере приближения. Это был альбатрос, большой любитель летающих рыб. Клюв его был широко раскрыт, когти выпущены. Наш бедняга почувствовал себя уже наполовину съеденным.
К счастью, страх сковал его. И вместо того, чтобы еще сильнее замахать крыльями, он сложил их. Точнее, они сами сложились... Пьер плюхнулся в море. Как ни скор был враг, но наш герой уже был на несколько футов под водой, тогда как тот лишь подлетал к поверхности моря.
Однако не успел бедняга пустить в дело плавники, как снова увидал чудовище, от которого недавно так ловко ускользнул. Но и на этот раз ему повезло: страшилище рассчитало неудачно, и его зубастая пасть захлопнулась в нескольких сантиметрах от хвоста Пьера.
- Проклятье! - воскликнул он. - Еще пять минут в воде или в воздухе - и я пропал! Скорее! Скорее на сушу! Ах, как мне хотелось бы оказаться у своего дома!
Едва юноша произнес это пожелание, как тут же очутился на дороге, проходившей возле его фермы, у порога которой он и шлепнулся.
Пьер поднялся и ударом ноги открыл дверь. Она с грохотом отлетела, а находившаяся на кухне старая гусыня при виде хозяина так и села от удивления. И было от чего, дорогие дети! Пьер так спешил домой, что не успел до конца превратиться в человека, и потому голова его еще оставалась рыбьей!
После этого приключения Пьер с неделю сидел дома, блаженствуя перед камином или же на лужайке, отдыхая от превращений и путешествий.
Однако мысль снова попытать счастья время от времени возникала в его буйной голове. Парня так и подмывало узнать, будет ли новая попытка удачнее предыдущих. И шепотом, но не трогая гусиных яиц, он высказывал разные пожелания, из которых одно было фантастичнее другого. Как всякий лентяй, он мечтал о вещах самых несбыточных. Но надо заметить, дорогие дети, мысль о работе ни разу не появилась в его планах.
Спать спокойно Пьер уже не мог. Целыми днями он бродил по ферме в компании гусыни. Она так и увивалась за ним, неся всякую чепуху, как это принято у старых гусынь. Болтовня птицы, в конце концов, так доняла парня, что он решил разбить еще одно яйцо. Но что пожелать?.. Пьер этого не знал. В одном только он был уверен - в том, что ни за какие коврижки он не хотел бы снова стать тем, кем уже побывал: ни журавлем на тонких ногах; ни солдатом, которого могли убить в любую минуту; ни обладателем денег, обязанным их стеречь и жить в постоянном страхе; ни королем, не имеющим права есть, когда хочется, и чувствующим себя в своих облачениях более скованным, чем отшельник в цепях; ни изуродованным, кривым и хромым адмиралом, передвигающимся на костылях; ни обитателем штурмуемой волнами скалы, незаконно присвоившей себе имя острова; ни летающей рыбой, преследуемой акулами в воде и альбатросами в воздухе. Нет, нет и нет! Ему нужно было положение солидное, дающее возможность пить, есть и ничего не делать!
Найти такую работу, как вы догадываетесь, было трудно.
В тот момент, когда Пьер усиленно размышлял над решением этой задачи, возле него раздалось какое-то ворчание, полное довольства и умиротворенности. Звук этот исходил из свиного хлева.
Пьер подошел и стал свидетелем сцены соблазнительнейшей удовлетворенности, равной которой не было ничего на белом свете.
Воплощением этого блаженства была жирная свинья. Глаза ее были полузакрыты, а хвост и уши шевелились ровно столько, сколько требовалось для отпугивания мух.
- Ах ты, боже мой! - воскликнул Пьер. - И как это я до сих пор об этом не подумал?! Честное слово - вот истинно счастливое существо!.. Или я ни в чем не разбираюсь... Оно имеет обильную пищу, совершенно не заботясь о том, как ее добывают. Спит оно вволю. Подвижность ушей и хвоста позволяет ему отгонять мух даже во сне! Где яйцо, госпожа гусыня? Давайте-ка его сюда!
Мы уже знаем, что Пьеру было достаточно лишь протянуть руку, чтобы найти очередное волшебное яйцо. И он расколол его.
И моргнуть он не успел, как оказался лежащим на свежей соломенной подстилке с полным до краев корытом возле самого рыла.
Первое же, что ощутил Пьер, было чувство бесконечного блаженства! Он сладко потянулся под ласковым солнцем, с наслаждением схрумкал несколько яблок, упавших с соседской яблони, и предался тому прелестному состоянию дремы, что соблазнило его минуту назад.

1 Следующая страница


Александр Дюма - Пьер И Гусыня

Пьер И Гусыня 2

Однако, едва Пьер погрузился в дивное состояние полусна, как вдруг какой-то малосимпатичный тип бесцеремонно вошел в хлев и принялся совать ему под бока пальцы, чтобы проверить качество мяса и толщину сала.
Это было тем более неприятно, что Пьер, в бытность человеком, очень не любил щекотки. Поэтому он и попытался было сказать непрошенному гостю: "Эй, вы! Что вы делаете? Это не только неприлично, но и весьма неприятно! Если я стал свиньей, это не значит, что я стал бесчувственным! Оставьте меня в покое!"
Но совершенно равнодушный к переживаниям Пьера, человек продолжал ощупывать его в самых интимных местах. По всей вероятности, колбасник, - а это был именно он, дорогие дети! - был удовлетворен результатами обследования. Во всяком случае, мурлыча себе под нос что-то веселенькое, он закатал рукава, как это делают мясники, принимаясь за работу, и вытянул из-за пояса нож. Поскольку работа эта, как догадался Пьер-поросенок, непосредственно касалась его персоны, он открыл один глаз и насторожился, чтобы не оказаться застигнутым врасплох. Но человек не обращал на возросшее беспокойство свиньи никакого внимания и, взяв свое оружие в зубы, схватил Пьера за ухо и за ногу, перевернул его и зажал между колен. Затем мясник стал ощупывать шею Пьера, ища нужную точку. Найдя, он нажал на нее большим пальцем и взял нож в руку.
Пьер сообразил, что, если промедлить и не открыть колбаснику, кем он является на самом деле, тот его заколет. Разинув пасть, он крикнул, стараясь произносить слова как можно членораздельнее:
- Эй! Животное! Я не поросенок!
Колбасник выронил нож. Колени его задрожали, он выпустил нашего героя. На четвереньках отползши к выходу, бедняга вскочил и, подгоняемый ужасом, бросился наутек.
Пьер поднял нож своими, уже снова человечьими, руками и кинулся вслед за обидчиком, решив познакомить его самого с остротой лезвия.
Тот обернулся и, завидев свиноголовое чудовище - а голова Пьера действительно запаздывала с превращением! - закричал дурным голосом и прыгнул в реку, где чуть было не захлебнулся. Выбирался он из нее так суматошно и смешно, что окончательно возвратившийся в человеческий облик Пьер покатывался со смеху и даже выронил нож, поскольку руками приходилось подпирать бока, как всегда поступают во время приступа хохота.
Продолжая смеяться, Пьер вошел в свой дом. Не привыкшая к такому состоянию хозяина, гусыня спросила, что развеселило его. И парень с удовольствием рассказал своей приятельнице историю с колбасником...
Вечером был устроен ужин, как говорят дипломаты, тет-а-тет, то есть на двоих.
За десертом, пребывая в отличном настроении, Пьер заявил сотрапезнице:
- Госпожа гусыня, мне до смерти надоели все эти птицы, рыбы и прочие животные, и в следующий раз я желал бы стать кем-нибудь красивым... Прошу вас как друга: посоветуйте, ради Бога, как сделать, чтобы мои пожелания не заканчивались неприятностями?
- Не знаю, - честно призналась гусыня. - Кстати, мэтр Пьер, вы, должно быть, обратили внимание на то, что чем меньше остается яиц, тем медленнее протекает превращение?
- Да-да!.. Я в самом деле заметил, что метаморфозы - будь то превращение в кого-либо или же возвращение в человеческий облик - происходит все труднее... Ну да ладно... Что вы думаете, госпожа гусыня, о бабочках? Я полагаю, быть бабочкой легко и красиво. Невелик труд порхать от цветка к цветку. К тому же, у бабочек прелестные ложа: они спят, как правило, в кустах роз или среди лилий... Ну так что скажете, к примеру, о махаоне?.. Жить я буду в своем саду, который же вдобавок стану украшать своей персоной!
- Ей-богу! - ответила птица, начинавшая побаиваться ответственности за даваемые советы. - Я считаю, мэтр Пьер, что вам следует действовать исключительно по собственному усмотрению. Что до меня... я совершенно не хочу больше вмешиваться в ваши дела...
Но, как мы говорили, дорогие дети, когда Пьеру что-нибудь взбредало в голову, то выбить из нее это уже было невозможно... И вот наш герой взял предпоследнее яйцо и без долгих колебаний разбил, пожелав стать самой красивой бабочкой.
Пьер сидел на хромом табурете, а гусыня стояла перед ним.
- Ах! - воскликнула она. - У вас отрастают усики! А вот и лапки! И крылышки!.. Ах, какие красивые!..
Но лицо парня исказила страшная гримаса.
- Вам больно? - участливо спросила птица.
- Мне страшно плохо, - отвечал Пьер. - Ой, как больно в груди! О-ля-ля!.. Как ломит спину! О мои руки! О мои ноги! О моя...
Тут он замолчал. Гусыня так и не узнала, что еще собирался сказать о своих ощущениях ее хозяин. Голова его превратилась в головку бабочки, и говорить ему уже было трудно.
Превращение, впрочем, вскоре закончилось. Тело Пьера стало обрастать пушком. И вот он уже был не Пьер-крестьянский парень, а сине-желто-черная бабочка, именуемая махаоном.
Окно было открыто. Вылетев на улицу, Пьер какое-то время порезвился в лучах летнего солнца, затем перелетел через крышу и очутился в саду.
Гусыня, знавшая, что он намеревался поселиться именно здесь, уже ждала его. Махаон стал порхать над ней, хотя краснолапая была далеко не цветок.
- Ах, как прелестно! - восклицал Пьер. - Ах! Какая чудесная жизнь! Как приятно парить в воздухе, пить росу, питаться медом и ароматами. Я больше не человек. И даже не бабочка! Я божество!
- Однако, мэтр Пьер, кое-что вам забывать не следовало бы,- проговорила старая гусыня. - Конечно, ваше существование приятно! Но имейте в виду: оно будет недолгим, потому что бабочки, насколько мне известно, относятся к племени эфемеров, то есть существ быстроисчезающих. Так что у вас всего один день жизни. Сутки... не больше. Разумеется, счастье не измеряется в единицах времени, и можно двадцать четыре часа прожить счастливее, нежели восемьдесят лет.
- Черт возьми! - всполошился Пьер. - Хорошо, что вы мне об этом напомнили. Я тоже где-то что-то об этом читал! Ах, я простофиля! Если бы у меня были кулаки, я надавал бы себе тумаков за такую глупость! Стоило так мучиться, чтобы сразу умереть?! Как бы теперь не опоздать с возвращением в человеческий облик!
- Не теряйте ни минуты, мой дорогой мэтр Пьер! - воскликнула гусыня. - Скорее пожелайте стать самим собой! Торопитесь! Мне кажется, вы уже начали слабеть!
Страх парализовал Пьера, и он упал в траву.
- Хочу стать человеком! Хочу стать самим собой!- простонал он.
Но, как мы уже отмечали, дорогие дети, с некоторых пор превращения протекали все медленнее и медленнее. К тому же проходили они теперь далеко не безболезненно, и во время обратного превращения Пьеру пришлось претерпеть невыносимые мучения. Но, как бы то ни было, желание Пьера вновь стать человеком было произнесено вовремя, хотя и в самый наипоследний момент. Прошел не один час, прежде чем Пьер освободился от личины бабочки. И только с последними лучами солнца, сопровождаемый гусыней, он смог войти в собственный дом.
Пьер был совершенно разбит. Он лег в постель и тут же заснул.
Проснувшись на следующее утро, он вспомнил, что осталось всего одно яйцо, и стал размышлять, как бы поудачнее его использовать.
В этом, последнем, яйце была вся судьба нашего героя.
И потому он уселся на скамью у двери дома и задумался.
Старая гусыня украдкой за ним наблюдала.
Вдруг Пьер вздрогнул.
- О чем задумались, мэтр Пьер? - окликнула она его.
- Думаю над тем, что пожелать... Осталось всего одно яйцо.
- Да уж... пожалуйста, не ошибитесь на этот раз! Я вижу, вы собираетесь разбить яйцо, но совершенно не представляете себе, что с вами станет... Впрочем, можете его не трогать... но в таком случае никогда не узнаете, что в нем было! Удача или нет?.. Что до меня, то, ради Бога, не спрашивайте меня ни о чем! Я не хочу влиять на ваше решение.
- И все-таки, скажите, госпожа гусыня, если и это превращение мне не понравится - смогу ли я вновь стать человеком?
- Несомненно! Но кто знает, сколько времени для этого понадобится?
Пьер махнул рукой:
- Была не была! Рискнем... До сих пор все мои пожелания заканчивались неудачей. Может, на этот раз повезет? Впрочем, мне больше любопытно, чем страшно. Если я не разобью этого яйца, то всю оставшуюся жизнь буду себя упрекать за то, что, возможно, упустил свое счастье... Вот оно! В руке!.. Пан или пропал!
Пьер размахнулся и разбил яйцо о стену.
В тот же миг он почувствовал, как тысячи перьев пронзили его кожу. Он сполз со скамьи и оказался стоящим на двух коротких лапах, а между глазами у него вырос длинный желтый клюв, позволявший смотреть только в бок.
Пьер воскликнул:
- Кем же я стал?
- Гусыней! Гусыней! - закричала его подружка, да так и покатилась со смеху.
От негодования кровь вскипела у Пьера.
- Что это значит, госпожа гусыня? Мне кажется - да простит меня Создатель! - вы смеетесь надо мной!
- Ох! - отвечала гусыня, с трудом переводя дыхание. - Вы стали не просто гусыней, а гусыней такой странной, что на вас просто невозможно смотреть без смеха. Вы как-то смешно кривитесь и у вас невероятно скрипучий голос; вдобавок вы страшно косите обоими глазами! Прошу меня извинить за смех, мэтр Пьер, но уверяю вас, что если бы вы могли себя видеть, вы бы тоже рассмеялись!
Виляя хвостом, расстроенный Пьер ушел в курятник и вышел оттуда мрачный и изнеможенный, лишь после того, как превратился в человека.
Этот урок оказался особенно горьким. Всю ночь наш герой не сомкнул глаз, а наутро, бросив серп на плечо, пошел в поле, оставленное ему родителями.
- Здравствуйте, мэтр Пьер! - приветствовала его гусыня, копавшаяся у дверей. - Куда это вы направляетесь с утра пораньше?
- Вы что? Ослепли? - довольно грубо оборвал ее Пьер. - Иду работать.
- Отцы-святители! - ехидно проговорила птица. - Похоже, чудесам не будет конца...
На что Пьер отвечал, приосанясь:
- Безмозглая птица! Ступай к себе подобным! В птичник! Что до меня, то я достаточно поумнел, чтобы понять, наконец, как был я глуп, пренебрегая достоянием, дарованным мне Провидением, и, по сути, терял время даром в поисках, из которых ничего, кроме разочарований и неприятностей, не получил, потому что мне все хотелось быть не тем, кем я есть на самом деле. Но самой большой моей глупостью было просить совета у какой-то гусыни, которая добилась только того, что я стал гусыней... Однако вот что я вам скажу, моя милая. Я решительно не желаю более мечтать о невозможном. Я бесповоротно решил следовать примеру своих трудолюбивых родителей. Идя по их стопам, я получу в будущем все необходимое для жизни в этом мире.
Окончив речь, наш герой направился в поле, где, как и положено молодому трудолюбивому фермеру, занялся крестьянским трудом. А став взрослым мужчиной, Пьер старался избегать плохих компаний и глупых советчиков. Яйца же разбивал только те, что съедал за завтраком. Так-то, дорогие дети.

Предыдущая страница 2


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Пьер И Гусыня

Александр Дюма

Пьер И Гусыня

Цикл: "Сказки" - 3

С французского

 Читать книгу

Аннотация

Сказка о лени

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel