Александр Дюма - Паскаль Бруно

1 Александр Дюма

Все, что генерал Т. сообщил нам об Италии, было особенно важно для меня, так как я собирался съездить в эту страну и побывать в местах, где происходят основные события некоторых моих рассказов. Вот почему при обработке рукописи генерала я широко воспользовался полученным от него разрешением и не раз обращался к его воспоминаниям о местах, которые он посетил. Итак, в моих путевых записках по Италии читатель найдет множество подробностей, собранных мною благодаря его любезному содействию. Однако мой услужливый чичероне покинул меня на южной оконечности Калабрии, так и не пожелав пересечь пролив. Хотя он и провел два года в ссылке на острове Липари, вблизи сицилийских берегов, но ни разу не побывал в Силиции и отказался говорить со мной об этой стране, опасаясь, что в качестве неаполитанца не сумеет избежать предвзятости, вызываемой взаимной неприязнью обоих народов.
Словом, я решил разыскать сицилийского изгнанника по имени Пальмьери, автора превосходного двухтомника воспоминаний, - к сожалению за последнее время я потерял его из вида, - чтобы узнать об его острове, столь поэтичном и загадочном, те общие сведения и характерные мелочи, которые помогают заранее наметить вехи любого путешествия, но как-то вечером к нам на Монмартр, Э 4, пришел генерал Т. с Беллини, - о последнем я почему-то не подумал, - которого он привез с собой, чтобы пополнить сообща маршрут моей предполагаемой поездки. Можно себе представить, как горячо был принят в нашем сугубо артистическом обществе, где фехтование служило подчас лишь предлогом для работы пером или кистью, автор "Сомнамбулы" и "Нормы". Беллини родился в Катании, и первое, что увидели его младенческие глаза, было море, волны которого, омыв стены Афин, с мелодичным шумом умирают у берегов Сицилии, этой второй Греции, и сказочная древняя Этна, в окрестностях которой еще живы по прошествии восьмисот лет мифы Овидия и поэмы Вергилия. Недаром Беллини был наиболее поэтической натурой, какую можно себе представить; самый его талант, который следует воспринимать сквозь призму чувства, а не по канонам науки, есть лишь извечная песня, нежная и грустная, как воспоминание, лишь эхо, подобное тому, которое дремлет в горах и лесах и что-то нашептывает еле слышно, пока его не разбудит крик страсти или боли. Итак, Беллини был как раз необходимым мне человеком. Он уехал из Сицилии еще в молодости, и у него осталось о его родном острове то неистребимое воспоминание, которое свято хранит вдали от мест, где протекало детство, поэтическое видение ребенка. Сиракузы, Агридженто, Палермо прошли таким образом перед моим умственным взором, наподобие еще неведомой мне, но великолепной панорамы, озаренной блеском его воображения; наконец, перейдя от географических описаний к нравам Сицилии, о которых я без устали его расспрашивал, Беллини сказал мне:
- Вот что, когда вы отправитесь будь то морем или сушей из Палермо в Мессину, задержитесь в деревушке Баузе, на оконечности мыса Блан. Вы увидите против постоялого двора улицу, которая идет вверх по склону холма и упирается в небольшой замок в виде цитадели. К стене этого замка приделаны две клетки - одна из них пуста, в другой лежит уже двадцать лет побелевший от времени череп. Спросите у первого встречного историю человека, которому принадлежала эта голова, и вы услышите один из тех рассказов, в которых отображен целый народ - от крестьянина до вельможи, от горной деревушки до крупного города.
- А не могли бы вы сами рассказать нам эту историю? - спросил я Беллини. - Чувствуется по вашим словам, что она произвела на вас глубокое впечатление.
- Охотно, - ответил он, - ибо Паскаль Бруно, ее герой, умер за год до моего рождения, и я был вскормлен этим народным преданием. Уверен, что оно все еще живо в Сицилии. Но я плохо говорю по-французски и, пожалуй, не справлюсь со своей задачей.
- Пусть это не смущает вас, - возразил я, - мы все понимаем по-итальянски. Говорите на языке Данте, он не хуже всякого другого.
- Будь по-вашему, - согласился Беллини, пожимая мне руку, - но с одним условием.
- С каким?
- Обещайте, что после вашего возвращения, когда вы познакомитесь с деревнями и городами Сицилии, когда приобщитесь к ее дикому народу, к ее живописной природе, вы напишете либретто для моей будущей оперы "Паскаль Бруно".
- С радостью! Договорились! - воскликнул я, в свою очередь пожимая ему руку.
И Беллини рассказал нам историю, которую прочтет ниже читатель.
Полгода спустя я уехал в Италию, побывал в Калабрии, в Сицилии, но больше всех героических деяний прошлого привлекало меня народное предание, услышанное от музыканта-поэта, предание, ради которого я проделал путь в восемьсот миль, так как считал его целью своего путешествия. Наконец я прибыл в Баузо, нашел постоялый двор, поднялся вверх по улице, увидел две клетки - одна из них была пуста...
После целого года отсутствия я вернулся в Париж; вспомнив о своем обещании и о взятом на себя обязательстве, я тут же решил разыскать Беллини.
Но нашел лишь могилу.

Глава I

Судьба городов сходна с судьбою людей: случай определяет появление на свет и тех, и других, а место, где возникают одни, и среда, в которой рождаются другие, оказывают влияние - хорошее или дурное - на всю их последующую жизнь; я видел благородные города, которые в своей гордыне пожелали господствовать над окружающим миром, недаром лишь несколько домов посмели обосноваться на вершине облюбованной ими горы; эти города так и остались высокомерными и нищими, пряча в облаках свои зубчатые главы и беспрестанно подвергаясь натиску стихий - грозы летом и вьюги зимой. Их можно принять за королей в изгнании, окруженных немногими придворными, которые сохранили им верность в злосчастии, королей, слишком надменных, чтобы, спустившись в долину, обрести там страну и народ. Я видел городишки, такие непритязательные, что они спрятались в глубине долины, выстроили на берегу ручья фермы, мельницы, лачуги и, укрывшись от холода и зноя за грядою холмов, вели безвестную, спокойную жизнь, похожую на жизнь людей, лишенных страстей и честолюбия, которых пугает всякий шум, слепит всякий свет и для которых счастье возможно лишь в тени и безмолвии. Встречаются и другие города, бывшие некогда жалкой деревушкой на берегу моря, но после того, как корабли вытеснили лодки, а крупные суда - корабли, они сменили свои хижины на дома и дома на дворцы. И теперь золото Потоси и алмазы Индии стекаются в их порты, они швыряют деньгами и выставляют напоказ свои драгоценности, как те выскочки, что обдают прохожих грязью из-под колес своих шикарных экипажей и натравливают на них своих лакеев. Наконец, встречаются города, которые быстро выросли среди ласковой природы, которые шествовали по лугам, усыпанным цветами, где пролегли извилистые, живописные тропинки; все предрекало этим городам долгие годы благоденствия, но нежданно-негаданно жизнь одного из них оказалась под угрозой соперника, возникшего у проезжей дороги, он-то и привлек к себе торговцев и путешественников, предоставив своему несчастному предшественнику угасать в одиночестве, подобно юноше, жизненные силы которого навеки подорвала неразделенная любовь. Вот почему к тому или иному городу испытываешь приязнь или отвращение, любовь или ненависть, словно имеешь дело с человеком, вот почему о нагромождении холодных, бездушных камней говорят, как о живом существе, и называют Мессину благородной, Джирдженти великолепным, Трапани непобедимым и наделяют эпитетами "верный" и "счастливый" Сиракузы и Палермо.
В самом деле, если есть на свете город, которому была уготована счастливая доля, то это Палермо. Раскинувшись под облачным небом, на плодородной почве, среди чудесной природы, владея портом на море, которое катит свои лазурные волны, защищенная с севера горой Сент-Розали, а с востока мысом Наферано, окруженная со всех сторон холмами, которые опоясывают ее обширную долину, древняя дщерь Халдеи, Палермо, оборотясь лицом к Италии, смотрится более лениво, томно и сладострастно в тиренские воды, чем смотрелись некогда в волны Босфора или Киренаики византийские одалиски или египетские султанши. Напрасно сменяли друг друга завоеватели Сицилии, они сгинули, она осталась, и от всех властелинов, плененных ее прелестью и красотой, у королевы-рабыни сохранились не цепи, а ожерелья. К тому же природа и люди соединились, чтобы сделать ее прекраснейшей из прекрасных. Греки оставили ей храмы, римляне акведуки, сарацины замки, норманны базилики, испанцы церкви. И так как под этими широтами цветет любой цветок, растет любое дерево, в ее великолепных садах произрастают лаконийские олеандры, египетские пальмы, индийские смоковницы, африканское алоэ, итальянские сосны, шотландские кипарисы и французские дубы.
Вот почему нет ничего великолепней дней Сицилии, если не считать ее ночей, ночей восточных, ночей прозрачных и благоуханных, когда шепот моря, шелест ветра и гул городских улиц кажутся извечной песней страсти, когда все сущее, от волны до растения, от растения до человека, испускает затаенный вздох.
Поднимитесь на экспланаду Циза или на террасу Палаццо Реале, когда Палермо спит, и вам покажется, что вы находитесь у изголовья юной девы, грезящей о любви.
В этот час алжирские пираты и тунисские корсары вылезают из своих берлог, они поднимают треугольные паруса на своих берберийских фелуках и рыщут возле острова, словно сахарские гиены и атласские львы возле овчарни. Горе беспечным городам, которые засыпают без сигнальных огней и без береговой охраны - их жители пробуждаются при свете пожаров, от криков своих жен и дочерей; однако еще до того, как подоспеет помощь, африканские стервятники успевают скрыться со своей добычей, а на рассвете можно различить вдали лишь белые паруса их кораблей, которые вскоре исчезают за островами Порри, Фавиньяна или Лампедуза.
Иной раз море внезапно принимает свинцовый оттенок, ветер падает, жизнь в Палермо замирает; дело в том, что с юга на север пронеслись кроваво-красные облака, предвещающие сирокко, иначе говоря, "хамсин", - этот бич арабов; его горячее дыхание, зародившись в ливийских песках, обрушивается на Европу под напором юго-восточных ветров, и тотчас же все пригибается к земле, вся природа трепещет, сетует, и Сицилия стонет, словно перед извержением Этны; люди и животные беспокойно ищут убежища и, найдя его, ложатся, с трудом переводя дух, ибо сирокко побеждает всякое мужество, подавляет всякую силу, парализует всякую деятельность. Палермо терпит смертную муку, и это длится до тех пор, пока чистый ветер, прилетевший из Калабрии, не вернет силы гибнущему городу, и, воспрянув под этим животворным дуновением, он облегченно вздыхает, как человек, очнувшийся после обморока, и беспечно возвращается к своей праздничной и радостной жизни.
Это было октябрьским вечером 1803 года; сирокко дул весь день, но на закате небо прояснилось, море снова поголубело, и со стороны Липарских островов повеяло прохладой. Как мы уже говорили, такая перемена погоды оказывает благоприятное действие на все живые существа, которые понемногу выходят из оцепенения: можно подумать, будто присутствуешь при сотворении мира, тем более что Палермо, как мы уже говорили, подлинный эдем.
Среди дочерей Евы, которые, обитая в этом раю, занимаются главным образом любовью, была некая молодая женщина, играющая столь важную роль в нашей истории, что мы должны обратить внимание читателей на нее и на виллу, где она живет. Давайте выйдем вместе с нами из Палермо через ворота Сан-Джорджио, оставим справа от себя Кастелло-а-Маре и дойдем, никуда не сворачивая, до мола; затем, следуя по берегу моря, остановимся у восхитительной виллы, что возвышается среди волшебных садов, доходящих до подножия горы Пеллегрино; эта вилла принадлежит князю де Карини, вице-королю Сицилии, который правит островом именем Фердинанда IV, вернувшегося в Италию, чтобы вступить во владения своим родным городом, прекрасным Неаполем.
На втором этаже этой изящной виллы, в спальне, обитой небесно-голубым атласом, где занавески подхвачены шнурами, усыпанными жемчугом, а потолок расписан фресками, покоится на софе молодая женщина в домашнем капоте, руки ее бессильно свесились, голова запрокинута, волосы растрепались; она лежит неподвижно, как мраморная статуя, но вдруг легкая дрожь пробегает по ее телу, щеки розовеют, глаза открываются; чудесная статуя оживает, дышит, протягивает руку к столику из селинонтского мрамора, где стоит серебряный колокольчик, лениво звонит и, как будто утомившись от этого движения, снова откидывается на софу. Однако серебристый звук колокольчика был услышан, дверь отворяется, и на пороге появляется молодая хорошенькая камеристка, небрежность в туалете которой говорит о том, что и она испытала на себе действие африканского ветра.
- Это ты, Тереза? - томно спрашивает ее хозяйка, поворачивая голову в сторону двери. - Боже мой, как тяжко, неужто сирокко никогда не кончится?
- Что вы, синьора, ветер совсем стих, теперь уже можно дышать.
- Принеси мне фруктов, мороженого и отвори окно.
Тереза выполнила оба распоряжения с той расторопностью, на какую была способна, ибо чувствовала еще некоторую вялость, недомогание. Она поставила лакомства на стол и отворила окно, выходившее в сторону моря.
- Вот увидите, ваше сиятельство, - проговорила она, - завтра будет чудесный день. Воздух так прозрачен, что ясно виден остров Аликули, хотя уже начинает смеркаться.
- Да, да, от свежего воздуха мне стало лучше. Дай мне руку, Тереза, я попробую дотащиться до окна.
Тереза подошла к графине; та поставила на стол почти нетронутое фруктовое мороженое, оперлась на плечо камеристки и томно приблизилась к окну.
- Как хорошо! - сказала она, вдыхая вечерний воздух. - Этот мягкий ветерок возвращает меня к жизни! Пододвинь мне кресло и отвори окно, да то, что выходит в сад. Благодарю! Скажи, князь вернулся из Монреаля?
- Нет еще.
- Тем лучше: я не хочу, чтобы он видел меня такой бледной, осунувшейся. У меня, должно быть, отвратительный вид.
- Госпожа графиня еще никогда не была так красива... Уверена, во всем Палермо нет ни одной женщины, которая не завидовала бы вам, ваше сиятельство.
- Даже маркиза де Рудини и графиня де Бутера?
- Решительно все, синьора.
- Князь, верно, платит тебе, чтобы ты мне льстила.
- Клянусь, я говорю то, что думаю.
- О, как приятно жить в Палермо, - сказала графиня, дыша полной грудью.
- В особенности если женщине двадцать два года, если она знатна, богата и красива, - заметила с улыбкой Тереза.
- Ты высказала мою мысль. Вот почему я хочу, чтобы все вокруг меня были счастливы. Скажи, когда твоя свадьба?
Тереза ничего не ответила.
- Разве не в будущее воскресенье? - спросила графиня.
- Да, синьора, - ответила камеристка, вздыхая.
- Что такое? Уж не хочешь ли ты отказать жениху?
- Нет, что вы, все уже слажено.
- Тебе не нравится Гаэтано?
- Нет, почему же? Он честный человек, и я буду с ним счастлива. Да и выйдя за него, я навсегда останусь у госпожи графини, а ничего лучшего мне не надо.
- Почему же в таком случае ты вздыхаешь?
- Простите меня, синьора. Подумала о родных местах.
- О нашей родине?
- Да. Когда вы, ваше сиятельство, вспомнили в Палермо обо мне, своей молочной сестре, оставшейся в деревне, во владениях вашего батюшки, я как раз собиралась выйти замуж за одного парня из Баузо.
- Почему же ты ничего не сказала мне о нем? По моей просьбе князь взял бы его к себе в услужение.
- О, он не согласился бы стать слугой. Он слишком горд для этого.
- Правда?
- Да. Он уже отказался однажды поступить в охрану князя де Гото.
- Так, стало быть, этот молодой человек дворянин?
- Нет, госпожа графиня, он простой крестьянин.
- Как его зовут?
- О, я не думаю, чтобы госпожа графиня знала его, - поспешно заметила Тереза.
- И ты жалеешь о нем?
- Как вам сказать? Знаю только, что, если бы я стала его женой, а не женой Гаэтано, мне пришлось бы много работать, а это было бы тяжело, особенно после службы у госпожи графини, где мне так легко и приятно живется.
- Однако меня обвиняют в том, что я резка, надменна. Это правда, Тереза?
- Госпожа графиня бесконечно добра ко мне, ваше сиятельство. Вот и все, что я могу сказать.
- Все дело в палермском дворянстве, это оно клевещет на меня, потому что графы де Костель-Нуово были возведены в дворянское достоинство Карлом V, тогда как графы де Вентимилле и де Партанна происходят, по их словам, от Танкреда и Рожера. Но женщины недолюбливают меня по другой причине: они прячут свои чувства под маской презрения, а сами ненавидят меня за любовь Родольфо, завидуют, что меня любит сам вице-король. Они изо всех сил стараются отбить его, но это им не удается: я красивее их. Карини постоянно твердит мне об этом, да и ты тоже, обманщица.
- Не только его светлость и я говорим приятное госпоже графине, кое-кто льстит ей еще больше.
- Кто же это?
- Зеркало, сударыня.
- Сумасбродка! Зажги же свечи у большого зеркала.
Камеристка повиновалась.
- А теперь затвори это окно и оставь меня одну. Достаточно окна, выходящего в сад.
Тереза выполнила приказ и вышла из комнаты; едва за ней затворилась дверь, как графиня села у зеркала, взглянула на себя и улыбнулась.
Поистине, она была прелестна, графиня Эмма, или, точнее, Джемма, так как родители изменили первую букву имени, данного ей при крещении, и с самого детства звали ее Джеммой, иначе говоря, "Жемчужиной". И конечно же, графиня была не права, когда в доказательство древности своего рода ссылалась лишь на подпись Карла V, ибо тонкий, гибкий стан изобличал в ней ионянку, черные, бархатистые глаза - дочь арабов, а бело-розовый цвет лица - уроженку Галлии. Она могла считать с одинаковым правом, что происходит от афинского архонта, от сарацинского эмира и нормандского капитана; такие красавицы встречаются прежде всего в Сицилии, а затем в единственном городе на свете, в Арле, где то же смешение крови, то же скрещение рас объединяет порой в одной женщине эти три столь различных типа. Но вместо того чтобы прибегнуть к ухищрениям кокетства, как она собиралась это сделать поначалу, Джемма застыла у зеркала в порыве наивного восхищения: до того понравилась она себе в этом домашнем убранстве; так, вероятно, взирает на себя цветок, склонившийся над поверхностью ручья; однако в этом чувстве не было гордыни; она как бы возносила хвалу Господу, создавшему такую красоту. Словом, она ничего не изменила в своей внешности. Да и какая прическа лучше выявила бы несравненную прелесть ее волос, чем тот беспорядок, при котором они свободно рассыпались по плечам? Какая кисть могла бы прибавить что-либо к безукоризненному рисунку ее шелковистых бровей? Какая помада посмела бы соперничать с цветом ее коралловых губ, сочных, словно плод граната? И, как мы уже говорили, она вперила взгляд в зеркало с единственным желанием полюбоваться собой, но мало-помалу погрузилась в упоительные, восторженные мечты, ибо одновременно с ее лицом зеркало, стоявшее у раскрытого окна, отражало небо, которое служило как бы фоном ее ангельской головки; и, наслаждаясь неясным и безграничным чувством счастья, Джемма без повода, без цели считала в зеркале звезды, которые зажигались одна за другой, и вспоминала их названия по мере того, как они появлялись в эфире. Вдруг ей показалось, что какая-то тень загородила звезды и позади нее возникло чье-то лицо; она поспешно обернулась: в окне стоял незнакомый мужчина. Джемма вскочила на ноги и открыла рот, чтобы закричать, но неизвестный спрыгнул на пол и, сложив с мольбой руки, проговорил:
- Во имя неба, никого не зовите, сударыня. Клянусь честью, вам нечего опасаться: я не хочу вам зла!..

Глава II

Джемма упала в кресло, и вслед за появлением незнакомца и его словами наступило молчание, во время которого она успела бросить быстрый, боязливый взгляд на незванного гостя, который проник в ее спальню столь странным, непозволительным способом.
Это был молодой человек лет двадцати пяти - двадцати шести, по-видимому, простолюдин: на нем была калабрийская шляпа с широкой лентой, спускавшейся на плечо, бархатная куртка с серебряными пуговицами и такие же штаны; его стан стягивал красный шелковый пояс с зеленой вышивкой и бахромой - такие пояса изготавливают в Мессине, которая позаимствовала их у стран Леванта. Кожаные ботинки и гетры дополняли этот костюм истого жителя гор, костюм, не лишенный изящества и как бы созданный, чтобы подчеркнуть стройность того, кто его носил. Лицо незнакомца поражало суровой красотой: резкие черты южанина, смелый, гордый взгляд, черные волосы и борода, орлиный нос и зубы, как у шакала.
Очевидно, Джемму не слишком успокоил вид молодого человека, ибо она протянула руку к столу в поисках стоящего там серебряного колокольчика.
- Вы разве не поняли меня, сударыня? - спросил он, стараясь придать своему голосу ту чарующую мягкость, которую так хорошо передает сицилийский язык. - Я не желаю вам зла, напротив, если вы уважите мою просьбу, я буду боготворить вас, как мадонну. Вы прекрасны, как божья матерь, будьте же милосердны, как она.
- Что же вам от меня надобно? - спросила Джемма дрожащим голосом. - И как вы посмели явиться ко мне сюда, да еще таким путем?
- Скажите, сударыня, неужели вы, знатная, богатая, любимая человеком высокого звания, почти королем, согласились бы принять такого безвестного человека, как я? Да если б и оказали мне такую милость, она могла бы запоздать, а у меня времени нет!
- Но что я могу сделать для вас? - спросила Джемма, постепенно успокаиваясь.
- Все в ваших руках, сударыня, мое несчастье и мое блаженство, моя смерть и моя жизнь.
- Ничего не понимаю! Объясните, в чем дело?
- У вас служит девушка из Баузо.
- Тереза?
- Да, Тереза, - сказал молодой человек, и голос его дрогнул. - Она собирается обвенчаться с камердинером князя де Карини, а ведь девушка эта - моя невеста.
- Так это вы?..
- Да, мы собирались пожениться с Терезой, когда вы вызвали ее к себе. Она обещала хранить мне верность, замолвить перед вами словечко за меня, а если вы откажете в ее просьбе, вернуться домой. Итак, я ждал ее. Прошло три года, ее все не было. Я понял, что она не вернется, сам приехал сюда и все узнал. Тогда я надумал броситься к вашим ногам и вымолить у вас разрешения на брак с Терезой.
- Я люблю Терезу и не желаю разлучаться с ней. Гаэтано - камердинер князя. Если он женится на ней, Тереза останется у меня.
- Коль скоро таковы ваши условия, я поступлю к князю, - проговорил молодой человек, сделав усилие над собой.
- Тереза говорила, что вы не хотите быть слугой.
- Да, правда, но я принесу эту жертву ради нее, раз уж иначе нельзя. Только, если возможно, я поступил бы телохранителем к князю - это все же лучше, чем быть слугой.
- Хорошо, я поговорю с князем, и если он согласится...
- Князь согласится на все, чего бы вы ни пожелали, сударыня. Я знаю, вы не просите, вы приказываете.
- Но кто мне поручится за вас?
- Порукой будет моя вечная признательность, сударыня.
- Кроме того, я должна знать, кто вы.
- Я человек, судьба которого зависит от вас. Вот и все.
- Князь спросит, как вас зовут.
- Какое дело князю до моего имени? Разве он когда-нибудь слышал его? И что значит для князя де Карини имя простого крестьянина из Баузо?
- Но я-то родилась в том же краю, что и вы. Мой отец был графом де Кастель-Нуово и жил в небольшом замке неподалеку от деревни.
- Мне все это известно, сударыня, - глухо проговорил молодой человек.
- Так вот, я должна знать, кто вы. Скажите, как вас зовут, и я решу, что мне надлежит делать.
- Верьте мне, ваше сиятельство, вам лучше не знать моего имени. Не все ли равно, как меня зовут? Я честный человек, Тереза будет счастлива со мной, и, если понадобится, я отдам жизнь за князя и за вас.
- Не понимаю вашего упорства. Я хочу знать ваше имя, тем более что Тереза тоже отказалась сказать, как вас зовут, когда я спросила ее об этом. Предупреждаю, я ничего не сделаю для вас, если вы не назовете себя.
- Так вы этого желаете, сударыня?
- Не желаю, а требую...
- Умоляю вас в последний раз...
- Скажите, кто вы, или уходите, - проговорила Джемма, повелительно подняв руку.
- Меня зовут Паскаль Бруно, - ответил молодой человек ровным, тихим голосом; могло показаться, что он совершенно спокоен, если бы внезапная бледность не выдавала его душевной муки.
- Паскаль Бруно! - воскликнула Джемма, отодвигая от него свое кресло. - Паскаль Бруно! Уж не сын ли вы Антонио Бруно, чья голова находится в замке Баузо, в железной клетке?
- Да, я его сын.
- И вам известно, почему голова вашего отца находится там? Отвечайте!
Паскаль молчал.
- А потому, - продолжала Джемма, - что ваш отец покушался на жизнь графа, моего отца.
- Знаю, сударыня. Знаю также и другое: когда ребенком вас выводили гулять, ваши горничные и лакеи показывали вам эту клетку и говорили, что в ней голова преступника, который хотел убить вашего батюшку. Одного только вам не рассказали, сударыня: ваш отец обесчестил моего отца.
- Вы лжете!
- Да покарает меня Господь Бог, если я солгал, сударыня. Моя мать была красива и добродетельна, граф полюбил ее. Она устояла перед его обещаниями, домогательствами, не испугалась даже угроз. И вот однажды, когда мой отец уехал в Таормину, граф приказал четверым верным людям похитить ее и, отвезти в небольшой дом между Лимеро и Фурнани - в нем теперь постоялый двор... И там... там, сударыня, он надругался над нею!
- Граф был властелином Баузо, крестьяне принадлежали ему душой и телом. Он оказал большую честь вашей матушке, обратив внимание на нее.
- Мой отец принял это иначе, - сказал Паскаль, нахмурившись, - быть может, потому что родился в Стрилле, на земле князя Монкада-Патерно, он ударил кинжалом графа. Рана не была смертельна, и слава Богу, хотя я долгое время жалел об этом. Но сегодня, к моему стыду, это меня радует.
- Если память мне не изменяет, не только ваш отец был казнен как убийца, но и все ваши дяди отбывают наказание на каторге.
- Да, они спрятали виновного и встали на его защиту, когда за ним явилась полиция. Их посчитали сообщниками отца и отправили на каторгу. Дядя Плачидо попал на остров Фавиньяна, дядя Пиетро - на Липари, а дядя Пепе - в Вулкано. Я был тогда ребенком, но и меня арестовали вместе с ними, пришлось, однако, вернуть меня матери.
- А что стало с этой женщиной?
- Она умерла.
- Где же?
- В горах между Пиццо ди Гото и Низи.
- Почему она уехала из Баузо?
- Почему? Чтобы не видеть, когда мы шли мимо замка, ей головы своего мужа, мне головы моего отца. Да, она умерла без врача, без священника. Я похоронил ее на неосвященной земле и был ее единственным могильщиком... Надеюсь, вы простите меня, сударыня, но на свежей могиле матери я дал обет отомстить за гибель всей моей семьи, из которой уцелел я один, - к тому времени дядей моих, конечно, уже не было в живых, - да, отомстить вам, последней из семьи графа. Но что поделаешь? Я влюбился в Терезу, спустился с гор, чтобы не видеть могилы матери, так как чувствовал, что готов нарушить свою клятву, и поселился в долине, неподалеку от Баузо. Более того, когда Тереза надумала уехать из деревни и поступить к вам в услужение, мне пришла в голову мысль наняться к князю. Долгое время эта мысль страшила меня, потом я с ней свыкся. Я решил повидать вас, и вот я пришел, пришел безоружный, чтобы умолять вас о милости, хотя намеревался, сударыня, предстать перед вами как мститель.
- Вы понимаете, конечно, - ответила Джемма, - что князь не может взять к себе человека, отец которого был повешен, а родственники осуждены на каторжные работы.
- Но почему же, сударыня, если этот человек готов забыть об этих несправедливых приговорах?
- Вы с ума сошли!
- Вы знаете, госпожа графиня, что значит клятва для горца? Так вот, я обещаю нарушить свою клятву. Вы знаете, что значит месть для сицилийца? Я обещаю отказаться от мести... Я все предам забвению, не заставляйте же меня вспоминать...
- А в противном случае?
- Не хочу думать об этом.
- Хорошо, мы примем надлежащие меры.
- Смилуйтесь, сударыня, умоляю! Видите, я делаю все, что в моих силах, хочу остаться честным. Ручаюсь, я стану другим человеком, коль скоро поступлю к князю и женюсь на Терезе... К тому же я никогда не вернусь в Баузо.
- Я ничего не могу для вас!
- Госпожа графиня, ведь вы любили!
Джемма презрительно улыбнулась.
- Вы должны знать, что такое ревность. Вы должны знать, какая это мука, чувствуешь, что сходишь с ума. Я люблю Терезу, я ревную ее, чувствую, что не совладаю с собой, если она выйдет замуж за другого, и тогда...
- Что тогда?
- Тогда берегитесь, как бы я не вспомнил о клетке с головой отца, о каторге, куда сосланы мои дяди, и о могиле, в которой покоится моя мать.
В эту минуту странный крик, похожий на сигнал, раздался под окном спальни, и почти тотчас же прозвенел звонок.
- Князь! - воскликнула Джемма.
- Да, да знаю! - пробормотал Паскаль. - Но прежде, нежели он войдет сюда, вы можете обещать мне... Умоляю, сударыня, снизойдите к моей просьбе: разрешите мне жениться на Терезе, попросите князя взять меня в услужение...
- Пропустите меня! - повелительно сказала Джемма, направляясь к выходу.
Но вместо того, чтобы повиноваться, Бруно подбежал к двери и запер ее.
- И вы посмели задержать меня? - спросила Джемма, берясь за шнурок звонка. - Ко мне, на помощь! На помощь!

1 Следующая страница


Александр Дюма - Паскаль Бруно

Паскаль Бруно 2

- Не зовите, сударыня, - проговорил Бруно, все еще владея собой. - Ведь я сказал, что не причиню вам зла.
Вторично раздался под окном тот же странный крик.
- Молодец, Али, ты на посту, мой мальчик! - крикнул Бруно. - Понимаю, пришел князь, слышу его шаги в коридоре. Сударыня, сударыня, еще есть несколько минут, несколько секунд, еще можно избежать многих несчастий...
- На помощь, Родольфо, на помощь! - крикнула Джемма.
- Так, значит, у вас нет сердца, нет души, нет жалости, ни к себе, ни к другим! - воскликнул Бруно, схватившись за голову и смотря на дверь, которую сотрясала чья-то сильная рука.
- Меня заперли, - продолжала графиня, ободренная подоспевшей помощью, - я здесь, и с мужчиной, он угрожает мне. На помощь, Родольфо, ко мне!..
- Я не угрожаю, я молю... я все еще молю... но раз вы сами этого пожелали!..
Бруно испустил крик, подобный крику дикого зверя, и бросился к Джемме, видимо, чтобы задушить ее, так как он и в самом деле был безоружен. В ту же минуту дверь, скрытая в глубине алькова, отворилась, раздался выстрел, спальня наполнилась дымом, и Джемма потеряла сознание. Она очнулась в объятиях любовника, с ужасом оглядела комнату и спросила, как только смогла говорить:
- А этот человек, где он?
- Не знаю. Должно быть, я промахнулся, - ответил князь. - Не успел я перескочить через кровать, как он прыгнул в окно. Вы лежали без сознания, я позабыл о нем и поспешил к вам. Должно быть, я промахнулся, - повторил он, осматривая стены. - Странно, я нигде не вижу следа от пули.
- Скорее пошлите за ним погоню! - воскликнула Джемма. - Ни жалости, ни милосердия к этому человеку, ваша светлость! Он бандит и хотел задушить меня.
Поиски продолжались всю ночь, осмотрели виллу, прилегающие к ней сады, побережье - все было тщетно: Паскаль Бруно бесследно исчез.
Наутро были обнаружены пятна крови, они вели от окна спальни и терялись на берегу моря.

Глава III

Рано утром рыбачьи лодки вышли, как обычно, из порта и рассеялись по морю; одна из них с мужчиной и мальчиком лет двенадцати - четырнадцати на борту легла, однако, в дрейф неподалеку от Палермо, и, так как этот маневр в месте, не особенно подходящем для рыбной ловли, мог показаться подозрительным, мальчик занялся починкой сети. Что касается мужчины, то он лежал в лодке, опершись головой о борт, и, по-видимому, был погружен в глубокое раздумье; время от времени он машинально опускал правую руку в море и, зачерпнув горсть воды, поливал ею свое левое плечо, стянутое окровавленной повязкой. После чего его губы сводила такая странная гримаса, что трудно было понять, смеется он или скрежещет зубами. Человек этот был Паскаль Бруно, а мальчик - тот самый страж, который дважды крикнул под окном спальни, чтобы предупредить его об опасности. Достаточно было беглого взгляда, чтобы признать в мальчике сына более жаркой страны, нежели та, где развертываются описываемые нами события. В самом деле, он родился на берегах Африки и чисто случайно оказался на пути Паскаля Бруно. Вот как это произошло.
Узнав около года назад, что князь де Монкада-Патерно, богатейший сицилийский вельможа, возвращается на небольшом судне из Пантеллерии в Катану со свитой из двенадцати человек, алжирские корсары устроили засаду за островом Порри, в каких-нибудь двух милях от Сицилии. Корабль князя, как и предполагали пираты, свернул в пролив, отделяющий остров от побережья; заметив его, они вышли на трех лодках из бухточки, в которой прятались, и налегли на весла, чтобы перерезать путь князю. Тот сразу дал команду направить судно к берегу и посадить его на мель возле Фугалло. Так как в этом месте глубина едва достигала трех футов, князь и его свита прыгнули в воду, держа оружие над головой, - они надеялись добраться до деревни, видневшейся в полумиле от берега, так и не пустив его в ход. Но как только они покинули корабль, другие корсары, которые в ожидании этого маневра успели зайти в устье Буфайдоне, выскочили из камышовых зарослей, среди которых течет эта река, и отрезали князю путь к отступлению. Завязалась схватка; но пока телохранители князя отражали натиск первого отряда корсаров, подоспел второй их отряд; видя, что сопротивляться бесполезно, князь сдался, попросив, чтобы ему и его людям была сохранена жизнь, и дав обещание заплатить за себя и за них богатый выкуп. Как только пленники сложили оружие, показалась толпа крестьян, вооруженных ружьями и косами. Корсары, победившие князя и, следовательно, достигшие своей цели, не стали ждать новоприбывших - они уплыли столь поспешно, что оставили на поле боя трех своих людей, посчитав их убитыми или смертельно раненными.
Среди прибежавших крестьян был и Паскаль Бруно: по прихоти своей кочевой жизни он появлялся то тут, то там, а беспокойный характер заставлял его ввязываться в любое рискованное предприятие. Крестьяне обнаружили на песчаном берегу, где происходило сражение двух слуг князя де Патерно - один был убит, другой легко ранен в ногу - и трех корсаров, плававших в собственной крови, но еще живых. Двух ружейных выстрелов было достаточно, чтобы тут же расправиться с двоими врагами, и дуло пистолета уже было нацелено на третьего, угрожая послать и его вслед за товарищами, когда Бруно заметил, что третий корсар всего-навсего ребенок; он отвел от него оружие и заявил, что берет мальчика под свое покровительство. Послышался ропот недовольствия против этой неуместной жалости, но Бруно никогда не отступал от своего слова; он зарядил карабин и заявил, что застрелит первого, кто подойдет к раненому. Бруно был известен как человек, способный осуществить свою угрозу, крестьяне отступились, позволив ему поднять мальчика и уйти вместе с ним. Бруно тотчас же направился к морю, сел в лодку, на борту которой совершал обычно свои походы и которой управлял так умело, что она повиновалась ему не хуже, чем лошадь повинуется всаднику, поднял паруса и взял курс на мыс Алига-Гранде.
Как только лодку подхватил ветер и она перестала нуждаться в кормчем, Бруно занялся раненым, по-прежнему лежавшим без чувств. Он распахнул белый бурнус, в который был завернут мальчик, расстегнул пояс с висящим на нем ятаганом и увидел при последних отблесках заходящего солнца, что пуля прошла между правым бедром и ребрами и вышла возле позвоночника: рана была опасна, но не смертельна.
Вечерний ветер и освежающее действие морской воды, которой Бруно промыл рану, привели в чувство мальчика; не открывая глаз, он произнес несколько слов на непонятном языке; Бруно, знавший по опыту, что огнестрельная рана вызывает сильную жажду, догадался, о чем просит мальчик, и поднес к его губам полную флягу воды; раненый жадно приник к ней, затем снова что-то пробормотал и снова впал в забытье. Паскаль уложил его как можно бережнее на дно лодки и, оставив рану открытой, каждые пять минут смачивал ее морской водой, действие которой моряки почитают целебным для любых ран.
В пору вечерней молитвы наши мореплаватели подошли к устью Рагузы, ибо ветер был попутный. Паскаль без труда направил лодку вверх по течению реки и три часа спустя, оставив справа от себя Модику, прошел под мостом на дороге между Ното и Каярамонти. Он сделал еще полмили, но, видя, что плыть становится все труднее, вытащил лодку на берег, скрыл ее в зарослях олеандров и папируса и, взяв мальчика на руки, продолжал путь пешком. Вскоре перед ним открылось узкое ущелье, и, пройдя еще немного, он очутился между двумя отвесными склонами с пробитыми в них отверстиями пещер - то были остатки древнего поселения троглодитов, первых жителей Сицилии, которых греческие колонисты некогда приобщили к цивилизации. Бруно вошел в одну из этих пещер и поднялся по лестнице на ее второй ярус, куда свет и воздух проникали через большую квадратную дыру; в углу помещения было устроено ложе из тростника; он расстелил на нем бурнус мальчика и положил его самого на этот бурнус; затем вышел, чтобы раздобыть огня, вернулся с горящей еловой веткой в руках, прикрепил ее к стене и, усевшись на камень возле раненого, стал ждать, когда тот очнется.
Бруно не впервые пришел в это убежище: во время своих бесцельных скитаний по Сицилии, которые помогали ему позабыть о своем одиночестве, успокоиться и прогнать дурные мысли, он заходил в эту долину и жил в этой комнате, выдолбленной в скале три тысячи лет тому назад; здесь он предавался тем смутным и бессвязным мечтам, которые обуревают людей необразованных, но наделенных пылким воображением. Он знал, что пещеры были вырыты в давние времена ныне исчезнувшим племенем, и, свято чтя народные предания, полагал, как и все местные жители, что эти люди были волшебниками, - убеждение, которое нисколько не пугало его, а, напротив, неудержимо влекло в эти места. Он слышал в юности немало сказок о волшебных ружьях, о неуязвимых людях, о путниках-невидимках, и в его бесстрашной душе, жаждавшей чудес, жило лишь одно желание: встретить колдуна, волшебника или черта, который в обмен на договор, скрепленный кровью, дал бы ему сверхъестественную власть над людьми. Но напрасно вызывал он тени древних обитателей долины Модика: их призраки так и не явились ему, и Паскаль Бруно остался, к своему великому огорчению, таким же человеком, как и все прочие люди; и все же он выделялся среди горцев, ибо мало кто из них мог потягаться с ним силой и ловкостью.
Бруно промечтал около часа у изголовья раненого мальчика, когда тот наконец вышел из забытья; он открыл глаза, недоуменно огляделся и остановил взгляд на своем спасителе, еще не зная, кто перед ним - друг или враг. При этом у него, видимо, мелькнула смутная мысль о самозащите, ибо он поднес руку к поясу в поисках своего верного ятагана, но, не найдя его, тяжело вздохнул.
- Тебе больно? - спросил Бруно, прибегнув к франкскому языку, который понятен решительно всем на берегах Средиземного моря, от Марселя до Александрии, от Константинополя до Алжира, и с помощью которого можно объездить весь Старый Свет.
- Кто ты? - спросил мальчик.
- Друг.
- Разве я не твой пленник?
- Нет.
- Как же я попал сюда?
Паскаль все рассказал ему; мальчик внимательно выслушал рассказ, а когда тот подошел к концу, посмотрел прямо в глаза Бруно и спросил с чувством глубокой благодарности:
- Хочешь быть моим отцом, ты, который спас мне жизнь?
- Хочу.
- Отец, - проговорил раненый, - твоего сына зовут Али. А тебя как звать?
- Паскаль Бруно.
- Да благославит тебя аллах! - сказал мальчик.
- Не надо ли тебе чего-нибудь?
- Воды, пить хочется.
Паскаль взял глиняную кружку, спрятанную в углублении скалы, и спустился к ручью, протекавшему неподалеку от пещеры. Вернувшись, он бросил взгляд на ятаган мальчика и заметил, что раненый даже не попытался достать его. Али с жадностью схватил кружку и разом опорожнил ее.
- Да ниспошлет тебе аллах столько счастливых лет, сколько капель в этом сосуде, - сказал Али, возвращая кружку.
- Ты славный мальчик, - прошептал Бруно, - скорее поправляйся, а когда поправишься, вернешься к себе в Африку.
Мальчик поправился и остался в Сицилии: он так полюбил Бруно, что не захотел с ним расстаться. С тех пор они были неразлучны. Али ходил с Бруно на охоту в горы, помогал ему управлять лодкой на море и готов был отдать жизнь по знаку того, кого он звал своим отцом.
Это Али сопровождал Бруно на виллу князя де Карини, это он ждал его под окнами Джеммы и дважды подал сигнал о грозящей опасности - первый раз, когда князь позвонил у калитки, и второй, когда тот вошел в замок. Мальчик уже хотел было подняться в комнату Джеммы, чтобы помочь отцу, но тут Бруно выпрыгнул из окна. Али побежал за ним. Они добрались до берега, сели в ожидавшую их лодку, и, так как ночью нельзя было выйти в море, не возбудив подозрения, они смешались с рыбачьими лодками, ожидавшими рассвета в порту.
Этой ночью Али так же заботливо ухаживал за Паскалем, как и тот ухаживал за ним когда-то, ибо князь де Карини не промахнулся; пуля, которую он напрасно искал в обивке стен, застряла в плече Бруно, и Али пришлось сделать лишь небольшой надрез своим ятаганом, чтобы вынуть ее со стороны, противоположной той, в какую она вошла. Все это произошло почти без участия Бруно, он словно и не думал о своей ране и только время от времени смачивал ее, как мы уже говорили, морской водой, пока мальчик чинил для отвода глаз свои сети.
- Отец, - вдруг прошептал Али, прерывая свое занятие, - взгляни-ка на берег!
- Что там такое?
- Толпа народа.
- Где?
- На дороге в церковь.
В самом деле, многочисленное общество шло по извилистой дороге, которая ведет на вершину святой горы. Бруно разглядел свадебное шествие, направляющееся в церковь святой Розалии.
- Правь к берегу и греби что есть мочи! - воскликнул он, вскочив на ноги.
Мальчик повиновался, схватил весла, и маленькая лодка полетела, словно на крыльях, по морским волнам. Чем ближе подходили они к берегу, тем свирепее становилось лицо Паскаля; наконец, когда оставалось проплыть каких-нибудь полмили, он воскликнул в неописуемом отчаянии:
- Это Тереза! Они поторопились со свадьбой, не захотели ждать воскресенья, боятся, как бы я не похитил ее!.. Бог мне свидетель, я сделал все, что мог! Хотел, чтобы все хорошо кончилось... Они этого не пожелали. Горе им!
После этих слов Бруно с помощью Али поднял парус, и лодка, обогнув гору Пеллегрино, скрылась два часа спустя за мысом Галло.

Глава IV

Паскаль не ошибся. Графиня так опасалась какого-нибудь безумства с его стороны, что велела приблизить на три дня бракосочетание Терезы и утаила от девушки свою встречу с ее любовником, а будущие супруги из чувства глубокого благоговения выбрали для этого обряда церковь святой Розалии, покровительницы Палермо.
То, что Палермо отдал себя под покровительство молодой и красивой святой, является одной из своеобразных черт этого города, где все дышит любовью. Подобно тому как Неаполь чтит святого Януария, Палермо чтит святую Розалию, видя в ней всемогущую носительницу небесной благодати; но у этой святой имеется и немалое преимущество перед святым Януарием, ибо она француженка королевской крови и прямой потомок Карла Великого[1], как об этом свидетельствует ее генеалогическое древо, изображенное над внешним порталом церкви; древо это произрастает из груди победителя Видукинда и делится на несколько побегов, которые соединяются у его вершины, символизируя рождение Синебалдо, отца святой Розалии. Но ни знатность, ни богатство, ни красота не тешили юную принцессу. Влекомая созерцательной жизнью, она покинула в возрасте восемнадцати лет двор короля Рожера и сразу исчезла, словно в воду канула: нашли ее только после смерти, неувядаемо прекрасную, будто спящую, в той самой пещере, где она жила, и в том положении, в котором она навеки почила безгрешным, целомудренным сном божьих избранников.
Пещера эта находится на склоне бывшей горы Эвита, известной в эпоху Пунических войн своей неприступностью, которой умело пользовались карфагеняне; однако в наши дни овеянная воинской доблестью гора получила новое имя. Ее бесплодная вершина была освящена церковью и стала называться Паллегрино, что имеет двойное значение - гора Благодати или гора Паломника. В 1624 году в Палермо разразилась эпидемия чумы; жители обратились за помощью к святой Розалии. Ее чудотворное тело было вынуто из пещеры и с большой торжественностью перенесено в палермский собор; и едва святые останки коснулись порога этого полухристианского, полуарабского храма, как по заступничеству святой, Иисус Христос избавил город не только от чумы, но также от войны и голода, если верить барельефу, высеченному Вилла-Реале, учеником Кановы. Благодарные жители Палермо превратили пещеру святой Розалии в церковь и провели к ней превосходную дорогу, хотя мы и считаем теперь, что постройка этой дороги восходит к временам, когда римляне перебрасывали между горами мосты и акведуки, бывшие как бы гранитной подписью метрополии. Наконец, тело святой Розалии было заменено в том самом месте, где его нашли, мраморной статуей в венке из роз, которой скульптор придал позу, в какой почила святая. Это произведение искусства было, кроме того, богато украшено самим королем. Карл III Бурбонский пожертвовал покровительнице Палермо платье из золотой ткани стоимостью в пять тысяч франков, алмазное ожерелье и великолепные кольца и, пожелав присовокупить к этим светским дарам поистине рыцарские почести, пожаловал ей большой мальтийский крест на золотой цепочке и орден Марии-Терезии - звезду, окруженную лавровыми венками с девизом Fortitudini[2].
Что до пещеры святой Розалии, она представляет собой углубление, образовавшееся в основной породе и в покрывающих ее пластах известняка. Со сводов ее свисают блестящие сталактиты. Слева от входа находится алтарь, у подножия которого установлена лежащая статуя святой, видимая сквозь золотую решетку, а за алтарем бьет родник, утолявший некогда жажду отшельницы. К этой созданной самой природой церкви ведет портик футов трех-четырех длиною со стенами, увитыми гирляндами плюща: из него солнечные лучи проникают в пещеру и в ясные дни как бы разделяют светлой завесой священника и молящихся.
В этой церкви и были обвенчаны Тереза и Гаэтано.
По окончании службы свадебное шествие спустилось в Палермо, где гостей ждали экипажи, чтобы отвезти их в деревню Карини, ленное владение князя Родольфо. По распоряжению графини там ожидало приглашенных великолепное пиршество, на которое были званы все окрестные жители; гости собрались даже из деревень, лежащих на расстоянии двух-трех миль от Карини, - из Монреаля, Капачи и Фавоты; среди молодых крестьянок, приложивших немало стараний, чтобы принарядиться, выделялись девушки из Пьяна де Гречи, свято сберегшие свой мораитский костюм, хотя предки, завещавшие им этот костюм, который они, в свою очередь, получили от прадедов, и покинули тысячу двести лет назад родной край ради новой родины.
Столы были накрыты под сенью каменных дубов и зонтичных сосен на эспланаде, благоухавшей апельсиновыми и лимонными деревьями и окруженной изгородью из гранатников и индийских смоковниц, которыми провидение одарило Сицилию, чтобы утолять, словно манной небесной, голод и жажду бедняков. К этой эспланаде вела дорога, обсаженная алоэ, чьи огромные цветы кажутся издали пиками арабских всадников, а стебли содержат волокна, более прочные и блестящие, нежели волокна льна и конопли; с юга вид был ограничен дворцом и возвышающейся над ним горной цепью, той самой, что делит остров на три части, зато на западе, севере и востоке взору трижды являлось волшебное море Сицилии, которое можно принять за три различных моря благодаря своеобразной окраске каждого из них; в самом деле, из-за игры света, вызванной лучами заходящего солнца, море за Палермо казалось небесно-голубым, возле острова Женщин - серебряным, тогда как о скалы Сен-Вито разбивались волны из жидкого золота.
Во время десерта, когда веселье было в полном разгаре, двери дворца отворились, и Джемма под руку с князем, предшествуемая двумя лакеями с факелами в руках и сопровождаемая толпою слуг, спустились по мраморной лестнице на эспланаду. Крестьяне хотели было встать, но князь поднял руку, прося их не беспокоиться. Они с Джеммой обошли все застолье и остановились за спиной молодоженов. Слуга принес золотой бокал, Наэтано налил в него сиракузского вина, тот же слуга подал бокал Джемме, Джемма пожелала счастья новобрачным, пригубила вино и передала бокал князю, который, осушив его, высыпал в пустой бокал целый кошелек унций[3] и велел вручить его Терезе - это был его свадебный подарок; в ту же минуту раздались крики: "Да здравствует князь де Карини! Да здравствует графиня де Кастель-Нуово!"; словно по мановению волшебной палочки, по всей эспланаде зажглись огни, и знатные посетители удалились, промелькнув как сказочное видение и оставив после себя много света и радости.
Едва они успели вернуться со своей свитой в замок, как раздались звуки музыки; молодежь встала из-за стола и поспешила на площадку, приготовленную для танцев. Согласно обычаю, Гаэтано должен был открыть бал со своей молодой женой, он уже собрался подойти к ней, когда на дороге, обсаженной алоэ, появился новый гость - это был Паскаль Бруно в том калабрийском костюме, который мы подробно описали выше; только из-за пояса у него торчали пистолеты и кинжал, а куртка, накинутая на правое плечо, как гусарский ментик, позволяла видеть окровавленный рукав рубашки. Тереза первая заметила Паскаля, она вскрикнула и, в ужасе устремив на него взор, застыла на месте бледная, трепещущая, словно увидела привидение. Все взглянули на новоприбывшего, и толпа приглашенных замерла, неподвижная, безгласная, чувствуя, что надвигается нечто страшное. Паскаль Бруно подошел прямо к Терезе и, скрестив руки, пристально взглянул на нее.
- Это вы, Паскаль? - прошептала Тереза.
- Да, я, - хрипло ответил Бруно. - Я узнал в Баузо, где напрасно ждал вас, что вы собираетесь выйти замуж в Карини. Надеюсь, я прибыл вовремя, чтобы сплясать с вами первую тарантеллу.
- Это право принадлежит мужу, - прервал его Гаэтано, подходя к Паскалю.
- Нет, любовнику, - возразил он.
- Тереза - моя жена! - воскликнул Гаэтано, протягивая к ней руку.
- Тереза - моя любовница, - сказал Паскаль, властно сжимая ее пальцы.
- На помощь! - крикнула Тереза.
Гаэтано схватил Паскаля за ворот рубашки, но тут же с криком рухнул на землю: кинжал Паскаля вошел в его грудь по самую рукоятку. Мужчины бросились было к убийце, чтобы его схватить, но тот хладнокровно вытащил из-за пояса пистолет и зарядил его; потом тем же пистолетам сделал знак музыкантам, приглашая их начать тарантеллу. Они машинально повиновались, никто из гостей не вмешался.
- Ну же, Тереза! - сказал Бруно.
В Терезе не было уже ничего человеческого; она походила на автомат, приводимый в движение страхом. Она повиновалась, и этот жуткий танец возле мертвеца длился до последнего такта тарантеллы. Наконец музыканты умолкли, и Тереза свалилась без чувств на тело Гаэтано, словно звуки оркестра только и поддерживали ее до сих пор.
- Благодарю, Тереза, - сказал Паскаль, холодно взглянув на нее. - Вот и все, больше мне от тебя ничего не нужно. А теперь, если кто-нибудь из присутствующих желает узнать мое имя, чтобы встретиться со мной в другом месте, зовут меня Паскаль Бруно.
- Сын. Антонио Бруно, голова которого находится в железной клетке во дворце Баузо? - спросил чей-то голос.
- Он самый, - ответил Паскаль. - Но если вы желаете еще раз взглянуть на эту голову, поторопитесь. Клянусь богом, ей не долго там оставаться!
С этими словами Паскаль исчез в темноте, и никто не решился последовать за ним: то ли от страха, то ли из жалости гости занялись Гаэтано и Терезой.
Первый был мертв, вторая сошла с ума.
Неделю спустя, в воскресенье, был праздник в Баузо: вся деревня веселилась, в кабачках вино текло рекой, на перекрестках горели потешные огни, улицы были украшены флагами и кишели народом; особенно оживленно было на дороге к замку, ибо люди собрались там, чтобы посмотреть на состязание деревенских стрелков. Эта забава весьма поощрялась королем Фердинандом IV во время его вынужденного пребывания в Сицилии, и многие из тех парней, что упражнялись теперь в меткости, еще недавно могли проявить свое искусство, стреляя вслед за кардиналом Руффо по неаполитанским патриотам и по французским республиканцам; но теперь мишенью служила обычная игральная карта, а призом - серебряный стаканчик. Мишень поместили как раз под железной клеткой с головой Антонио Бруно; до этой клетки можно было добраться лишь по внутренней лестнице замка, проходившей возле того окна, за которым клетка была вмазана в стену. Условия соревнования были весьма просты; желающему принять в них участие следовало внести в общий фонд - он предназначался для оплаты серебряного стаканчика - скромную сумму в два карлина за каждый предполагаемый выстрел и получить взамен порядковый номер, определяющий его место в состязании; неумелые стрелки оплачивали десять, двенадцать и даже четырнадцать выстрелов, те же, кто был уверен в себе, - пять или шесть. Среди множества протянутых рук чья-то сильная рука подала два карлина, и смутный гул голосов покрыл громкий голос, потребовавший одну пулю. Все посмотрели в сторону говорившего, удивленные скудостью взноса или самомнением стрелка. Человек, оплативший один-единственный выстрел, был Паскаль Бруно.
За последние четыре года Паскаль ни разу не появлялся в деревне, и хотя все узнали его, никто с ним не заговорил. Поскольку же он слыл искуснейшим стрелком в округе, люди поняли, почему он взял всего одну полю; на ней стоял одиннадцатый номер. Состязание в стрельбе началось.
Выстрелы вызывали либо смех, либо крики одобрения, но по мере того, как запас пуль истощался, шум стал понемногу затихать. Паскаль стоял грустный и задумчивый, опершись на свой английский карабин, и, казалось, был безучастен и к восторгам, и к зубоскальству односельчан; наконец пришла его очередь; услышав свое имя, он вздрогнул и поднял голову, словно не ждал, что его вызовут, но тут же опомнился и занял место у натянутой веревки, заменявшей барьер. Зрители с тревогой следили за ним: никто еще не вызвал такого интереса и не был встречен такой напряженной тишиной.
По-видимому Паскаль и сам сознавал всю важность выстрела, который ему предстояло сделать, ибо он выпрямился, выставил вперед левую ногу и, перенеся всю тяжесть тела на правую, приложил карабин к плечу, затем, взяв низ стены за исходную линию прицела, медленно поднял ствол ружья; каково же было удивление зрителей, не спускавших глаз с Паскаля, когда они увидели, что он миновал мишень и, выйдя за ее пределы, целится в железную клетку; тут и стрелок и карабин на мгновение застыли, словно были изваяны из камня; наконец раздался выстрел, и череп, выбитый из железной клетки[4], упал к подножию стены. Дрожь пробежала по толпе, которая встретила в полном молчании это чудо меткости.
Паскаль поднял череп своего отца и, не проронив ни слова, ни разу не обернувшись, зашагал по тропинке в горы.

Глава V

Не прошло и года после описанных нами событий, как по всей Сицилии, от Мессины до Палермо, от Чефалу до мыса Пассаро, распространились слухи о подвигах разбойника Паскаля Бруно. В странах, подобных Испании и Италии, где плохо организованное общество не дает подняться тому, кто рожден внизу, где душе недостает крыльев, чтобы возвыситься, недюжинный ум оборачивается бедой для человека низкого происхождения; человек этот то и дело пытается вырваться из общественных и моральных рамок, которыми судьба ограничила его жизнь, преодолевая бесчисленные препятствия, неудержимо стремится к цели, постоянно видит источник света, которого ему не суждено достигнуть, и, начав свой путь с надеждой, кончает его с проклятием на устах. Он восстает против общества, которое Бог разделил на две столь несхожие части - одну для счастья, другую для страдания; он возмущен несправедливостью неба и сам возводит себя в ранг защитника слабых и врага сильных. Вот почему как испанский, так и итальянский бандит окружен ореолом поэзии и народной любовью: ведь почти всегда в основе того, что он сбился с пути, лежит какая-нибудь явная несправедливость, а своим кинжалом и карабином он старается восстановить божественное предопределение,
нарушаемое человеческими законами.
Нет ничего удивительного в том, что с таким прошлым за плечами, со свойственной ему склонностью к риску и с его редкостной силой и ловкостью Паскаль Бруно вскоре стал играть ту странную роль, которая пришлась ему по душе, - роль судьи правосудия, если можно так выразиться. В Сицилии, и особенно в Баузо и его окрестностях, не совершалось ни одного беззакония, которое избежало бы его суда, а так как приговоры Паскаля поражали почти всегда людей богатых и сильных, все обездоленные горой стояли за него. Когда какой-нибудь синьор требовал непомерной аренды со своего бедняка фермера, когда корыстолюбие родителей мешало браку двух влюбленных, когда несправедливый приговор угрожал невиновному, Бруно, узнав об этом, брал карабин, отвязывал четырех корсиканских псов, своих единственных помощников, вскакивал на арабского скакуна, родившегося, как и он, в горах, выезжал из небольшой крепости Кастель-Нуово, своей обычной резиденции, и представал перед синьором, строгим отцом или неправедным судьей, и тут же арендная плата снижалась, влюбленный вступали в брак, арестованный получал свободу. Естественно, что люди, облагодетельствованные Паскалем Бруно, платили ему неограниченной преданностью, а все предпринятые против него меры ни к чему не приводили благодаря бдительности крестьян, которые тут же предупреждали его о грозящей опасности.
Вскоре из уст в уста стали передаваться диковинные рассказы, ибо чем примитивнее человек, тем больше верит он в чудеса. Говорили, будто в некую бурную ночь, когда весь остров содрогался от ударов грома, Паскаль Бруно заключил договор с ведьмой и в обмен за свою душу приобрел три сверхъестественных дара: становиться по желанию невидимым, мгновенно переноситься с одного края острова на другой и не страшиться ни пули, ни кинжала, ни огня. Как утверждала молва, этот договор был действителен на три года, ибо Паскаль Бруно подписал его лишь для того, чтобы завершить дело мести, для которого ему не требовалось больше времени, чем этот, казалось бы, недолгий срок. Паскаль не опровергал этих вымыслов, прекрасно понимая, что они ему на руку, более того, он всячески старался придать им видимость правдоподобия. Благодаря его широким связям с людьми Паскаль узнавал такие подробности, которые, казалось, бы не должен был знать, - и это подтверждало слухи о том, что он превращается иной раз в невидимку. Благодаря резвости своего любимого коня он оказался за одну ночь на огромном расстоянии от того места, где проезжал накануне, - и это убеждало людей в том, что расстояния для него не существует; наконец, некий случай, которым он не преминул воспользоваться с редким искусством, не оставил никакого сомнения в его неуязвимости. Вот как было дело.
Убийство Гаэтано наделало много шума, и князь де Карини приказал командирам всех своих отрядов как можно скорее поймать преступника, который к тому же облегчал своей безрассудной смелостью действия тех, кто за ним охотился. Командиры передали этот приказ соглядатаям, и однажды утром те предупредили главу правосудия в Спадафоре, что Паскаль Бруно проехал через его селение минувшей ночью по направлению к Дивьето. Судья велел солдатам ждать Паскаля у дороги, полагая, что он вернется тем же путем, и по всей вероятности, под покровом темноты.
Утром третьего дня - это было воскресенье - солдаты, утомленные двумя бессонными ночами, собрались на постоялом дворе, шагах в двадцати от дороги; они как раз подкреплялись там, когда им сообщили, что Паскаль Бруно преспокойно спускается по склону горы со стороны Дивьето. Времени устраивать засаду уже не было, и солдаты остались там, где были; когда же Паскаль оказался шагах в пятидесяти от них, они вышли из кабачка и построились в боевом порядке перед его дверью, всем своим видом показывая, что не обращают никакого внимания на приближающегося всадника. Бруно заметил эти приготовления, но они, видимо, нисколько не обеспокоили его, и вместо того, чтобы повернуть обратно, - а сделать это было легче легкого, - он галопом продолжал свой путь. Солдаты взяли ружья наизготовку и, когда он проезжал мимо, приветствовали его оглушительным залпом; но ни конь, ни всадник не пострадали, оба вышли целы и невредимы, из облака дыма, на мгновение окутавшего их. Солдаты переглянулись, покачали головами и отправились к судье, чтобы рассказать ему о случившемся.
В тот же вечер слухи об этом событии достигли Баузо, и люди, наделенные пылким воображением, решили, что Паскаль Бруно заколдован и что свинец сплющивается, а сталь тупится, коснувшись его тела. На следующий же день эти слухи получили неопровержимое подтверждение: у двери судьи, вершившего правосудие в Баузо, была найдена куртка Паскаля Бруно с тринадцатью дырами от пуль, в карманах которой лежали тринадцать пуль, и все они были сплющены. Иные свободомыслящие люди, и среди них Чезаре Алетто, нотариус из Кальварузо, - от него мы и узнали эти подробности, - утверждали, однако, что бандит, чудом спасшийся от смерти, решил извлечь пользу из этого случая: он повесил свою куртку на дерево и сам всадил в нее все тринадцать пуль; но большинство продолжало верить, что дело тут не обошлось без колдовства, и страх, внушаемый Паскалем, еще усилился. Страх этот был так велик, а Паскаль настолько уверен, что с низших слоев общества он распространился на высшие, что за несколько месяцев до описанных нами событий обратился к князю де Бутера с просьбой дать ему взаймы двести золотых унций для одного из своих благотворительных дел (речь шла о том, чтобы отстроить сожженный постоялый двор); деньги следовало отнести в определенное место в горах и спрятать их там, чтобы в ночь, указанную князю, Паскаль мог лично взять их; в случае невыполнения этой просьбы, которая вполне могла сойти за приказ, Бруно грозил открытой войной между ним, королем гор, и князем де Бутера, властелином долины; если же, напротив, князь будет настолько любезен, что не откажет Паскалю в этом одолжении, двести золотых унций будут ему возвращены сполна, как только удастся изъять эту сумму из королевской казны.
Князь де Бутера был одним из людей, которых уже нет в современном обществе, последним представителем старого сицилийского дворянства, отважного и рыцарски благородного, как те норманны, что основали в Сицилии свое государство и провозгласили свою хартию. Его звали Геркулесом, и, казалось, он был скромен по образцу этого античного героя. Он мог убить ударом кулака норовистую лошадь, сломать о собственное колено железный прут в полдюйма толщиной и свернуть трубочкой серебряный пиастр. А после одного события, во время которого князь де Бутера проявил редкое хладнокровие, он стал кумиром населения Палермо. В 1770 году в городе из-за нехватки хлеба вспыхнуло восстание; правительство прибегло к ultima ratio[5], поставив на Толедской улице пушку, народ двинулся против этой пушки, и артиллерист с фитилем в руке приготовился стрелять в народ, когда князь де Бутера уселся на ствол орудия, словно это было кресло, и произнес такую пламенную, такую убедительную речь, что люди тут же разошлись, а артиллерист, фитиль и пушка вернулись в арсенал, ничем себя не запятнав. Но своей популярностью князь был обязан не только этому случаю.
Каждое утро он прогуливался по эспланаде своего парка, господствовавшей над площадью Морского министерства, и так как ворота его поместья открывались с восходом солнца для всех желающих, он неизменно встречал на своем пути множество бедняков; для этой утренней прогулки князь надевал просторную замшевую куртку с огромными карманами, набитыми по его приказу золотыми и серебряными карлинами, которые он тут же раздавал без остатка, сопровождая свои благодеяния одному ему присущими словами и жестами; казалось, он готов был уложить на месте тех, кого собирался осчастливить.
Ваше сиятельство - говорила бедная женщина, окруженная многочисленными отпрысками, - сжальтесь над несчастной матерью, ведь у меня пять человек детей.
- Ну и что ж из этого? - гневно восклицал князь. - Разве я тебе их сделал?
И, угрожающе подняв руку, он бросал в фартук просительницы пригоршню монет.
- Господин князь, - обращался к нему какой-нибудь горемыка, - я голоден.
- Болван! - кричал князь, опуская на него свой увесистый кулак. - Не я же пеку хлеб! Проваливай к булочнику!
Зато после этого удара бедняк бывал сыт целую неделю[6].
Недаром, когда князь проходил по улицам, все прохожие обнажали головы, как это случалось при появлении на парижском рынке господина де Бофора; но в отличие от главаря Фронды, сицилийский князь пользовался такой властью, что стоило ему сказать одно слово, и он стал бы королем Сицилии; однако эта мысль даже не приходила ему в голову, и он оставался князем де Бутера, что, право же, было не менее почетно.
Щедрость князя вызвала, однако, критику в самом его дворце, и критиком оказался не кто иной, как его мажордом. Легко понять, что человек, характер которого мы попытались здесь обрисовать, с особым размахом проявлял свою склонность к роскоши, к великолепию во время своих знаменитых обедов; в самом деле, двери его дома бывали широко открыты, и каждый день за стол у него садилось не менее двадцати пяти - тридцати гостей, среди которых семь - восемь совершенно ему незнакомых, другие же, напротив, являлись к обеду с исправностью завсегдатаев. В числе этих последних был и некий капитан Альтавилла, получивший этот чин за то, что сопровождал капитана Руффо из Палермо в Неаполь, и вернувшийся из Неаполя в Палермо с пенсией в тысячу дукатов. К несчастью, капитан любил азартные игры, и из-за этого пристрастия пенсии не хватило бы ему на жизнь, если бы он не нашел двух способов, при помощи которых получаемое им от казны трехмесячное содержание стало наименее значительной частью его доходов. Первый способ, доступный всем и каждому, заключался в ежедневных обедах у князя, а второй в том, что, вставая из-за стола, капитан с редкой последовательностью клал себе в карман поданный ему серебряный прибор. Некоторое время все шло гладко, и это ежедневное присвоение чужого добра никем не было замечено; но как бы ни был оснащен поставец князя, в нем все же стали ощущаться недостачи, и подозрения мажордома тотчас же пали на сантафеда[7]. Он стал следить за капитаном, и по прошествии двух-трех дней его подозрения превратились в уверенность. Он тотчас же предупредил князя, который подумав немного, ответил, что до тех пор, пока капитан берет поставленный ему прибор, возражать против этого не приходится; но если он положит в карман приборы своих соседей, придется что-нибудь предпринять. Таким образом, капитан Альтавилла остался наиболее усердным посетителем его светлости князя Геркулеса де Бутера.
Этот последний находился в Кастро-Джованни, на своей вилле, когда ему подали послание Бруно; пробежав его, он спросил, не ждет ли кто-нибудь ответа. Когда выяснилось, что человек этот ушел, он положил письмо в карман с таким хладнокровием, словно это была обычная записка.
Настала ночь, назначенная в письме Бруно; место, которое он указал, находилось на южном склоне Этны возле одного из многочисленных потухших вулканов, обязанных своей однодневной вспышкой вечно горящему пламени, которое, вырвавшись из земных недр, уничтожает целые города. Вулкан именовался Монте-Бальдо; в самом деле, каждая из этих грозных вершин получала особое название при своем возникновении из земли. В десяти минутах пути от его подножия стояло огромное одинокое дерево, прозванное Каштаном ста коней, так как возле его ствола, имеющего в окружности сто семьдесят восемь футов, и под сенью его листвы, подобной целому лесу, могли найти приют сто всадников вместе с конями. Под корневищем этого дерева Паскаль и велел спрятать затребованные им деньги. Он вышел часов в одиннадцать из Сенторби и около полуночи заметил при свете луны гигантское дерево и сарайчик, устроенный между его стволами для хранения богатого урожая собираемых с него каштанов. Чем ближе подходил он, тем яснее рисовалась чья-то тень, казалось, какой-то человек стоит, прислонясь к одному из пяти стволов каштана. Вскоре эта тень приобрела более четкие очертания; бандит остановился и, заряжая карабин, крикнул:
- Кто здесь?
- Человек, черт возьми! - ответил чей-то громкий голос. - Неужто ты полагал, что деньги придут без посторонней помощи?
- Нет, конечно, - продолжал Бруно, - но я никогда бы не подумал, что посланец отважится подождать меня.
- Просто ты недооценил князя Геркулеса де Бутера. Все дело в этом.
- Так это вы, монсеньер? - спросил Бруно, вскидывая карабин на плечо и со шляпой в руке подходя к князю.
- Я самый, бездельник! Я подумал, что и бандит может нуждаться в деньгах, как и все прочие смертные, и не пожелал отказать в помощи даже бандиту. Но мне взбрело в голову лично привезти ему деньги, чтобы он не подумал, будто я из страха оказываю ему эту услугу.
- Ваша светлость достойны своей громкой славы, сказал Бруно.
А ты своей славы достоин? - спросил князь.
- Все зависит от того, что вы слышали обо мне, монсеньер, ведь про меня говорят разное.
- Вижу, - продолжал князь, - что сообразительности и отваги тебе не занимать стать: люблю храбрецов, где бы они ни встречались. Послушай, хочешь сменить свой калабрийский костюм на мундир капитана и повоевать с французами? Обещаю набрать для тебя солдат в моих владениях и купить тебе офицерский чин.
- Спасибо, монсеньер, спасибо, такое предложение мог сделать только настоящий вельможа, но меня удерживает в Сицилии дело кровной мести. А там посмотрим.
Хорошо, - сказал князь, - ты свободен. Но, верь мне, тебе следовало бы согласиться.
Не могу, ваша светлость.
- В таком случае вот кошелек, который ты у меня просил. Убирайся ко всем чертям вместе с ним и постарайся, чтобы тебя не повесили против двери моего дома[8].
Бруно взвесил на руке кошелек.
- Кошелек что-то очень тяжел, монсеньер.
- Конечно. Мне не хотелось, чтобы наглец вроде тебя похвалялся, будто он назначил предел щедротам князя де Бутера, и вместо двухсот унций, о которых ты просил, я положил в него триста.
- Какую бы сумму вы ни соблаговолили принести, монсеньер, деньги будут вам возвращены сполна.
- Деньги я дарю, а не ссужаю, - проговорил князь.
- А я беру их взаймы или краду, милостыни мне не надо, - ответил Бруно. - Возьмите обратно свой кошелек, монсеньер. Лучше я обращусь к князю де Вентимилле или к князю де Каттолика.
- Будь по-твоему, - сказал князь. - В жизни не видел более привередливого бандита. Бездельник вроде тебя может с ума меня свести, а посему я удаляюсь. Прощай!
- Прощайте, монсеньер, и да хранит вас святая Розалия!
Князь удалился, положив руки в карманы замшевой куртки и насвистывая свой любимый мотив. Бруно неподвижно смотрел ему вслед, и только когда князь скрылся из виду, он, в свою очередь, спустился с горы, тяжело вздохнув.
На следующий день хозяин сожженного постоялого двора получил из рук Али триста унций князя де Бутера.

Глава VI

Вскоре после описанной нами сцены Бруно узнал, что повозка с ценным грузом должна выехать из Мессины в Палермо под охраной четырех жандармов во главе с бригадиром. Это был выкуп князя де Монкада-Патерно, но благодаря хитрости, делавшей честь финансовому гению Фердинанда IV, выкуп должен был увеличить неаполитанский бюджет, а не обогатить казну неверных. Вот, впрочем, эта история в том виде, в каком я ее услышал на месте; поскольку она столь же занятна, сколь и достоверна, будет уместно рассказать ее читателям; к тому же она даст им представление о том, с каким простодушием взимаются подчас налоги в Сицилии.
Мы уже говорили в начале этого повествования, что князь де Монкада-Патерно был взят в плен берберскими корсарами возле деревни Фугалло на обратном пути из Пантеллерии. Князя отвезли вместе со свитой в Алжир, где он согласился уплатить за себя самого и за своих людей пятьсот тысяч пиастров (2500000 французских франков); половина этого выкупа подлежала оплате до его отъезда, а половина после того, как он вернется в Сицилию.
Князь написал своему управляющему, чтобы уведомить его о случившемся и потребовать скорейшей высылки двухсот пятидесяти тысяч пиастров - цены его свободы. Так как князь де Монкадо-Патерно был одним из богатейших вельмож Сицилии, нужные деньги были без труда найдены и срочно посланы в Африку; как истый последователь пророка дей выполнил свое обещание и тут же отпустил князя в обмен на обещание выслать ему в течение года оставшиеся двести пятьдесят тысяч. Князь вернулся в Сицилию; он как раз собирал деньги для последнего взноса, когда в дело вмешался Фердинанд IV, не желавший, чтобы во время войны с Францией его подданные обогащали врагов Сицилии, и приказал внести означенные двести пятьдесят тысяч пиастров в мессинскую казну. Князь де Патерно был одновременно человеком чести и законопослушным подданным: он подчинился приказу своего короля и послушался голоса совести; таким образом, выкуп обошелся ему в семьсот пятьдесят тысяч пиастров, две трети которых были посланы корсару-мусульманину, а треть передана в Мессине в собственные руки де Карини, доверенного лица пирата-христианина.
Эту сумму вице-король и решил послать в Палермо, резиденцию правительства, под охраной четырех жандармов и одного бригадира; последнему было поручено, кроме того, передать от князя де Карини письмо его возлюбленной Джемме с просьбой прибыть в Мессину, где его удерживали дела государственной важности.
Вечером того дня, когда повозка с ценным грузом должна была проехать неподалеку от Баузо, Бруно отвязал своих четырех корсиканских псов, вышел с ними из деревни, где он был признанным хозяином и повелителем, и засел у дороги между Дивьето и Спадафорой; он ждал там уже около часа, когда послышался стук колес и топот всадников. Он проверил, в порядке ли карабин, убедился, что стилет не застревает в ножнах, свистнул собак, которые тут же прибежали и легли у его ног, и встал посреди дороги. Через несколько минут из-за поворота выехала повозка под охраной жандармов; когда до человека, ожидавшего ее, оставалось шагов пятьдесят, жандармы заметили его и крикнули:
- Кто идет?
- Паскаль Бруно, - ответил бандит.
По особому свистку своего хозяина превосходно выдрессированные псы поняли, что от них требуется, бросились навстречу маленькому отряду.
При имени Паскаля Бруно четыре жандарма убежали; собаки, естественно, погнались за ними. Бригадир, оставшись один, выхватил из ножен саблю и направил коня прямо на бандита.
Паскаль приложил карбин к плечу и стал целиться так медленно и хладнокровно, будто стрелял по мишени, ибо он решил выпустить свой заряд лишь тогда, когда всадник окажется от него шагах в десяти, но не успел он спустить курок, как лошадь с седоком рухнули на землю. Оказалось, что Али незаметно последовал за Бруно и, увидев, что бригадир собирается напасть на него, по-змеиному подполз к лошади врага и перерезал ятаганом ее коленные сухожилия; всадник не успел опомниться, как быстро и неожиданно упал его конь, он ударился головой о землю и лишился чувств.
Убедившись, что опасность миновала, Паскаль подошел к бригадиру. Он перенес его с помощью Али в повозку, которую тот за минуту перед этим пытался защищать, и, передав вожжи юному арабу, велел ему доставить в свою резиденцию бригадира и повозку. Сам же он направился к раненой лошади, отстегнул карабин, прикрепленный к седлу, вынул из седельных сумок свернутые трубочкой бумаги, свистнул собак, которые прибежали с окровавленными мордами, и отправился вслед за своей богатой добычей.
Войдя во двор маленькой крепости, он запер за собой дверь, взвалил на плечи бесчувственное тело бригадира, внес его в комнату и положил на матрас, на котором любил отдыхать, не раздеваясь; затем, то ли по рассеянности, то ли по неосторожности, он поставил в угол карабин бригадира и вышел из комнаты.
Пять минут спустя бригадир очнулся, осмотрелся, ничего не понял и, думая, что это сон, ощупал себя. Тут он почувствовал боль в голове, поднес руку ко лбу и, заметив на ней кровь, догадался, что ранен.
Рана помогла ему собраться с мыслями; он вспомнил, что был арестован одним-единственным человеком, подло брошен подчиненными и что в ту самую минуту, когда он хотел расправиться с разбойником, лошадь под ним упала как подкошенная. После этого он уже ничего не помнил.
Бригадир был славный малый; он почувствовал всю тяжесть лежащей на нем ответственности, и сердце его сжалось от стыда и гнева. Внимательно оглядев комнату, он попытался уяснить себе, где находится, но все окружающее было ему незнакомо. Он встал, подошел к окну и увидел, что оно выходит в поле. Тогда перед ним блеснул луч надежды: он решил вылезти из окна, сбегать за подмогой и расквитаться с бандитом. Он уже отворил окно, чтобы выполнить свое намерение, но, осмотрев в последний раз комнату, заметил карабин, стоявший неподалеку от изголовья покинутого им ложа; при виде оружия он почувствовал, что сердце бешено заколотилось у него в груди, ибо мысль о побеге сменилась другой властной мыслью. Он посмотрел, не подглядывает ли за ним кто-нибудь, и, убедившись, что никто его не видит и не может увидеть, поспешно схватил карабин, средство спасения, правда, рискованное, но позволявшее ему немедленно отомстить бандиту; он открыл затвор, убедился, что порох насыпан, проверил шомполом, заряжен ли карабин, поставил его на прежнее место и снова лег, притворившись, будто еще не приходил в себя. Едва он проделал все это, как вернулся Бруно.
Он держал в руке горящую еловую ветку, которую бросил в очаг, где тут же запылали сложенные там дрова, затем открыл стенной шкаф, достал две тарелки, два стакана, две фляги вина и жареную баранью ножку, поставил все это на стол и, видимо, решил подождать, пока бригадир очнется, чтобы пригласить его на эту импровизированную трапезу.
Мы уже говорили о помещении, где происходит описываемая нами сцена: это была скорее длинная, чем широкая комната, с одним окном, с одной дверью и камином между ними. Бригадир, который служил теперь жандармским капитаном в Мессине, он-то и передал нам все эти подробности, лежал неподалеку от окна; Бруно стоял перед камином, обратив невидящий взгляд на дверь, и, казалось, глубоко ушел в свою думу.
Настала минута, которую ждал бригадир, решительная минута, когда предстояло все поставить на карту, рискнуть головой, жизнью. Бригадир приподнялся, оперся на левую руку и медленно протянул правую к карабину; не спуская глаз с Бруно, он взял оружие между спусковой скобой и прикладом, после чего застыл на мгновение, не решаясь пошевелиться, испуганный ударами собственного сердца, которые бандит вполне мог услышать, если бы он не витал в мыслях где-то очень далеко; наконец, сообразив, что он, так сказать, сам готов себя выдать, бригадир постарался успокоиться, приподнялся, бросил последний взгляд на окно - единственный путь к отступлению, - приставил карабин к плечу, тщательно прицелился, сознавая, что жизнь его зависит от этого выстрела, и спустил курок.
Бруно спокойно нагнулся, поднял что-то у своих ног, разглядел этот предмет на свету и повернулся лицом к бригадиру, потерявшему дар речи от изумления.
- Приятель, - сказал он ему, - когда вы вздумаете стрелять в меня, берите серебряные пули. Видите ли, все другие непременно сплющатся, как сплющилась вот эта. Впрочем, я рад, что вы очнулись. Я проголодался, и сейчас мы с вами поужинаем.
Бригадир застыл на месте, волосы стояли дыбом у него на голове, лоб был в поту. В ту же минуту дверь открылась, и Али ворвался в комнату с ятаганом в руке.
- Все в порядке, мальчик, все в порядке, - сказал ему Бруно по-франкски, - бригадир разрядил свой карабин, только и всего. Ступай спать и не тревожься за меня.
Али вышел, ничего не ответив, и растянулся перед входной дверью на шкуре пантеры, которая служила ему постелью.

Предыдущая страница 2 Следующая страница


Александр Дюма - Паскаль Бруно

3 Александр Дюма

- Что же вы? Не слышали, что я вам сказал? - продолжал Бруно, обращаясь к бригадиру и наливая вино в оба стакана.
- Разумеется, слышал, - проговорил бригадир, вставая, - и раз я не сумел вас убить, я выпью с вами, будь вы самим чертом.
С этими словами он решительно подошел к столу, взял стакан, чокнулся с Бруно и залпом выпил вино.
- Как вас зовут? - спросил Бруно.
- Паоло Томмази, жандармский бригадир, к вашим услугам.
- Так вот что, Паоло Томмази, - продолжал Паскаль, кладя руку ему на плечо, - вы храбрый малый, и я хочу кое-что обещать вам.
- Что именно?
- Дать заработать вам одному три тысячи дукатов, обещанных за мою голову.
- Мысль недурна.
- Да, но ее надо зрело обдумать, - ответил Бруно. - А пока что - ведь жить мне еще не надоело - давайте-ка сядем к столу и поужинаем. О серьезных делах поговорим после.
- Можно мне перекреститься перед ужином? - спросил Томмази.
- Разумеется, - ответил Бруно.
- Дело в том... я боюсь, как бы крестное знамение вас не обеспокоило. Всякое бывает.
- Что вы? Нисколько.
Бригадир перекрестился, сел за стол и приступил к бараньей ножке, как человек, совесть которого вполне чиста, ибо, несмотря на сложную обстановку, он сделал все, что может сделать честный солдат. Бруно не отставал от него, и, видя, как эти два человека едят за одним столом, пьют из одной бутылки, опустошают одно и то же блюдо, никто не поверил бы, что на протяжении какого-нибудь часа они сделали все возможное, чтобы убить один другого.
Наступило недолгое молчание, вызванное отчасти важным занятием, которому предавались сотрапезники, отчасти думали, не дававшими им покоя. Паоло Томмази первый нарушил его, чтобы выразить мучившую его мысль.
- Приятель, - сказал он, - кормите вы на славу, что правда, то правда: вино у вас отменное, с этим нельзя не согласиться; угощаете вы как хлебосольный хозяин, все это так. Но, признаться, я нашел бы угощение куда лучше, если бы знал, когда выберусь отсюда.
- Думается мне, что завтра утром.
- Разве я не ваш пленник?
- Пленник? На кой черт вы мне нужны?
- Гм... - пробормотал бригадир, - видно, дела мои не так уж плохи. Но, - продолжал он с явным замешательством, - это еще не все.
- Вас еще что-нибудь тревожит?
- Видите ли... - сказал бригадир, разглядывая лампу сквозь стекло своего стакана, - видите ли... это довольно щекотливый вопрос.
- Говорите, я слушаю.
- Вы не рассердитесь?
- Мне кажется, вы имели возможность узнать мой характер.
- Правда, вы не обидчивы, я в этом убедился. Итак, я хочу сказать, что на дороге есть, вернее был... что я не один был на дороге...
- Конечно, с вами были четверо жандармов.
- Да не о них толк. Я говорю о... некоем фургоне. Вот в чем загвоздка.
- Он во дворе, - ответил Бруно, в свою очередь разглядывая лампу сквозь стекло своего стакана.
- Догадываюсь, что он именно там, - сказал бригадир, - но, видите ли, я не могу покинуть вас один, без этого фургона.
- А посему вы уедете вместе с ним.
- И он окажется в целости и сохранности?
- Как вам сказать? - проговорил Бруно. - Недостача будет невелика по сравнению с общей суммой. Я возьму лишь то, что мне крайне необходимо.
- Вы очень стеснены в деньгах?
- Мне нужны три тысячи унций.
- Что же, это разумно, - сказал бригадир, - и очень многие были бы менее щепетильны, чем вы.
- И можете не сомневаться, я дам вам расписку.
- Да, по поводу расписки, - воскликнул бригадир, вставая. - У меня в седельных сумках были бумаги.
- Не беспокойтесь, - заметил Бруно, - вот они.
- О, спасибо, вы оказали мне огромную услугу.
- Да, понимаю, - молвил Бруно, - я успел убедиться в их важности. Первая бумага - ваш диплом бригадира: я засвидетельствовал на нем, что вы доблестно вели себя и вас следовало бы произвести в унтер-офицеры. Вторая бумага содержит описание моей особы. Я позволил себе внести туда кое-какие исправления, так, например, в разделе особых примет прибавил слово incantato[9]. Наконец, третья бумага - письмо его светлости к графине Джемме де Кастель-Нуово, я так признателен этой даме, отдавшей в мое распоряжение этот дворец, что не хочу мешать ее любовной переписке. Итак, вот ваши бумаги, любезный. Выпьем последний глоток за ваше здоровье и пожелаем друг другу спокойной ночи. Завтра, в пять утра, вы отправитесь в дорогу. Поверьте мне, путешествовать днем безопаснее, чем ночью. Со мной вам посчастливилось, но вы можете попасть и в другие руки.
- Пожалуй, вы правы, - сказал Томмази, пряча бумаги. - И сдается мне, что вы гораздо честнее многих честных людей из моих знакомых.
- Очень рад, что у вас составилось столь лестное мнение обо мне, - это поможет вам спокойно уснуть. Кстати, хочу вас предупредить: не спускайтесь во двор, иначе мои псы растерзают вас.
- Благодарю за совет, - ответил бригадир.
- Спокойной ночи, - сказал Бруно.
Он вышел из комнаты, предоставив бригадиру либо продолжить трапезу, либо лечь спать.
Ровно в пять часов утра, как и было условлено, Бруно вошел в комнату своего гостя; тот уже встал и был готов к отъезду; хозяин дома спустился вместе с ним по лестнице и проводил его до ворот. Бригадир увидел там запряженную повозку и превосходную верховую лошадь в сбруе, перенесенной с коня, которого искалечил Али. Бруно попросил своего друга Томмази принять от него на память этот подарок. Бригадир не заставил себя просить; он вскочил на коня, стегнул лошадей, впряженных в повозку, и уехал, явно восхищенный своим новым знакомым.
Бруно смотрел ему вслед: когда бригадир отъехал шагов на двадцать, он крикнул ему вдогонку:
- Главное, не забудьте передать прекрасной графине Джемме письмо князя де Карини.
Томмази утвердительно кивнул и скрылся за поворотом дороги.
Теперь, если читатели спросят нас, почему Паскаль Бруно не был убит выстрелом из карабина Паоло Томмази, мы ответим им словами синьора Чезаре Алетто, нотариуса из Кальварузо:
- Вероятнее всего, что, подъезжая к своей резиденции, бандит из предосторожности разрядил карабин.
Что же касается Паоло Томмази, он всегда считал, что дело тут не обошлось без колдовства.
Мы передаем оба эти мнения на суд читателей и предоставляем им полную возможность выбрать то из них, которое придется им по вкусу.

Глава VII

Легко понять, что слухи об этих подвигах распространились за пределами области, подлежащей юрисдикции судебных властей Баузо. По всей Сицилии только и разговору было, что об отважном разбойнике, который захватил крепость Кастель-Нуово, и, как орел, спускается оттуда в долину, чтобы нападать на знатных и богатых и защищать обездоленных. Поэтому нет ничего удивительного в том, что имя нашего героя упоминалось у князя де Бутера, который давал костюмированный бал в своем дворце на площади Морского министерства.
Зная нрав князя, легко понять, сколь великолепны бывали такие празднества, но на этот раз вечер превзошел все, о чем можно только мечтать, - это была поистине воплощенная арабская сказка. Недаром воспоминание о нем поныне живо в Палермо, хотя Палермо и слывет городом чудес.
Представьте себе роскошные залы, стены которых снизу доверху увешаны зеркалами; из одних зал выходишь в обширные зеленые беседки с паркетным настилом, с потолка которых свисают грозди превосходного, сиракузского или липарского винограда, из других - на площадки, обсаженные апельсиновыми и гранатовыми деревьями в цвету или покрытых плодами. И беседки и площадки предназначены для танцев: первые для английской жиги, вторые для французских контрдансов. Вальс же танцуют вокруг двух обширных мраморных бассейнов, в каждом из которых бьет по восхитительному фонтану. От всех танцевальных площадок расходятся посыпанные золотым порошком дорожки. Они ведут к небольшому возвышению, окруженному серебряными резервуарами со всевозможными напитками, и гости пьют их под сенью деревьев, усыпанных вместо настоящих плодов засахаренными фруктами. На вершине этого возвышения стоит крестообразный стол с тончайшими яствами, которые то и дело возобновляются посредством хитроумного механизма. Музыканты невидимы, лишь звуки инструментов долетают до приглашенных; кажется, будто слух их услаждают гении воздуха.
Дабы оживить эту волшебную декорацию, пусть читатель вообразит на ее фоне очаровательных женщин и изысканнейших кавалеров Палермо, в костюмах один другого великолепнее и причудливее, с маской на лице или в руке, которые вдыхают ароматный воздух, опьяняются музыкой невидимого оркестра, грезят или беседуют о любви, и все же он будет далек от той картины, которая еще сохранилась в памяти стариков, когда я посетил Палермо, то есть по прошествии тридцати двух лет после этого вечера.
Среди групп приглашенных, расхаживавших по аллеям и гостиным, особое внимание возбуждала прекрасная Джемма в сопровождении свиты, которую она увлекла за собою, подобно тому как небесное светило увлекает своих сателлитов; графиня только что прибыла в обществе пяти человек, одетых, как и она, в костюмы молодых женщин и вельмож, которые поют и веселятся на великолепной фреске живописца Орканья в пизанской Кампо-Санто в то время, как смерть стучится к ним в двери. Это одеяние XIII века, одновременно наивное и изящное, казалось, было создано, чтобы подчеркнуть пленительную соразмерность фигуры графини, шествовавшей среди восторженного шепота под руку с самим князем де Бутера в костюме мандарина. Он встретил графиню у парадного подъезда и теперь собирался представить ее, как он говорил, дочери китайского императора. Высказывая разные догадки насчет этой новой затеи амфитриона, гости спешили вслед за ним, и процессия росла с каждым шагом. Князь остановился у входа в пагоду, охраняемую двумя китайскими солдатами, которые тут же открыли двери одного из покоев, обставленных в экзотическом вкусе, где сидела на эстраде княгиня де Бутера в китайском костюме, стоившем тридцать тысяч франков; едва увидев графиню, она поднялась к ней навстречу, окруженная офицерами, мандаринами и обезьянами - персонажами один другого блистательнее, отвратительнее или забавнее. В этом зрелище было так много восточного, феерического, что гости, хотя и привыкшие к роскоши, к блеску, вскрикнули от удивления. Они окружили принцессу, трогали ее платье, украшенное драгоценными каменьями, раскачивали золотые колокольчики на ее остроконечной шапке и, на минуту забыв о прекрасной Джемме, занялись исключительно хозяйкой дома. Все хвалили ее костюм, восхищались ею, и среди этого хора похвал и восторгов выделялся своим рвением капитан Альтавилла в парадном мундире, который он, видимо, надел в качестве маскарадного костюма; заметим, что князь де Бутера продолжал кормить его обедами к вящему отчаянию своего честного мажордома.
- А что вы скажете о дочери китайского императора, графиня? - спросил князь де Бутера графиню де Кастель-Нуово.
- Я скажу, - ответила Джемма, - что, к счастью для его величества Фердинанда Четвертого, князь де Карини находится в Мессине. Зная его характер, я полагаю, что за один взгляд принцессы он мог бы отдать Сицилию ее отцу, что заставило бы нас прибегнуть к новой "Сицилийской вечерне".
В эту минуту к принцессе подошел князь де Монкада-Патерно в костюме калабрийского разбойника.
- Разрешите мне в качестве знатока, ваше императорское высочество, рассмотреть поближе ваш великолепный костюм.
- Богоподобная дочь солнца, - проговорил капитан Альтавилла, обращаясь к принцессе, - берегите свои золотые колокольчики, предупреждаю, вы имеете дело с Паскалем Бруно.
- Пожалуй, принцесса была бы в большей безопасности возле Паскаля Бруно, - сказал чей-то голос, - чем возле некоего известного мне сантафеде. Паскаль Бруно убийца, но не вор, бандит, но не карманник.
- Неплохо сказано, - заметил князь де Бутера. Капитан прикусил язык.
- Кстати, - сказал князь де Каттолика, - вы слыхали о его дерзкой выходке?
- Кого?
- Паскаля Бруно.
- Нет, а что он сделал?
- Захватил фургон с деньгами, который князь де Карини отправил в Палермо.
- Мой выкуп! - воскликнул князь де Патерно.
- Вы правы, ваше сиятельство. Вам не повезло.
- Не тревожьтесь, ваша светлость, - сказал тот же голос, который уже ответил Альтавилла, - Паскаль Бруно взял всего-навсего триста унций.
- Откуда вам это известно, господин албанец? - спросил князь де Каттолика, стоявший рядом с говорившим красивым молодым мужчиной двадцати шести - двадцати восьми лет в костюме жителя Вины[10].
- Слухом земля полнится, - небрежно ответил албанец, играя своим ятаганом. - Впрочем, если ваша светлость желает получить более точные сведения, пусть обратится вот к этому человеку.
Тот, на кого указал албанец, возбудив всеобщее любопытство, был не кем иным, как нашим старым знакомцем Паоло Томмази; верный своему слову, он по приезде в Палермо отправился к графине де Кастель-Нуово и, узнав, что она на балу, воспользовался своим званием посланца князя де Карини, чтобы проникнуть в сады князя де Бутера; в мгновение ока он очутился в центре толпы гостей, которые забросали его вопросами. Но Паоло Томмази, как мы уже знаем, был молодец хоть куда, и его не легко было смутить. Итак, он прежде всего передал графине письмо от вице-короля.
- Князь, - обратилась Джемма к хозяину дома, пробежав это послание, - вы и не подозревали, что даете прощальный вечер в мою честь. Вице-король приказывает мне прибыть в Мессину, и, как верная подданная, я отправляюсь в путь не позже завтрашнего дня. Спасибо, милейший, - продолжала она, вручая свой кошелек Паоло Томмази, - можете идти.
Томмази попытался воспользоваться полученным разрешением, но гости окружили его таким плотным кольцом, что об отступлении нечего было и думать. Пришлось сдаться на их просьбы, ибо условием его освобождения был подробный рассказ о встрече с Паскалем Бруно.
И надо отдать ему справедливость, Томмази рассказал о нем с чистосердечием и простотой истинно мужественного человека; он поведал без всяких прикрас своим слушателям о том, как был взят в плен и отведен в крепость Кастель-Нуово, как он безуспешно стрелял в бандита и как тот наконец отпустил его, подарив великолепного коня взамен того, которого он потерял. Все выслушали эту невымышленную историю в полном молчании, говорившем о внимании и о доверии к рассказчику, за исключением капитана Альтавилла, который поставил под сомнение правдивость честного бригадира: но, к счастью для Паоло Томмази, сам князь де Бутера пришел ему на помощь.
- Готов побиться об заклад, - сказал он, - что в этом рассказе нет ни слова лжи, ибо все приведенные подробности соответствуют, по-моему, характеру Паскаля Бруно.
- А разве вы его знаете? - спросил князь де Монкада-Патерно.
- Я провел с ним целую ночь, - ответил князь де Бутера.
- Но где же?
- На ваших землях.
Тут настал черед князя де Бутера; он рассказал о том, как встретился с Паскалем под Каштаном ста коней, как он, князь де Бутера, предложил Паскалю служить в его войсках и как тот отказался, рассказал и о том, что дал ему взаймы триста унций. При этих словах Альтавилла не мог удержаться от смеха.
- И вы полагаете, монсеньер, что он вернет вам долг? - спросил он.
- Уверен в этом, - ответил князь.
- Раз уж мы коснулись этой темы, - вмешалась в разговор княгиня де Бутера, - признайтесь, господа, нет ли среди вас еще кого-нибудь, кто видел Паскаля Бруно, разговаривал с ним? Обожаю истории про разбойников; слушая их, я положительно умираю от страха.
- Его видела также графиня Джемма де Кастель-Нуово, - заметил албанец.
Джемма вздрогнула; все гости вопросительно посмотрели на нее.
- Неужели это правда? - спросил князь.
- Да, - ответила Джемма дрожащим голосом, - но я позабыла об этом.
- Зато он ничего не забыл, - прошептал молодой человек.
Гости окружили графиню, которая напрасно попыталась избежать расспросов; пришлось и ей рассказать о сцене, с которой мы начали эту повесть, описать, как Бруно проник в ее спальню, как князь стрелял в него и как Паскаль явился в день свадьбы Терезы и убил из мести ее мужа; эта история была страшнее всех остальных и глубоко взволновала слушателей. Холодом повеяло на собравшихся, и не будь всех этих нарядов и драгоценностей, трудно было бы поверить, что присутствуешь на празднестве.
- Клянусь честью, - воскликнул капитан Альтавилла, который первым нарушил молчание, - бандит совершил только что величайшее свое преступление - испортил праздник нашего хозяина. Я готов простить ему другие злодеяния, но этого простить не могу. Клянусь своими погонами, что отомщу ему. С этой минуты я буду без устали преследовать его.
- Вы это серьезно, капитан Альтавилла? - спросил албанец.
- Да, клянусь честью! И заявляю перед всем обществом, что ничего так не желаю, как встретиться лицом к лицу с этим бандитом.
- Что ж, это вполне возможно, - холодно проговорил албанец.
- И тому, кто сведет меня с ним, - продолжал Альтавилла, - я обещаю дать...
- Бесполезно назначать награду, капитан, я знаю человека, который согласится безвозмездно оказать вам эту услугу.
- А где же я встречусь с этим человеком? - спросил Альтавилла, пытаясь насмешливо улыбнуться.
- Соблаговолите следовать за мной, и я обязуюсь свести вас с ним.
С этими словами албанец направился к выходу, как бы приглашая капитана следовать за ним.
Капитан помедлил немного, но он зашел слишком далеко, чтобы отступать; взгляды всех гостей были прикованы к нему; он понял, что малейшая слабость погубит его в глазах общества; к тому же он принял это предложение за шутку.
- Что ж! - воскликнул он. - Чего не сделаешь ради прекрасных дам!
И последовал за албанцем.
- Знаете ли вы, кто этот молодой синьор, переодетый албанцем? - спросила дрожащим голосом графиня у князя де Бутера.
- Понятия не имею, - отозвался князь. - Кто-нибудь знает его?
Гости переглянулись, но никто не ответил.
- С вашего позволения, - сказал Паоло Томмази, поднося руку к козырьку, - я знаю, кто это.
- Кто же он, отважный бригадир?
- Паскаль Бруно, монсеньер!
Графиня вскрикнула и лишилась чувств. Этот инцидент положил конец празднеству.
Час спустя князь де Бутера сидел в своем кабинете за письменным столом и приводил в порядок какие-то бумаги, когда к нему вошел торжествующий мажордом.
- В чем дело, Джакомо? - спросил князь.
- Я же говорил вам, монсеньер...
- Что именно?
- Вы только поощряете его своей добротой.
- Кого это?
- Капитана Альтавилла.
- А что он сделал?
- Что сделал, монсеньер? Ваша светлость, конечно, помнит о моем предупреждении. Я не раз говорил, что он кладет себе в карман серебряный прибор.
- Ну а дальше что?
- Прошу прощения! Но вы ответили, монсеньер, что до тех пор, пока он берет лишь свой прибор, возражать против этого не приходится.
- Помню.
- Так вот сегодня, монсеньер, он взял не только свой прибор, но и приборы своих соседей. Мне недостает целых восьми приборов!
- Тогда дело другое, - сказал князь.
Он взял листок бумаги и написал следующие строки:
"Князь Геркулес де Бутера имеет честь довести до сведения капитана Альтавилла, что, не обедая больше у себя дома, он лишен в силу этого непредвиденного обстоятельства удовольствия видеть его за своим столом, а посему просит господина Альтавилла принять скромный подарок, долженствующий хоть немного возместить тот урон, который это решение наносит его привычкам".
- Вот возьмите, - продолжал князь, вручая пятьдесят унций[11] мажордому, - вы отнесете завтра и письмо, и деньги капитану Альтавилла.
Джакомо, знавший по опыту, что возражать князю бесполезно, поклонился и вышел; князь спокойно продолжал разбирать бумаги; по прошествии десяти минут он услышал какой-то шорох у двери кабинета, поднял голову и увидел человека, похожего на калабрийского крестьянина, который стоял на пороге, держа в одной руке шляпу, а в другой какой-то сверток.
- Кто здесь? - спросил князь.
- Я, монсеньер, - ответил пришедший.
- Кто это "я"?
- Паскаль Бруно.
- Зачем пожаловал?
- Прежде всего, монсеньер, - сказал Паскаль Бруно, подходя к князю и высыпая на его письменный стол содержимое своей шляпы, полной золотых монет, - прежде всего я хочу вернуть вам триста унций, которые вы так любезно дали мне взаймы. Деньги эти пошли на то дело, о котором я вам говорил: сожженный постоялый двор заново отстроен.
- Вижу, ты человек слова. Ей-богу, меня это радует.
Паскаль поклонился.
- Затем, - продолжал он после небольшой паузы, - я хочу вручить вам восемь серебряных приборов с вашими инициалами и гербом. Я нашел их в карманах у некоего капитана. Он, верно, украл их у вас.
- И ты возвращаешь мне покражу?! - воскликнул князь. - Забавно! Ну а что в этом свертке?
- В нем голова презренного человека, который злоупотреблял вашим гостеприимством, - сказал Бруно. - Я принес ее вам в доказательство моей вечной преданности.
С этими словами Паскаль Бруно развязал платок и, взяв за волосы окровавленную голову капитана Альтавилла, положил ее на письменный стол князя.
- На кой черт мне такой подарок? Что мне с ним делать? - воскликнул князь.
- Все, что пожелаете, монсеньер, - ответил Паскаль Бруно.
После чего он поклонился и вышел.
Оставшись один, князь де Бутера несколько секунд не спускал глаз с мертвой головы; он сидел, покачиваясь в кресле и насвистывая свой любимый мотив; затем он позвонил, явился мажордом.

Предыдущая страница 3 Следующая страница


Александр Дюма - Паскаль Бруно

Паскаль Бруно 4

- Джакомо, - сказал князь, - вам ни к чему идти завтра утром к капитану Альтавилла. Разорвите мое письмо, возьмите себе пятьдесят унций и отнесите эту падаль на помойку.

Глава VIII

Во времена описываемых нами событий, то есть в начале 1804 года, Сицилия пребывала в полудиком состоянии, из которого ее вывели, да и то не окончательно, король Фердинанд и оккупация англичан; шоссе, что соединяет теперь Палермо с Мессиной, проходя через Таормину и Катанию, еще не было проложено, и единственная, мы не сказали бы хорошая, но сносная дорога между этими двумя крупными городами шла по берегу моря через Термини и Чефалу; заброшенная ради своей молодой соперницы, эта старая дорога привлекает ныне лишь художников, которые едут по ней в поисках изобилующих там прекрасных видов. Как теперь, так и прежде путешествовать по этой дороге, где нет и в помине почтовых станций, можно лишь тремя способами: верхом на муле, в паланкине с парой лошадей и в собственной карете, предварительно выслав вперед перекладных, которые ожидают путника через каждые пятнадцать миль. Таким образом, перед отъездом в Мессину, куда ее вызвал князь де Карини, графине Джемме де Кастель-Нуово предстояло выбрать один из этих способов. Ехать верхом на муле было чересчур утомительно; ехать в паланкине, помимо всевозможных неудобств, главное из которых медлительность, грозило другой неприятностью, а именно: вызывало морскую болезнь. Итак, графиня выбрала, не колеблясь, карету и заранее выслала перекладных в те четыре пункта, где она намеревалась остановиться, то есть в Термини, в Чефалу, Сант-Агату и Мелаццо.
Помимо этой предосторожности, относящейся исключительно к способу передвижения, специальному курьеру было поручено принять и другие меры, а именно запасти в указанных городах как можно больше съестных припасов. Эту важную меру мы горячо рекомендуем всем, кто путешествует по Сицилии, где на постоялых дворах буквально нечего есть, и обычно не хозяева кормят постояльцев, а, наоборот, постояльцы кормят хозяев. Вот почему первый и последний совет, который вам дают по прибытии в Мессину и при выезде из этого города - исходной точки большинства поездок по стране, - это запастись провизией, купить кухонные принадлежности и нанять повара; все это обычно увеличивает вашу свиту на двух мулов и одного человека - по простоте сердечной с вас берут за них одну и ту же цену - и повышает ваши расходы на три дуката в день. Иные опытные англичане покупают еще и третьего мула, которого нагружают палаткой, и мы вынуждены признать, несмотря на нашу любовь к этой великолепной стране, что такая предосторожность хотя и не столь необходима, как все остальные, все же весьма разумна, если принять во внимание плачевное состояние постоялых дворов, где наблюдается отсутствие животных, необходимых для удовлетворения насущных нужд постояльца, и в баснословных количествах имеются те из них, которые причиняют ему мучения. Этих последних такое множество, что я встречал путешественников, заболевших от недостатка сна, а первых так мало, что я видел англичан, которые, исчерпав свои запасы съестного, глубокомысленно обсуждали вопрос, не съесть ли им своего повара, ставшего совершенно бесполезным. Вот до чего была доведена в 1804 году от рождества Христова плодородная и золотистая Сицилия, кормившая во времена Августа Римскую империю благодаря тем излишкам, что оставались от ее двенадцати миллионов жителей.
Не знаю, был ли знатоком истории Сицилии тот путешественник, для которого готовился ужин на постоялом дворе делла Кроче, недавно отстроенном благодаря тремстам унциям князя де Бутера и расположенном между Фикаррой и Патти, на дороге, что ведет из Палермо в Мессину, можно сказать лишь одно: он отличался редкой наблюдательностью и превосходно знал современную ему Сицилию. Деятельность трактирщика и его жены, которые под наблюдением приезжего повара жарили рыбу, дичь и домашнюю птицу, показывала, что тот, для кого были пущены в ход сковородки, вертела и духовка, не только не желал лишать себя необходимого, но и не был противником излишества. Он прибыл из Мессины, путешествовал в собственной карете и остановился в этой гостинице, потому что местоположение ему понравилось, и сразу же вынул из своего сундука все, что необходимо подлинному сибариту и заядлому туристу, от простынь до столового серебра, от хлеба до вина. Он велел отвести себе лучшую комнату, зажег благовония в серебряной курильнице и в ожидании ужина лежал на розовом турецком ковре и курил лучший синайский табак в трубке с янтарным чубуком.
Он следил с величайшим вниманием за клубами душистого дыма, который, поднимаясь, сгущался под потолком, когда дверь в комнату отворилась, и на ее пороге остановился трактирщик в сопровождении ливрейного лакея графини де Кастель-Нуово.
- Ваше превосходительство, - проговорил этот достойный человек, кланяясь до самой земли.
- В чем дело? - спросил, не оборачиваясь, путешественник с явным мальтийским акцентом.
- Ваше превосходительство, прибыла графиня Джемма де Кастель-Нуово.
- И что же?
- Госпоже графине пришлось заехать на мой скромный постоялый двор... Дело в том, что одна из лошадей ее сиятельства захромала и продолжать путь нельзя.
- Дальше что?
- Госпожа графиня не могла предвидеть этой случайности сегодня утром, когда выехала из Сант-Агаты: она собиралась остановиться в Мелаццо, где ее ждут свежие лошади, так что у нее нет с собой ничего съестного.
- Передайте графине, что мой повар и мои припасы к ее услугам.
- Приношу вам глубочайшую благодарность от имени моей госпожи, ваше превосходительство, - сказал слуга. - Ее сиятельству, вероятно, придется провести ночь на этом постоялом дворе, так как за свежими лошадьми надобно посылать в Мелаццо, а у госпожи графини нет с собой ни посуды, ни белья. Поэтому она велела спросить, не будете ли вы, ваше превосходительство, столь любезны...
- Попросите от меня графиню, - прервал его путешественник, - занять эту спальню со всем, что в ней находится. Что до меня, я привык к неудобствам, к лишениям и удовольствуюсь первой попавшейся комнатой. Итак, передайте графине, что это помещение к ее услугам. А наш достойный хозяин постарается отвести мне какую-нибудь комнату получше.
С этими словами путешественник встал и последовал за трактирщиком, а слуга спустился во двор, чтобы выполнить данное ему поручение.
Джемма отнеслась к предложению путешественника, как королева, принимающая дань уважения своего подданного, а не как женщина, которой оказывает услугу незнакомый человек; она так привыкла, что все подвластно ее воле, все покоряется звуку ее голоса, все повинуется взмаху ее руки, что нашла вполне естественной чрезвычайную любезность путешественника. И по правде сказать, она была так прелестна, когда направлялась в предоставленную ей комнату, опираясь на руку своей камеристки, что весь мир мог бы пасть к ее ногам. На графине был дорожный, весьма элегантный костюм, наподобие короткой, облегающей грудь и плечи, амазонки, отделанный спереди шелковыми брандебурами; вокруг шеи было обернуто для защиты от холодного горного воздуха кунье боа - украшение, еще неизвестное в те годы, но которое с тех пор вошло у нас в моду; боа было куплено князем де Карини у мальтийского торговца, привезшего его из Константинополя; на голове графини красовалась черная бархатная шапочка, похожая на чепчик, из-под которой выбивались великолепные волосы, завитые на английский манер. Как ни ожидала графиня увидеть спальню, надлежащим образом приготовленную, чтобы принять ее, она была поражена роскошью, с помощью которой неизвестный путешественник постарался скрасить бедность помещения; все туалетные принадлежности были серебряные, на столе лежала скатерть из тончайшего полотна, а восточные благовония, горевшие на камине, казалось, были предназначены для сераля.
- Право же, Джидза, я родилась в сорочке, - сказала графиня. - Подумайте только: неловкий слуга плохо подковал моих лошадей, я вынуждена остановиться посреди дороги, а добрый гений, пожалев меня, воздвиг этот сказочный дворец.
- И госпожа графиня не догадывается, кто этот добрый гений?
- Нет, право.
- Мне кажется, что вам синьора, следовало бы догадаться.
- Клянусь вам, Джидза, - проговорила графиня, опускаясь на стул, - я понятия об этом не имею. Скажите, о ком вы подумали?..
- Я подумала... Да простит мне госпожа графиня, хотя думать так вполне естественно.
- Говорите же!
- Я подумала, что его светлость, вице-король, зная, что госпожа графиня находится в дороге, не мог дождаться ее приезда и...
- О, ваша догадка очень похожа на истину. Да, это возможно. В самом деле, кто другой мог бы приготовить с таким вкусом спальню, а затем уступить ее мне? Но я прошу вас молчать. Если это сюрприз, я хочу полностью насладиться им, хочу изведать всю гамму чувств, вызванных неожиданным появлением Родольфо. Итак, давайте договоримся, что он тут ни при чем, что все это дело рук какого-то неизвестного путешественника. Оставьте при себе свои догадки и не нарушайте моих сомнений. К тому же, если бы это был действительно Родольфо, я первая догадалась бы об этом, а вовсе не вы... Как он добр ко мне, мой Родольфо!.. Он предупреждает все мои желания... Как он любит меня!..
- А ужин, так заботливо приготовленный, неужели вы думаете?
- Тсс!.. Я ничего не думаю, ровно ничего; я пользуюсь дарами, ниспосланными мне Богом, и благодарю за них только Бога. Взгляните на это столовое серебро, какая прелесть! Если бы мне не попался в пути благородный незнакомец, я просто не могла бы есть из простого прибора. А эта серебряная чашка с позолотой, можно подумать, что ее сделал Бенвенуто! Мне хочется пить, Джидза.
Наполнив чашку водой, камеристка влила туда несколько капель липарской мальвазии. Графиня отпила два-три глотка, видимо, для того, чтобы дотронуться до чашки губами, а вовсе не потому, что ей хотелось пить. Она как бы пыталась отгадать путем этого ласкового прикосновения, действительно ли любовник пошел навстречу ее потребности в роскоши, в великолепии, которые превращаются в необходимость, когда человек приучен к ним с детства.
Подали ужин. Графиня кушала так, как кушают изящные женщины, едва прикасаясь к блюдам на манер колибри, пчелы или бабочки; рассеянная, озабоченная, Джемма не отрывала взгляда от двери, и каждый раз, как та отворялась, она вздрагивала, глаза ее увлажнялись и ей становилось трудно дышать; затем она постепенно впала в состояние сладкой истомы, причину которой сама не могла понять. Джидза заметила это и встревожилась.
- Госпоже графине нездоровится?
- Нет, - ответила Джемма слабым голосом. - Но не находите ли вы, что от этих благовоний слегка кружится голова?
- Не желает ли госпожа графиня, чтобы я отворила окно?
Ни в коем случае! Правда, мне кажется, что я вот-вот умру, но мне кажется также, что такая смерть очень приятна. Снимите с меня шляпу, она давит на голову, мне тяжело в ней.
Джидза повиновалась, и длинные волосы графини волнистыми прядями упали до самой земли.
Неужели, Джидза, вы не чувствуете того же, что и я? Что за неведомое блаженство! Словно небесные флюиды струятся по моим жилам, можно подумать, будто я выпила волшебный напиток. Помогите мне встать и добраться до зеркала.
Джидза поддержала графиню и довела ее до камина. Остановившись перед ним, Джемма облокотилась на каминную доску, опустила голову на руки и взглянула на свое отражение.
- А теперь, - проговорила она, - велите унести все это, разденьте меня и оставьте одну.
Камеристка повиновалась; лакеи графини убрали со стола, и когда они вышли, Джидза выполнила вторую часть приказания своей госпожи, которая так и не отошла от зеркала; она лишь томно подняла одну руку, затем другую, дабы горничная могла довести свое дело до конца, что та и сделала, пока госпожа ее пребывала как бы во сне наяву; после чего камеристка вышла, оставив графиню одну.
В состоянии, похожем на сомнамбулизм, графиня машинально приготовилась ко сну, легла в кровать и, облокотясь на изголовье, несколько мгновений не спускала глаз с двери; затем, несмотря на все ее старания побороть сон, веки ее отяжелели, глаза закрылись, она опустилась на подушку и, глубоко вздохнув, прошептала имя Родольфо.
Проснувшись на следующее утро, Джемма вытянула руку, словно ожидала найти кого-то рядом с собой, но она была одна. Она обвела глазами комнату, затем взгляд ее остановился на столике возле кровати: на нем лежало незапечатанное письмо; она взяла листок и прочла следующие строки:
"Госпожа графиня, я мог бы отомстить вам как разбойник, но предпочел доставить себе королевское удовольствие, а для того, чтобы, пробудившись, вы не подумали, будто видели сон, я оставил вам доказательство истинности всего случившегося: посмотритесь в зеркало.
Паскаль Бруно".
Джемма почувствовала, что дрожь пробежала по ее телу и холодный пот выступил на лбу; она протянула руку к колокольчику, но женский инстинкт подсказал ей, что звать не следует; она собрала все свои силы, соскочила с кровати, подбежала к зеркалу и вскрикнула: голова ее и брови были начисто выбриты.
Она тотчас же закуталась в шаль, поспешила сесть в карету и велела ехать обратно в Палермо.
По приезде она написала князю де Карини, что во искупление ее грехов духовник приказал ей сбрить волосы и брови и поступить на год в монастырь.

Глава IX

Первого мая 1805 года в замке Кастель-Нуово было весело: Паскаль Бруно в прекрасном расположении духа угощал ужином одного из своих друзей по имени Плачидо Мели, честного контрабандиста из деревни Джессо, и двух девок, которых тот привез из Мессины, чтобы с приятностью провести ночь. Это дружеское внимание явно тронуло Бруно, и, не желая оставаться в долгу столь предупредительного приятеля, он решил задать пир на весь мир; а потому из подвалов маленькой крепости были извлечены лучшие вина Сицилии и, Калабрии, первейшие повара Баузо трудились на кухне, и в ход была пущена та своеобразная роскошь, которая нравилась порой герою нашей повести.
Веселье било ключом, хотя сотрапезники лишь приступили к ужину, когда Али принес Плачидо записку от некоего крестьянина из Джессо. Плачидо прочел ее и с досадой скомкал в руках.
- Чтоб ему пусто было! - воскликнул он. - Ну и время же выбрал подлец!..
- Кто такой, приятель?
- Да капитан Луиджи Кама из Вилла-Сант-Джовани, чтоб его черт побрал!
- Это тот Луджи, что поставляет нам ром? - переспросил Бруно.
- Он самый, - ответил Плачидо. - Он пишет, что ждет меня на берегу моря, вся кладь с ним и он хочет отделаться от нее, пока таможенники не пронюхали о его приезде.
- Дело прежде всего, приятель, - сказал Бруно. - Я подожду тебя. Кампания у нас собралась приятная, и будь покоен, если не слишком задержишься, найдешь на столе вдосталь всякого угощения. Напьешься, наешься, да и после тебя еще останется.
- Работы там на час самое большее, - продолжал Плачидо, видимо соглашаясь с доводами хозяина дома. - А море всего в пятидесяти шагах отсюда.
- Перед нами же целая ночь, - заметил Паскаль.
- Приятного аппетита, приятель.
- Желаю удачи, друг.
Плачидо вышел; Бруно остался с двумя девицами, и как он и обещал своему гостю, веселье за столом ничуть не пострадало от отсутствия этого последнего; Бруно был любезен с обеими дамами, разговор, жесты становились все оживленнее, когда дверь отворилась, и вошел новый посетитель; Паскаль обернулся и узнал мальтийского коммерсанта, о котором мы уже не раз упоминали, - Бруно был одним из лучших его клиентов.
- А, это вы? Добро пожаловать, особенно если вы принесли сласти, которые так любят в гаремах, литакийский табак и тунисские покрывала. Взгляните, вот две одалиски, которые ждут, чтобы я бросил им платок, и они, конечно же, обрадуются, если он будет с золотой вышивкой. Кстати, ваш опиум сделал чудеса.
- Весьма рад этому, - ответил мальтиец, - но я пришел не для того, чтобы торговать, а по другому делу.
- Ты пришел поужинать? Да? В таком случае садись вот тут, и я еще раз скажу тебе "добро пожаловать". Это место королевское: ты будешь сидеть против бутылки и между двумя дамами.
- Ваше вино превосходно, не сомневаюсь в этом, а дамы очаровательны, - ответил мальтиец, - но я должен сообщить вам нечто очень важное.
- Мне?
- Да, вам.
- Так говори.
Нет, только с глазу на глаз.
- Секреты отложи на завтра, мой достойный командор.
- Время не терпит.
- В таком случае говори перед всеми: здесь только свои. Да и кроме того, я взял за правило не утруждать себя, когда мне весело, даже если вопрос идет о моей жизни.
- Речь именно об этом.
- Плевать! - воскликнул Бруно, наполняя стакан, - честного человека бог не оставит в беде. За твое здоровье, командор.
Мальтиец опорожнил налитый ему стакан.
- Превосходно, а теперь садись и начинай свою проповедь, мы слушаем.
Торговец понял, что придется выполнить прихоть хозяина дома, и сел за стол.
Наконец-то, - сказал Бруно, - ну, выкладывай свои новости.
Вам, конечно, известно, что арестованы судьи из селений Кальварузо, Спадафора, Баузо, Сапонаро, Давьето и Ромита?
- Слышал что-то в этом роде, - беззаботно проговорил Паскаль Бруно, выпив стакан марсалы, этой сицилийской мадеры.
- И вам известна причина их ареста?
- Догадываюсь. Очевидно, князь де Карина, раздосадованный решением своей любовницы, уединившейся в монастырь, нашел, что судьи недостаточно расторопны и слишком тянут с арестом некоего Паскаля Бруно, голова которого оценена в три тысячи дукатов, ведь так?
- Да, именно так.
- Как видите, я в курсе событий.
- И все же вы можете кое-чего не знать.
- Един Бог велик и всеведущ, как говорит Али. Но продолжай, я готов сознаться в своем невежестве и не прочь услышать что-нибудь интересное.
- Так вот все шесть судей, объединившись, внесли по двадцати пяти унций, иначе говоря, сто пятьдесят унций в общую кассу.
- Или тысячу восемьсот девяносто ливров, - подхватил Бруно с прежней беззаботностью. - Как видите, если я и не веду бухгалтерских записей, то вовсе не потому, что не умею считать... Ну, а дальше что?
- Затем они обратились к двоим или троим вашим приятелям из тех, с кем вы встречаетесь чаще всего, и спросили их, не желают ли они способствовать вашей поимке.
- Пусть спрашивают. Я уверен, что на десять миль кругом не найдется ни одного предателя.
- Ошибаетесь, - сказал мальтиец, - предатель нашелся.
- Вот как?! - воскликнул Бруно, нахмурившись и хватаясь за стилет. - Но как ты узнал об этом?
- Бог мой, самым простым и неожиданным образом. Я был вчера у князя де Карини, - он просил меня доставить турецкие ткани в его мессинский дворец, - когда вошел слуга и что-то сказал ему на ухо. "Хорошо, - громко ответил князь, - пусть войдет". И жестом приказал мне пройти в соседнюю комнату; я повиновался; князь, видимо, не подозревал, что я с вами знаком, и я услышал весь разговор. Речь шла о вас.
- И что же?
- Так вот, пришедший человек и оказался предателем; он обещал, что откроет двери вашей крепости, выдаст вас врагам, пока вы спокойно ужинаете, и сам приведет жандармов в вашу столовую.
- И тебе известно имя предателя?
- Плачидо Мели, - ответил мальтиец.
- Дьявольщина! - вскричал Паскаль, скрипя зубами. - Он только что был здесь.
- И ушел?
- За минуту перед вашим приходом.
- Значит, он отправился за жандармами и солдатами, ведь если не ошибаюсь, вы как раз ужинаете.
- Сам видишь.
- Все сходится. Если хотите бежать, нельзя терять ни минуты.
- Бежать?! - воскликнул Бруно, смеясь. - Али!.. Али!..
Вошел Али.
- Запри ворота замка, мальчик! Выпусти во двор трех собак, а четвертую, Лионну, приведи сюда... Да приготовь боевые припасы.
Женщины заплакали в голос.
- Замолчите, красавицы! - продолжал Бруно, повелительно подняв руку. - Сейчас не время для песен! Тише, прошу вас!
Женщины умолкли.
- Побудьте с дамами, командор, - сказал Бруно. - А мне надо сделать обход.
Паскаль взял карабин, надел патронную сумку и направился к двери, но прежде, чем выйти, он остановился и прислушался.
- В чем дело? - спросил мальтиец.
- Слышите, как воют собаки. Враги близко, они отстали от вас на какие-нибудь пять минут. Молчать, зверюги! - продолжал Бруно, отворив окно и издав особый свист. - Ладно, ладно, я предупрежден.
Псы тихо заскулили и умолкли; женщины и мальтиец вздрогнули, в страхе ожидая самого худшего. В эту минуту вошел Али с Лионной, любимицей Паскаля; умная собака подбежала к хозяину, встала на задние лапы, положила передние лапы к нему на плечи, взглянула на него и тихонько завыла.
- Да, да, Лионна, - сказал Бруно, - ты замечательная псина.
Он приласкал ее и поцеловал между глаз, словно любовницу. Собака опять завыла, глухо и жалобно.
- Понимаю, Лионна, - продолжал Паскаль, - понимаю, дело не терпит. Идем, моя радость, идем!
И он вышел, оставив мальтийца и обеих женщин в столовой.
Паскаль спустился во двор, где беспокойно сновали собаки, показывая, однако, всем своим видом, что непосредственной опасности еще нет. Тогда он отпер калитку в сад и начал обследовать его. Вдруг Лионна остановилась, понюхала воздух и подбежала к ограде. Все ее тело напряглось, словно для прыжка, она лязгнула зубами и, глухо ворча, оглянулась на хозяина, тут ли он. Паскаль Бруно стоял позади нее.
Он понял, что в этом направлении, всего в нескольких шагах от них, притаился враг, и, вспомнив, что окно комнаты, где был заперт Паоло Томмази, выходит как раз в эту сторону, быстро поднялся по лестнице вместе с Лионной; с налившимися кровью глазами, раскрыв пасть, собака пробежала по столовой, где обе девицы и мальтиец в ужасе ожидали конца этого приключения, и устремилась в соседнюю неосвещенную комнату, окно которой было отворено. Лионна тут же легла на пол и по-змеиному поползла к окну, затем на расстоянии нескольких футов от него и прежде, нежели Паскаль успел ее удержать, она, как пантера, прыгнула с высоты двадцати футов в оконный проем.
Паскаль очутился у окна одновременно с собакой; он увидел, что она в несколько прыжков достигла уединенной оливы, затем услышал крик. Лионна, видимо, бросилась на человека, прятавшегося за этим деревом.
- На помощь! - крикнул чей-то голос, и Паскаль узнал голос Плачидо. - Ко мне, Паскаль! Ко мне!.. Отзови собаку, не то я распорю ей брюхо.
- Пиль, Лионна... пиль! Возьми его, возьми! Смерть предателю!..
Плачидо понял, что Бруно все известно; тогда он, в свою очередь, испустил вопль, в котором звучали злоба и боль, и между человеком и собакой началась борьба не на жизнь, а на смерть. Бруно смотрел на этот странный поединок, опершись на карабин. В течение десяти минут он видел при неверном свете луны, как боролись, падали, поднимались два столь тесно сплетенных тела, что невозможно было отличить человека от собаки; наконец, после десятиминутной борьбы, один из сражавшихся упал и уже больше не поднялся; это был человек.
Бруно свистнул Лионну, снова, не проронив ни слова, вошел в столовую, спустился по лестнице и отворил калитку своей любимой собаке; но в ту минуту, когда она вбежала в дом, окровавленная, - столько ран было ей нанесено ножом и зубами противника, - на дороге, поднимающейся к замку, блеснули при свете луны стволы карабинов. Бруно тотчас же забаррикадировал ворота и вернулся к перепуганным гостям. Мальтиец пил вино, девицы молились.
- Ну как? - спросил мальтиец.
- О чем вы, командор? - переспросил Бруно.
- Что с Плачидо?
- Его песенка спета, - ответил Бруно, - зато нам на голову свалился целый сонм дьяволов.
- Каких именно?
Жандармов и солдат из Мессины, если не ошибаюсь.
- Что вы собираетесь делать?
- Перебить как можно больше этих дьяволов.
- А затем?
Затем... подорвать крепость со всеми остальными и с собой в придачу.
Девицы заплакали и закричали.
- Али, - продолжал Паскаль, - отведи этих дам в подвал и дай им все, что они пожелают, за исключением свечей. Не то они, пожалуй, раньше времени взорвут здание.
Бедные девушки упали на колени.
- Полно, полно, - сказал Бруно, топнув ногой, - прошу слушаться.
Он сказал это таким тоном, что девицы тут же вскочили и без единой жалобы последовали за Али.
- А теперь, командор, - заметил Бруно, когда дамы вышли, - потушите свечи и сядьте в угол, подальше от пуль. Музыканты прибыли, тарантелла начинается.

Глава X

Несколько минут спустя вернулся Али, неся на плече четыре ружья одинакового калибра и корзину с патронами. Паскаль Бруно распахнул все окна, чтобы достойно встретить врагов, откуда бы они ни появились. Али взял ружье и собрался встать у одного из окон.
- Нет, дитя мое, - проговорил Паскаль с чисто отеческой нежностью, - нет, это мое дело, только мое. Я не хочу связывать тебя со своей судьбой, не хочу увлекать туда, куда сам иду. Ты молод, ничто еще не помешало тебе следовать по обычному пути. Верь мне, не сходи с тропинки, проторенной людьми.
- Отец, - сказал юноша своим грудным голосом, - почему ты не хочешь, чтобы я защищал тебя, как Лионна? Ты знаешь, у меня нет никого, кроме тебя, и, если ты умрешь, я умру вместе с тобой.
- Нет, Али, нет, если я умру, после меня останется на земле некое тайное и страшное дело, которое я могу поручить только моему сыну. Мой сын должен жить, чтобы сделать то, что ему прикажет отец.
- Хорошо, - сказал Али, - отец повелевает, сын подчиняется.
И, нагнувшись, Али поцеловал руку Паскаля.
- Неужели я ничем не могу тебе помочь, отец? - спросил он.
- Заряжай ружья, - ответил Бруно.

Предыдущая страница 4 Следующая страница


Александр Дюма - Паскаль Бруно

5 Александр Дюма

Али приступил к делу.
- А я? - донесся голос из угла, где сидел мальтиец.
- Вас, командор, я берегу для другого: вы будете моим парламентером.
В эту минуту Паскаль Бруно увидел, как блеснули ружья другого отряда, который спускался с горы к той оливе, под которой лежало тело Плачидо: было ясно, что солдаты направлялись к условленному месту встречи. Люди, шедшие впереди, натолкнулись на труп, и весь отряд окружил покойника, которого невозможно было узнать - так обезобразили его стальные челюсти Лионны. Но поскольку у этой оливы солдат обещал ждать Плачидо, поскольку труп лежал там и ни единой живой души не было видно поблизости, вывод напрашивался сам собой, а именно, что умерший не кто иной, как он. Солдаты поняли, что предательство обнаружено, а следовательно, Бруно начеку. Они остановились, чтобы обсудить, как быть дальше. Паскаль, стоявший в амбразуре окна, следил за каждым их движением. В эту минуту из-за тучки вышла луна, и свет ее упал на Паскаля; кто-то из солдат заметил его и указал своим товарищам; по рядам прокатился крик: "Бандит, бандит!" - и тут же грянул ружейный залп. Несколько пуль попало в стену, другие, прожужжав над головой того, кому они предназначались, засели в потолочных балках. В ответ Паскаль выстрелил по очереди из четырех ружей, заряженных Али: четверо человек упали.
Отряд, который был набран не из солдат регулярных войск, а из своего рода национальных гвардейцев, поставленных на охрану дорог, дрогнул, видя, с какой быстротой смерть спешит к нему навстречу. Понадеявшись на предательство Плачидо, люди ожидали легкой победы, а вместо этого оказались перед необходимостью начать форменную осаду. В самом деле, стены маленькой крепости были высоки, ее ворота прочны, у солдат же не было ничего, чтобы взять ее приступом, - ни приставных лестниц, ни топоров; конечно, можно было убить Паскаля в тот момент, когда он целился из окна, но для людей, убежденных в неуязвимости противника, успех такого выстрела был более чем сомнителен. Итак, они решили, что следует, не медля, отойти в безопасное место и обсудить положение; но отряд отступил недостаточно быстро, и Паскаль Бруно успел послать ему вдогонку еще две смертоносные пули.
Видя, что нападение с этой стороны на время отложено, Паскаль перешел к противоположному окну, обращенному к деревне; ружейные выстрелы привлекли внимание первого отряда, и едва Паскаль появился в амбразуре окна, как был встречен градом пуль; но та же граничащая с чудом удача уберегла его от них; право, можно было подумать, что он заколдован; зато ни один его выстрел не пропал даром, о чем Паскаль мог судить по донесшимся до него проклятиям.
Тогда с этим отрядом произошло то же, что и с предыдущим; он пришел в смятение; однако вместо того, чтобы обратиться в бегство, солдаты выстроились у стен крепости - маневр, из-за которого Бруно мог стрелять по врагам лишь высунувшись наполовину из окна. Но так как бандит счел бесполезным подвергать себя столь большой опасности, эта обоюдная осторожность привела к тому, что огонь на время прекратился.
- Ну как, отделались вы от них? - спросил мальтиец. - Можем торжествовать победу?
- Нет еще, - ответил Бруно. - Это всего лишь передышка. Солдаты отправились, верно, в деревню за лестницами и топорами, и мы скоро услышим о них. Но будьте покойны, - продолжал он, - мы не останемся в долгу; они тоже о нас услышат... Али, принеси-ка бочонок с порохом. За ваше здоровье, командор!
- Что вы собираетесь делать с бочонком? - спросил мальтиец с явным беспокойством.
- Так пустяки... увидите.
Али вернулся с бочонком в руках.
- Хорошо, - сказал Бруно, - а теперь возьми бурав и просверли в бочонке отверстие.
Али повиновался с той покорностью, которая лучше всяких слов говорила о его преданности. Паскаль разорвал полотенце, надергал из него ниток, густо посыпал их порохом, заложил этот самодельный фитиль в бочонок и замазал отверстие влажным порохом, укрепив таким образом фитиль; едва он закончил эти приготовления, как снизу донеслись удары топора: солдаты ломились в ворота крепости.
- Что, разве я был неправ? - спросил Бруно.
Он подкатил бочонок к порогу комнаты, откуда начиналась лестница, спускавшаяся во двор, затем вернулся и взял из очага горящую еловую ветку.
- А, - протянул мальтиец, - начинаю понимать.
- Отец. - сказал Али, - солдаты вернулись, они достали лестницу.
Бруно подбежал к окну, из которого стрелял в первый раз, и увидел, что враги в самом деле несут лестницу, необходимую им для осады, и что, стыдясь своего поспешного отступления, идут на приступ не без лихости.
- Ружья заряжены? - спросил Бруно.
- Да, отец, - ответил Али, подавая ему карабин.
Паскаль взял, не оборачиваясь, ружье, которое протягивал ему юноша, и стал целиться еще более сосредоточенно, чем до сих пор; раздался выстрел, и один из двух солдат, несших лестницу, упал.
Убитого солдата тут же сменил другой; Бруно взял второе ружье, и этот солдат рухнул рядом с товарищем.
Дважды были заменены убитые, и дважды повторялось одно и то же: казалось, лестница обладала роковой особенностью кивота: стоило человеку прикоснуться к ней, как он падал мертвым. Осаждающие бросили лестницу и вторично отступили, ответив Бруно залпом, столь же бесполезным, как и предыдущие.
Между тем солдаты, осаждавшие крепость со стороны ворот, с удвоенной силой стучали топорами, а собаки ожесточенно лаяли и выли: время от времени удары становились глуше, а собачьи голоса громче. Наконец одна створка ворот подалась, и два-три человека проникли через это отверстие во двор; но по их отчаянным крикам товарищи поняли, что те имеют дело с врагами, более страшными, нежели это казалось поначалу; стрелять же в собак было невозможно из опасения убить людей. Осаждающие вошли поочередно во двор, который вскоре наполнился солдатами, и тут началось нечто вроде циркового представления - борьба людей с четырьмя сторожевыми псами, неистово защищавшими узкую лестницу, которая вела на второй этаж. Внезапно дверь наверху этой лестницы отворилась, и бочонок с порохом, приготовленный Бруно, покатился, подпрыгивая на ступеньках, и разорвался, как снаряд, среди сгрудившихся тел.
От этого чудовищного взрыва часть крепостной стены рухнула, и все живое во дворе было уничтожено.
Среди осаждающих произошло замешательство; однако оба отряда успели соединиться и все еще представляли собой значительную силу - более трехсот боеспособных единиц. Жгучий стыд охватил солдат при виде того, что они не могут одолеть одного человека; командиры воспользовались настроением подчиненных, чтобы подбодрить их. По приказу офицеров осаждающие построились в колонну, походным маршем двинулись по направлению к пробоине, образовавшейся в стене, развернувшись, беспрепятственно вошли во двор и оказались прямо против лестницы. Солдаты снова остановились в нерешительности. Наконец несколько человек стали подниматься по ней, поощряемые криками товарищей; за ними последовали другие, и на лестнице стало так тесно, что пожелай передние солдаты отступить, они не могли бы этого сделать; волей-неволей им пришлось налечь на дверь; но, против их ожидания, она сразу же отворилась. С громкими победными криками осаждавшие вбежали в первую комнату. В эту минуту дверь второй комнаты распахнулась, и солдаты увидели Бруно: он сидел на пороховой бочке, держа по пистолету в каждой руке; одновременно из той двери выскочил мальтиец и крикнул со страхом, в истинности которого трудно было усомниться:
- Назад! Назад! Крепость заминирована! Еще один шаг, и мы взлетим на воздух!..
Дверь захлопнулась словно по мановению волшебной палочки; победные крики сменились криками ужаса; раздался топот множества ног по узкой лестнице; несколько солдат выскочили из окон; всем этим людям казалось, что почва колеблется у них под ногами. Спустя каких-нибудь пять минут Бруно снова оказался хозяином крепости, что до мальтийца, то он воспользовался случаем, чтобы сбежать.
Не слыша более шума, Паскаль подошел к окну: осада крепости превратилась в блокаду, против всех ее входов были установлены сторожевые посты, солдаты укрылись за бочками и повозками. Очевидно, был принят какой-то новый план кампании.
- Они хотят, верно, взять нас измором, - проговорил Бруно.
- У, собаки! - выругался Али.
- Не оскорбляй несчастных животных: они погибли, защищая меня, - с улыбкой заметил Бруно, - и не называй людей иначе, чем "люди".
- Отец! - воскликнул Али.
- Что случилось?
- Видишь?
- Нет.
- Вон там, светлая полоса?..
- В самом деле, что бы это значило?.. До рассвета еще далеко. К тому же свет этот на севере, а не на востоке.
- Деревня горит, - сказал Али.
- Проклятие! Неужто правда?
В эту минуту издали донеслись крики отчаяния... Бруно бросился к двери и оказался лицом к лицу с мальтийцем.
- Это вы, командор? - воскликнул он.
- Да, да, я... собственной персоной... Смотрите не ошибитесь и не примите меня за кого-нибудь другого. Я ваш друг.
- Добро пожаловать. Что там происходит?
- Видите ли, отчаявшись захватить вас, начальство приказало поджечь деревню. Пожар потушат лишь тогда, когда крестьяне согласятся выступить против вас. Властям осточертела вся эта канитель.
- Ну а крестьяне?
- Отказываются.
Да... да... я так и знал: они скорее дадут сгореть своим домам, чем тронут хоть волос на моей голове. Хорошо, командор, возвращайтесь к тем, кто вас послал, и скажите, чтобы они тушили пожар.
- Как так?
- Я сдаюсь.
- Ты сдаешься, отец? - вскрикнул Али.
- Да... но я дал слово сдаться одному-единственному человеку и сдамся только ему. Пусть потушат пожар, как я говорил, и доставят сюда из Мессины этого человека.
- Но кто же он?
- Паоло Томмази, жандармский бригадир.
- У вас нет других пожеланий?
- Еще одно.
И он что-то тихо сказал мальтийцу.
- Надеюсь, ты не просишь сохранить мне жизнь? - спросил Али.
- Разве я не сказал, что после моей смерти мне потребуется от тебя еще одна услуга?
- Прости, отец, я позабыл.
- Ступайте, командор, и сделайте все, как я сказал. Если пожар будет потушен, я пойму, что мои условия приняты.
- Вы не сердитесь на меня за то, что я взялся за это поручение?
- Ведь я же говорил, что назначаю вас своим парламентером.
- Да, правда.
- Кстати, - молвил Паскаль, - сколько домов они успели поджечь?
- Горели два дома, когда я отправился к вам.
- Вот кошелек, в нем триста пятнадцать унций. Раздайте эти деньги погорельцам. До свидания.
- Прощайте.
Мальтиец вышел.
Бруно отбросил далеко от себя оба пистолета, вновь сел на пороховую бочку и погрузился в глубокую задумчивость. Юный араб вытянулся на шкуре пантеры, служившей ему постелью, и остался лежать в полной неподвижности с закрытыми глазами, можно было подумать, что он спит. Зарево от пожара побледнело: условия Бруно были приняты.
Прошло около часа, дверь комнаты отворилась, и на ее пороге остановился человек; видя, что ни Бруно, ни Али не обращают на него ни малейшего внимания, он несколько раз нарочито кашлянул: это был способ деликатно заявить о своем присутствии, который, как он видел, с успехом применялся на подмостках мессинского театра. Бруно поднял голову.
- А, это вы, бригадир? - проговорил он, улыбаясь. - Одно удовольствие посылать за вами: ждать вас не приходится.
- Да... они встретили меня в четверти мили отсюда на пути к вам. Мой отряд перебросили сюда... и мне передали вашу просьбу.
- Да, мне хотелось доказать вам, что я человек слова.
- Ей-богу, я и так это знал.
- Я обещал дать вам заработать те пресловутые три тысячи дукатов, и мне захотелось выполнить свое обещание.
- Черт!.. Черт! Черт возьми! - произнес бригадир с возрастающим чувством.
- Что вы хотите этим сказать, приятель?
- Хочу сказать... хочу сказать... что лучше бы я заработал эти деньги другим манером... получил бы их за что-нибудь другое... к примеру, выиграл бы в лотерею.
- А почему, спрашивается?
- Да потому, что вы храбрец, а храбрецов не так уж много на белом свете.
- Полно, не все ли равно? А для вас это повышение, бригадир.
- Знаю, знаю, - ответил Паоло в полном отчаянии. - Итак, вы сдаетесь.
- Сдаюсь.
- Сдаетесь именно мне?
- Именно вам.
- Честное слово?
- Честное слово. Можете отослать весь этот сброд; не желаю иметь с ними никакого дела.
Паоло подошел к окну.
- Разойдитесь! - крикнул он. - Я отвечаю за пленника. Сообщите в Мессину об его аресте.
Солдаты встретили это сообщение громкими криками радости.
- Теперь, - сказал Бруно, обращаясь к бригадиру, - садитесь за стол, и давайте закончим ужин, который был прерван этими болванами.
- Охотно, - ответил Паоло, ведь я только что проделал за три часа целых восемь миль. Умираю от голода и жажды.
- Ну что ж, - продолжал Бруно, - раз вы так хорошо настроены и нам остается провести вместе одну-единственную ночь, надо провести ее весело. Али, сбегай за нашими дамами. А пока что, - продолжал Бруно, наполняя два стакана, - выпьем-ка за ваше производство в унтер-офицеры.
Пять дней спустя после описанных нами событий князю де Карини сообщили в присутствии красавицы Джеммы, которая лишь неделю назад вернулась из монастыря, где она отбывала наложенную на нее епитимью, что его приказ наконец выполнен: Паскаль Бруно схвачен и заключен в мессинскую тюрьму.
- Превосходно, - сказал он, - пусть князь де Гото уплатит обещанные три тысячи дукатов, а затем велит судить и повесить бандита.
- О, мне было бы так интересно взглянуть на этого человека, - проговорила Джемма тем нежным, ласкающим голоском, которому князь ни в чем не мог отказать. - Я никогда не видела его, а ведь о нем рассказывают чудеса...
- Не беспокойся, мой ангел, - ответил князь. - Мы прикажем повесить его в Палермо!

Глава XI

Князь де Карини, верный обещанию, которое он дал своей любовнице, велел перевести заключенного из Мессины в Палермо, и Паскаль Бруно был доставлен под усиленной охраной в городскую тюрьму, расположенную на Палаццо-Реале, рядом с домом для умалишенных.
К вечеру второго дня в его камеру явился священник; при виде священнослужителя Паскаль Бруно встал; но сверх всякого ожидания отказался исповедаться; священник стал настаивать, однако ничего не могло побудить Паскаля выполнить этот христианский долг. Видя, что ему не побороть упорства заключенного, священник осведомился о причине такого умонастроения.
- Дело в том, - ответил Бруно, - что я боюсь совершить святотатство.
- Каким образом, сын мой?
- Скажите, ведь во время исповеди надо не только раскаяться в своих преступлениях, но и простить преступления других?
- Несомненно, без этого не может быть подлинной исповеди.
- Так вот, - продолжал Бруно, - я не простил, следовательно, исповедь моя будет не настоящей исповедью, а я этого не хочу...
- А быть может, под вашим упорством кроется другое? - продолжал священнослужитель, - вы страшитесь признаться в своих грехах, ибо они так велики, что отпустить их не может ни один священник? Успокойтесь, Господь Бог милостив, и надежда не потеряна, если раскаяние грешника искренне.
- И все же, отец мой, если после отпущения грехов, перед смертью, мне придет в голову грешная мысль и я не смогу отогнать ее?
- Плоды вашей исповеди будут потеряны, - ответил священник.
- Значит, мне нельзя исповедываться, - сказал Паскаль, - ибо грешная мысль все равно придет мне в голову.
- И вы не можете изгнать ее из своих помыслов?
Паскаль улыбнулся.
- Она-то и дает мне силу жить, отец мой. Неужто вы думаете, что без этой дьявольской мысли, без последней надежды на месть я позволил бы выставить себя на посмеяние перед собравшейся толпой? Ни за что на свете! Скорей бы задушил себя вот этой цепью. Я решился на это еще в Мессине, но тут был получен приказ о моем переводе в Палермо. Я понял, что она пожелала видеть, как я умру.
- Кто это?
- Она.
- Но если вы умрете нераскаянным грешником, Бог не простит вас.
- Отец мой, она тоже умрет нераскаянной грешницей, ибо умрет в ту самую минуту, когда меньше всего этого ожидает. Она тоже умрет без священника, без исповеди. Она тоже не получит прощения, и мы будем прокляты оба.
В эту минуту вошел тюремный сторож.
- Отец мой, - сказал он, - все готово для заупокойной службы.
- Вы упорствуете в своем отказе, сын мой? - спросил священник.
- Да, - спокойно подтвердил Бруно.
- В таком случае я больше не буду настаивать и отслужу за вас заупокойную мессу. Впрочем, надеюсь, что во время службы Дух Божий снизойдет на вас и внушит вам иные помыслы.
- Возможно, отец мой, только вряд ли.
Вошли жандармы, отвязали Бруно и отвели его в ярко освещенную церковь Сен-Франсуа-де-Саль, находившуюся как раз против тюрьмы. Согласно обычаю, осужденный должен был присутствовать на собственной заупокойной службе и провести в церкви ночь перед казнью, которая была назначена на восемь часов утра.
В одну из колонн клироса было вделано железное кольцо; Паскаля подвели к этой колонне и привязали цепью к кольцу, однако цепь была достаточно длинна, чтобы он мог подойти к балюстраде, возле которой принимали причастие коленопреклоненные прихожане.
Перед началом мессы служители из дома для умалишенных принесли гроб и поставили его посреди церкви; в гробу лежала покойница, безумная женщина, скончавшаяся в тот же день, и директору больницы пришла в голову мысль воспользоваться отпеванием живого преступника для упокоения души умершей больной.
Впрочем, это было удобно и для священника, так как позволяло ему сберечь время и силы, словом, распоряжение директора устраивало решительно всех, а потому не встретило ни малейшего возражения. Пономарь зажег две свечи - одну у изголовья, другую в ногах усопшей, и заупокойная месса началась; Паскаль с благоговением выслушал ее всю, от начала до конца.
По окончании мессы священник подошел к осужденному и спросил, не смягчилось ли его сердце, но тот ответил, что, невзирая на церковную службу, невзирая на молитвы, которые он сам прочел, чувство ненависти, питаемое им, не ослабело. Священник обещал прийти еще раз в семь часов утра, чтобы узнать, по-прежнему ли он думает о мести после ночи, проведенной в одиночестве и размышлениях в Божьем храме, перед лицом распятия.
Бруно остался один. Он погрузился в глубокую задумчивость. Вся прожитая жизнь прошла у него перед глазами, начиная с раннего детства, когда ребенок еще только начинает познавать мир; но напрасно он перебрал прожитые годы в поисках своей вины: ведь должен был он в чем-то провиниться, дабы навлечь на себя несчастья, поразившие его в юности. Он ничего не нашел, кроме почтительного, сыновнего повиновения родителям, которых дал ему Бог. Он вспомнил отчий дом, такой мирный и счастливый, который сразу стал по неизвестной ему тогда причине обителью горя и слез; он вспомнил день, когда отец куда-то ушел, вооружившись стилетом, и вернулся в крови; он вспомнил ночь, когда человек, даровавший ему жизнь, был арестован, как арестован теперь он сам; вспомнил, что мальчиком его привели в церковь, подобную этой, и он увидел там отца в цепях, таких же, как вот эти цепи. И ему показалось, что причиною всех бед, обрушившихся на его семью, было некое злокозненное влияние, игра случая, торжество победоносного зла над добром.
Дойдя до этой мысли, Паскаль перестал понимать что-либо в обещаниях блаженства, якобы уготованного людям на небесах; он не мог припомнить, как ни старался, чтобы ему хоть раз в жизни явилось столь хваленое провидение; и подумав, что в эти последние минуты ему, быть может, приоткроется извечная тайна, он бросился ничком на пол, всей душой моля Бога поверить ему суть страшной загадки, приподнять край непроницаемой завесы, предстать перед ним в образе отца или тирана. Надежда оказалась тщетной, ответом ему была тишина, лишь голос собственного сердца глухо повторял: "Мщение! Мщение!"
Тогда он подумал, что, быть может, ответ кроется в смерти и что ради этого откровения в церковь и принесен гроб, ведь человек, самый ничтожный, принимает свою жизнь за центр мироздания и думает, будто все нити бытия ведут к нему, а его жалкая личность служит стержнем, вокруг которого вращается вселенная. Он медленно поднялся на ноги, более осунувшийся, побледневший от этих мыслей, чем от мысли об эшафоте, и устремил взгляд на гроб: в нем лежала женщина.
Паскаль вздрогнул, сам не зная почему; он попробовал рассмотреть покойницу[12], но край савана упал на ее лицо и закрыл его. Внезапно на память ему пришла Тереза, Тереза, которую он не видел с того самого дня, когда отрекся от Бога и от людей, Тереза, которая три года провела в доме для умалишенных, откуда и был принесен этот гроб. Тереза, его невеста, с которой он находился, быть может, у подножия алтаря, куда издавна мечтал привести ее и где, по горькой иронии судьбы, они наконец встретились - она, сраженная смертью, он, приговоренный к смерти. Сомнение становилось невыносимым; он шагнул к гробу, чтобы узнать правду, но что-то резко остановило его: это была цепь, которая не давала ему отойти от колонны; он простер руки к покойнице, но никак не мог дотянуться до ее лица. Он поглядел, нет ли поблизости какой-нибудь палки, чтобы приподнять саван, однако ничего не нашел; задыхаясь от бесплодных усилий, он попытался ухватить край савана и сдернуть его, но тот словно прирос к месту. Тогда в порыве неописуемой злобы он обернулся, схватил обеими руками цепь и изо всех сил стал трясти ее, пытаясь развить: звенья были крепко заклепаны - цепь не распалась. От бессильного гнева холодный пот выступил у него на лбу; он снова опустился на пол у подножия колонны, уронил голову на руки и застыл в полной неподвижности, безгласный, как статуя Уныния, и, когда утром в церковь пришел священник, он нашел его в той же позе.
Священнослужитель подошел к нему безмятежно спокойный, как оно и подобает носителю мира и благодати; он подумал, что Паскаль спит, и положил руку ему на плечо. Паскаль вздрогнул и поднял голову.
- Ну как, сын мой, - спросил священник, - готовы ли вы исповедаться? Я готов отпустить вам грехи...
- Я отвечу вам немного погодя, отец мой. Но прежде окажите мне последнюю услугу, - сказал Бруно.
- В чем дело? Говорите.
Бруно встал, взял священника за руки и подошел с ним к гробу настолько, насколько позволяла длина цепи.
- Отец мой, - проговорил он, указывая на покойницу, - приподнимите, прошу вас, край савана, я хочу видеть лицо этой женщины.
Священник приподнял саван. Паскаль не ошибся: в гробу лежала Тереза. Он с глубокой грустью посмотрел на нее, затем сделал знак священнику, чтобы тот опустил саван. Священник исполнил его просьбу.
- Скажите, сын мой, - спросил он, - не навел ли вас вид этой женщины на благочестивые мысли?
- Отец мой, эта женщина и я были созданы, чтобы жить счастливо, не ведая греха. Она сделала из нее клятвопреступницу, а из меня убийцу. Она привела нас обоих - эту женщину дорогой безумия, а меня дорогой отчаяния на край могилы, куда мы оба сойдем сегодня. Пусть Бог простит ее, если посмеет, я ее не прощу!
В эту минуту вошли стражники, чтобы вести Паскаля на казнь.

Глава XII

Небо было безоблачно, воздух чист и прозрачен; Палермо пробуждался, словно в ожидании праздника: занятия в школах и семинариях были отменены, и, казалось, все население собралось на Толедской улице, по которой должен был проехать осужденный, так как церковь Сен-Франсуа-де-Саль, где он провел ночь, находилась на одном ее конце, а площадь Морского министерства, где готовилась казнь, - на другом. Все окна нижних этажей были заняты женщинами, ибо любопытство подняло их на ноги в тот час, когда они обычно еще нежились в постели; за иными зарешеченными окнами[13], как тени, мелькали монахини различных монастырей Палермо и его окрестностей, а на плоских крышах города колыхалась, словно хлебное поле, толпа выше всех забравшихся зрителей. У дверей церкви осужденного ждала повозка с впряженными в нее мулами; впереди нее шествовали члены конгрегации белых монахов, первый из них держал крест, а четверо остальных несли гроб; позади повозки ехал верхом на коне палач с красным флагом в руке; за палачом шли двое его помощников; наконец, за помощниками палача выступала конгрегация черных монахов, замыкая шествие, которое двигалось между двойными рядами стражников и солдат; по бокам шествия и среди толпы сновали мужчины в длинном сером одеянии с капюшонами на голове, в которых были проделаны отверстия для глаз и рта; они держали в одной руке колокольчик, а в другой кошель и собирали деньги на то, чтобы помолиться об освобождении из чистилища души еще живого преступника. В городе распространился слух, что осужденный отказался от исповеди, и этот поступок, шедший вразрез со всеми религиозными догмами, придавал особый вес молве об адском пакте, якобы заключенном между Бруно и врагом рода человеческого, молве, которая распространилась с начала его недолгой и бурной карьеры; и чувство, близкое к ужасу, охватило всю эту снедаемую любопытством, но безмолвную толпу, ибо ни единый звук - будь то возглас, крик или шепот - не нарушил заупокойных молитв, которые пели белые монахи во главе шествия и черные монахи в его хвосте. По мере того как повозка с осужденным продвигалась по Толедской улице, росло и количество любопытных, которые примыкали к шествию и провожали его по направлению к площади Морского министерства. Один Паскаль казался спокойным среди всех этих возбужденных людей, он смотрел на окружающих без приниженности и без гордыни, как человек, который, осознав обязанности личности перед обществом и права общества по отношению к личности, не раскаивается в том, что пренебрег первыми, и не жалуется на то, что общество покарало его за нарушение вторых.
Шествие задержалось в центре города, на площади Четырех кантонов, ибо столько народу собралось на Кассарской улице, что шеренга солдат была смята, люди хлынули на середину улицы и передние монахи не могли пробиться дальше. Воспользовавшись этой остановкой, Паскаль встал во весь рост и посмотрел вокруг с высоты повозки, словно он искал кого-то, кому хотел отдать последний приказ, сделать последний знак; но как ни всматривался осужденный в толпу, он, видимо, не нашел человека, которого искал, так как снова опустился на охапку соломы, служившую ему сиденьем, лицо его приняло мрачное выражение и становилось все мрачнее по мере того, как шествие продвигалось к площади Морского министерства. Здесь вновь образовался затор, потребовавший новой остановки. Паскаль вторично встал на ноги, бросил сначала безраличный взгляд на противоположный конец площади, где стояла виселица, затем осмотрел всю огромную площадь, которая была словно устлана головами, за исключением безлюдной террасы князя де Бутера, и остановил свой взгляд на роскошном балконе, затянутом шелковой тканью с золотыми цветами и защищенном от солнца пурпурным навесом. Здесь, окруженная самыми красивыми женщинами и самыми знатными кавалерами Палермо, восседала на чем-то вроде эстрады прекрасная Джемма де Кастель-Нуово, которая, желая полностью насладиться агонией своего врага, приказала поставить свой трон как раз против эшафота. Взгляд Паскаля Бруно встретился с ее взглядом, лучи их скрестились, наподобие двух молний, исполненных ненависти и мести. Они еще не успели оторваться друг от друга, когда из толпы, окружающей повозку, донесся какой-то странный крик: Паскаль вздрогнул, мгновенно повернул голову, и его лицо сразу приняло прежнее спокойное выражение, более того, в нем промелькнуло нечто похожее на радость. В эту минуту шествие снова тронулось, но тут раздался громкий голос Бруно:
- Остановитесь!
Слово это возымело магическое действие: толпа словно разом приросла к земле; все головы повернулись к осужденному, и тысячи горящих взглядов устремились на него.
- Чего тебе? - спросил палач.
- Хочу исповедаться, - ответил Паскаль.

Предыдущая страница 5 Следующая страница


Александр Дюма - Паскаль Бруно

Паскаль Бруно 6

- Священник ушел, ты сам его отослал.
- Мой духовник - вот тот монах, слева от меня, в толпе. Я не хочу другого, мне нужен мой духовник.
Палач нетерпеливо покачал головой, но в то же мгновение народ, слышавший просьбу осужденного, закричал:
- Духовника! Духовника!
Палачу пришлось повиноваться; шествие остановилось перед монахом: это был высокий юноша с темным цветом лица, видимо, исхудавший от поста и молитвы. Едва он влез в повозку, как Бруно упал на колени. Это послужило всеобщим сигналом: на площади, на балконах, в окнах, на крышах домов люди преклонили колена; исключение составили лишь палач, оставшийся в седле, да его помощники, которые продолжали стоять, как будто эти проклятые Богом люди потеряли надежду на прощение своих грехов. Одновременно монахи затянули отходную, чтобы заглушить голоса исповедника и духовника.
- Я долго искал тебя, - сказал Бруно.
- Я ждал тебя здесь, - ответил Али.
- Я боялся, что они не выполнят данного мне обещания.
- Они выполнили его: я на свободе.
- Слушай меня хорошенько.
- Слушаю.
- Здесь, справа от меня... - Бруно повернул голову, так как руки его были связаны. - На этом балконе, затянутом золотой тканью...
- Да.
- Видишь женщину, молодую, красивую, с цветами в волосах?
- Вижу. Она стоит на коленях и молится, как и все остальные.
- Это и есть графиня Джемма де Кастель-Нуово.
- Под окном которой я ждал тебя в тот вечер, когда ты был ранен в плечо?
- Да. Эта женщина - причина всех моих несчастий. Это она заставила меня совершить мое первое преступление. Она же привела меня сюда.
- Понимаю.
- Я не умру спокойно, если она останется жить счастливая, всеми уважаемая, - проговорил Бруно.
- Можешь не тревожиться, - ответил юноша.
- Спасибо, Али.
- Позволь обнять тебя, отец.
- Прощай!
- Прощай!
Молодой монах обнял осужденного, как это делает священник, отпуская грехи преступнику, спустился с повозки и затерялся в толпе.
- Вперед! - приказал Бруно.
И шествие снова повиновалось, как будто тот, кто произнес это слово, имел право повелевать.
Народ встал с колен, Джемма села на прежнее место с улыбкой на устах. Шествие продолжало путь по направлению к эшафоту.
Подъехав к подножию виселицы, палач слез с коня, взобрался по лестнице, чтобы укрепить кроваво-красный флаг на поперечной балке[14], и, убедившись, что веревка крепко привязана, сбросил с себя куртку, которая стесняла его движения. Паскаль тотчас же спрыгнул с повозки, отстранил, передернув плечами, подручных палача, которые хотели помочь ему, взбежал на помост и прислонился к лестнице, по которой он должен был подняться, повернувшись к ней спиной. Монах, несший крест, поставил его перед Паскалем, дабы тот мог видеть его во время своей агонии. Монахи, которые несли гроб, сели на него, вокруг эшафота выстроились солдаты, и на помосте остались только обе монашеские конгрегации, палач, его помощники и осужденный.
Паскаль поднялся по лестнице с тем же спокойствием, которое он выказывал до сих пор, не пожелав, чтобы его поддержали; и так как балкон Джеммы находился как раз напротив него, было замечено, что он взглянул в ту сторону и даже улыбнулся. В то же мгновение палач накинул петлю на шею осужденного и всей своей тяжестью навалился на его плечо, в то время как помощники уцепились за его ноги; но тут веревка, не выдержав тяжести четырех тел, лопнула и вся постыдная группа, состоящая из палача, его сподручных и жертвы, скатилась на помост. Один человек вскочил на ноги первый: это был Паскаль Бруно, руки которого развязали перед повешением. Он выпрямился среди полной тишины, из его правого бока торчал нож, который палач всадил ему по самую рукоять.
- Мерзавец! - воскликнул бандит, обращаясь к заплечному мастеру. - Мерзавец, ты не палач и не бандит, ничего ты не умеешь - ни вешать, ни убивать!
С этими словами он вытащил нож из своего правого бока, всадил его в левый и упал мертвый.
Вся площадь громко ахнула, толпа пришла в волнение: одни постарались убежать, другие ринулись к эшафоту. Тело осужденного унесли монахи, палача растерзал народ.
Вечером того же дня князь де Карини ужинал у архиепископа Монреальского, тогда как Джемма, которая не была принята в высоконравственном обществе прелата, осталась на вилле Карини. Погода была такая же великолепная, как и утром. Из окна спальни, обитой голубым атласом, - в ней разыгралась первая сцена нашей повести, - был ясно виден остров Аликуди, а за ним, словно в дымке, выступали острова Филикуди и Салина. В другом окне, выходившем в парк с его апельсиновыми, гранатовыми деревьями и приморскими соснами, высилась справа во всем величии гора Пеллигрино, а слева можно было рассмотреть вдали Монреаль. У этого окна долго просидела графиня Джемма де Кастель-Нуово, устремив взгляд на старинную резиденцию нормандских королей и пытаясь узнать среди карет, спускавшихся в Палермо, экипаж вице-короля. Но наконец темнота ночи сгустилась, отдаленные предметы растворились в ней, графиня встала, позвонила камеристке, и, усталая после всех волнений этого дня, легла в постель; затем она велела затворить окно, из которого были видны острова, так как опасалась, что ее обеспокоит ночью свежий морской бриз, но окно, выходившее в парк, оставила приоткрытым, чтобы в него проникал воздух, напоенный ароматом жасмина и цветущих апельсиновых деревьев.
Князю де Карини лишь поздно вечером удалось ускользнуть из-под бдительного надзора своего гостеприимного хозяина. На часах собора, построенного Вильгельмом Добрым, пробило одиннадцать, когда экипаж вице-короля, запряженный четверкой превосходных коней, унес его из резиденции архиепископа. Князю потребовалось не более получаса, чтобы доехать до Палермо, и каких-нибудь пять минут, чтобы домчаться оттуда до виллы Карини. Он спросил у камеристки, где Джемма, и та ответила, что графиня почувствовала себя усталой и легла спать около десяти часов.
Князь вбежал по лестнице и хотел было отворить дверь спальни, но она была заперта изнутри; тогда он направился к потайной двери, которая вела в альков Джеммы, тихонько открыл ее, боясь разбудить красавицу, и задержался на минуту, чтобы полюбоваться ею во время сна - зрелище поистине сладостное для глаз. Комната освещалась алебастровой лампой, висевшей на трех усыпанных жемчугом шнурах у самого потолка, дабы свет ее не беспокоил спящую. Князь склонился над кроватью - ему хотелось получше рассмотреть Джемму. Она лежала на спине, грудь была почти обнажена, вокруг шеи обернуто кунье боа, темный цвет которого превосходно оттенял белизну кожи. Князь глядел с минуту на эту прекрасную статую, но вскоре ее неподвижность поразила его; он наклонился еще ниже и заметил странную бледность лица, прислушался и не уловил дыхания; он схватил руку Джеммы и ощутил ее холод; тогда он обнял возлюбленную, чтобы прижать ее к себе, отогреть у своей груди, но тут же с криком ужаса разжал руки: голова Джеммы, отделившись от туловища, скатилась на пол.
Наутро под окном спальни графини был найден ятаган Али.

Предыдущая страница 6


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Паскаль Бруно

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 2)
    • Глава IV (Страница 2)
    • Глава V (Страница 2)
    • Глава VI (Страница 2)
    • Глава VII (Страница 3)
    • Глава VIII (Страница 4)
    • Глава IX (Страница 4)
    • Глава X (Страница 4)
    • Глава XI (Страница 5)
    • Глава XII (Страница 5)


Александр Дюма - Паскаль Бруно

Александр Дюма

Паскаль Бруно

 Читать книгу

Аннотация

Сицилия, деревня Баузо, начало 19-го века. Местный аристократ насилует мать Паскаля Бруно. Отец Паскаля убивает графа. Отца арестовывают и казнят. Сам Паскаль хочет женится на камеристке графской дочери, но та выдаёт её замуж за слугу своего любовника. В день свадьбы Паскаль убивает жениха, а невеста сходит с ума. Паскаль Бруно также ночью бреет графской дочери волосы и брови.

Полиция пытается поймать неуловимого Паскаля Бруно, которого скрывают жители соседних деревень, которым он помогает. Арестовываются и жестоко караются помощники Паскаля, сжигаются целые деревни. Желая прекратить весь этот беспредел, Паскаль Бруно сдаётся, его казнят и выставляют его голову в клетке. Графскую дочь находят с отрубленной головой.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Нет нужды напоминать читателям, что мы пишем не трактат по истории Сицилии, а вспоминаем древнее предание. Нам прекрасно известно, что Карл Великий был тевтонец, а не француз. (Прим. автора.)
[2] | Храбрость (лат.).
[3] | Монета стоимостью в три дуката. (Прим. автора.)
[4] | Железные клетки, в которых в Италии выставляют головы преступников, не имеют проволочной сетки. (Прим. автора.)
[5] | Последний довод (лат.).
[6] | Тем, кто желает получить более пространные сведения о князе де Бутера, память о котором я нашел столь живучей в Сицилии, словно он умер лишь накануне, следует обратиться к остроумным и забавным мемуарам Пальмьери де Мичике. (Прим. автора.)
[7] | Так называли военных, последовавших за кардиналом Руффо, чтобы завоевать Неаполь. (Прим. автора.)
[8] | В Палермо смертная казнь приводится в исполнение на площади Морского министерства, против дворца князя де Бутера (Прим. автора.)
[9] | Заговорен (итал.).
[10] | Албанская колония. Хотя жители ее и покинули землю предков при взятии Константинополя Магометом II, они до сих пор носят свой национальный костюм. (Прим. автора.)
[11] | 630 франков. (Прим. автора.)
[12] | В Италии покойников отпевают в открытом гробу и заколачивают его лишь перед тем, как опустить в могилу. (Прим. автора.)
[13] | В Палермо монахиням запрещено бывать на городских праздниках, и все же они незримо присутствуют на них. Каждый зажиточный монастырь снимает этаж какого-нибудь дома на Толедской улице; из зарешеченных окон этого дома, куда они добираются из монастыря по подземным ходам, иной раз в четверть мили длиною, святые отшельницы и взирают на религиозные и светские праздники. (Прим. автора.)
[14] | Французская виселица сильно отличается от итальянской: первая имеет форму латинской буквы F, вторая буквы Н, поперечину которой подняли бы на самый верх. (Прим. автора.)