Александр Дюма - Маскарад

1 Александр Дюма

Я приказал никого не пускать ко мне; один из моих друзей все же сумел преодолеть этот запрет.
Слуга неожиданно доложил о г-не Антони Р... Я заметил за ливреей Жозефа рукав черного редингота; вполне возможно, что со своей стороны владелец редингота увидел полу моего халата - прятаться было бесполезно.
- Прекрасно, проси! - сказал я громко.
"Чтоб тебе пусто было!" - сказал я про себя.
Только любимая женщина может безнаказанно помешать вам, когда вы работаете, ибо она незримо присутствует во всем, что вы делаете.
Итак, я встал к нему навстречу, и на моем лице отразилось подавленное недовольство писателя, уединение которого было нарушено в ту минуту, когда он особенно этого опасался; но, увидев, как бледен и расстроен мой друг, я спросил:
- Что с вами? Что случилось?
- Ох, дайте мне перевести дух, - проговорил он, - и я все вам расскажу. Впрочем, по всей вероятности, это был сон или я попросту сошел с ума.
Он бросился в кресло и закрыл лицо руками.
Я с удивлением взирал на гостя: волосы его намокли под дождем, ботинки, низ панталон, колени были покрыты грязью. Я подошел к нему и увидел у подъезда его кабриолет и слугу. Я терялся в догадках.
Заметив мое удивление, он пояснил:
- Я был на кладбище Пер-Лашез.
- Как? В десять часов утра?
- Я приехал туда в семь... Проклятый маскарад!
Я в толк не мог взять, что было общего между маскарадом и кладбищем. Я решил повременить и, повернувшись спиной к камину, принялся скручивать сигарету с хладнокровием и невозмутимостью, свойственными разве что испанцам.
Когда сигарета достигла требуемого совершенства, я протянул ее Антони; обычно он был весьма чувствителен к такого рода вниманию.
Он поблагодарил меня кивком головы и отвел мою руку.
Я нагнулся, чтобы закурить самому, но Антони остановил меня.
- Прошу вас, Александр, - сказал он, - выслушайте меня.
- Вы уже добрых четверть часа здесь и еще ничего мне не рассказали.
- О, эта такая странная история!
Я выпрямился, положил сигарету на камин и скрестил руки, как человек, примирившийся с неизбежностью: мне и самому стало казаться, что он не в своем уме.
- Помните тот бал в Опере, на котором мы с вами встретились? - спросил он, немного помолчав.
- Последний бал, на котором было не больше двухсот человек?
- Вот именно. Я распрощался с вами, чтобы ехать на маскарад в Варьете. Мне говорили о нем как о достопримечательности, достойной нашего примечательного времени. Вы отговаривали меня, советовали не ездить - нелегкая путала меня. О, почему вы, бытописатель, не видели этого зрелища? Почему не было там ни Гофмана, ни Калло, дабы изобразить фантастическую и гротескную картину, которая развернулась перед моими глазами? Я ушел из пустой и унылой Оперы и очутился в переполненном и оживленном Варьете; зала, коридоры, ложи, партер - все кишело народом. Я обошел залу: двадцать масок окликнули меня по имени и сказали, как их зовут. Здесь присутствовали крупнейшие аристократы и финансисты в гнусных маскарадных костюмах Пьеро, возниц, паяцев, базарных торговок. Все это были люди молодые, благородные, отважные, достойные уважения; позабыв о своем громком имени, об искусстве или политике, они пытались возродить бал-маскарад эпохи Регентства, и это среди нашей строгой и суровой жизни! Мне говорили об этом, но я не верил рассказам!.. Я поднялся на несколько ступенек и, прислонившись к колонне, наполовину скрытый ею, устремил взгляд на человеческий поток у своих ног. Эти домино всевозможных расцветок, эти пестрые наряды, эти вычурные костюмы являли собой зрелище, в котором не было ничего человеческого. Но вот заиграл оркестр. О, что тут началось!.. Странные существа задвигались под его звуки, долетавшие до меня вместе с криками, хохотом, гиканьем; маски схватили друг друга за руки, за плечи, за шею; образовался огромный движущийся круг; мужчины и женщины шумно топали ногами, поднимая облака пыли, и в белесом свете люстр были видны ее мельчайшие атомы; скорость вращения все увеличивалась, люди принимали странные позы, делали непристойные движения, дико орали; они вращались все быстрее и быстрее, откинувшись назад, как пьяные мужчины, воя, как погибшие женщины, и в этих воплях звучала не радость, а исступление, не ликование, а ярость, точно это был хоровод душ, проклятых Богом, которые осуждены мучиться в аду за свои прегрешения. Все это происходило передо мной, у моих ног. Я ощущал ветер, поднимаемый стремительным бегом масок; каждый мой знакомец, проносясь мимо, кричал мне какую-нибудь непристойность, от которой лицо мое заливала краска. Весь этот шум, гам, вся эта неразбериха были не только в зале, но и у меня в голове. Вскоре я уже перестал понимать, сон это или явь; я вопрошал себя, кто из нас безумен - они или я; меня обуревало нелепое желание броситься в этот пандемониум, по примеру Фауста, оказавшегося на шабаше ведьм, и я чувствовал, что сразу уподоблюсь этим людям, буду испускать такие же дикие крики, делать такие же непристойные жесты, телодвижения и хохотать, как они. О, отсюда до подлинного, безумия был всего один шаг. Меня обуял ужас, я выскочил из залы, преследуемый до самой парадной двери воплями, походившими на любовный рык, вылетающий из логова диких зверей.
Я на минуту задержался под навесом, чтобы прийти в себя: я не решался спуститься на улицу - так велико было охватившее меня смятение; по всей вероятности, я сбился бы с пути или попал под колеса какого-нибудь экипажа. Я походил на пьяного, затуманенный разум которого настолько прояснился, что уже он отдает себе отчет в своем состоянии и, чувствуя возрождение воли, все еще стоит неподвижно, без сил, облокотясь на фонарный столб или на дерево какой-нибудь аллеи, и смотрит перед собой неподвижным, тусклым взглядом.
В этот миг у подъезда остановилась карета, и из нее вышла, или скорее выскочила, какая-то женщина. Она взбежала на крыльцо, озираясь как потерянная; на ней было черное домино, лицо закрывала бархатная маска. Она хотела было войти.
"Ваш билет?" - потребовал контролер.
"Билет? - переспросила она. - У меня нет билета".
"Так купите его в кассе".
Женщина в домино отошла от двери и стала судорожно рыться в своих карманах.
"У меня нет с собой денег! А, вот кольцо!.. - воскликнула она и попросила: - Дайте мне входной билет в обмен на это кольцо".
"Не могу, - ответила кассирша, - таких сделок мы не делаем".
И она оттолкнула бриллиантовое кольцо, которое упало на пол и покатилось в мою сторону.
Домино застыло на месте, позабыв о кольце, целиком уйдя в свои мысли.
Я поднял кольцо и вручил его незнакомке.
В разрезе маски я увидел ее глаза: они пристально смотрели на меня; несколько мгновений она пребывала в нерешительности, затем порывисто схватила меня за руку.
"Вы должны помочь мне войти! - проговорила она. - Сделайте это, хотя бы из жалости".
"Но я как раз собирался уйти, сударыня", - возразил я.
"В таком случае дайте мне шесть франков за это кольцо. Вы окажете мне огромную услугу, и я всю жизнь буду благословлять вас".
Я надел ей на палец кольцо, подошел к кассе и взял два билета. Мы вместе вошли в Варьете.
В коридоре я почувствовал, что моя спутница еле держится на ногах. И вдруг она уцепилась за меня обеими руками.
"Вам дурно?" - спросил я.
"Нет, нет, пустяки, - ответила она. - Просто голова закружилась".
И она увлекла меня за собой.
Я снова очутился, теперь уже с дамой, в этом сумасшедшем доме.
Мы трижды обошли залу, с трудом пробираясь сквозь толпу пляшущих масок; моя дама вздрагивала при каждой долетавшей до нее непристойности, а я краснел от того, что меня видят под руку с женщиной, которая не боится выслушивать такие слова; затем мы вернулись ко входу в залу. Незнакомка рухнула в кресло. Я остался стоять рядом, положив руку на его спинку.
"Это зрелище должно вам казаться весьма странным, - сказала она, - но не больше, чем мне, клянусь вам! Я и представления не имела ни о чем подобном (она смотрела на маскарад), ничего похожего я и не видела даже во сне. Но поймите, мне написали, что он явится сюда с женщиной. Что же это за женщина, если она бывает в таком месте?"
Я развел руками, она поняла мое недоумение.
"Вы хотите сказать, что я тоже пришла сюда? Но я - другое дело; я ищу его, я его жена. А всех этих людей влечет сюда безрассудство и разврат. Меня же, меня толкнула на этот шаг неистовая ревность! Я отправилась бы за ним куда угодно - на кладбище ночью, на Гревскую площадь в день казни. И, однако, клянусь вам, в девушках я ни разу не вышла из дому без матери, а после замужества ни разу не была на улице без сопровождения лакея; и вот теперь я здесь, как и все эти женщины, которые прекрасно знают дорогу в этот вертеп. Я здесь под руку с незнакомым мне человеком и краснею под своей маской при мысли о том, что он должен думать обо мне! Представляю себе ваше удивление. Но скажите сударь, вы когда-нибудь ревновали?"
"Да, ревновал, и безумно", - ответил я.
"Значит, вы не осудите меня, вы все поймете. Вам знаком голос, который приказывает вам: "Ступай!" - словно это голос самого безумия. Вы ощущали как чья-то рука толкает вас на позор, на преступление, словно в дело вмешался злой рок. Вы знаете, что в такую минуту человек способен на все лишь бы ему удалось отомстить".
Я собирался ответить ей, но тут она вскочила с места, устремив свой взгляд на два домино, которые шли мимо нас.
"Молчите", - приказала она и потащила меня вслед за ними.
Я был вовлечен в интригу, в которой ровно ничего не понимал; я чувствовал, как меня оплетают ее нити, и не мог их распутать; но эта несчастная женщина казалась такой взволнованной, смятенной, что она заинтересовала меня. Я последовал за ней, как дитя, - так неодолимо действует подлинная страсть, - и мы поспешили вслед за обеими масками, под которыми явно скрывались мужчина и женщина. Они разговаривали между собой, но так тихо, что звук их голосов едва долетал до нас.
"Это он, - прошептала моя спутница, - я узнаю его голос! Да, да, и фигура его..."
Мужчина в домино рассмеялся.
"Это его смех, - сказала она. - Это он, сударь это он! Письмо не солгало. О Боже мой, Боже мой!"
Между тем обе маски шли, не останавливаясь, и мы по-прежнему сопровождали их; они вышли из залы, мы тоже вышли из нее немного погодя; они вступили на лестницу, которая вела в отдельные кабинеты, и мы поднялись вслед за ними; они остановились только у кабинетов под самой крышей: мы казались двумя их тенями. Отворилась зарешеченная дверь небольшого кабинета; они вошли, и дверь тут же захлопнулась.
Бедная женщина, которую я держал под руку, пугала меня своим волнением; я не мог видеть ее лица, но мы стояли так близко друг от друга, что я ощущал биение ее сердца, трепет тела, дрожь пальцев. Было что-то странное в том, как передавалась мне невообразимая мука, которую я лицезрел перед собой, ведь я не знал этой страждущей женщины, не вполне понимал, в чем тут дело. Однако ни за что на свете я не покинул бы ее в такую минуту.
Увидев, что обе маски вошли в кабинет, дверь которого тут же захлопнулась за ними, она оцепенела, словно громом пораженная, потом подбежала к двери и попыталась услышать, что происходит за ней. Малейшее неосторожное движение могло выдать несчастную, погубить; я повелительно схватил ее за руку, втащил за собой в соседний кабинет, опустил решетку и запер дверь.
"Если вы желаете слушать, слушайте по крайней мере здесь", - заметил я.
Она опустилась на одно колено и приникла ухом к перегородке, а я остался стоять в противоположном конце комнаты, скрестив руки на груди и задумчиво склонив голову.
Насколько я мог судить, женщина эта была настоящей красавицей. Низ лица, не скрытый под маской, был юный, округлый, бархатистый, алые губы тонко очерчены, зубы мелкие, ровные, блестящие, казались особенно белыми по сравнению с краем маски; рука привлекла бы взгляд любого скульптора, талия уместилась бы между двумя пальцами, ее волосы, черные, тонкие, густые, шелковистые, выбивались из-под капюшона домино, а маленькая, видневшаяся из-под платья ножка была так миниатюрна, что не верилось, будто она может выдержать тяжесть тела, каким бы изящным, легким, воздушным оно ни было. О, конечно, женщина эта была самим совершенством! И человек, который держал бы ее в своих объятиях, который видел бы, как душа ее раскрывается ему навстречу, ощущал бы у своего сердца любовный трепет, дрожь, содрогание этого тела и говорил бы себе: "Все это, все это - любовь, любовь ко мне одному, избранному тобой среди всех других мужчин, мой прекрасный ангел, предназначенный мне судьбою", - этот человек... этот человек!..
Вот какие мысли обуревали меня, как вдруг женщина поднялась с колен, повернулась ко мне и сказала прерывающимся от гнева голосом:
"Сударь, я красива, клянусь вам! Я молода, мне всего девятнадцать лет. До сих пор я была чиста, как Божий ангел... И я ваша... ваша... Возьмите меня!.."
Она обвила мою шею руками, и в тот же миг я почувствовал, что губы ее прильнули к моим губам, и болезненная дрожь пробежала по ее телу, словно это был не поцелуй, а укус; тут огненная пелена застлала мне взор.
Десять минут спустя я держал ее, полуживую, в своих объятиях: запрокинув голову, она безутешно рыдала.
Постепенно она пришла в себя; я различал в разрезе маски ее блуждающий взгляд, видел низ ее побледневшего лица, слышал, как стучали ее зубы, словно в приступе лихорадки. Все это до сих пор стоит у меня перед глазами.
Тут она вспомнила все, что произошло, и упала к моим ногам.
"Если вы хоть немного сочувствуете мне, - сказала она рыдая, - если хоть немного жалеете несчастную, - отверните от меня свои взоры и не пытайтесь узнать, кто я. Дайте мне уйти, забудьте обо всем: я буду помнить о случившемся за нас обоих".
С этими словами она вскочила с проворством ускользающей от нас мысли, побежала к двери и отворила ее.
"Не следуйте за мной, сударь, во имя неба, не следуйте за мной!" - воскликнула она, обернувшись ко мне в последний раз.
Дверь с шумом захлопнулась, встав преградой между нами, и скрыла ее словно мимолетное видение от моих взоров. Больше я ее не видел.
Больше я ее не видел! Прошло десять месяцев, я искал ее повсюду - на балах, в театрах, на гуляньях; всякий раз, заметив вдалеке женщину с тонкой талией, миниатюрной ножкой и черными волосами, я следовал за ней, обогнав ее, оборачивался в надежде, что вспыхнувший румянец выдаст ее. Я так и не нашел своей незнакомки, ни разу больше не видел ее... разве что ночью, в своих сновидениях! И вот тогда, тогда, она приходила ко мне, я ощущал ее тело, ее объятия, ее укусы и ласки, такие жаркие, что в них было нечто инфернальное, затем маска спадала, открывая самое странное лицо на свете, то расплывчатое, словно подернутое дымкой, то сияющее, словно окруженное нимбом, то бледное с белым голым черепом, с пустыми глазницами и редкими шаткими зубами. Словом, после этого маскарада я потерял покой, меня сжигала безрассудная любовь к неизвестной женщине: я вечно надеялся найти ее и вечно терпел разочарование; я ревновал ее, не имея на это права, не зная, к кому мне следовало ее ревновать, не смея признаться в охватившем меня безумии; и все же безумие это преследовало, подтачивало, снедало, сжигало меня.
С этими словами он вытащил спрятанное на груди письмо.
- А теперь, когда я все тебе рассказал, - проговорил он, - возьми это письмо и прочти его.
Я взял письмо и прочел следующие строки:
"Быть может, вы забыли несчастную женщину, которая ничего не забыла и умирает оттого, что не в состоянии ничего забыть.
Когда вы получите это письмо, меня уже не будет на свете. Сходите, прошу вас, на кладбище Пер-Лашез и скажите сторожу, чтобы он показал вам свежую могилу, на нагробном камне будет начертано только имя "Мария". Подойдите к этой могиле, встаньте на колени и помолитесь за усопшую".
- Я получил это письмо вчера, - продолжал Антони, - а сегодня утром был на кладбище. Сторож провел меня к ее могиле, и я два часа молился и плакал, стоя на коленях. Подумай только! Она лежала здесь, в земле, эта женщина!.. Ее пламенная душа отлетела. Истерзанное духом тело опочило, угаснув под гнетом ревности и угрызений совести. И теперь она спала вечным сном, здесь, у моих ног. Она жила и умерла неведомая мне... Неведомая мне, она заполнила мою жизнь и сошла в могилу. Неведомая мне, она оставила в моем сердце призрак холодного, безжизненного трупа, который покоится ныне под этой могильной насыпью. Слышал ли ты что-нибудь подобное? Встречалась ли тебе более странная история? Итак, всякая надежда потеряна! Я уже никогда не увижу ее. Даже вскрыв ее могилу, я не узнаю черт, которые помогли бы мне воссоздать некогда живое лицо. А вместе с тем я люблю ее, понимаешь, Александр? Я люблю ее до безумия. Ни минуты не колеблясь, я покончил бы с собой, чтобы соединиться с ней за гробом, если бы и там она осталась навеки такой же неведомой мне, как и на этом свете.
С этими словами он вырвал письмо из моих рук, несколько раз прижался к нему губами и заплакал, как ребенок.
Я обнял друга и, не зная, чем утешить его, стал лить слезы вместе с ним.

1


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Маскарад

Александр Дюма

Маскарад

 Читать книгу

Аннотация

История некоего молодого человека, влюбившегося в несчастную незнакомку, с которой его свёл случай на маскараде, и что за этим последовало.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel