Александр Дюма - Кучер Кабриолета

1 Александр Дюма

Я не уверен, что среди читателей этих строк найдутся люди, которые обращали бы внимание на разницу, существующую между кучером кабриолета и обычным извозчиком. Извозчик одиноко восседает на козлах, серьезный, неподвижный, хладнокровный, и переносит превратности погоды с невозмутимостью подлинного стоика; находясь среди людей, он не поддерживает никакого контакта с ними и лишь изредка разрешает себе в виде развлечения стегнуть кнутом проезжающего мимо приятеля; он не питает никакой привязанности к двум тощим клячам, впряженным в его карету, и не чувствует ни малейшего расположения к своим злосчастным седокам, обмениваясь с ними кривой усмешкой лишь при следующем классическом требовании: "Шагом, никуда не сворачивая". Он гладко зачесывает волосы, отличается себялюбием и угрюмостью и не прочь побогохульствовать.
Зато кучер кабриолета - полная ему противоположность. Надо быть в отвратительном настроении, чтобы не улыбнуться в ответ на его любезности, при виде того, как он подкладывает вам под ноги солому, как в дождь и в град отдает вам всю полость, дабы оградить вас от сырости и холода; надо замкнуться в поистине злостном молчании, чтобы не ответить на множество его вопросов, на вырывающиеся у него возгласы, на исторические цитаты, которыми он вас донимает. Дело в том, что кучер кабриолета повидал свет и знает людей; он возил за почасовую оплату кандидата в академики, делавшего тридцать девять обязательных визитов, и беседа с будущим академиком сказалась на нем: это в области литературы. Его нанял как-то с оплатой за каждый конец пути депутат парламента и привил ему вкус к политике. Однажды с ним ехали двое студентов; они говорили об операциях, и он получил представление о медицине. Словом, нахватав верхов, кучер кабриолета знает всего понемногу; он насмешлив, остроумен, болтлив, носит фуражку с козырьком и вечно имеет друга или родственника, который бесплатно проводит его на любой спектакль. Мы вынуждены прибавить не без зависти, что в театре он занимает кресло в середине партера.
В извозчике есть нечто от первобытных времен: он входит в сношения с людьми лишь тогда, когда это необходимо для выполнения его обязанностей, он донельзя скучен, зато честен.
Кучер кабриолета принадлежит к современному обществу - цивилизация сама пришла к нему, и он дал ей обтесать себя. В моральном отношении этот человек сродни Бартоло.
Кабатчики любят изображать на своих вывесках извозчика в блестящем цилиндре на голове и в синем долгополом пальто на плечах; в одной руке он держит кнут, в другой - кошелек; название, выведенное на вывеске, гласит: "Приют честного извозчика".
Я никогда не видел, чтобы вместо извозчика был нарисован кучер кабриолета, каким бы безупречно честным человеком он ни проявил себя.
И все же я питаю особое пристрастие к кучерам кабриолетов, быть может потому, что у меня редко бывают деньги, которые я мог бы позабыть в их экипаже.
Если я не поглощен мыслями о своей новой драме, не еду на скучнейшую репетицию или не возвращаюсь со спектакля, едва не усыпившего меня, то вступаю в беседу с кучером кабриолета и порой за те десять минут, что длится поездка, забавляюсь в той же мере, в какой проскучал все четыре часа на вечере, с которого он везет меня домой.
Словом, в голове у меня специальное отделение для этих воспоминаний стоимостью в двадцать пять су.
Одно из них оставило глубокий след в моей душе. А между тем прошло уже около года с тех пор, как Кантийон поведал мне историю, которую я собираюсь пересказать читателям.
Кантийон - кучер кабриолета за номером 221.
Это человек лет сорока - сорока пяти, темноволосый, с резкими чертами лица. В ту пору, а именно 1 января 1831 года, он носил фетровую шляпу с остатками галуна, вишневый редингот с остатками нашивок и сапоги с остатками отворотов. За прошедшие с тех пор одиннадцать месяцев все эти остатки должны были исчезнуть. Вскоре читатель поймет, откуда проистекает или, точнее, проистекала (ибо я не видел Кантийона с того достопамятного дня) эта явная разница между его костюмом и костюмом его собратьев.
Как я уже говорил, наступило 1 января 1831 года. Было шесть часов утра. Я заранее наметил серию предстоящих визитов, составив улица за улицей список тех друзей, коих всегда полезно поздравить на 1 января, облобызав их в обе щеки и пожав им обе руки, короче говоря, тех симпатичных людей, которых не видишь иной раз по полугоду, которых встречаешь с распростертыми объятиями и у которых никогда не оставляешь своей визитной карточки.
Мой слуга сбегал за кабриолетом; он выбрал Кантийона, и Кантийон был обязан этим предпочтением остаткам своих галунов, остаткам своих нашивок и остаткам своих отворотов: Жозеф чутьем угадал бывшего собрата. Да и кроме того, его кабриолет отличался приятным шоколадным цветом вместо обычного желтого или зеленого, а посеребренные рессоры экипажа позволяли предельно низко опускать его кожаный верх. По моей добровольной улыбке Жозеф понял, что я оценил его сообразительность. Я отпустил его на целый день и, не раздумывая, уселся на мягких подушках кабриолета; Кантийон набросил мне на колени полость кофейного цвета, щелкнул языком, и лошадь тронула без помощи кнута, который за всю нашу поездку провисел на своем месте скорее для вида, чем для устрашения.
- Куда поедем, хозяин?
- К Шарлю Нодье, в Арсенал.
Кантийон ответил мне кивком, означавшим: "Мне не только известно, где это, я знаю также и кто это". Я писал тогда "Антони", и так как сидеть в кабриолете было очень удобно, я принялся обдумывать конец третьего действия, который не давал мне покоя.
Я не знаю большей радости для поэта, чем та, которую он испытывает, видя, что его труд подходит к благополучному концу. Но этому предшествует столько дней напряженной работы, столько часов уныния, столько тягостных сомнений, что когда в этой борьбе за воплощение своего замысла, замысла тщательно обдуманного, к которому поэт подходил и так и эдак и наконец с редким упорством заставил его склониться перед собой, как побежденного и просящего пощады врага, он переживает мгновение счастья, схожего при всей своей несоизмеримости с тем счастьем, которое должен был испытать Бог, когда, создавая землю, он сказал: "Да будет..." - и возникла земля; как Бог, писатель может сказать в своей гордыне: "Я создал нечто из ничего. Я вырвал целый мир из небытия".
Правда, его мир населен лишь какой-нибудь дюжиной персонажей, он занимает в солнечной системе лишь тридцать четыре квадратных фута театральных подмостков и нередко рождается и гибнет за один вечер.
Неважно, мое сравнение все же правомерно, и я предпочитаю сравнение, возвышающее человека, сравнению, которое его принижает.
Я говорил себе все это или нечто похожее и видел, словно сквозь прозрачную завесу, что постепенно созданный мною мир обретает место среди литературных планет; его обитатели разговаривали сообразно моему желанию, двигались по моей воле; я был доволен ими, до меня явственно доносился недвусмысленный звук аплодисментов, доказывавших, что мой мир нравился людям, перед глазами которых он проходил, и я был доволен собой.
И хотя я пребывал в горделивом полусне - опиуме поэтов, это не мешало мне видеть, что кучер раздосадован моим молчанием, обеспокоен моим пристальным взглядом, обижен моей рассеянностью и что он изо всех сил старается вывести меня из этого состояния. Он то обращался ко мне со словами: "Хозяин, полость вот-вот сползет у вас", - и я, не отвечая, укутывал ею колени, то он дышал на свои пальцы, чтобы согреть их, и я молча прятал руки в карманы, то насвистывал "Парижанку", и я машинально отбивал такт ногою. Садясь в кабриолет, я сказал кучеру, что нанимаю его на четырнадцать часов, и беднягу явно мучила мысль, что все это время я буду пребывать в молчании, отнюдь не вязавшемся с его желанием поболтать. Наконец признаки беспокойства Кантийона настолько усилились, что мне стало жаль его; я открыл было рот, чтобы заговорить; физиономия кучера расплылась в улыбке. К несчастью для него, меня вдруг осенило: я придумал конец третьего действия! Я было повернул к нему голову и собрался начать разговор, но опять преспокойно занял прежнее положение, сказав самому себе: "Удачная, очень удачная мысль".
Кантийон решил, что я не в своем уме.
Затем он испустил вздох.
Затем, по прошествии минуты, он остановил лошадь со словами: "Приехали, хозяин!" Я оказался у подъезда Нодье.
Мне очень бы хотелось, читатель, поговорить с вами о Нодье, во-первых, для собственного удовольствия, ибо я знаю его и люблю, во-вторых, для вашего удовольствия, ибо вы тоже любите его, хотя, быть может, с ним и не знакомы. Придется отложить этот разговор. На сей раз речь пойдет о моем кучере. Вернемся же к нему.
По прошествии получаса я вышел от Нодье; кучер любезно опустил для меня подножку. Пробормотав "брр" и передернув плечами, я сел рядом с ним и снова очутился в некоем подобии кресла, которое так хорошо настраивало меня на созерцательный лад.
- К Тейлору, на улицу Бонди, - произнес я, полузакрыв глаза.
Кантийон воспользовался этим кратким обращением и спросил скороговоркой:
- Скажите, Шарль Нодье - это тот самый человек, что пишет книги?
- Вот именно. Но откуда, черт возьми, ты знаешь об этом?..
- Я прочел один его роман, когда еще служил у господина Эжена (он вздохнул). Там говорится о девушке, любовник которой угодил на гильотину.
- "Терезу Обер"?
- Да, да... Будь я знаком с этим господином, я дал бы ему замечательный сюжет для романа.
- Вот как?
- Удивляться тут нечему. Если бы я владел пером так же хорошо, как вожжами, я никому бы не уступил такого сюжета, сам бы написал роман.
- Ну так изложи мне этот сюжет.
Он взглянул на меня, прищурившись.
- Ну, вы - другое дело.
- Почему?
- Ведь вы-то не пишете книг?
- Нет, зато я пишу пьесы. И, быть может, твоя история послужит канвой для моей будущей драмы.
Он вторично взглянул на меня.
- "Два каторжника", случайно, не ваша пьеса?
- Нет, друг мой.
- А пьеса "Постоялый двор дез Адрэ"?
- Тоже не моя.
- Так для какого же театра вы пишете пьесы?
- До сих пор мои пьесы шли во Французском театре и в Одеоне.
Он скривил рот, и эта гримаса свидетельствовала о том, что я сильно упал в его глазах; затем, подумав немного и как бы примирившись с очевидностью, он проговорил:
- Ну что ж, я и во Французском театре бывал с господином Эженом и видел Тальма в "Сулле": актер как две капли воды походил на императора. Это все-таки неплохая пьеса. А потом нам показывали пустяковину, в которой какой-то шельмец, одетый лакеем, смешил публику своими ужимками. Такой был забавник! И все же мне больше нравится "Постоялый двор дез Адрэ".
Возразить на это было нечего. Да и в ту пору я был сыт по горло литературными спорами.
- Так, значит, вы сочиняете трагедии? - спросил он, искоса взглянув на меня.
- Нет, мой друг.
- Так что же вы сочиняете?
- Драмы.
- Так вы романтик! На днях я возил в Академию какого-то академика, и он так и сяк честил романтиков. Сам он пишет трагедии. Фамилии его я не знаю. Он такой высокий, худой... Носит крест Почетного легиона, а кончик носа у него красный. Вы, верно, знаете его.
Я кивнул головой, что соответствовало слову "да".
- Ну а твоя история?
- Дело в том, что это грустная история. В ней гибнет человек!
Глубокое волнение, прозвучавшее в его словах, подстегнуло мое любопытство.
- Валяй рассказывай!
- Вам легко говорить валяй! Ну, а если я заплачу, и у меня все будет валиться из рук? Ведь я не смогу ехать дальше...
Я, в свою очередь, посмотрел на него.
- Видите ли, - заметил Кантийон, - я не всегда был извозчиком, о чем вы можете судить по моей ливрее (и он с готовностью показал мне остатки своих красных нашивок). Десять лет тому назад я служил у господина Эжена. Вы не знавали господина Эжена?
- Эжена? А как его фамилия?
- Гм, как его фамилия?.. Я никогда не слыхал, чтобы его называли по фамилии и ни разу не видел ни отца его, ни матери. Это был высокий молодой человек, такого же роста, как вы, и приблизительно вашего возраста. Сколько вам лет?
- Двадцать семь.
- Вот и ему было столько же. Он тоже брюнет, только посветлее, чем вы, кроме того, у вас негритянские волосы, а у него они были прямые. В общем, красивый малый, только почему-то он всегда ходил как в воду опущенный. Он получал десять тысяч ливров годового дохода и все-таки грустил. Я долгое время думал, что у него больной желудок. Итак, я поступил к нему в услужение. Ладно. Ни разу, обращаясь ко мне, он не повысил голоса. Только и слышу, бывало: "Кантийон, подай мне шляпу... Кантийон, заложи кабриолет... Кантийон, если придет Альфред де Линар, скажи, что меня нет дома". Надо вам признаться, он терпеть не мог Альфреда де Линара. Да и то сказать, этот тип был мерзавцем. Ну, пока ни слова об этом. Жил он в том же доме, что и мы, и надоел нам до осточертения: все время привязывался к нам. Однажды приходит он и спрашивает господина Эжена. Я отвечаю, что барина нет дома... И вдруг - бац! - тот кашлянул. Гость услыхал его. Ладно. Он тут же ушел, сказав мне: "Твой барин - невежа!" Я промолчал, сделал вид, будто ничего не слышал.
- Кстати, хозяин, у какого дома остановиться на улице Бонди?
- У номера шестьдесят четыре.
- Хорошо!.. Ба, да ведь мы уже приехали!
Тейлора не было дома - я вошел и тут же вернулся.
- Ну а дальше?
- Дальше? А, мой рассказ... Скажите прежде, куда поедем?
- На улицу Сен-Лазар, номер пятьдесят восемь.
- Понятно, к мадемуазель Марс! Замечательная актриса! Итак, в тот же день мы отправились на улицу Мира: там был как раз званый вечер. Ровно в полночь выходит из подъезда мой хозяин в прескверном настроении: он встретил господина Альфреда, и они поругались. "Я должен проучить этого хлыща", - бормотал он. Забыл вам сказать, что мой хозяин прекрасно стрелял из пистолета и владел шпагой, как святой Георгий. Едем по мосту, знаете, по тому самому, на котором стоят статуи, но в то время их еще не было. Видим женщину, которая рыдает так громко, что ее слышно, несмотря на стук колес. Хозяин кричит мне: "Стой!" Я натягиваю вожжи. Не успел я обернуться, как он уже спрыгнул на мостовую. Ладно.
Темень стояла такая, что не видно было ни зги. Женщина шла прямо перед собой, мой хозяин за ней. Вдруг она останавливается посреди моста, вскакивает на парапет, и я слышу - плюх! Мой хозяин не мешкает ни секунды и - трах! - прыгает вниз головой. Надо вам сказать, что плавал он, как рыба.
Я говорю себе: если я останусь в кабриолете, это не очень-то поможет господину Эжену; с другой стороны, плавать я не умею, и если брошусь в реку, ему придется вытаскивать из воды двоих вместо одной. Я говорю лошади, вот этой самой, но в то время ей было на четыре годика меньше, а в брюхе - на две меры овса больше. Итак, я говорю ей: "Стой здесь, Коко". Можно было подумать, что лошадка меня поняла. Она остается стоять как вкопанная. Ладно.
Я опрометью бегу вниз, к берегу. Вижу небольшую лодку, прыгаю в нее - она привязана; дергаю веревку, дергаю - никакого толка. Ищу свой перочинный нож. Я позабыл его. Выкинем из головы. А тем временем мой хозяин ныряет, как баклан.
Я с такой силой налегаю на веревку, что - крак! - она рвется, еще немного, и я свалился бы вверх тормашками в реку. Лежу в лодке на спине; по счастью, упал на скамью. Говорю себе: "Сейчас не время считать звезды" - и вскакиваю на ноги.
Лодка уже успела отчалить. Ищу весла, увы, когда я грохнулся, одно из них свалилось в воду. Гребу одним веслом, верчусь на месте, как волчок. Напрасный труд! "Прежде всего, - думаю, - надо пораскинуть мозгами".
В эту минуту, сударь, я вспомнил всю свою жизнь; мне было страшно, казалось, что в реке не вода, а чернила, так темно было за бортом. Лишь время от времени набегала небольшая волна и среди пены появлялось белое платье девушки или голова моего хозяина, который высовывался из воды, чтобы набрать воздуха. Один-единственный раз они всплыли одновременно. Я услышал, как господин Эжен сказал: "Вижу ее!" Он в два броска подплыл к тому месту, где только что мелькнуло белое платье. И тут же над водой остались только его разведенные ноги. Он мигом соединил их и нырнул... Я был шагах в десяти от этого места и плыл вниз по реке не быстрее и не медленнее, чем несло меня течение: я сжимал обеими руками весло, да так сильно, словно хотел его сломать. "Боже мой, боже! - бормотал я. - Надо же, чтобы я не умел плавать".
Мгновение спустя господин Эжен снова показался на поверхности. На этот раз он держал девушку за волосы; она была без сознания, да и для моего хозяина приспело время выйти на сушу. Он дышал с присвистом, и у него едва доставало сил держаться над водой, ведь утопленница не могла пошевелить ни рукой, ни ногой и была поэтому словно свинцом налитая. Он повернул голову, чтобы взглянуть, какой берег ближе - правый или левый, и заметил меня... "Кантийон, - сказал он, - ко мне!" Я перегнулся через борт и протянул ему весло - не тут-то было! Между нами все еще оставалось более трех футов... "Ко мне", - повторил он... У меня душа с телом расставалась. "Кантийон!" Волна захлестнула его, а я замер с открытым ртом, устремив глаза в одну точку; он опять всплыл, и у меня словно гора свалилась с плеч; я снова протянул весло; он слегка приблизился ко мне... "Держитесь, хозяин, держитесь!" - крикнул я. Он уже не мог отвечать. "Бросьте вы ее, - взмолился я, - спасайтесь сами". - "Нет, - выдавил он из себя, - я..." Тут вода влилась ему в рот. Ах, сударь, на голове у меня не было ни одного сухого волоса: так я взмок. Я наполовину вылез из лодки, чтобы дотянуться до него веслом; мне казалось, что все вертится вокруг меня. Мост, здание муниципальной гвардии, Тюильри - все плясало, и, однако, я не сводил взора с головы моего хозяина, которая мало-помалу погружалась в реку, на его глаза, еще видневшиеся над поверхностью, которые казались мне вдвое больше, чем обычно; затем осталась только его макушка, но вот и она погрузилась, как все остальное. Только рука со скрюченными пальцами еще торчала из воды. Я сделал последнее усилие и протянул весло. "Ну же, поднатужься!" - сказал я себе и вложил весло в его руку... Ух!..
Кантийон вытер себе лоб. Я перевел дыхание.
- Правду говорят, - продолжал он, - что утопающий хватается за соломинку. Господин Эжен так судорожно вцепился в весло, что от его ногтей на дереве остались отметины. Я оперся концом весла о борт лодки, она накренилась, и господин Эжен показался над водой. Я дрожал как в лихорадке и все боялся выпустить из рук это чертово весло. Я грудью навалился на него, низко пригнул голову и стал осторожно подтягивать весло, удерживая его своим телом. Голова моего хозяина была откинута назад, словно у человека, потерявшего сознание. Я продолжал тащить весло вместе с его грузом. Наконец, протянув руку, я ухватил господина Эжена за запястье. Ладно! Дело было в шляпе, и я сжал его руку, как в тисках. Неделю спустя у господина Эжена еще был в этом месте синяк.
Девчонки он не бросил; я втащил его на борт, и он плюхнулся в лодку вместе с ней. Они остались лежать рядышком, беспомощные, жалкие... Я кричал, окликал своего хозяина - какое там! Я попытался разжать ему руки, чтобы похлопать его по ладоням, но он так крепко стиснул кулаки, словно намеревался расколоть орех, - можно было вконец известись от отчаяния.
Я снова схватил весло и попробовал добраться до берега. Я не мастак грести, даже если сижу на двух веслах, ну а с одним веслом получалось невесть что: я хотел повернуть лодку в одну сторону, она шла в другую, а течение уносило меня все дальше и дальше от пристани. Убедившись, что я прямехонько плыву к устью, я рассудил, что незачем делать глупости - надо позвать на помощь. И принялся кричать что есть мочи.
Меня услыхали мастаки из домика, где приводят в чувство утопленников. Они тут же спустили на воду свою лодку, в два счета настигли меня и взяли на буксир. Пять минут спустя мой хозяин и девушка лежали на подстилке рядышком, как селедки в банке.
На вопрос, не утопленник ли я, пришлось ответить отрицательно, но все же я выразил желание глотнуть чего-нибудь спиртного; в самом деле, мне необходимо было подкрепиться: ноги у меня были как ватные.
Мой хозяин первый открыл глаза. Он бросился мне на шею... Я рыдал, смеялся, утирал слезы... Бог ты мой, до чего бывает глуп человек!..
Господин Эжен повернул голову и заметил девушку, которую как раз приводили в чувство.
"Плачу тысячу франков, друзья, - сказал он, - если девушка очнется. А ты, Кантийон, мой друг, мой отважный спаситель (я, все еще плакал), подай нам кабриолет".
"А ведь и правда! - вскричал я. - Про Коко-то мы забыли!"
Можете мне поверить, что я бросился бежать со всех ног. Добираюсь до того самого места... Ни кабриолета, ни лошади, - ее и след простыл. На следующий день полиция отыскала Коко: какой-то любитель лошадей присвоил себе нашего конягу.
Возвращаюсь к хозяину и говорю:
"Никого и ничего".
"В таком случае возьми извозчика", - отвечает он.
"А что с девушкой?"
"Она чуть пошевелила ножкой".
"Великолепно!" - восклицаю я.
Привожу извозчика. За это время девушка окончательно пришла в себя, но говорить еще не могла. Несем ее в карету. "Извозчик, - приказывает г-н Эжен, - на Бакскую улицу, дом тридцать один, да поживее".
- Эй, хозяин, приехали! Дом пятьдесят восемь, здесь живет мадемуазель Марс.
- Разве твоя история кончена?
- Кончена? Какое там!.. Я и четверти ее не рассказал, так, самую малость, все еще впереди.
Его история и в самом деле не была лишена интереса. Мне надо было высказать только одно пожелание нашей великолепной актрисе: видеть ее на сцене в 1831 году такой же божественной, какой она была в 1830-м. Десять минут спустя я уже был в кабриолете.
- Продолжай свой рассказ.
- Скажите прежде, куда вас везти?
- Безразлично, поезжай, куда хочешь. Так ты говорил...
- Да, моя история! Мы остановились на словах: "Извозчик, на Бакскую улицу, да поживее".
На мосту наша девушка вторично лишилась чувств.
Хозяин высадил меня на набережной, велев позвать его домашнего врача. Выполнив приказание, я нашел мадемуазель Марию... Я говорил вам, что ее звали Марией?
- Нет.
- Так, вот, это имя и было дано ей при крещении. Я нашел мадемуазель Марию в кровати, а у ее изголовья уже дежурила сиделка. Не могу выразить, до чего наша девушка была хороша: лицо бледное, глаза закрыты, руки сложены крестом на груди. Она походила на божью матерь, в, честь которой была наречена, к тому же бедняжка была беременна.
- Так вот почему она бросилась в воду, - заметил я.
- То же самое сказал и мой хозяин врачу, когда тот объявил ему эту новость. Ведь мы-то ничего не заметили. Врач дал ей понюхать какой-то флакончик; вовек не забуду этого флакончика. Представьте себе, его оставили на комоде, а я, дурак этакий, подумал: наверно, аромат у него замечательный, раз он привел девушку в чувство. Слоняюсь я возле комода как будто ни в чем не бывало и, улучив момент, когда никто на меня не смотрит, вынимаю из флакона обе пробки и подношу к носу. Вот так понюшка! Мне показалось, что я втянул в нос сотню иголок. Ладно, думаю, больше меня на этом не поймаешь. Слезы так и хлынули у меня из глаз. Увидев это, г-н Эжен сказал:
"Утешься, мой друг, доктор отвечает за ее жизнь".
А я твержу про себя: "Может, он доктор и первоклассный, но если я заболею, нипочем за ним не пошлю".
Между тем мадемуазель Мария пришла в себя и, оглядев комнату, прошептала:
"Как странно... Где я? Ничего не узнаю..."
"Естественно, - отвечаю я, - по той простой причине, что вы никогда здесь не были".
"Помолчи, Кантийон", - говорит мне хозяин и тут же обращается к девушке; а он-то умел разговаривать с женщинами.
"Успокойтесь, сударыня, - говорит он, - я буду ухаживать за вами с преданностью брата, а когда вы поправитесь настолько, что вас можно будет отправить домой, я немедленно перевезу вас отсюда".
"Так значит, я больна? - удивленно спрашивает она, затем, собравшись с мыслями, восклицает: - Да, да, вспомнила, я хотела! (Тут у нее вырвался стон.) И это, очевидно, вы, сударь, спасли мне жизнь. О, если бы вы знали, какую гибельную услугу вы оказали мне! Какое горестное будущее уготовило ваше самопожертвование незнакомой вам женщине".
Теребя свой нос, который по-прежнему горел огнем, я внимательно слушал их разговор, не пропуская ни единого слова, и потому пересказываю вам все в точности, как оно было. Мой хозяин утешал девушку на все лады, но она только твердила:
"Ах, если бы вы знали!"
Видно, ему надоело слушать одно и то же, потому что, наклонясь к ее уху, он сказал:
"Я все знаю".
"Вы?" - переспросила она.
"Да! Вы любили, а вас предали, бросили".
"Да, предали, - подтвердила она, - подло предали, безжалостно бросили".
"Так вот, - сказал г-н Эжен, - поверьте мне ваши горести. Знайте, мною движет не любопытство, а желание быть вам полезным. Мне кажется, я уж не совсем чужой для вас".
"О нет, нет! - воскликнула она. - Ведь тот, кто готов, как вы, рискнуть жизнью ради другого - великодушный человек. Уверена, вы-то не бросили бы несчастную женщину, оставив ей в удел либо вечный позор, либо быструю смерть. Да, да, я все вам расскажу".
Тут я подумал: "Ладно, начало положено, выслушаем историю до конца".
"Но прежде всего, - заметила девушка, - позвольте мне написать отцу, ведь я оставила ему прощальное письмо, сообщила о своем решении, и он думает, что меня уже нет в живых. Вы позволите ему, не правда ли, приехать сюда? О, только бы в порыве отчаяния он не отважился на какой-нибудь безрассудный шаг. Позвольте ему приехать незамедлительно. Чувствую, что только с ним я смогу поплакать, а слезы принесут мне облегчение!"
"Напишите, конечно, напишите, - сказал мой хозяин, пододвигая ей перо и чернильницу. - Кто посмеет отсрочить хотя бы на миг священное свидание дочери с отцом, мнивших, что они разлучены навеки? Пишите, я первый прошу вас об этом. Не теряйте ни минуты. Как должен страдать в эту минуту несчастный ваш батюшка!"
Пока мой хозяин разглагольствовал, она настрочила записку хорошеньким, бисерным почерком и, подписавшись, спросила адрес дома, где находится.
"Бакская улица, дом тридцать один", - пояснил я.
"Бакская улица, дом тридцать один!" - повторила она.
И - хлоп! - чернильница опрокинулась на простыню. Помолчав, девушка заметила с грустью:
"Верно, само провидение привело меня сюда".
"Провидение или не провидение тому виной, а потребуется целая бутыль жавеля, чтобы вывести это пятно", - пробормотал я.
Господин Эжен казался озадаченным.
"Я вижу - вы удивлены, - проговорила она. - Но, узнав мою историю, вы поймете, какое впечатление произвел на меня адрес, названный вашим слугой".
И она вручила ему письмо для своего отца.
"Кантийон, отнеси это письмо".
Я бросаю взгляд на адрес: улица Фоссе-Сен-Виктор.
"Конец не близкий", - говорю.
"Не важно, найми кабриолет и возвращайся обратно через полчаса".
Я выбежал на улицу как встрепанный; мимо проезжал кабриолет, я вскочил в него.

1 Следующая страница


Александр Дюма - Кучер Кабриолета

Кучер Кабриолета 2

"Сто су, приятель, чтобы отвезти меня на улицу Фоссе-Сен-Виктор и вернуться обратно!"
Хотелось бы мне самому хоть изредка иметь таких щедрых седоков...
Останавливаемся у подъезда невзрачного дома. Стучу, стучу, наконец привратница, брюзжа, отворяет дверь.
"Брюзжи себе", - бормочу я и спрашиваю:
"На каком этаже живет господин Дюмон?"
"Боже мой, уж не с вестями ли вы от его дочки?"
"Да, и с отличными", - отвечаю я.
"На шестом этаже, в конце лестницы".
Я поднимаюсь, перескакиваю через две ступеньки; одна дверь приоткрыта; смотрю и вижу старика военного, который безмолвно плачет, целуя какое-то письмо, и заряжает при этом два пистолета. "Должно быть, отец девушки, - думаю, - или я очень ошибаюсь".
Толкаю дверь.
"Я приехал к вам от мадемуазель Марии", - говорю ему.
Он оборачивается, становится бледным, как мертвец, и переспрашивает:
"От моей дочери?"
"Да, от мадемуазель Марии, вашей дочери. Ведь вы - господин Дюмон и были капитаном при прежнем режиме?"
Он утвердительно кивает.
"Вот, возьмите письмо".
Он берет письмо. Скажу, не преувеличивая, сударь, что волосы дыбом стояли у него на голове, а со лба падали такие же крупные капли, как из глаз.
"Она жива! - воскликнул он. - И спас ее твой барин! Сию минуту, сию же минуту вези меня к ней! Вот возьми, мой друг, возьми!"
Он шарит в ящике небольшого секретера, вынимает оттуда три или четыре пятифранковые монеты, которые словно играли там в прятки, и сует мне их в руку. Я беру деньги, чтобы не обижать его. Осматриваю помещение и думаю: "Не больно ты богат". Поворачиваюсь на каблуках, кладу все двадцать франков позади бюста некоего полководца и говорю отставному военному:
"Премного благодарен, господин капитан".
"Ты готов?"
"Жду только вас".
И он ринулся вниз по лестнице, да так быстро, как если бы съезжал по перилам.
Я кричу ему:
"Послушайте, послушайте, служивый, на вашей винтовой лестнице ни черта не видно!"
Какое там! Он был уже внизу. Ладно. Сидим мы в кабриолете, и я говорю ему:
"Не сочтите за нескромность, господин капитан, но позвольте вас спросить, что вы собирались делать с заряженными пистолетами?"
Он отвечает, сдвинув брови:
"Один пистолет предназначен некоему негодяю, да простит его Бог, а я простить не могу".
Я говорю сам себе: "Понятно, он имеет в виду отца ребенка".
"А другой - мне".
"Хорошо, что все обошлось иначе", - отвечаю я.
"Дело еще не кончено, - заявляет он. Но скажи мне, каким образом твой барин, этот превосходный молодой человек, спас мою несчастную Марию?"
Тут я все рассказал ему. Слушая меня, он рыдал, как ребенок... Сердце разрывалось на части при виде того, как плачет старый солдат, извозчик и тот сказал ему:
"Сударь, как это ни глупо, а слезы застилают мне глаза, и я с трудом правлю лошадью. Если бы бедное животное не было умнее нас троих, оно прямиком отвезло бы нас в морг".
"В морг! - воскликнул капитан, вздрогнув. - В морг! Подумать только, что я не чаял найти мою несчастную Марию, мою любимую дочку, в ином месте; я уже воображал ее себе, бездыханную, на черном и мокром мраморе! О, скажи мне его имя, имя твоего барина: мне хочется благословить его и поминать вместе с другим дорогим мне именем".
"С именем того человека, чей бюст стоит у вас в комнате?"
"О, Мария! Ведь правда, что она вне опасности? Врач отвечает за ее жизнь?"
"Не говорите мне об этом враче: дурак он, недоумок!"
"Как? Разве состояние моей дочери внушает опасение?"
"Да нет же, нет! Это относится ко мне, к моему носу".
Пока мы беседовали, экипаж катил себе по улицам, и вдруг извозчик крикнул:
"Приехали!"
"Помогите мне, друг мой, - попросил капитан, - ноги что-то не слушаются меня. Где живет твой барин?"
"Вот тут, на третьем этаже, там, где горит свет и какая-то тень виднеется за занавеской".
"Идем же, идем!"
Несчастный человек! Он был белее полотна. Я взял старика под руку и почувствовал, как сильно бьется его сердце.
"А что, если я найду ее бездыханной?" - проговорил он, смотря на меня безумным взглядом.
В тот же миг двумя этажами выше распахнулась дверь квартиры г-на Эжена, и мы услышали женский голос:
"Отец! отец!"
"Это она, это ее голос!" - вскричал капитан.
И старик, который за секунду перед тем дрожал всем телом, взлетел по лестнице, словно юноша, вбежал в спальню, ни с кем не здороваясь, и, плача, бросился к кровати дочери.
"Мария, дорогое дитя, любимая девочка моя!" - твердил он.
Когда я вошел, трудно было не растрогаться, видя их в объятиях друг друга. Старик прижимался своей львиной головой с большущими усами к личику дочери, сиделка плакала, г-н Эжен плакал, я тоже заплакал, словом, настоящий потоп.
Хозяин говорит сиделке и мне:
"Надо оставить их вдвоем".
Мы выходим все трое. Г-н Эжен берет меня за руку и говорит:
"Подожди Альфреда де Линара - он скоро вернется с бала - и попроси его зайти ко мне".
Я занимаю наблюдательный пост на лестнице и думаю: "Ну, приятель, ты за все получишь сполна".
По прошествии четверти часа слышу "траля-ля, траля-ля!" Это он поднимается по лестнице, что-то напевая. Я вежливо обращаюсь к нему:
"Мой барин просит вас на два слова".
"Разве твой барин не может подождать до завтра?" - возражает он насмешливо.
"Видно, не может, раз он просит вас зайти немедленно".
"Хорошо. Где он?"
"Я здесь, - говорит г-н Эжен, услышавший наш разговор. - Не будете ли вы так добры, сударь, войти в эту комнату?"
И он указывает на дверь комнаты, где находится мадемуазель Мария. Я ничего не мог понять.
Я отворяю дверь. Капитан направляется в соседнюю комнату, делая мне знак не вводить гостя, пока он не спрячется. Как только старик скрылся, я говорю:
"Входите, господа".
Мой хозяин вталкивает г-на Альфреда в спальню, затворяет за ним дверь, и мы остаемся в коридоре. Я слышу дрожащий голос: "Альфред!" - и другой удивленный голос, вопрошающий: "Как, Мария, вы здесь?"
"Господин Альфред - отец ребенка?" - спрашиваю я у хозяина.
"Да, - отвечает он. - Давай постоим здесь и послушаем".
Сперва до нас доносился только невнятный голос мадемуазель Марии, которая, казалось, о чем-то просила г-на Альфреда. Это продолжалось довольно долго. В конце концов мы услышали мужской голос.
"Нет, Мария, - говорил он, - это невозможно. Вы с ума сошли. Я не властен жениться на вас: я завишу от своей семьи, и она не потерпела бы этого брака. Но я богат, и если деньги..."
При этих словах в комнате началось что-то невообразимое. Капитан даже не дал себе труда отворить дверь комнатки, где он прятался, а высадил ее ударом ноги. Мадемуазель Мария вскрикнула, капитан выругался, да так громко, что зазвенели стекла.
"Идем", - сказал мне хозяин.
Мы подоспели вовремя.
Капитан Дюмон повалил г-на Альфреда и придавив его коленом, собирался свернуть ему голову, словно какому-нибудь куренку. Мой хозяин разнял их.
Господин Альфред встал на ноги; он был бледен, взгляд неподвижен, зубы крепко сжаты. Он не удостоил ни одним взглядом мадемуазель Марию, по-прежнему лежавшую без чувств, а подошел к моему хозяину, который ожидал его, скрестив на груди руки.
"Эжен, - сказал он, - я не знал, что у вас не квартира, а разбойничий притон. Теперь я приду к вам не иначе, как с пистолетом в каждой руке, слышите?"
"Именно так я и надеюсь вас видеть, - ответил мой хозяин, - ведь если вы явитесь как гость, я тут же выгоню вас".
"Капитан, - обратился господин Альфред к отцу Марии, - не забудьте, что я также и ваш должник".
"И этот долг вы немедленно уплатите мне, - сказал капитан, - ибо я вас не покину".
"Будь по-вашему".
"Заря уже занимается, - заметил господин Дюмон. - Ступайте за оружием".
"У меня имеются и шпаги, и пистолеты", - заметил мой хозяин.
"Встретимся через час в Булонском лесу, у ворот Майо", - сказал господин Альфред.
"Да, ровно через час, - ответил разом мой хозяин и капитан. - Ступайте за свидетелями".
Господин Альфред вышел.
Капитан склонился над кроватью дочери. Г-н Эжен хотел было позвать сиделку, чтобы привести в чувство мадемуазель Марию.
"Нет, нет, - воскликнул отец, - пусть лучше ничего не знает. Мария, мое дорогое дитя, прощай! Если я буду убит, вы отомстите за меня, не так ли, господин Эжен? И не покинете сиротки?"
"Клянусь в этом жизнью вашей дочери, - ответил мой хозяин, бросаясь в объятия несчастного отца. - Кантийон, сходи за извозчиком".
"Слушаюсь, сударь. А я поеду с вами?"
"Да, поедешь".
Еще раз поцеловав дочь, капитан позвал сиделку. "Прошу вас, приведите ее в чувство, а если она спросит, где я, скажите, что я скоро вернусь. А теперь едемте, мой юный друг".
И оба прошли в кабинет г-на Эжена. Когда я вернулся с извозчиком, они ждали меня внизу. Капитан засунул пистолеты к себе в карманы, г-н Эжен нес под плащом шпаги.
"Извозчик, в Булонский лес!"
"Если меня убьют, - проговорил капитан, - передайте это обручальное кольцо моей несчастной Марии: оно принадлежало ее матери, достойнейшей женщине, которую призвал к себе Господь Бог. Надеюсь, что там, на небе, больше справедливости, чем в нашей земной юдоли. Распорядитесь, кроме того, мой юный друг, чтобы меня похоронили при шпаге и с моим боевым крестом. У меня нет друзей, кроме вас, нет родственников, кроме дочери. Таким образом, за моим гробом пойдете только вы двое - больше никого не будет".
"Зачем такие мрачные мысли, капитан? Они не к лицу отставному военному".
Капитан грустно улыбнулся.
"Жизнь плохо сложилась для меня после тысяча восемьсот пятнадцатого года, господин Эжен. А раз вы обещали оберегать мою дочь, я спокоен: для нее лучше иметь молодого и богатого покровителя, чем старого и нищего отца".
Капитан умолк, г-н Эжен не посмел ему возражать, и старик ничего больше не сказал до самого места дуэли.
Какой-то кабриолет следовал за нами. Когда он остановился, из него вышел г-н Альфред в сопровождении двух свидетелей. Один из них приблизился к нам.
"Какое оружие выбрал капитан?"
"Пистолеты", - ответил старик.
"Оставайся в карете, жди меня и охраняй шпаги", - сказал мне хозяин.
И тут же пятеро углубились в лес.
Не прошло и десяти минут, как раздались два выстрела. Я подскочил на месте, словно не ожидал этого. Все было кончено для одного из противников, ибо в последующие десять минут выстрелы не возобновились.
Я забился в уголок кареты, боясь выглянуть наружу. Дверца неожиданно распахнулась.
"Кантийон, где шпаги?" - спросил меня хозяин.
Я подал ему оружие. Он протянул руку: на его пальце блеснуло кольцо капитана.
"А... а что... отец мадемуазель Марии?" - пробормотал я.
"Убит!"
"Так значит, эти шпаги?.."
"Для меня".
"Во имя Бога, дозвольте мне сопровождать вас".
"Идем, если хочешь".
Я соскочил с извозчика. Сердце у меня так сжалось от страха, что стало меньше горчичного зерна, а сам я дрожал как в лихорадке. Хозяин мой вошел в лес, я последовал за ним.
Едва мы сделали десять шагов, как увидели г-на Альфреда: он стоял со своими свидетелями и что-то говорил им, смеясь.
"Осторожнее", - крикнул хозяин, толкнув меня в бок.
Я отскочил назад. В самом деле, я чуть было не наступил на тело капитана.
Господин Эжен бросил быстрый взгляд на труп и, подойдя к своему противнику и его свидетелям, положил обе шпаги на землю.
"Благоволите проверить, господа, - сказал он, - одинаковой ли они длины".
"Стало быть, вы не желаете откладывать поединок на завтра?" - спросил один из свидетелей.
"Ни в коем случае!"
"Будьте покойны, друзья, - проговорил г-н Альфред, - я нисколько не устал, но охотно выпил бы стакан воды".
"Кантийон, сходи за водой для господина Альфреда", - приказал мне хозяин.
Мне до смерти не хотелось уходить в такую минуту, но г-н Эжен повелительно махнул рукой, и я направился к ресторану, тому, что стоит у входа в лес, - мы были от него в каких-нибудь ста шагах. Я мигом воротился назад и подал стакан г-ну Альфреду, говоря про себя: "Чтоб ты подавился!" Он взял стакан, рука у него не дрожала, но я отметил, беря обратно пустой стакан, что на нем остались отметины, так сильно он закусил его край.
Бросив через плечо стакан, я подошел к хозяину и увидел, что за время моего отсутствия он успел подготовиться к поединку. На нем остались лишь штаны и рубашка, рукава которой он засучил выше локтя.
"Вы ничего не желаете наказать мне?" - спросил я, приближаясь к нему.
"Нет, - ответил он. - У меня нет ни отца, ни матери. В случае моей смерти..."
Он написал несколько слов на клочке бумаги.
"В случае моей смерти, ты отдашь эту записку Марии..."
Он опять взглянул на бездыханное тело капитана и, направляясь к своему противнику, проговорил:
"Ну что ж, приступим, господа".
"Но у вас нет свидетелей", - возразил г-н Альфред.
"Вы уступите мне одного из своих".
"Эрнест, перейдите на сторону господина Эжена".
Один свидетель приблизился к моему хозяину, другой взял оружие, поставил противников в четырех шагах друг от друга, вложил им в руки эфесы шпаг и отошел в сторону со словами:
"Начинайте, господа".
В тот же миг противники шагнули вперед, и клинки их скрестились у самых рукояток.
"Отойдите назад", - сказал мой хозяин.
"Не в моих правилах отступать", - ответил г-н Альфред.
"Хорошо".
Господин Эжен шагнул назад и встал в оборонительную позицию.
Я пережил страшные десять минут. Шпаги вились, как змеи, одна возле другой. Г-н Альфред наносил удары, а мой хозяин, следя глазами за его шпагой, парировал их с таким спокойствием, словно находился в фехтовальной школе. Я себя не помнил от гнева. Будь здесь слуга г-на Альфреда, я, кажется, задушил бы его.
Дуэль продолжалась. Г-н Альфред горько посмеивался, мой хозяин был холоден и спокоен.
"Ага!" - вскричал г-н Альфред.
Он ранил моего хозяина в руку: потекла кровь.
"Пустяки, - возразил г-н Эжен, - продолжим".
Пот лил с меня в три ручья.

Предыдущая страница 2 Следующая страница


Александр Дюма - Кучер Кабриолета

3 Александр Дюма

Свидетели приблизились. Г-н Эжен махнул рукой, требуя, чтобы они отошли. Его противник воспользовался этим и сделал выпад; мой хозяин слишком поздно прибег к защите, и теперь кровь брызнула из его бедра. Я сел на траву: ноги не держали меня.
Господин Эжен был все так же холоден и спокоен; однако видно было, что он крепко сжал зубы. Пот крупными каплями стекал со лба его противника, который явно терял силу.
Мой хозяин шагнул вперед; его противник отступил.
"Я полагал, что вы никогда не отступаете", - проговорил господин Эжен.
Господин Альфред сделал ложный выпад; г-н Эжен парировал его удар с такой силой, что шпага противника взметнулась вверх, словно он отдавал честь. На мгновение грудь его осталась открытой, и клинок моего хозяина вошел в нее по самую рукоятку.
Господин Альфред вытянул вперед руки, выпустил оружие и продолжал стоять словно потому, что проткнувшая его насквозь шпага удерживала его в вертикальном положении.
Господин Эжен вытащил свою шпагу, и его недруг рухнул на землю.
"Можете подтвердить, что я вел себя как человек чести?" - спросил мой хозяин у свидетелей.
Они кивнули и нагнулись над г-ном Альфредом.
Хозяин подошел ко мне.
"Поезжай в Париж и привези ко мне нотариуса; я должен найти его по возвращении домой".
"Если вы стараетесь для господина Альфреда, - сказал я, - то напрасно утруждаете себя, он извивается, как уж на сковородке, и изо рта у него хлещет кровь, - а это дурной признак".
"Дело не в этом", - ответил он.
- Для чего же ему потребовался нотариус? - спросил я, прерывая Кантийона.
- А для того, чтобы жениться на девушке, - ответил он, - и признать ее ребенка.
- И господин Эжен сделал это?
- Сделал, сударь, и не моргнув глазом.
И Кантийон продолжал свой рассказ:
"Мы с женой скоро отправимся путешествовать, - сказал мне г-н Эжен. - Я очень бы хотел, чтобы ты остался у меня, но, видишь ли, Марии было бы тяжело постоянно встречаться с тобой. Вот, возьми эти деньги, здесь тысяча франков. Кроме того, я дарю тебе кабриолет с лошадью. Поступи с ними, как тебе заблагорассудится. А если ты будешь нуждаться в помощи, обещай, что обратишься только ко мне - ни к кому другому".
И так как у меня было все необходимое, чтобы завести собственное дело, я стал возить седоков.
- Вот моя история, хозяин. Куда теперь поедем?
- Ко мне домой: я закончу визиты в следующий раз.
Я вернулся к себе и записал историю Кантийона так, как он мне ее рассказал.

Предыдущая страница 3


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Кучер Кабриолета

Александр Дюма

Кучер Кабриолета

 Читать книгу

Аннотация

Новелла о траческой любви ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel