Александр Дюма - Королева Марго

1 Александр Дюма

Часть Первая

Глава 1 Латынь Герцога Де Гиза

В понедельник восемнадцатого августа 1572 года в Лувре был большой праздник.
Обыкновенно темные окна старинного жилища королей были ярко освещены, а близлежащие площади и улицы, как правило, пустынные, едва лишь колокол церкви Сен?Жермен?Л'Осеруа бил девять часов вечера, теперь кишели народом, хотя была уже полночь.
Густая, грозная, шумная толпа в темноте напоминала мрачное взволнованное море, где каждая волна превращалась в рокочущий вал; это море, хлынувшее на улицу Фосе?Сен?Жермен и улицу Астрюс, заливало набережную, приливало к подножию луврских стен и отливало к цоколю Бурбонского дворца, стоявшего напротив.
Несмотря на то, что это был королевский праздник, а быть может, именно потому, что это был королевский праздник, что?то грозное чувствовалось в народе: он не сомневался, что это торжество, на котором он присутствует только как зритель, – лишь пролог к другому, отложенному на неделю торжеству, где он сам будет желанным гостем и повеселится от всей души.
Двор праздновал свадьбу Маргариты Валуа, дочери короля Генриха II и сестры короля Карла IX, с Генрихом Бурбоном, королем Наваррским. Утром кардинал Бурбон, по обряду, установленному для французских принцесс, обвенчал жениха и невесту на помосте, воздвигнутом перед вратами собора Парижской Богоматери.
Этот брак изумил всех, а людей наиболее дальновидных заставил серьезно задуматься; трудно было понять сближение двух таких ненавистных Друг другу партий, какими были в то время протестантская и католическая партии. Люди спрашивали себя, как может молодой принц Конде простить брату короля, герцогу Анжуйскому, смерть своего отца, которого убил при Жарнаке Монтескью. Лю?Ди спрашивали себя, как может молодой герцог де Гиз простить адмиралу Колиньи смерть своего отца, которого убил под Орлеаном Польтро де Мере. Более того, Жанна Наваррская, мужественная супруга безвольного Антуана Бурбона, устроившая свадьбу своего сына Генриха с дочерью французского короля, умерла всего лишь два месяца тому назад, и о причине ее внезапной смерти ходили странные слухи. Всюду поговаривали шепотом, а кое?где и громко о том, что ей стала известна какая?то страшная тайна и что Екатерина Медичи, боявшаяся разоблачения этой тайны, отравила королеву Жанну надушенными перчатками, которые изготовил некий флорентиец Рене, великий искусник в такого рода делах. Эти слухи распространялись и усиливались еще и потому, что после смерти великой королевы двум врачам, в том числе и знаменитому Амбруазу Паре, приказали, по желанию сына умершей, вскрыть и исследовать ее тело, но не мозг. А так как Жанну Наваррскую отравили запахом, то именно в мозгу могли быть обнаружены следы преступления. Мы говорим «преступления», ибо никто не сомневался, что здесь было совершено преступление.
Но это еще не все: король Карл настойчиво, упорно стремился устроить этот брак, который должен был не только, восстановить мир в королевстве, но и привлечь в Париж всех протестантских вождей. Так как жених был протестант, а невеста – католичка, необходимо было испросить разрешение на брак у Григория XIII, занимавшего в то время папский престол. Разрешение задерживалось, это сильно беспокоило Жанну д'Альбре, и однажды в разговоре с Карлом она выразила опасение, что разрешение, пожалуй, не придет совсем. Король на это ответил так:
– Не волнуйтесь, дорогая тетушка: вас я уважаю больше, чем папу, а сестру люблю больше, чем боюсь его. Я не гугенот, но и не глупец, и если папа будет валять дурака, я сам возьму Марго за руку и поведу ее венчаться с вашим сыном по обряду протестантской церкви.
Эти слова разнеслись из Лувра по городу, очень обрадовали гугенотов и заставили серьезно задуматься католиков, втихомолку спрашивавших друг друга, предает их король на самом деле или разыгрывает комедию, которая в один прекрасный день или прекрасную ночь обретет неожиданную развязку.
И уж совершенно непостижимым было отношение Карла IX к адмиралу Колиньи, который в течение пяти или шести лет вел с королем ожесточенную войну; король, назначивший пятьдесят тысяч экю золотом в награду за голову адмирала, теперь чуть не клялся его именем, называл его отцом и во всеуслышание заявлял, что именно его назначит главнокомандующим в предстоящей войне; сама Екатерина Медичи, до сих пор направлявшая действия, волю чуть ля не желания молодого монарха, встревожилась, и не без причины: в порыве откровенности Карл IX сказал адмиралу о Фландрской войне:
– Отец, тут есть еще одно обстоятельство, которое требует, чтобы мы были очень осторожны: ведь вы знаете что королева?мать всюду сует свой нос, но об этом деле она пока ничего не знает, поэтому мы должны все держать в тайне, чтобы королева ни о чем и не подозревала, а то она со своей сварливостью испортит наше дело.
При всем своем уме и опытности Колиньи все же не мог полностью скрыть от других, как безгранично доверяет ему король; и хотя в Париж он приехал с серьезными подозрениями, и хотя, когда он выезжал из Шатийона, одна крестьянка умоляла его на коленях: «Добрый наш господин, не езди ты в Париж; и тебя и всех, кто поедет с тобой, там убьют!», мало?помалу эти подозрения растаяли и в его сердце и в сердце его зятя де Телиньи, к которому король проявлял самые дружеские чувства, называл его братом, как называл отцом адмирала, и говорил ему «ты», а говорил он «ты» только самым близким своим друзьям.
Таким образом, все гугеноты, за исключением нескольких угрюмых и недоверчивых личностей, совершенно успокоились: смерть королевы Наваррской объяснили воспалением легких, и просторные залы Лувра заполнили мужественные гугеноты, которым брак их юного вождя Генриха сулил совершенно неожиданный счастливый поворот судьбы. Адмирал Колиньи, Ларошфуко, принц Конде?сын, де Телиньи – словом, все вожди партии торжествовали, видя, какой огромный вес приобретали в Лувре и как радушно были приняты в Париже те самые люди, которых три месяца назад король Карл и королева Екатерина собирались вешать на виселицах ловыше, чем виселицы для простых убийц. Одного только маршала де Монморанси напрасно стали бы искать среди его собратьев: никакие обещания не могли соблазнить его, никакая видимость – обмануть, и он удалился в свой замок Иль?Адан, извиняя свое затворничество скорбью о гибели отца, коннетабля Анна де Монморанси, которого застрелил из пистолета Роберт Стюарт в битве при Сен?Дени. Но так как с тех пор прошло больше трех лет, а чувствительность не принадлежала к числу добродетелей того времени, то каждый Думал об атом чрезмерно продолжительном трауре все, что ему заблагорассудится.
К тому же, по всей видимости, маршал де Монморанси ошибался: и король, и королева, и герцог Анжуйский, и герцог Алансонский с великим почетом принимали гостей на королевском празднестве.
Герцог Анжуйский выслушивал от самих гугенотов вполне заслуженные хвалы за битвы при Жарнаке и Монконтуре, которые он выиграл, будучи неполных восемнадцати лет от роду, – выиграл раньше, чем начали побеждать Цезарь и Александр Македонский, с которыми его сравнивали, отдавая, само собой разумеется, пальму первенства ему, а не победителям при Иссе и Фарсале; герцог Алансонский посматривал на все это глазами ласковыми и лживыми; королева Екатерина сияла от радости и с приторной любезностью поздравляла Генриха Конде с его недавней женитьбой на Марии Клевской; даже Гизы улыбались страшным врагам их рода, и герцог Майеннский обсуждал с Таванном и адмиралом Колиньи предстоящую войну с Филиппом II, о которой в это время разговоров было больше, чем когда бы то ни было.
Между этими группами людей, потупив голову и вслушиваясь в разговоры, бродил девятнадцатилетний юноша с проницательным взглядом, лукавой улыбкой, с черными, коротко подстриженными волосами, густыми бровями, с орлиным носом, с едва пробившимися усиками и бородой. Этот молодой человек, успевший пока отличиться только в битве при Арне?ле?Дюк, где храбро дрался, не щадя себя, а теперь принимавший бесконечные поздравления, был любимым учеником адмирала Колиньи и героем дня; три месяца назад, при жизни матери, он именовался принцем Беарнеким, а после ее смерти получил титул короля Наваррского и носил его до тех пор, пока не стал именоваться Генрихом IV.
Временами темное облачко скользило по его лицу: очевидно, он вспоминал смерть матери, умершей всего лишь два месяца назад, и нисколько не сомневался, что ее отравили. Но это облачко проносилось легкой тенью и исчезало; оно набегало оттого, что те самые люди, которые сейчас толпились около Генриха, заговаривали с ним и поздравляли, были убийцами мужественной Жанны д'Альбре.
В нескольких шагах от короля Наваррского, столь же задумчивый, столь же встревоженный, сколь веселым и беззаботным выглядел Генрих, стоял и беседовал с Телиньи молодой герцог де Гиз. Герцог был счастливее Беарнца: в свои двадцать два года он уже прославился почти так же, как его отец, великий Франсуа де Гиз. Это был изящный вельможа высокого роста, с гордым, надменным взглядом, с такой врожденной величавостью, что, как утверждали многие, другие вельможи в его присутствии казались простолюдинами. Несмотря на его молодость, вся католическая партия видела в нем своего вождя, так же как протестантская партия видела своего вождя в юном короле Наваррском, портрет которого мы только что на бросали. Прежде герцог Гиз носил титул герцога Жуанвильского и первое боевое крещение получил во время осады Орлеана под командованием своего отца, который умер у него на руках, указав на адмирала Колиньи как на своего убийцу. Юный герцог, подобно Ганнибалу, дал торжественную клятву: он поклялся отомстить адмиралу и всему его роду за смерть отца, безжалостно и неусыпно преследовать врагов своей религии и дал обет Богу стать Его ангелом?мстителем на земле до того дня, пока не будет истреблен последний еретик. А теперь все с великим изумлением видели, что герцог, обычно верный своему слову, пожимает руки своим заклятым врагам и по?приятельски беседует с зятем того, кого он обещал умирающему отцу уничтожить.
Но мы уже сказали, что это был удивительный вечер.
В самом деле, если бы на этом празднестве вдруг очутился особо одаренный наблюдатель, способный видеть будущее, чего, к счастью, не дано людям, и способный читать в душах, что, к несчастью, дано лишь Богу, он, конечно, насладился бы самым любопытным зрелищем, какое только может представить вся печальная человеческая комедия.
Но если такой наблюдатель отсутствовал в Луврских галереях, то он был на улице; там раздавался его грозный рапорт и горели его глаза: то был народ, с его чутьем, обостренным ненавистью; он издали глядел на силуэты своих непримиримых врагов и толковал их чувства так же простодушно, как это делает любопытный прохожий, глазея в запертые окна зала, где танцуют. Танцоров опьяняет и влечет за собой музыка, любопытный видит только движения и, не слыша музыки, потешается над тем, как скачут эти марионетки.
Музыкой, опьянявшей гугенотов, был голос их удовлетворенной гордости.
Огни, вспыхивавшие в глазах парижан и сверкавшие во мраке ночи, были молниями ненависти, озарявшими грядущее.
А во дворце все веселились по?прежнему, как вдруг по всему Лувру пронесся особенно ласковый и мягкий говор: сняв подвенечный наряд, длинную вуаль и мантию, юная новобрачная вошла в зал вместе с красавицей герцогиней Неверской, своей лучшей подругой, и с братом, Карлом IX, который вел ее за руку и представлял наиболее почетным гостям.
То была дочь Генриха II, то была жемчужина французской короны, то была Маргарита Валуа, которую Карл IX, питавший к ней особую нежность, обычно звал «сестричкой Марго».
Никому не оказывали такого восторженного приема столь заслуженно, как королеве Наваррской. Маргарите едва исполнилось двадцать лет, а уже все поэты пели ей хвалу; одни сравнивали ее с Авророй, другие – с Кифереей [1]. По красоте ей не было равных даже здесь, при таком дворе, где Екатерина Медичи старалась подбирать на роль своих сирен самых красивых женщин, каких только могла найти. У нее были черные волосы, изумительный цвет лица, чувственное выражение глаз с длинными ресницами, тонко очерченный алый рот, стройная шея, роскошный гибкий стан и маленькие, детские ножки в атласных туфельках. Французы гордились тем, что на их родной почве вырос этот удивительный цветок, а иностранцы, побывав во Франции, возвращались к себе на родину ослепленные красотой Маргариты, если им удавалось повидать ее, и пораженные ее образованием, если им удавалось с ней поговорить. И в самом деле, Маргарита была не только самой красивой, но и самой образованной женщиной своего времени; вот почему нередко вспоминали слова одного итальянского ученого, который был ей представлен и который, побеседовав с ней целый час по?итальянски, по?испански, по?гречески и по?латыни, в восторге сказал: «Побывать при дворе, не повидав Маргариты Валуа, значит, не увидеть ни Франции, ни французского двора».
Не было недостатка и в торжественных речах, обращенных к королю Карлу IX – известно, сколь многословны были гугеноты. В эти торжественные речи ловко вкраплялись и намеки на прошлое, и пожелания на будущее. Но Карл IX с хитрой улыбкой на бледных губах отвечал на все намеки одно и то же:
– Отдавая мою сестру Генриху Наваррскому, я отдаю и мое сердце всем гугенотам моего королевства.
Такой ответ одних успокаивал, у других вызывал улыбку своей двусмысленностью: его можно было понять как отеческое отношение короля ко всему народу, хотя Карл IX не собирался придавать своей мысли такую широту; можно было придать ему и другой смысл, оскорбительный для новобрачной, для ее мужа, да и для самого Карла, так как его слова невольно вызывали в памяти скандальные слухи, которыми дворцовая хроника уже успела запятнать брачные одежды Маргариты Валуа.
Как мы уже сказали, герцог де Гиз беседовал с де Телиньи, но беседа поглощала не все его внимание: время от времени он оборачивался и бросал взгляд на группу дам, в центре которой блистала королева Наваррская.
И всякий раз, как глаза королевы встречались с глазами молодого герцога, тень набегала на ее красивое лицо, над которым образовывало ореол трепетное сверкание алмазных звезд, и какое?то непонятное желание проглядывало сквозь ее волнение и тревогу.
Принцесса Клод, старшая сестра Маргариты, несколько лет назад вышедшая замуж за герцога Лотарингского, заметила, что сестра встревожена, и стала продвигаться к ней, желая спросить, что случилось, но тут все гости расступились, давая дорогу королеве?матери, входившей под руку с молодым принцем Конде, и оттеснили принцессу Клод от сестры. Герцог де Гиз воспользовался движением толпы, чтобы подойти поближе к герцогине Неверской, своей невестке, а вместе с тем и к Маргарите. В ту же минуту герцогиня Лотарингская, не терявшая из виду королеву, заметила, как тень тревоги, омрачившая ее лицо, исчезла, а на щеках вспыхнул яркий румянец. Когда же герцог, все ближе продвигаясь к Маргарите, наконец оказался в двух шагах от нее, она скорее почувствовала, чем увидела его и, сильным напряжением воли придав своему лицу выражение беспечное и спокойное, повернулась к герцогу; герцог почтительно приветствовал ее и с низким поклоном тихо сказал ей по?латыни:
– Ipse attuli. Это значит: «Я принес» или «Я сам принес».
Маргарита сделала реверанс и, выпрямляясь, ответила тоже по?латыни:
– Noctu pro more. Это значит: «Сегодня ночью, как всегда».
Эти отрадные слова, ушедшие в плоеный, очень широкий ворот королевы, как в воронку рупора, не были услышаны никем, кроме того, кому они были сказаны, но, несмотря на краткость разговора, они успели сообщить друг другу то, что хотели; обменявшись этими словами, они расстались – Маргарита с мечтательным выражением лица, а герцог – повеселевший после встречи с нею. Но тот, кому следовало бы весьма серьезно заинтересоваться этой сценой, то есть король Наваррский, не обратил на нее ни малейшего внимания, – глаза его не видели уже ничего, кроме одной женщины, собравшей вокруг себя почти такой же многочисленный кружок, как и Маргарита Валуа, – красавицы г?жи де Сов.
Шарлотта де Бон?Санблансе, внучка несчастного Санблансе[2]и жена Симона де Физа, барона де Сов, была придворной дамой Екатерины Медичи и одной из самых опасных ее помощниц в тех случаях, когда королева, не решаясь опоить врага флорентийским ядом, старалась опьянить его любовью: маленькая блондинка, то искрившаяся жизнью, то исполненная грусти, но всегда готовая к любви и к интриге – двум основным занятиям придворных при трех французских королях, сменивших друг друга за последние пятьдесят лет, – г?жа де Сов была женщина в полном смысле слова, во всем обаянии этого творения природы, начиная с синих глаз, порой томных, порой горевших огнем, до кончика ее игривых точеных ножек, обутых в бархатные туфельки. За какие?нибудь несколько месяцев она успела овладеть всем существом короля Наваррского, еще новичка и в политике и в любви; потому?то Маргарита Валуа с ее роскошной, царственной красотой не вызывала у своего супруга даже восхищения. И было нечто странное даже для такой темной, таинственной души, как душа Екатерины Медичи, и поражавшее всех: дело в том, что королева?мать, твердо поставив своей целью брачный союз между своей дочерью и королем Наваррским, в то же время почти открыто поощряла его любовь к г?же де Сов. Но, несмотря на столь сильную поддержку и на легкость нравов той эпохи, красавица Шарлотта все еще упорствовала, и это невиданное, неслыханное, непостижимое упорство больше, чем ум и красота упрямицы, возбудило в сердце Беарнца такую страсть, которая, не находя удовлетворения, замкнулась в самой себе, вытеснив из сердца юного Генриха и застенчивость, и гордость, и даже беспечность, бравшую начало частично в его мировоззрении, частично в его лености и составляющую основу его характера.
Госпожа де Сов явилась в бальный зал лишь несколько минут назад; с досады или от огорчения, она сначала решила не присутствовать при торжестве своей соперницы и под предлогом нездоровья отправила в Лувр мужа, занимавшего пост государственного секретаря уже пять лет, одного. Но Екатерина Медичи, заметив, что барон де Сов явился один, спросила, почему отсутствует ее любимица Шарлотта; услышав, что у г?жи де Сов всего?навсего легкое недомогание, она черкнула ей несколько слов, предлагая явиться, и баронесса поспешила исполнить ее требование. Генрих, сначала очень огорченный отсутствием г?жи де Сов, все?таки почувствовал себя свободнее, когда увидел, что барон де Сов пришел без жены; потеряв надежду встретиться с нею, Генрих вздохнул и уже решил подойти к милой женщине, которую был обязан если не любить, то почитать своей женой, как вдруг увидел в конце галереи г?жу де Сов; он замер на месте, не спуская глаз с этой Цирцеи, приковавшей его к себе волшебной цепью, и, после некоторого колебания, вызванного скорее неожиданностью, чем осторожностью, вместо того, чтобы подойти к жене, пошел навстречу баронессе.
Придворные видели, что король Наваррский идет к красавице Шарлотте, и зная, как пылко его сердце, деликатно удалились, чтобы не мешать их встрече; и как раз в то время, когда Маргарита Валуа и герцог Гиз обменивались уже известными нам латинскими словами, Генрих подошел к г?же де Сов и тоже заговорил, но заговорил на французском языке, вполне понятном, несмотря на его гасконский акцент, и разговор этот был, во всяком случае, куда менее таинственным, чем вышеприведенный.
– А?а! Душенька моя! – сказал он ей. – Вы появились в ту самую минуту, когда мне сказали, что вы больны, и я потерял надежду вас увидеть!
– Ваше величество! Не пытаетесь ли вы убедить меня, что потеря этой надежды дорого вам стоила? – спросила г?жа де Сов.
– Господи Боже! Еще бы не дорого! – отвечал Беарнец. – Разве вы не знаете, что днем вы мое солнце, а ночью – моя звезда? Честное слово, я был в непроглядном мраке, но вот явились вы и сразу озарили все вокруг.
– В таком случае, ваше величество, я играю с вами злую шутку.
– Что вы хотите этим сказать, душенька? – спросил Генрих.
– Я хочу сказать, что когда вам принадлежит самая красивая женщина во Франции, вы можете желать только одного – чтобы свет погас и наступил мрак, ибо во мраке вас ждет блаженство.
– Вы прекрасно знаете, злючка, что мое блаженство в руках только одной женщины, а эта женщина играет и забавляется несчастным Генрихом.
– О?о! А мне вот кажется, что эта женщина была игрушкой и забавой для короля Наваррского, – сказала баронесса.
Эти злобные выпады испугали было Генриха, но он рассудил, что они выдают досаду, а досада – маска любви.
– Дорогая Шарлотта, – сказал он, – по чести, ваш упрек несправедлив, и я не понимаю, как может такой красивый ротик говорить так зло. Неужели вы думаете, что в этот брак вступаю я? Клянусь чем угодно, не я!
– Уж не я ли? – язвительно ответила она, если можно назвать язвительными слова женщины, которая вас любит и упрекает за то, что ее не любите вы.
– И этими прекрасными глазами вы видите так плохо? Нет, нет, не Генрих Наваррский женится на Маргарите Валуа.
– А кто же?
– О Господи! Реформатская церковь выходит замуж за папу, вот и все.
– Нет?нет, ваше величество, меня не ослепить блеском остроумия: вы любите королеву Маргариту, и это не упрек, Боже сохрани! Она так хороша, что не любить ее невозможно.
Генрих задумался на минуту, и пока он размышлял, добрая улыбка заиграла в уголках его губ.
– Баронесса, – заговорил он, – мне кажется, вы хотите поссориться со мной, но вы не имеете на это права: скажите, сделали вы хоть что?нибудь, что помешало бы мне жениться на Маргарите? Ничего! Напротив, вы то и дело приводили меня в отчаяние.
– И благо мне, ваше величество!
– Это почему же?
– Да потому, что сегодня вы соединяетесь с другой.
– Оттого, что вы меня не любите.
– А если бы я полюбила вас, государь, через час мне пришлось бы умереть.
– Умереть через час? Что это значит? И от чего?
– От ревности... Через час королева Наваррская отпустит своих придворных дам, а ваше величество – своих придворных кавалеров.
– И мысль об этом действительно вас огорчает, душенька?
– Этого я не сказала. Я сказала: если бы я любила вас, то эта мысль страшно огорчала бы меня.
– Хорошо! – вне себя от радости воскликнул Генрих: ведь это было признание, первое признание в любви. – Ну, а если вечером король Наваррский не отпустит своих придворных кавалеров?
– Государь, – сказала г?жа де Сов, глядя на короля с изумлением, на сей раз совершенно непритворным, – это невозможно, а главное – этому нельзя поверить.
– Что сделать, чтобы вы поверили?
– Мне нужно доказательство, которого вы не можете мне дать.
– Отлично, сударыня, отлично! Клянусь святым Генрихом, я дам вам доказательство! – воскликнул король, пожирая молодую женщину глазами, в которых пламенела любовь.
– Ваше величество! – тихо произнесла баронесса, опуская глаза. – Я не понимаю... Нет, нет! Нельзя бежать от счастья, которое вас ждет.
– Моя любимая, в этом зале – четыре Генриха, – сказал король, – Генрих Французский, Генрих Конде, Генрих де Гиз, но только один Генрих Наваррский.
– И что же?
– А вот что: если этот самый Генрих Наваррский всю ночь проведет у вас...
– Всю ночь?
– Да, всю ночь, убедит ли это вас, что у другой он вне был?
– Ах, государь, если бы!.. – воскликнула г?жа де Сов.
– Слово дворянина!
Госпожа де Сов подняла на короля свои большие влажные глаза, полные страстных обещаний, и улыбнулась ему такой улыбкой, что сердце его забилось от радости и упоения.
– Посмотрим, что скажете вы тогда, – продолжал Генрих.
– О, тогда, ваше величество, я скажу, что вы действительно меня любите, – отвечала Шарлотта.
– Вы это скажете, потому что это правда.
– Но как же это сделать? – пролепетала г?жа де Сов.
– Ах, Боже мой! Неужели у вас нет такой камеристки, горничной, служанки, на которую вы могли бы положиться?
– У меня есть настоящее сокровище, это моя Дариола, которая так предана мне, что даст себя изрезать на куски ради меня.
– Боже мой! Скажите этой девице, баронесса, что я ее озолочу, как только, согласно предсказаниям астрологов, стану французским королем.
Шарлотта улыбнулась: в то время люди не верили гасконским обещаниям Беарнца.
– Ну хорошо! Чего же вы хотите от Дариолы? – спросила она.
– Того, что для нее – сущий пустяк, а для меня – все на свете.
– А именно?
– Ведь ваши комнаты над моими?
– Да.
– Пусть она ждет за дверью. Я тихонько стукну в дверь три раза; она отворит, и вы получите доказательство, какое я вам обещал.
Несколько секунд г?жа де Сов молчала; потом огляделась вокруг, словно желая убедиться, что их никто не подслушивает, и на мгновение остановила взор на группе людей, окружавших королеву?мать, но этого мгновения было достаточно, чтобы Екатерина и ее придворная дама обменялись взглядом.
– А вдруг мне захочется уличить ваше величество во лжи? – сказала г?жа де Сов голосом, каким сирена могла бы растопить воск в ушах спутников Одиссея. – Попробуйте, душенька, попробуйте.
– Честное слово, мне очень трудно побороть в себе это желание.
– Так пусть оно победит вас: женщины всегда особенно сильны после поражения.
– Государь, когда вы станете французским королем, я вам напомню о том, что вы обещали Дариоле.
Генрих вскрикнул от радости.
Этот радостный крик вырвался у Генриха в то самое мгновение, когда королева Наваррская ответила герцогу де Гизу латинской фразой:
– Noctu pro more. – Сегодня ночью, как всегда.
Генрих расстался с г?жой де Сов, такой же счастливый, как герцог Гиз, расставшийся с Маргаритой Валуа.
А через час король Карл и королева?мать удалились в свои покои; почти тотчас же луврские залы начали пустеть и в галереях стали видны базы мраморных колонн. Четыреста дворян?гугенотов проводили адмирала и принца Конде сквозь толпу, роптавшую им вслед. После них вышли герцог Гиз, лотарингские вельможи и другие католики, сопровождаемые радостными криками и рукоплесканиями народа.
Что касается Маргариты Валуа, Генриха Наваррского и г?жи де Сов, то они, как известно, жили в Лувре.

Глава 2 Спальня Королевы Наваррской

Герцог де Гиз вместе с невесткой, герцогиней Неверской, вернулся к себе во дворец на улице Шом, что против улицы Брак, и, оставив герцогиню на попечение ее служанок, прошел в свои покои, чтобы переодеться, взять ночной плащ и короткий с острым кончиком кинжал, который назывался «Слово дворянина» и которым заменяли шпагу; но, взяв со стола кинжал, герцог заметил маленькую записку, всунутую между ножнами и клинком.
Он развернул бумажку и прочитал:
«Надеюсь, что герцог де Гиз сегодня ночью не вернется в Лувр; если же вернется, пусть на всякий случай наденет добрую кольчугу и захватит добрую шпагу».
– Так, так! – произнес герцог, оборачиваясь к лакею. – Странное предупреждение. Робен! Кто приходил сюда в мое отсутствие?
– Только один человек, ваша светлость.
– А именно?
– Господин дю Га.
– Так! Так! То?то мне показалось, что почерк знакомый. А ты точно знаешь, что приходил дю Га? Ты его видел?
– Не только видел, но и разговаривал с ним, ваша светлость.
– Хорошо, послушаюсь его совета. Шпагу и короткую кольчугу!
Лакей, привыкший к подобного рода переодеваниям, принес и то и другое. Герцог надел кольчугу из таких тоненьких колечек, что стальное плетение было не толще бархата; поверх кольчуги надел серебристо?серый камзол – его излюбленное сочетание цветов, – надел штаны, натянул высокие сапоги, доходившие до середины бедер, на голову надел черный бархатный берет без пера и драгоценностей, закутался в широкий темный плащ, прицепил к поясу кинжал и, отдав шпагу пажу, составлявшему теперь всю его свиту, пошел по направлению к Лувру.
Когда он переступил порог своего дома, звонарь Сен?Жермен?Л'Осеруа пробил час ночи.
Несмотря на поздний час и опасность ночных прогулок в те времена, отважный герцог совершил свой путь без всяких приключений и, здрав и невредим, подошел к огромному, страшному теперь тишиной и тьмой массиву Лувра, где все огни погасли.
Перед королевским замком тянулся глубокий ров, куда выходили почти все комнаты августейших особ, живших во дворце. Покои Маргариты находились в нижнем этаже.
Но и нижний этаж, куда не трудно было бы проникнуть, благодаря глубокому рву находился на высоте почти тридцати футов, следовательно – вне досягаемости для любовников или воров; однако герцог де Гиз решительно спустился в ров.
В ту же минуту стукнуло одно из окон нижнего этажа. Окно было забрано железной решеткой, но чья?то рука вынула один из прутьев, заранее подпиленный, и спустила шелковый шнур в образовавшуюся щель.
– Жийона, это вы? – тихо спросил герцог.
– Да, ваша светлость, – еще тише ответил женский голос.
– А где Маргарита?
– Она ждет вас.
– Отлично.
Герцог сделал знак своему пажу; паж вынул из?под плаща узкую веревочную лестницу. Герцог привязал ее к висящему шнуру, Жийона подтянула лестницу к себе и закрепила, а герцог, прицепив шпагу к поясу, вскарабкался по лестнице и благополучно достиг окна. После этого железный прут решетки стал на место, окно затвори?, лось, а паж, раз двадцать сопровождавший своего господина к этим окнам, убедившись, что герцог благополучно проник в Лувр, закутался в свой плащ и улегся спать под стеной, на траве, покрывавшей ров.
Ночь была мрачная; редкие, теплые, крупные капли падали из туч, насыщенных серой и электричеством.
Герцог следовал за своей провожатой, которая ни много, ни мало, была дочерью маршала Франции Жака де Матиньона; она пользовалась особым доверием Маргариты, не имевшей от нее никаких тайн; поговаривали, что в числе тайн, хранимых неподкупной верностью Жийоны, были такие страшные, что заставляли ее хранить все остальные.
В нижних комнатах и в коридорах было совсем темно, лишь изредка мертвенно?бледная молния освещала мрачные покои голубоватым светом, который тотчас потухал.
Провожатая герцога вела его за руку все дальше и дальше, пока наконец они не дошли до винтовой лестницы, выбитой в толще стены и упиравшейся в незримую потайную дверь прихожей апартаментов Маргариты.
В прихожей царил такой же непроглядный мрак, как и во всем нижнем этаже.
Войдя в прихожую, Жийона остановилась.
– Вы принесли то, что угодно королеве? – спросила она шепотом.
– Да, – ответил герцог де Гиз, – но я отдам это только ее величеству в собственные руки.
– Не теряйте времени, входите! – раздался из темноты голос, при звуке которого герцог, узнав голос Маргариты, вздрогнул.
Бархатная лиловая, украшенная золотыми лилиями портьера приподнялась, и герцог увидел в полумраке королеву, которая, не утерпев, вышла ему навстречу.
– Я здесь, – произнес герцог, быстро проходя под портьерой, которая тотчас упала за его спиной.
Маргарите Валуа пришлось теперь самой быть проводницей герцога в своих покоях, хотя и хорошо ему знакомых, а Жийона осталась у двери и, приложив палец к губам, показывала своей августейшей госпоже, что кругом все тихо.
Словно понимая ревнивую тревогу герцога, Маргарита ввела его в спальню и остановилась.
– Что ж, герцог, вы довольны? – спросила она.
– Доволен? А чем, позвольте вас спросить? – вопросом на вопрос отвечал он.
– А доказательством того, – не без досады ответила Маргарита, – что я принадлежу мужчине, который уже к вечеру дня свадьбы, в самую брачную ночь, так мало обо мне думает, что даже не явился поблагодарить за честь если не моего выбора, то согласия назвать его моим супругом.
– Не беспокойтесь, он придет, тем более раз вы сами того хотите! – с грустью возразил герцог.
– Генрих! И это говорите вы, хотя прекрасно знаете, как это несправедливо! – воскликнула Маргарита. – Если б у меня было желание, на которое вы намекаете, разве я просила бы вас прийти сегодня в Лувр?
– Вы, Маргарита, просили меня явиться в Лувр потому, что хотите уничтожить все, что осталось от наших былых отношений, так как это былое живет не только в моем сердце, но и в серебряном ларце, который я принес вам.
– Знаете, что я вам скажу, Генрих? – сказала Маргарита, пристально глядя на герцога. – Вы мне напоминаете не принца, а школьника! Это я стану отрицать, что любила вас?! Это я захочу погасить пламя, которое, может быть, и потухнет, но отблеск которого не угаснет никогда?! Любовь женщин, занимающих такое положение, как я, может или озарить, или погубить свою эпоху. Нет, нет, герцог! Вы можете оставить у себя и письма вашей Маргариты и ларчик, который она вам подарила. Из всех писем, что в нем лежат, она требует только одно, да и то потому, что оно опасно в равной мере для вас и для нее.
– Все они в вашем распоряжении; берите то, какое вам угодно уничтожить.
Маргарита стала быстро рыться в ларчике, трепетной рукой перебрала с десяток писем, пробегая глазами только их первые строки: ей достаточно было взглянуть на обращение, чтобы в ее памяти тотчас же возникло и содержание письма; но, просмотрев все письма, она страшно побледнела, перевела глаза на герцога и сказала:
– Здесь нет того письма, которое я ищу. Неужели вы потеряли его? Ведь.., если передать его...
– Какое письмо вы ищете?
– То, в котором я прошу вас немедленно жениться.
– Чтобы оправдать свою измену? Маргарита пожала плечами.
– Нет, чтобы спасти вам жизнь. Я говорю о письме, в котором писала вам, что король, видя и нашу любовь, и мои старания расстроить ваш брак с инфантой Португальской, вызвал нашего единокровного брата, герцога Ангулемского, и сказал ему, показывая на две шпаги:
«Или вот этой шпагой ты сегодня вечером убьешь герцога де Гиза, или вот этой я завтра же убью тебя». Где это письмо?
– Вот оно, – ответил герцог де Гиз, вынимая письмо из?за пазухи.
Маргарита чуть не вырвала его у герцога, лихорадочно развернула, удостоверилась, что это и есть то письмо, о котором шла речь, вскрикнула от радости и поднесла к свече. Пламя уничтожило его мгновенно, но Маргаритка, словно боясь, что даже в пепле смогут найти ее неосторожное предупреждение, растоптала и пепел.
Герцог де Гиз все это время следил за лихорадочными движениями своей любовницы.
– Что ж, Маргарита, теперь?то вы довольны? – спросил он, когда все кончилось.
– Да, теперь, когда вы женились на принцессе Порсиан, брат простит нашу любовь; но он никогда не простил бы мне разглашение тайны, подобной той, какую я, из слабости к вам, была не в силах скрыть от вас.
– Да, правда, – ответил герцог де Гиз, – в то время вы меня любили.
– Генрих, я люблю вас по?прежнему, даже больше прежнего.
– Вы?
– Да, я. Я никогда так не нуждалась в преданном и бескорыстном друге, как теперь, – ведь я королева без королевства и безмужняя жена.
Молодой герцог грустно кивнул головой.
– Я говорила вам и теперь повторяю, Генрих, что мой муж меня не только не любит, но презирает и даже ненавидит; впрочем, одно то, что вы находитесь у меня в спальне, как нельзя лучше доказывает, что он меня презирает и ненавидит.
– Еще не поздно: король Наваррский задержался, отпуская своих придворных, и если он еще не пришел, то сейчас явится.
– А я вам говорю, – с возрастающей досадой воскликнула Маргарита, – что он не придет!
– Сударыня, сударыня! – воскликнула Жийона, приподняв портьеру. – Король Наваррский вышел из своих покоев.
– Я знал, что он придет! – воскликнул герцог де Гиз.
– Генрих, – решительно сказала Маргарита, сжимая руку герцога, – сейчас вы увидите, верна ли я своему слову и можно ли положиться на мои обещания. Войдите в этот кабинет.
– Позвольте мне уйти, пока не поздно, а то при первой ласке короля я выскочу из кабинета – и тогда горе ему!
– Вы с ума сошли! Входите же, входите, говорят вам, я отвечаю за все!
Она вовремя втолкнула герцога в кабинет: едва он успел затворить за собой дверь, как король Наваррский, в сопровождении двух пажей, освещавших ему путь восемью желтыми восковыми свечами в двух канделябрах, с улыбкой переступил порог.
Маргарита, чтобы скрыть свое замешательство, сделала глубокий реверанс.
– Вы еще не легли, сударыня? – спросил Беарнец с веселым и простодушным выражением лица. – Уж не меня ли вы дожидались?
– Нет, – отвечала Маргарита, – ведь вы еще вчера сказали мне, что вполне понимаете: наш брак только политический союз, и вы никогда не станете принуждать меня к супружеству.
– Превосходно! Но ведь это нисколько не мешает нам поговорить! Жийона, заприте дверь и оставьте нас одних.
Маргарита уже села, но тут она встала и протянула руку к пажам, словно приказывая им остаться.
– Может быть, позвать и ваших женщин? – спросил король. – Если хотите, я это сделаю, но должен вам признаться – я хочу сказать вам нечто такое, что предпочел бы остаться с вами наедине.
С этими словами король Наваррский направился к двери.
– Нет! – воскликнула Маргарита, стремительно преграждая ему путь. – Нет, не надо, я выслушаю вас!
Беарнец знал теперь все, что ему нужно было знать; он бросил быстрый, но внимательный взгляд на кабинет, словно хотел разглядеть сквозь портьеру его беспросветную темную глубину, затем перевел глаза на бледную от страха красавицу жену.
– В таком случае поговорим, – сказал он самым спокойным тоном.
– Как будет угодно вашему величеству, – ответила молодая женщина, почти падая в кресло, на которое указал ей муж.
Беарнец сел рядом с ней.
– Что бы там ни говорили, а по?моему, наш брак – счастливый брак, – продолжал он. – Я – ваш, вы – моя.
– Но... – испуганно произнесла Маргарита.
– Следовательно, – продолжал король Наваррский, как бы не замечая ее смущения, – мы обязаны быть добрыми союзниками, – ведь сегодня мы перед Богом дали клятву быть в союзе. Не так ли?
– Разумеется.
– Я знаю, как вы прозорливы, и знаю, сколько опасных пропастей разверзается на дворцовой почве; я молод, и, хотя я никому не сделал зла, врагов у меня много. Так вот, к какому лагерю я должен отнести ту, которая носит мое имя и которая клялась мне в любви перед алтарем?
– Как вы могли подумать...
– Я ничего не думаю, я лишь надеюсь и хочу убедиться, что моя надежда имеет основания. Ведь несомненно, наш брак – или политический ход, или ловушка.
Маргарита вздрогнула, возможно, потому, что эта мысль приходила в голову и ей.
– Так на чьей же вы стороне? – спросил Генрих Наваррский. – Король меня ненавидит, герцог Анжуйский ненавидит, герцог Алансонский ненавидит, Екатерина Медичи так ненавидела мою мать, что, конечно, ненавидит и меня.
– Ах, что вы говорите?!
– Я говорю правду, – произнес король, – я не хочу, чтобы кое?кто думал, будто я заблуждаюсь относительно убийства де Муи и отравления моей матери, и поэтому я был бы не прочь, если бы здесь оказался кто?нибудь еще, кто мог бы меня слышать.
– Вы прекрасно знаете, что здесь никого нет, кроме вас и меня, – ответила быстро Маргарита, изо всех сил стараясь держаться как можно спокойнее и веселее.
– Потому?то я и говорю так откровенно, потому?то и решаюсь вам сказать, что я не обманываюсь ни ласками царствующего дома, ни ласками лотарингского дома.
– Государь! Государь! – воскликнула Маргарита.
– В чем дело, душенька? – улыбнувшись, спросил Генрих.
– В том, что такие разговоры очень опасны.
– Нет, не опасны, коль скоро мы одни. Так я вам говорил... – продолжал король.
Для Маргариты это было пыткой; ей хотелось остановить Беарнца на каждом слове, слетавшем с его губ, но Генрих продолжал с показным добродушием:
– Я говорил, что опасность грозит мне со всех сторон: мне угрожает король, мне угрожает герцог Алансонский, мне угрожает герцог Анжуйский, мне угрожает королева?мать, мне угрожают и герцог де Гиз, и герцог Майеннский, и кардинал Лотарингский – словом, угрожают все. Такие вещи чувствуешь инстинктивно, вам это понятно. И вот от всех этих угроз, которые не замедлят обратиться в действие, я могу защититься с вашей помощью, потому что именно те люди, которые ненавидят меня, любят вас.
– Меня? – переспросила Маргарита.
– Да, вас, – с полнейшим добродушием ответил Генрих Наваррский. – Вас любит король Карл; вас любит, – подчеркнул он, – герцог Алансонский; вас любит королева Екатерина; наконец, вас любит герцог де Гиз.
– Государь... – пролепетала Маргарита.
– Ну да! Что же удивительного, что вас любят все? А те, кого я назвал, – ваши братья или родственники. Любить же своих родственников и своих братьев – значит жить в духе Божьем.
– Хорошо, но к чему вы клоните? – спросила совершенно подавленная Маргарита.
– Я уже сказал, к чему: если вы станете моим – не скажу другом, но союзником, – мне ничто не страшно: если же и вы будете моим врагом, я погиб.
– Вашим врагом? О нет, никогда! – воскликнула Маргарита.
– Но и другом – тоже никогда?
– Другом, быть может, и стану.
– А союзником?
– Несомненно!
Маргарита повернулась к королю и протянула ему руку. Генрих взял ее руку, учтиво поцеловал и удержал в своих руках не столько из нежности, сколько желая непосредственно ощущать душевные движения Маргариты.
– Хорошо, я верю вам и отныне считаю вас своим союзником, – сказал он. – Итак, нас поженили, хотя мы друг друга не знали и не любили; женили, не спрашивая тех, кого женят. Таким образом, у нас нет взаимных обязательств мужа и жены. Как видите, я иду навстречу вашему желанию и подтверждаю то, что говорил вам вчера. Но союз мы заключаем добровольно, к нему нас никто не принуждает; наш союз – это союз двух честных людей, обязанных поддерживать и не бросать друг друга; вы согласны с этим?
– Да, – отвечала Маргарита, пытаясь высвободить руку.
– Хорошо, – продолжал Беарнец, не спуская глаз с двери. – Так как лучшим доказательством честного союза является полное доверие, то сейчас я расскажу вам подробно, ничего не утаивая, план, который я составил, чтобы победить в борьбе всех врагов.
– Государь... – пролепетала Маргарита, невольно оглядываясь в свою очередь на кабинет, что вызвало скрытую улыбку у Беарнца, довольного успехом своей хитрости.
– Вот что я собираюсь сделать, – продолжал он, притворяясь, будто не замечает замешательства молодой женщины. – Я...
– Государь! – воскликнула она и, вскочив с места, схватила короля за локоть. – Дайте мне передохнуть: волнение.., жара.., я задыхаюсь!
Маргарита действительно так побледнела и так задрожала, что, казалось, вот?вот упадет на ковер.
Генрих подошел к окну в противоположной стороне комнаты и отворил его. Окно выходило на реку.
Маргарита подошла к мужу.
– Молчите! Ради самого себя, государь, молчите! – чуть слышно произнесла она.
– Сударыня, – сказал Беарнец, улыбаясь своей особенной улыбкой. – Ведь вы же сказали мне, что мы одни!
– Да, но разве вы не знаете, что можно пропустить сквозь стену или потолок слуховую трубку и услышать все?
– Хорошо, хорошо, – с чувством прошептал Беарнец. – Вы не любите меня, это правда, но правда и то, что вы честная женщина.
– Что вы хотите этим сказать?
– Я хочу сказать, что будь вы способны на предательство, вы дали бы мне договорить, потому что я выдавал только себя. Вы меня остановили. Теперь я знаю, что в кабинете кто?то прячется, что вы неверная жена, но верная союзница, а теперь, – с улыбкой закончил Беарнец, – надо признаться, для меня гораздо важнее верность в политике, нежели в любви...
– Государь... – смущенно вымолвила Маргарита.
– Хорошо, хорошо, об этом поговорим после, когда узнаем друг друга лучше, – сказал Генрих и уже громко спросил:
– Ну как, теперь вам легче дышится?
– Да, государь, – тихо ответила она.
– В таком случае, – продолжал Беарнец, – я не хочу вас больше утруждать своим присутствием. Я почел своим долгом прийти, чтоб засвидетельствовать вам мое уважение и сделать первый шаг к нашей дружбе; соблаговолите принять и уважение и дружбу так же, как я их предлагаю, – от всего сердца. Спите спокойно, доброй ночи.
Маргарита посмотрела на мужа с чувством признательности, светившимся в ее глазах, и протянула ему руку.
– Согласна, – сказала она.
– На политический союз, искренний и честный? – спросил Генрих.
– Искренний и честный, – повторила королева. Беарнец пошел к дверям, бросив на Маргариту взгляд, увлекший ее, как зачарованную, вслед за мужем.
Когда портьера отделила их от спальни, Генрих Наваррский с чувством прошептал:
– Спасибо, Маргарита, спасибо! Вы истинная французская принцесса. Я ухожу спокойным. Я обделен вашей любовью, зато я не буду обделен вашей дружбой. Полагаюсь на вас, как и вы можете полагаться на меня... Прощайте!
Генрих нежно поцеловал руку жены, затем бодрым шагом направился по коридору к себе, шепотом рассуждая сам с собой:
– Что за дьявол торчит у нее? Сам король, герцог Анжуйский, герцог Алансонский, герцог де Гиз, – брат, любовник, тот и другой? По правде говоря, мне теперь почти досадно, что я попросил свидания у баронессы, но раз уж я дал слово и Дариола ждет меня.., все равно. Боюсь только, что баронесса потеряет оттого, что по дороге к ней я побывал в спальне у моей жены Марго, как называет ее мой шурин Карл Девятый, – прелестное создание.
Генрих Наваррский не очень решительно стал подниматься по лестнице, ведущей к покоям г?жи де Сов.
Маргарита провожала его глазами, пока он не исчез из виду, и только тогда вернулась в комнату. В дверях кабинета стоял герцог, и эта картина вызвала в Маргарите чувство, похожее на угрызения совести.
Суровое выражение лица и сдвинутые брови герцога говорили о горьких размышлениях.
– Сегодня Маргарита нейтральна, а через неделю Маргарита станет врагом, – произнес он.
– Значит, вы подслушивали? – спросила королева.

1 Следующая страница


Королева Марго 2

– А что же мне было делать в этом кабинете?
– И, по?вашему, я вела себя не так, как подобает королеве Наваррской?
– Не так, как подобает возлюбленной герцога де Гиза.
– Я могу не любить своего мужа, но никто не имеет права требовать, чтобы я предала его, – отвечала королева. – Скажите честно, разве вы способны выдать тайну вашей жены, принцессы Порсиан?
– Хорошо, хорошо, – покачав головой, сказал герцог. – Пусть будет так. Я вижу, что вы больше не любите меня так, как в те дни, когда вы рассказывали мне все, что замышляет король против меня и моих сторонников.
– Король был сильной стороной, а вы – слабой. Генрих слаб, а вы сильны. Как видите, я продолжаю играть все ту же роль.
– Но перешли из одного лагеря в другой.
– Я получила на это право, когда спасла вам жизнь.
– Хорошо! Когда любовники расходятся, они возвращают друг другу все свои дары, поэтому и я, если мне представится случай, спасу вам жизнь, и мы, будем квиты.
С этими словами герцог поклонился и вышел, а Маргарита не шевельнула пальцем, чтобы его удержать. В передней герцог нашел Жийону, которая проводила его до окна в нижнем этаже, а во рву нашел верного пажа, в сопровождении которого возвратился домой.
Маргарита, задумавшись, сидела у окна.
– Хороша брачная ночь! – прошептала королева. – Муж сбежал, любовник бросил!
В это время по ту сторону рва, по дороге от Деревянной башни к Монетному двору, шел, подбоченясь, какой?то школяр и пел:
Почему, когда на грудь
Я хочу к тебе прильнуть
Иль когда, вздыхая тяжко,
Я ищу твои уста,
Ты обычно и чиста
И сурова, как монашка!..
Для чего тебе беречь
Белизну точеных плеч,
Этот лик и это лоно?
Для того ли, чтоб отдать
Всю земную благодать
Ласкам страшного Плутона!..
Дивный блеск твоих ланит
Зев могилы поглотит;
Но когда и за могилой
Встретиться придется нам,
Знать никто не будет там,
Что была моей ты милой!
Так не мучь и не гони
И скорее протяни,
Протяни свои мне губки,
А не то – пройдут года,
Пожалеешь ты тогда,
Что не сделала уступки!
Маргарита с грустной улыбкой прислушивалась к этой песне; когда же голос школяра замер вдали, она затворила окно и позвала Жийону, чтобы с ее помощью раздеться и лечь.

Глава 3 Король?Поэт

Празднества, балеты и турниры заняли все следующие дни.
Сближение двух партии продолжалось. Ласки и любезности двора могли вскружить голову даже самым ярым гугенотам. На глазах у всех старик Коттон обедал и дебоширил с бароном де Куртомером, а герцог де Гиз под музыку катался по Сене на лодке с принцем Конде.
Карл IX как будто расстался со своим обычно мрачным расположением духа и не мог жить без своего зятя Генриха Наваррского. Королева?мать стала такой жизнерадостной, так усердно занялась вышивками, драгоценностями и перьями для шляп, что даже потеряла сон;
Гугеноты, чьи суровые нравы несколько смягчились в этой новой Капуе[3], стали надевать шелковые камзолы, вышивать девизы и не хуже католиков гарцевать под заветными балконами. Во всем была заметна перемена, благоприятная для реформатского исповедания; можно было подумать, что весь королевский двор вознамерился принять протестантство. Сам адмирал, при своей опытности, попался на эту удочку, рассудок его помутился до такой степени, что однажды вечером он целых два часа даже и не вспомнил о зубочистке и не ковырял ею у себя в зубах, хотя обычно предавался этому занятию с двух часов дня, когда кончал обедать, до восьми вечера, когда садился ужинать.
В тот самый день, когда адмирал проявил такую невероятную забывчивость, король Карл IX пригласил Генриха Наваррского и герцога де Гиза закусить втроем. После ужина король увел их к себе в комнату и принялся было объяснять им хитроумный механизм волчьего капкана, изобретенный им самим, как вдруг прервал себя вопросом:
– Не собирается ли господин адмирал зайти ко мне вечером? Кто его видел днем и может сказать мне, как его дела?
– Я, – ответил король Наваррский, – и если вы, ваше величество, беспокоитесь о его здоровье, я могу вас успокоить: я видел его сегодня дважды – в шесть утра и в семь вечера.
– Ай, ай, ай, Анрио! Вы сегодня встали что?то уж слишком рано для новобрачного! – заметил король, чей дотоле рассеянный взгляд теперь с острым любопытством остановился на зяте.
– Да, государь, – ответил Беарнец, – но мне хотелось узнать у всеведущего адмирала, не едет ли сюда кое?кто из дворян, которых я жду.
– Еще дворяне! В день свадьбы их было уже восемьсот, и каждый день едут все новые! Вы что же, собираетесь захватить Париж? – со смехом спросил Карл IX.
Герцог де Гиз нахмурил брови.
– Государь, – возразил Беарнец, – поговаривают о походе во Фландрию, поэтому я и собираю из моего края и из соседних краев всех, кто, по?моему, может быть полезен вашему величеству.
Герцог де Гиз, вспомнив, что ночью Беарнец говорил Маргарите о некоем плане, стал слушать более внимательно.
– Хорошо, хорошо! – сказал король со своей хищной улыбкой. – Чем больше, тем лучше; зовите, зовите их, Генрих. Но что это за дворяне? Надеюсь, люди храбрые?
– Не знаю, государь, сравняются ли в храбрости мои дворяне с дворянами вашего величества, герцога Анжуйского или господина де Гиза, но я их знаю и уверен, что они себя покажут.
– А вы ждете еще?
– Человек десять – двенадцать.
– Как их зовут?
– Не припомню, государь, кроме одного, которого рекомендовал мне Телиньи как образцового дворянина, – его зовут де Ла Моль; не могу сказать...
– Де Ла Моль! Уж не провансалец ли это
– Лерак де Ла Моль? – заметил король, отлично знавший генеалогию французского дворянства.
– Совершенно верно, государь; как видите, я хожу за людьми даже в Прованс.
– А я, – с насмешливой улыбкой заговорил герцог де Гиз, – хожу еще дальше его величества короля Наваррского и дохожу до самого Пьемонта, чтобы собрать всех тамошних верных католиков.
– Католиков, гугенотов, – перебил король, – мне безразлично, если это люди храбрые.
Эти слова, в сущности, соединившие католиков и протестантов в единое целое, король произнес с таким беспристрастным видом, что даже герцог де Гиз был озадачен.
– Ваше величество, уж не о наших ли фламандцах идет речь? – спросил адмирал, который, пользуясь недавно дарованным ему разрешением короля являться без доклада, вошел в комнату и услышал последние его слова.
– А?а! Вот и мой отец адмирал! – воскликнул Карл IX, раскрывая объятия. – Стоит заговорить о войне, дворянах, храбрецах – и он тут как тут, его тянет, как магнитом. Мой наваррский зять и мой кузен Гиз ждут подкреплений для вашего войска. Вот о чем шел разговор.
– Подкрепления идут, – сказал адмирал. – У вас есть свежие новости? – спросил Беарнец. – Да, сын мой, в частности о Ла Моле; вчера он был в Орлеане, а завтра или послезавтра будет в Париже.
– Черт побери! Господин адмирал просто колдун! Ему известно, что происходит за тридцать или сорок миль от него! Я очень хотел бы знать столь же достоверно, что происходит или произошло под Орлеаном.
Колиньи совершенно невозмутимо встретил этот окровавленный кинжал, который вонзил в него герцог де Гиз, явно намекавший на гибель своего отца, Франсуа де Гиза, убитого под Орлеаном Польтро де Мере, как думали, по наущению адмирала.
– Я становлюсь колдуном всякий раз, – холодно и с достоинством ответил адмирал, – когда мне нужны точные сведения обо всем, что имеет значение для дел короля или моих личных. Час тому назад прибыл из Орлеана мой курьер: он ехал на перекладных и благодаря этому проехал за один день тридцать две мили; господин де Ла Моль едет верхом на своей лошади, делая па десяти миль в день, – следовательно, он прибудет только двадцать четвертого. Вот и все колдовство.
– Браво, отец! Хорошо сказано! – воскликнул Карл IX. – Покажите этим юношам, что не только годы, но и мудрость убелила вашу бороду и голову. Давайте отпустим их, пусть себе говорят о турнирах и любовных делах, а мы с вами побеседуем о делах военных. При хороших советниках и короли становятся хорошими, отец. Ступайте, господа, мне надо поговорить с адмиралом.
Молодые люди вышли – первым король Наваррский, за ним герцог де Гиз, но, выйдя за дверь, они холодно раскланялись, и каждый пошел в свою сторону.
Колиньи посмотрел им вслед не без тревоги: всякий раз, когда лицом к лицу встречались эти две ненависти, он опасался какой?нибудь вспышки. Карл IX, поняв мысль адмирала, подошел к нему и, взяв его под руку, сказал:
– Будьте покойны, отец; для того чтобы держать их в повиновении, существую я. Я стал настоящим королем с того дня, как моя мать перестала быть королевой, а она перестала быть королевой с того дня, как Колиньи стал мне отцом.
– Что вы, государь! – воскликнул адмирал. – Ведь королева Екатерина...
– Она интриганка! С ней никакой мир невозможен.
Эти оголтелые итальянские католики знают только одно всех резать. Я же, напротив, хочу умиротворения, даже больше – хочу поддержать приверженцев нового исповедания. Все остальные чересчур распутны, отец, они меня позорят своими любовными похождениями и своим развратом. Если хочешь, скажу тебе откровенно, – продолжал Карл IX поток своих излияний, – я не доверяю ни одному человеку из моего окружения, за исключением новых моих друзей. Честолюбие Таванна мне очень подозрительно;
Вьейвиль любит только хорошее вино и способен продать своего короля за бочку мальвазии; Монморанси знать ничего не знает, кроме охоты, и все время проводит в обществе своих собак и соколов; граф де Рец – испанец, Гизы – лотарингцы. Да простит меня Бог, но мне кажется, что во всей Франции есть только три честных француза – я, мой наваррский зять да ты. Но я прикован к трону и не могу командовать войском; самое большее, что мне позволено, – это поохотиться в Сен?Жермене и в Рамбулье. Мой наваррский зять слишком молод и неопытен. К тому же его отца, короля Антуана, всегда губили женщины, и мне сдается, что Генрих унаследовал от него эту слабость. Нет никого, кроме тебя, отец, – ты смел, как Цезарь, и мудр, как Платон. По правде говоря, я не знаю, как быть: оставить тебя моим советником или отправить на войну главнокомандующим. Если ты будешь моим советником – кто будет командовать? Если командовать будешь ты – кто будет моим советником?
– Государь! Сначала надо победить, а после победы, будет и совет, – отвечал Колиньи.
– Ты так думаешь, отец? Что ж, хорошо – будь по?твоему. В понедельник ты отправишься во Фландрию, а я поеду в Амбуаз.
– Ваше величество, вы уезжаете из Парижа?
– Да... Я устал от этого шума, от всех этих торжеств. Я не деятель, я мечтатель. Я родился не королем, а поэтом. Ты созовешь нечто вроде совета, который и будет править, пока ты будешь на войне, а раз в него не войдет моя мать, все пойдет хорошо. А я уже дал знать Ронсару, чтобы он приехал ко мне в Амбуаз, и там вдвоем, вдали от шума, от скверных людей, в тени бескрайних лесов, на берегу реки, под журчание ручейков, мы будем беседовать о Боге и о Его делах – это единственное спасение от дел человеческих. Вот, послушай мои стихи – приглашение Ронсару в Амбуаз; я сочинил их утром.
Колиньи улыбнулся. Карл IX провел рукой по лбу, желтоватому и гладкому, как слоновая кость, и начал нараспев декламировать свои стихи:
Ронсар, когда с тобой в разлуке мы живем,
Ты забываешь вдруг о короле своем,
Но я и вдалеке ценю твой дивный гений,
И продолжаю брать уроки песнопений,
И снова шлю тебе ряд опытов своих,
Чтоб вызвать на ответ твой прихотливый стих.
Подумай, не пора ль закончить летний отдых?
Уместно ли весь век копаться в огородах?
Нет, должен ты спешить на королевский зов
Во имя радостных, ликующих стихов!..
Когда не навестишь меня ты в Амбуазе,
Я не прощу тебе такое безобразье!..
– Браво, государь, браво! – сказал Колиньи. – Правда, в военном деле я смыслю больше, чем в поэзии, но мне кажется, эти стихи не уступят лучшим стихам Ронсара, Дора и самого канцлера Франции – Мишеля де л'Опиталя.
– Ах, если бы ты был прав, отец! – воскликнул Карл IX. – Титул поэта прельщает меня больше всего на свете, и, как я говорил недавно моему учителю поэзии:
Искусство дивное поэмы составлять,
Пожалуй, потрудней искусства управлять.
Поэтам и царям Господь венки вручает,
Но царь их носит сам, поэт – других венчает.
Твой дух и без меня величьем осиян,
А мне величие дает мой гордый сан.
Мы ищем, я и ты к богам путей открытых,
Но я подобье их, Ронсар, ты фаворит их!
Ведь лира власть тебе над душами дала.
А мне – увы и ax! – подвластны лишь тела!
Власть эта такова, что в древности едва ли
Тираны лютые подобной обладали...
– Государь, – сказал Колиньи, – мне хорошо известно, что вы, ваше величество, беседуете с музами, но я не знал, что они стали вашими главными советниками.
– Главный ты, отец, главный ты! Я и хочу тебя поставить во главе управления государством, чтобы мне не мешали свободно беседовать с музами. Слушай: я хочу сей же час ответить нашему великому и дорогому поэту на его новый мадригал, который он прислал мне... Да сейчас я и не могу отдать тебе все документы, которые необходимы, чтобы ты мог уяснить себе основное расхождение между Филиппом Вторым и мной. Кроме того, мои министры Дали мне что?то вроде плана кампании. Все это я разыщу и отдам тебе завтра утром.
– В котором часу, государь?
– В десять, а если я буду писать стихи и запрусь У себя в кабинете.., все равно входи прямо сюда, и ты найдешь здесь, на столе, все документы – в этом красном портфеле; забирай их вместе с портфелем, цвет pro настолько бросается в глаза, что ты не ошибешься. А сейчас я иду писать Ронсару.
– Прощайте, государь!
– Прощай, отец!
– Разрешите вашу руку, государь.
– Какая там рука? Мои объятия, моя грудь – вот твое место! Приди, приди ко мне, старый воин!
И Карл IX привлек к себе склоненную голову адмирала и прикоснулся губами к его седым волосам.
Адмирал вышел, утирая набежавшую слезу.
Карл IX следил за ним, пока мог его видеть, затем прислушивался к его шагам, пока они были слышны; когда же адмирал исчез и шаги его затихли, король привычным движением склонил голову набок и медленно проследовал в Оружейную палату.
Оружейная палата была любимым местопребыванием Карла; здесь брал он уроки фехтования у Помпея и уроки стихосложения у Ронсара. Здесь было его собрание лучших образцов наступательного и оборонительного оружия. Все стены были увешаны боевыми топорами, щитами, копьями, алебардами, пистолетами и мушкетами; как раз сегодня один знаменитый оружейник принес ему превосходную аркебузу, на стволе которой было инкрустировано серебром четверостишие, сочиненное самим королем?поэтом:
В боях за честь, за Божье слово
Я непреклонна и сурова,
В того, кто недруг королю,
Я пулю меткую пошлю!
Карл IX вошел, как мы уже сказали, в палату, запер за собой дверь и приподнял стенной ковер, скрывавший узкий коридор, ведущий в комнату, где молилась женщина, стоя на коленях на низенькой скамеечке Для коленопреклонений.
Ковер скрадывал звук шагов, и король, медленно ступая, вошел, как призрак, так тихо, что коленопреклоненная женщина ничего не услыхала и, не оглядываясь, продолжала молиться. Карл остановился на пороге, задумчиво глядя на нее.
Женщине было на вид лет тридцать пять, ее здоровую красоту оттенял костюм крестьянок из округа Ко. На ней была шапочка, вошедшая в моду при французском дворе во времена королевы Изабеллы Баварской, и расшит золотом красный корсаж – такие корсажи и теперь его носят деревенские жительницы Соры и Неттуно. Комната, где она жила без малого двадцать лет, была смежной со спальней короля и представляла собой оригинальное сочетание изысканности с простотой. Здесь почти в равной мере дворец как будто растворялся в хижине, а хижина – во дворце; таким образом, комната представляла собой нечто среднее между простой хижиной крестьянки и роскошными хоромами знатной дамы. Так, дубовая скамеечка на которой коленопреклоненно молилась женщина, была украшена чудесною резьбой и обита бархатом с золотою бахромой, а Библия, по которой она молилась, будучи протестанткой, была растрепанная и старая – такие бывают только в самых бедных семьях.
Все остальные предметы походили одни на Библию, другие – на скамеечку.
– Мадлон! – окликнул женщину король.
Коленопреклоненная женщина с улыбкой обернулась на знакомый голос и поднялась со скамеечки.
– А?а, это ты, сынок? – спросила она.
– Да, кормилица. Пойдем ко мне.
Карл IX опустил портьеру, прошел в Оружейную и сел на ручку кресла. Вслед за ним вошла кормилица.
– Что тебе, Шарло? – спросила она.
– Подойди ко мне и говори шепотом. Кормилица держалась с ним запросто, и простота эта возникала, вероятно, из той материнской нежности, которую питает к ребенку женщина, вскормившая его своей грудью, однако, памфлеты того времени находили источник других, отнюдь не столь чистых отношениях.
– Ну вот я, говори, – сказала кормилица.
– Здесь тот человек, которого я вызвал?
– Ждет уже с полчаса.
Карл встал, подошел к окну, посмотрел, не подглядывает ли кто?нибудь, подошел к двери и убедился, что никто не подслушивает, смахнул пыль с висевшего на стене оружия, приласкал большую борзую собаку, которая ходила за ним по пятам, останавливаясь, когда останавливался он, и следуя за своим хозяином, когда он снова начинал ходьбу; наконец король подошел к кормилице.
– Хорошо, кормилица, впусти его.
Добрая женщина вышла тем же ходом, каким вошел ж ней король, а король присел на край стола, на котором было разложено оружие различных видов. В ту же минуту портьера снова поднялась, пропуская того, кого ждал Карл.
Это был человек лет сорока, с лживыми серыми глазами, с крючковатым, как у совы, носом и с выпиравшими скулами; лицо его пыталось выразить почтение, но вместо этого белые от страха губы скривились в лицемерную улыбку.
Карл незаметно заложил руку за спину и нащупал на столе прилив ствола пистолета новой системы, где выстрел производил не фитиль, а трение камешка о стальное колесико; при этом он не спускал своих тусклых глаз с нового актера этой сцены, верно и необыкновенно мелодично насвистывая свою любимую охотничью песенку.
Так прошло несколько секунд, в течение которых незнакомец все сильнее менялся в лице.
– Это вы Франсуа де Лувье?Морвель? – спросил король.
– Да, государь.
– Командир роты петардщиков?
– Да, государь.
– Вы мне нужны. Морвель поклонился.
– Вам известно, – подчеркивая каждое слово, сказал Карл IX, – что всех моих подданных я люблю одинаково.
– Я знаю, что ваше величество – отец народа, – пролепетал Морвель.
– И что гугеноты такие же мои дети, как и католики. Морвель молчал, но, хотя он стоял в полутемной части комнаты, проницательный глаз короля заметил, что он дрожит всем телом.
– Вам это не по вкусу? – продолжал король. – Ведь вы упорно воевали с гугенотами? Морвель упал на колени.
– Государь, – пролепетал он, – поверьте, что...
– Я верю, – продолжал король, пронизывая Морвеля глазами, превратившимися из стеклянных в горящие, – что в сражении при Монконтуре вам очень хотелось убить адмирала, который только что вышел из этой комнаты; я верю, что вы промахнулись и перешли к нашему брату, герцогу Анжуйскому; наконец, верю и тому, что вы еще раз перебежали в армию принцев, где и поступили в роту де Муи де Сан?Фаля...
– Государь!..
– ..храброго пикардийского дворянина...
– Государь, государь! Не мучьте меня! – воскликнул Морвель.
– Это был прекрасный офицер, – продолжал Карл IX, и по мере того, как он говорил, выражение почти хищной жестокости проступало на его лице, – он принял вас, как сына, приютил, одел, кормил.
Морвель испустил вздох отчаяния.
– Вы называли его отцом, – безжалостно продолжал Карл, – и, если не ошибаюсь, вы были близкими друзьями с юным де Муи, его сыном?
Морвель, стоя на коленях, все ниже склонялся под тяжестью этих слов, а Карл стоял бесчувственный, как статуя, у которой были живыми только губы.
– Кстати, – продолжал король, – не вам ли герцог де Гиз обещал десять тысяч экю, если убьете адмирала? Убийца в ужасе коснулся лбом пола.
– И вот как?то раз вы с де Муи, вашим добрым отцом.., отправились в разведку по направлению к Шевре. Он уронил хлыст и спешился, чтобы поднять его. Вы были с ним наедине, вы выхватили из седельной кобуры пистолет, и когда де Муи нагнулся, вы перебили ему хребет пулей; он был убит наповал, а вы, убедившись, что он мертв, удрали на лошади, которую он же вам и подарил.
Морвель молчал, сраженный этим обвинением, верным во всех подробностях, а Карл IX принялся опять насвистывать столь же верно, столь же мелодично все ту же охотничью песню.
– Знаете, господин убийца, – помолчав, сказал он, – мне очень хочется вас повесить.
– Ваше величество! – возопил Морвель.
– Молодой де Муи еще вчера умолял меня об этом, по правде говоря, я даже не знал, что ему ответить: ведь просьба его вполне законна.
Морвель с мольбой сложил руки.
– Она тем более законна, что, как вы сами сказали, я отец народа, и что, как я вам ответил, теперь я примирился с гугенотами и они точно такие же мои дети, как и католики.
– Государь, – произнес окончательно упавший духом Морвель, – моя жизнь в ваших руках, поступайте со мной, как вам будет угодно.
– Вы правы! И я не дал бы за нее ни гроша.
– Государь, неужели нельзя искупить мою вину? – взмолился убийца.
– Не знаю. Во всяком случае, будь я на вашем месте, чего, слава Богу, нет...
– Государь, а что если бы вы были на моем месте?.. – пролепетал Морвель, впиваясь глазами в губы короля.
– Думаю, что я сумел бы выйти из положения, – ответил Карл.
Морвель оперся рукою о пол и приподнялся на одно колено, пристально глядя на Карла, желая убедиться, что король не смеется над ним.
– Я, конечно, очень люблю молодого де Муи, – продолжал король, – но я так же люблю и моего кузена Гиза, и если бы он попросил меня кого?то помиловать, а де Муи попросил бы того же человека казнить, я, признаться, попал бы в крайне затруднительное положение. Однако по разным политическим и религиозным соображениям я должен был бы исполнить желание моего кузена Гиза, ибо хотя де Муи и очень храбрый офицер, а все?таки до герцога Лотарингского ему далеко.
Морвель, слушая короля, поднимался и словно возвращался к жизни.
– Итак, в вашем отчаянном положении вам совершенно необходимо попасть в милость к моему кузену Гизу; кстати, я припоминаю то, что он сказал мне вчера.
Морвель сделал шаг вперед.
– «Представьте себе, государь, – сказал мне Гиз, – что каждый день в десять часов утра по улице Сен?Жермен?Л'Осеруа возвращается из Лувра мой заклятый враг, и я смотрю на него из дома моего бывшего наставника, каноника Пьера Пиля, в зарешеченное окно на нижнем этаже. Каждый день я вижу, как идет мой враг, и каждый день я умоляю дьявола разверзнуть под ним землю». Не кажется ли вам, Морвель, – продолжал Карл IX – что если бы вы оказались дьяволом или, по крайней мере, заменили его хоть на минуту, то, быть может, вы порадовали бы моего кузена Гиза?
На губах Морвеля, еще белых от испуга, появилась демоническая усмешка, и они выговорили:
– Да, государь, но не в моей власти разверзнуть землю.
– Однако, если память мне не изменяет, вы разверзли ее для доброго де Муи. На это вы мне ответите: разверз, но с помощью пистолета... Он у вас не сохранился?
– Простите, государь, но из аркебузы я стреляю лучше, чем из пистолета, – ответил разбойник, почти оправившись от страха.
– Э, какая разница! – сказал Карл. – Я уверен, что мой кузен Гиз не станет придираться к таким мелочам.
– Но мне нужно очень надежное, меткое оружие, – быть может, придется стрелять издалека.
– В этой комнате десять аркебуз, – сказал Карл IX, – и я из каждой попадаю в золотой экю за сто пятьдесят шагов. Хотите, попробуйте любую.
– Государь! С великим удовольствием! – воскликнул Морвель, направляясь к той, что принесли утром и поставили в угол.
– Нет, только не эту, – возразил король, – ее я оставлю для себя. На днях будет большая охота, и там, я надеюсь, она мне послужит. Но любую другую можете взять.
Морвель снял со стены одну из аркебуз.
– А теперь, государь, скажите, кто этот враг? – спросил убийца.
– Почем я знаю? – сказал Карл, уничтожая мерзавца презрительным взглядом.
– Хорошо, я спрошу герцога де Гиза, – пролепетал Морвель.
Король пожал плечами.
– Нечего спрашивать – герцог де Гиз вам не ответит. Разве на такие вопросы отвечают? Кто хочет избежать виселицы, тем надо иметь смекалку.
– Но как я его узнаю?
– Я же сказал вам, что он ежедневно проходит под окном каноника!
– Но под этим окном проходит много народу. Может быть, вы, ваше величество, соблаговолите указать мне хоть какую?нибудь примету?
– Что ж, это проще простого. Например, завтра он понесет под мышкой красный сафьяновый портфель.
– Этого достаточно, государь.
– У вас все та же лошадь, которую вам подарил де Муи, и скачет она по?прежнему?
– Государь, у меня самый быстроногий берберский конь.
– О, я нисколько не беспокоюсь за вас! Но вам полезно знать, что в монастыре есть задняя калитка.
– Благодарю вас, государь! Помолитесь за меня Богу.
– Что?! Тысяча чертей! Лучше сами помолитесь дьяволу – только с его помощью вы избежите петли!
– Прощайте, государь!
– Прощайте. Да, вот еще что, господин де Морвель: если завтра до десяти часов утра будет какой?нибудь разговор о вас или если после десяти не будут говорить о вас, то не забудьте, что в Лувре есть «каменный мешок».
И Карл IX опять принялся спокойно и мелодично насвистывать мотив своей любимой песенки.

Глава 4 Вечер 24 Августа 1572 Года

Читатель, уж верно, помнит, что в предшествующей главе упоминался некий дворянин по имени Ла Моль, которого с нетерпением поджидал Генрих Наваррский. Как и предсказывал адмирал, этот молодой человек приехал в Париж вечером 24 августа 1572 года; въехав через городские ворота Сен?Марсель и, довольно презрительно посматривая на живописные вывески гостиниц, в большом количестве стоявших и с правой и с левой стороны, он направил взмыленную лошадь к центру города, проехал площадь Мобер, Малый мост, мост собора Богоматери, затем по набережной и, наконец, остановился в начале улицы Бресек, впоследствии переименованной нами в улицу Арбр?сек – это новое название мы и сохраним ради удобства нашего читателя.
Название Арбр?сек[4], видимо, понравилось Ла Молю, и он поехал по этой улице; на левой стороне его внимание привлекла великолепная жестяная вывеска, которая со скрипом покачивалась на кронштейне и позванивала колокольчиками; Ла Моль опять остановился и прочитал название: «Путеводная звезда» – то была подпись под картиной, наиболее заманчивой для проголодавшегося путешественника: в темном небе жарится на огне цыпленок, а человек в красном плаще взывает к этой новоявленной звезде, воздевая к ней и руки, и кошелек.
«У этой гостиницы отличная вывеска, – подумал дворянин, – а ее хозяин, наверно, малый не промах; к тому же я слышал, что улица Арбр?сек находится в Луврском квартале, и если только заведение соответствует вывеске, я устроюсь здесь как нельзя лучше».
Пока новоприбывший мысленно произносил этот монолог, с другого конца улицы, то есть от улицы Сент?Оноре, подъехал другой всадник и тоже остановился, восхищенный вывеской «Путеводной звезды».
Всадник, уже знакомый нам хотя бы по имени, сидел на белой испанской лошади и носил черный камзол с черными агатовыми пуговицами. На нем был темно?лиловый бархатный плащ, черные кожаные сапоги, шпага с чеканным стальным эфесом и парный к ней кинжал. Описав его костюм, перейдем к описанию его наружности: это был молодой человек лет двадцати четырех – двадцати пяти, загорелый, с голубыми глазами, тонкими усиками, с ослепительно белыми зубами, которые, казалось, озаряли его лицо, когда он улыбался своей ласковой, грустной улыбкой, и, наконец, с безупречно очерченным, на редкость красивым ртом.
Второй путешественник являл собой полную противоположность первому. Из?под шляпы с загнутыми вверх полями выбивались густые вьющиеся светло?рыжие волосы и глядели серые глаза, сверкавшие при малейшем неудовольствии таким ослепительным огнем, что начинали казаться черными.
У него был розоватый оттенок белой кожи, тонкие губы, рыжие усы и великолепные зубы. Высокий, плечистый, он представлял собой довольно распространенный тип красавца, и пока он ездил по Парижу, оглядывая все окна под тем предлогом, что ищет вывеску, женщины засматривались на него; что же касается мужчин, то они, возможно были бы не прочь высмеять и чересчур узкий плащ, и облегающие штаны, и допотопного фасона сапоги, но смех переходил в любезное пожелание «Да хранит вас Бог!», как только они замечали, что лицо незнакомца способно в одну минуту принять самые разные выражения, кроме одного – выражения доброжелательности, свойственного смущенному провинциалу.
Он первый и начал разговор, обратившись к другому дворянину, который, как мы заметили, разглядывал гостиницу «Путеводная звезда»:
– Черт побери! Скажите, сударь, – произнес он с ужасным горским выговором, по которому сразу узнаешь уроженца Пьемонта среди сотни других приезжих, – далеко отсюда до Лувра? Во всяком случае, наши вкусы как будто сходятся, и это очень лестно для моей особы.
– Сударь, – отвечал другой дворянин с провансальским выговором, таким же характерным в своем роде, как и пьемонтский акцент первого собеседника в своем, – мне кажется, что эта гостиница действительно недалеко от Лувра. Тем не менее я еще не вполне уверен, буду ли я иметь удовольствие присоединиться к вам. Я пока раздумываю.
– Так вы еще не решили? А вид у гостиницы заманчивый! Но, может быть, я соблазнился тем, что увидал здесь вас. Все?таки согласитесь, что вывеска хороша.
– Так?то оно так, но она?то и возбуждает мои сомнения относительно самой гостиницы. Меня предупреждали, что в Париже уйма плутов и что здесь так же ловко обманывают вывесками, как и другими способами.
– Черт побери! Плутовство меня не пугает, – объявил пьемонтец. – Если хозяин подаст мне курицу, изжаренную хуже, чем та, что на вывеске, я его самого посажу на вертел и буду вертеть, пока он не прожарится. Итак, сударь, войдемте.
– Вы меня убедили, – со смехом ответил провансалец. – Прошу вас, сударь, входите первым.
– Нет, сударь, клянусь душой, я этого не допущу, – я всего?навсего ваш покорный слуга, граф Аннибал де Коконнас.
– Граф Жозеф?Иасинт?Бонифас Лерак де Ла Моль к вашим услугам.
– В таком случае возьмемтесь за руки и войдем вместе.
Во исполнение этого примирительного предложения оба молодых человека спешились, отдали поводья конюху, поправили шпаги и, взявшись за руки, пошли к двери гостиницы, на пороге которой стоял хозяин. Но, вопреки обыкновению людей этой категории, почтенный домовладелец, как видно, не обратил на них ни малейшего внимания: он был занят разговором с желтым сухопарым верзилой, покрытым широким плащом цвета древесного гриба, как сова – перьями.
Дворяне подошли к хозяину гостиницы и его собеседнику в плаще цвета древесного гриба так близко, что Коконнас, уязвленный их невнимательностью к себе и своему спутнику, дернул хозяина за рукав. Хозяин сразу очнулся и отпустил своего собеседника.
– До свидания! – сказал он ему. – Приходите поскорее и непременно расскажите мне обо всем, что происходит.
– Эй, негодяй, – сказал Коконнас, – ты что же, не видишь, что к тебе пришли по делу?
– Ах, простите, господа, – ответил хозяин, – я вас не заметил.
– Черт побери! Надо замечать! А теперь, когда ты нас заметил, будь любезен обращаться к нам не просто «сударь», а «граф».
Ла Моль стоял сзади, предоставив вести переговоры Коконнасу, благо тот все взял на себя.
Однако по нахмуренным бровям Ла Моля было ясно, что он в любую минуту готов прийти на помощь Коконнасу, когда наступит время действовать.
– Ладно! Так что же вам угодно, граф? – совершенно спокойно спросил хозяин.
– Вот?вот... Так?то лучше, не правда ли? – спросил Коконнас, оборачиваясь к Ла Молю, который утвердительно кивнул головой. – Нам с графом угодно получить ужин и ночлег в вашей гостинице, вывеской коей мы соблазнились.
– Господа, я в отчаянии, – ответил хозяин, – у меня свободна только одна комната, и я боюсь, что это вам не подойдет.
– Ну что ж, – сказал Ла Моль, – мы остановимся в другой гостинице.
– Нет, нет, – возразил Коконнас, – я останусь здесь; моя лошадь измучена. Раз вы отказываетесь, я беру комнату один.
– А?а, это меняет дело, – с тем же наглым равнодушием ответил хозяин. – Если вы один, так я вас вовсе не пущу.
– Черт побери! Вот забавная скотина! Только что сказал, что двое – слишком много, а теперь оказывается, что один – слишком мало! Так ты не хочешь принять нас, негодяй?
– Что ж, господа, раз уж вы заговорили таким тоном, я отвечу вам откровенно.
– Отвечай, да поскорей.
– Ладно! Я уж лучше откажусь от чести принять вас в моей гостинице.
– Почему?.. – спросил Коконнас, бледнея от гнева.
– Да потому, что у вас нет лакеев, значит, господская комната будет занята, а две лакейские будут пустовать. Ежели я отдам вам господскую комнату, стало быть, есть риск, что не сдам другие.
– Господин де Ла Моль, – сказал Коконнас, оборачиваясь, – как вы думаете: не отколотить ли нам этого прохвоста?
– Согласен, – ответил Ла Моль, готовясь вместе со своим спутником отхлестать хозяина плетью.
Но, несмотря на готовность обоих, видимо, очень решительных дворян перейти от слов к делу, что не предвещало трактирщику ничего хорошего, он нимало не испугался и только отступил на шаг от двери.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

– Сейчас видно, что вы из провинции, господа, – насмешливо сказал он. – В Париже прошла мода бить трактирщиков, которые не желают сдавать комнат. Теперь бьют вельмож, а не горожан, а ежели вы будете на меня орать, я кликну соседей, и тогда уж исколотят вас, а это отнюдь не почетно для дворян.
– Черт побери! Да он издевается над нами! – вне себя от гнева вскричал Коконнас.
– Грегуар, подай мне аркебузу! – приказал хозяин своему слуге таким тоном, каким сказал бы: «Подай господам стул!».
– Клянусь кишками папы! – зарычал Коконнас, обнажая шпагу. – Да разгорячитесь же, господин де Ла Моль!
– Не надо! Право не стоит: пока мы будем горячиться, остынет ужин.
– Вы так думаете? – воскликнул Коконнас.
– Я думаю, что хозяин «Путеводной звезды» прав, но он не умеет принимать гостей, особенно дворян. Вместо того чтобы грубо говорить нам: «Господа, вы мне не нужны», лучше было бы сказать нам вежливо: «Пожалуйте, господа», а в счете поставить: за господскую комнату – столько?то, за лакейскую – столько?то, приняв в соображение, что, если у нас сейчас нет лакеев, мы их наймем.
С этими словами Ла Моль мягко отстранил хозяина, Уже протянувшего руку к аркебузе, пропустил в дом Коконнаса и следом за ним вошел сам.
– Ну хорошо, – сказал Коконнас, – но все?таки очень досадно вкладывать шпагу в ножны, не убедившись, что она колет не хуже, чем вертела у этого малого.
– Потерпите, дорогой спутник, – ответил Ла Моль. – Теперь все гостиницы переполнены дворянами, съехавшимися в Париж кто на брачные торжества, кто на предстоящую войну во Фландрии, поэтому другой квартиры нам не найти; а кроме того, возможно, что в Париже принято так встречать приезжих.
– Черт побери! Ну и терпение у вас! – пробурчал пьемонтец, яростно закручивая рыжий ус и сверкая глазами. – Но берегись, мошенник! Если у тебя готовят скверно, постели жестки, вино выдержано в бутылках меньше трех лет, а слуга менее гибок, чем тростник...
– Те?те?те, дорогой дворянин, можете не сомневаться, что вы будете здесь, как у Христа за пазухой, – прервал его хозяин, оттачивая на оселке кухонный нож, и пробормотал, качая головой:
– Это гугенот; все отступники совершенно обнаглели после свадьбы своего Беарнца с мадмуазель Марго!
Помолчав, он добавил с такой усмешкой, что оба постояльца наверно вздрогнули бы, если бы видели ее:
– Ну, ну! Забавно, что мне попались гугеноты.., и что как раз...
– Эй! Будем мы ужинать наконец? – прикрикнул Коконнас, прерывая рассуждения хозяина с самим собой.
– Как вам будет угодно, сударь, – ответил хозяин, сразу смягчившись, вероятно, под влиянием какой?то мысли, пришедшей ему в голову.
– Нам угодно поужинать, да поскорее, – ответил Коконнас и, повернувшись к Ла Молю, сказал:
– Вот что, граф: пока нам приготовляют комнату, скажите: как, по?вашему: Париж – веселый город?
– По правде говоря – нет, – ответил Ла Моль. – У меня сложилось такое впечатление, что у всех встречных или встревоженные, или отталкивающие лица. Может быть, это оттого, что парижане боятся грозы. Видите, какое мрачное небо? Чувствуете, какая тяжесть в воздухе?
– Скажите, граф, вы ведь стремитесь попасть в Лувр?
– Да, и, мне кажется, вы тоже, господин де Коконнас?
– Ну что ж?! Давайте устремимся вместе.
– Гм! Пожалуй, поздновато выходить на улицу.
– Поздно или не поздно, а выйти придется. Мне даны точные приказания: как можно скорее доехать до Парижа и тотчас по прибытии снестись с герцогом де Гизом.
При имени герцога де Гиза хозяин насторожился и подошел поближе.
– Мне сдается, что этот бездельник подслушивает.
– Да! – сказал Коконнас, который, как все пьемонтцы, был злопамятен и не мог простить хозяину «Путеводной звезды» не слишком почтительный прием.
– Да, я прислушиваюсь, господа, – ответил трактирщик, прикасаясь рукою к своему колпаку, – но только чтобы услужить вам. Я услыхал имя герцога де Гиза и тотчас подошел. Чем могу быть вам полезен, господа?
– Ха, ха, ха! Как видно, это имя обладает волшебной силой, судя по тому, что из наглеца ты превратился в подхалима. Дьявольщина!.. Как тебя зовут?
– Ла Юрьер, – с поклоном ответил хозяин.
– Отлично; стало быть, Ла Юрьер, у герцога де Гиза такая тяжелая рука, что может сделать вежливым даже тебя! Уж не думаешь ли ты, что моя легче?
– Не легче, граф, а короче, – возразил хозяин. – А кроме того, – добавил он, – должен вам сказать, что великий Генрих – кумир парижан.
– Какой Генрих? – спросил Ла Моль.
– По?моему, есть только один, – ответил трактирщик.
– Прости, любезный, есть и другой, и я советую не говорить о нем плохо, – это Генрих Наваррский. А кроме него, есть еще Генрих Конде, человек тоже весьма достойный.
– Этих я не знаю, – сказал хозяин.
– Зато их знаю я, – сказал Ла Моль, – а так как я послан к королю Генриху Наваррскому, то и советую не отзываться о нем плохо в моем присутствии.
Хозяин молча прикоснулся к своему колпаку и продолжал нежно поглядывать на Коконнаса.
– Стало быть, сударь, вы будете разговаривать с великим герцогом де Гизом? Какой вы счастливец, сударь: вы приехали, конечно, ради...
– Ради чего? – спросил Коконнас.
– Ради праздника, – ответил хозяин с особенной усмешкой.
– Вернее – ради праздников, – ведь Париж, как я слышал, захлебывается во всяких празднествах; только и разговору, что о пирах, балах и каруселях. В Париже много веселятся, а?
– Не так уж много, сударь, по крайней мере, до сегодняшнего дня, – ответил хозяин. – Но я надеюсь, что скоро мы повеселимся.
– Однако на свадьбу его величества короля Наваррского в Париж съехалось много народа, – заметил Ла Моль.
– Много гугенотов, это верно, сударь, – резко ответил Ла Юрьер, но, спохватившись, добавил:
– Ах, простите, может быть, господа – тоже протестанты?
– Это я?то протестант? – воскликнул Коконнас. – Еще чего! Я такой же католик, как его святейшество.
Ла Юрьер повернулся в сторону Ла Моля, как бы спрашивая и его, но Ла Моль то ли не понял его взгляда, то ли счел нужным ответить на этот немой вопрос вопросом же:
– Если вы, Ла Юрьер, не знаете его величества короля Наваррского, то, быть может, знаете господина адмирала? Я слышал, что господин адмирал пользуется благоволением двора, а так как я ему рекомендован, то я и хотел бы знать, где он живет, если только его адрес не застрянет у вас в горле.
– Он жил на улице Бетизи, направо отсюда, – ответил хозяин с тайной радостью, невольно отразившейся на его лице.
– То есть как – жил? – спросил Ла Моль. – Значит, он переехал?
– Похоже, что он переехал на тот свет.
– Как – «переехал на тот свет»? – воскликнули оба дворянина.
– Как, господин де Коконнас? – продолжал хозяин с хитрой усмешкой. – Вы сторонник Гиза, и не знаете?
– Чего?
– Да того, что третьего дня, когда адмирал шел по площади Сен?Жермен?Л'Осеруа мимо дома каноника Пьера Пиля, в него выстрелили из аркебузы.
– И он убит? – спросил Ла Моль.
– Нет, ему только перебило руку и оторвало два пальца, но есть надежда, что пули были отравлены.
– Как «есть надежда», негодяй? – воскликнул Ла Моль.
– Я хотел сказать – ходят слухи; не будем ссориться из?за слов; я просто оговорился.
Ла Юрьер, повернувшись спиной к Ла Молю, многозначительно подмигнул Коконнасу и явно издевательски высунул язык.
– Это правда? – радостно спросил Коконнас.
– Правда? – тихо спросил Ла Моль, убитый горестным известием.
– Точно так, как я имел честь доложить вам, – ответил хозяин.
– В таком случае я немедленно отправляюсь в Лувр. Найду я там короля Генриха?
– Вероятно: он там живет.
– Я тоже пойду в Лувр, – объявил Коконнас. – А найду я там герцога де Гиза?
– Возможно: он только что туда проехал, а с ним две сотни дворян.
– Ну что ж, идемте, господин де Коконнас, – сказал Ла Моль.
– Следую за вами, – ответил Коконнас.
– А ваш ужин, господа дворяне? – спросил мэтр Ла Юрьер.
– Ах да! – спохватился Ла Моль. – Впрочем, я, может быть, поужинаю у короля Наваррского.
– А я – у герцога де Гиза, – сказал Коконнас.
– А я, – сказал хозяин, проводив глазами дворян, зашагавших по дороге к Лувру, – почищу шлем, вставлю новый фитиль в аркебузу и наточу протазан. Мало ли что может случиться!

Глава 5 В Частности – О Лувре, А Вообще ?О Добродетели

Дворяне спросили дорогу у первого встречного и зашагали сперва по улице Аверон, потом по улице Сен?Жер?мен?Л'Осеруа и подошли к Лувру в ту пору, когда силуэты его башен уже начинали расплываться в сумерках.
– Что с вами? – спросил Коконнас, когда Ла Моль остановился перед старинным замком, со священным трепетом разглядывая представшие его взору подъемные мосты, узкие окна и островерхие башенки.
– Право, и сам не знаю: у меня вдруг забилось сердце, – ответил Ла Моль. – Я ведь не так уж робок, но почему?то этот дворец представляется мне мрачным и, по правде говоря, страшным.
– А я, – сказал Коконнас, – не знаю отчего, на редкость весел. Вот только костюм у меня подгулял, – заметил он, оглядывая свое дорожное платье. – Да это пустяки! Зато вид бравый. Да и приказ предписывает мне быстроту исполнения. А раз я выполняю его точно, значит, буду принят хорошо.
И оба молодых человека пошли дальше, настроенные по?разному, каждый соответственно тому чувству, о котором он говорил.
Лувр охранялся строго, и, видимо, количество постов удвоили. Сначала это обстоятельство смутило путешественников. Но Коконнас, уже заметивший, что имя герцога де Гиза действует на парижан магически, подошел к одному из часовых и, упомянув это всемогущее имя, спросил, не может ли оно дать ему свободный проход в Лувр.
Это?имя, казалось, произвело обычное действие, однако часовой спросил у Коконнаса, знает ли он пароль.
Пьемонтец вынужден был сказать, что не знает.
– Тогда ступайте прочь, дорогой дворянин, – ответил часовой.
В эту минуту какой?то человек, беседовавший с офицером охраны, но слышавший просьбу Коконнаса, прервал разговор и подошел к Коконнасу.
– Што фам укотно от херцог де Гиз? – спросил он.
– Мне угодно поговорить с ним, – с улыбкой ответил Коконнас.
– Невосможно! Херцог у короля.
– Но я получил письменное приглашение в Париж.
– А?а! У фас есть письменный приклашений?
– Да, и я приехал издалека.
– А?а! Фы приехали исталека?
– Я из Пьемонта.
– Карошо, карошо! Это тругой тело. А фаш имя?
– Граф Аннибал де Коконнас.
– Карошо, карошо! Тайте фаш письм.
«Честное слово, прелюбезный человек! – сказал себе Ла Моль. – Не посчастливится ли и мне найти такого же, чтобы пройти к королю Наваррскому?».
– Так тавайте фаш письм, – продолжал немецкий дворянин, протягивая руку к Коконнасу, стоявшему в нерешительности.
– Черт побери! Я не знаю, имею ли я право... – отвечал пьемонтец, недоверчивый по своей полуитальянской природе. – Я не имею чести знать вас.
– Я Пэм, я шелофек херцога де Гиз.
– Пэм, – пробормотал Коконнас. – Такого имени я не слышал.
– Это господин Бэм, мой командир, – вмешался часовой. – Вас сбило с толку его произношение. Отдайте ему письмо, я за него ручаюсь.
– Ах, господин Бэм! – воскликнул Коконнас. – Как же мне не знать вас! Ну конечно, я имею это удовольствие! Вот мое письмо. Простите, что я колебался, но без этого нельзя, если хочешь выполнить свой долг.
– Карошо, карошо, не нато извинять сепя.
Ла Моль подошел к немцу и обратился с просьбой:
– Сударь, раз уж вы так любезны, не возьметесь ли вы передать и мое письмо, вместе с письмом моего товарища?
– Как фаш имя?
– Граф Лерак де Ла Моль.
– Граф Лерак де Ла Моль?
– Да.
– Такой не спаю.
– Неудивительно, что я не имею чести быть вам знакомым, я не здешний и так же, как граф де Коконнас, приехал издалека только сегодня вечером.
– А откута фы приехал?
– Из Прованса.
– С один письм?
– Да, с письмом.
– К херцог де Гиз?
– Нет, к его величеству королю Наваррскому.
– Я не слушу у король Нафаррский, – холодно ответил Бэм, – я не могу перетафать фаш письм.
Бэм отошел от Ла Моля и, войдя в Луврские ворота, сделал знак Коконнасу следовать за собой.
Ла Моль остался в одиночестве.
В ту же минуту из соседних Луврских ворот выехал отряд всадников – около ста человек.
– Ага, вот и де Муи со своими гугенотами, – сказал часовой своему товарищу. – Они сияют: король обещал им казнить того, кто стрелял в адмирала, а так как этот парень убил и отца де Муи, то сын одним ударом отомстит за обоих.
– Простите, – обратился Ла Моль к солдату, – ведь вы, кажется, сказали, что этот офицер – господин де Муи?
– Совершенно верно.
– И что сопровождающие – это...
– Нечестивцы, сказал я.
– Благодарю, – ответил Ла Моль, как будто не слыхав презрительной клички, которую дал гугенотам часовой. – Мне только это и надо было знать.
Сказавши это, он подошел к командиру всадников.
– Сударь, – сказал Ла Моль, – я сейчас узнал, что вы – господин де Муи.
– Да, сударь, – учтиво ответил командир.
– Ваше имя, хорошо известное всем, исповедующим протестантскую религию, дает мне смелость обратиться к вам с просьбой оказать мне услугу.
– Какую, сударь? Но сначала – с кем имею честь говорить?
– С графом Лераком де Ла Моль. Молодые люди обменялись поклонами.
– Слушаю вас, сударь, – сказал де Муи.
– Сударь, я прибыл из Экса с письмом от господина Д'Ориака, губернатора Прованса. Письмо адресовано короли» Наваррскому и заключает в себе важные и спешные известия... Каким образом я мог бы передать письмо? Как мне пройти в Лувр?
– Пройти в Лувр – это проще простого, сударь, – отвечал де Муи, – но я боюсь, что король Наваррский сейчас очень занят и не сможет вас принять. Ну, не беда, пойдемте со мной, если хотите, и я доведу вас до его покоев, а дальше уж как хотите.
– Тысяча благодарностей!
– Идемте, сударь, – сказал де Муи.
Де Муи спешился, бросил поводья своему лакею, подошел к воротам, назвал себя часовому, провел Ла Моля в замок и, отворив дверь в покои короля Наваррского, сказал:
– Входите и узнайте сами, сударь.
Затем поклонился Ла Молю и удалился.
Оставшись в одиночестве, Ла Моль огляделся.
Передняя была пуста, одна из внутренних дверей отворена.
Ла Моль сделал несколько шагов и очутился в коридоре.
Он стучал и звал, но никто не откликался. Полнейшая тишина царила в этой части Лувра.
«А мне еще говорили про строгий этикет! – подумал он. – Да по этому дворцу можно разгуливать, как по городской площади!».
Он позвал еще раз, но с тем же успехом.
«Что ж, пойдем прямо, – подумал он, – в конце концов кого?нибудь да встречу».
Он пошел по коридору; везде было темно.
Вдруг в противоположном конце коридора отворилась дверь, на пороге появились два пажа с канделябрами и осветили стройную фигуру женщины, величавой и поразительно красивой.
Свет упал прямо на Ла Моля – тот замер на месте.
Женщина, увидав Ла Моля, тоже остановилась.
– Что вам угодно, сударь? – спросила она, и голос ее прозвучал в ушах молодого человека дивной музыкой.
– Сударыня, прошу извинить меня, – сказал Ла Моль, потупив взор. – Господин де Муи был так любезен, что привел меня сюда, а я ищу короля Наваррского.
– Его величества здесь нет, сударь; по?моему, он у шурина. Но раз его нет, ведь вы могли бы передать королеве...
– Конечно, мог бы, сударыня, если бы кто?нибудь соблаговолил представить меня ей.
– Вы перед ней, сударь.
– Как?! – воскликнул Ла Моль.
– Я королева Наваррская, – сказала Маргарита. Ла Моль так сильно вздрогнул от растерянности и от испуга, что королева улыбнулась:
– Сударь, говорите скорее, – сказала она, – меня ждут у королевы?матери.
– Ваше величество, если вас ждут, разрешите мне удалиться – сейчас я не в силах говорить. Я не могу собраться с мыслями – я ослеплен вами. Я уже не думаю, я только восхищаюсь.
Во всем обаянии своей прелести и красоты Маргарита подошла к молодому человеку, невольно оказавшемуся утонченным придворным льстецом.
– Придите в себя, сударь, – сказала она. – Я подожду, и меня подождут.
– Простите, что я не приветствовал ваше величество со всей почтительностью, какую вы вправе ожидать от одного из ваших покорнейших слуг, но...
– Но, – подхватила Маргарита, – вы приняли меня за одну из моих придворных дам.
– Нет, за призрак красавицы Дианы де Пуатье. Мне говорили, что он появляется в Лувре.
– Знаете, я за вас не беспокоюсь, – сказала Маргарита, – вы сделаете карьеру при дворе. Вы говорите, у вас есть письмо к королю? Сейчас вам не удастся с ним увидеться. Но это не беда. Где письмо? Я передам... Только поскорее, прошу вас.
Ла Моль вмиг распустил шнурки своего камзола и вынул из?за пазухи письмо, завернутое в шелк.
Маргарита взяла письмо и прочла надпись.
– Вы господин де Ла Моль? – спросила она.
– Да, ваше величество. Боже мой! Откуда мне такое счастье, что вашему величеству известно мое имя?
– Я слышала, как его упоминали и король, мой муж, и герцог Алансонский, мой брат. Я знаю, что вас ждут.
Королева спрятала за свой тугой от вышивок и алмазов корсаж письмо, только что лежавшее на груди молодого человека и еще хранившее ее тепло. Ла Моль жадно следил за каждым движением Маргариты.
– Теперь, сударь, – сказала она, – спуститесь в нижнюю галерею и ждите там, пока за вами не придут от короля Наваррского или от герцога Алансонского. Один из моих пажей проводит вас.
С этими словами Маргарита пошла своей дорогой. Ла Моль посторонился, но коридор был так узок, а фижмы королевы Наваррской так широки, что ее шелковое платье коснулось одежды молодого человека, и в то же время аромат духов наполнил пространство, где она прошла.
Ла Моль вздрогнул всем телом и, чувствуя, что сейчас упадет, прислонился к стене.
Маргарита исчезла, как видение.
– Сударь, вы идете? – спросил паж, которому было приказано проводить Ла Моля в нижнюю галерею.
– Да, да! – восторженно воскликнул Ла Моль, видя, что юноша указывает туда, куда удалилась Маргарита: он надеялся догнать ее и увидеть еще раз.
В самом деле, выйдя на лестницу, он заметил королеву, уже спустившуюся в нижний этаж; случайно или на звук шагов Маргарита подняла голову, и он увидел ее снова.
– О, это не простая смертная, это богиня, – следуя за пажом, прошептал Ла Моль, – как сказал Вергилий Марон: «Et vera incessu patuit dea»[5].
– Что же вы? – спросил юный паж.
– Иду, иду, простите, – отвечал Ла Моль. Паж прошел вперед, спустился этажом ниже, отворил одну дверь, потом другую и остановился на пороге.
– Подождите здесь, – сказал он.
Ла Моль вошел в галерею, и дверь за ним затворилась.
Галерея пустовала, только какой?то дворянин прогуливался взад и вперед и, видимо, тоже кого?то поджидал.
Вечерние тени, спускаясь с высоких сводов, окутывали все предметы таким густым мраком, что молодые люди на расстоянии двадцати шагов не могли разглядеть один другого.
Ла Моль пошел навстречу этому дворянину.
– Господи помилуй! – подойдя к нему совсем близко, тихо сказал он, – ведь это граф де Коконнас.
Пьемонтец обернулся на шум шагов и стал разглядывать Ла Моля с неменьшим изумлением.
– Черт меня побери, если это не господин де Ла Моль! – вскричал он. – Тьфу, что я делаю?! Ругаюсь в доме короля! А впрочем, сам король ругается, пожалуй, еще похлеще, и даже в церкви. Итак, мы оба в Лувре?
– Как видите; вас провел господин Бэм?
– Да! Очаровательный немец этот господин Бэм. А кто провел вас?
– Господин де Муи... Я ведь говорил вам, что гугеноты тоже немало значат при дворе... Что ж, повидались вы с герцогом де Гизом?
– Еще нет... А вы получили аудиенцию у короля Наваррского?
– Нет, но скоро получу. Меня привели сюда и попросили подождать.
– Вот увидите: нас ждет роскошный ужин, и на этом пиршестве мы окажемся рядом. А случай и в самом деле странный! В течение двух часов судьба все время сводит нас... Но что с вами? Вы как будто чем?то озабочены?
– Кто, я? – вздрогнув, спросил Ла Моль, все еще словно завороженный видением, представшим передним. – Нет, я не озабочен, но самое место, где мы находимся, вызывает у меня целый рой мыслей.
– Философических размышлений, не так ли? И у меня тоже. Как раз когда вы вошли, мне вспомнились уроки моего наставника. Граф, вы читали Плутарха?
– Еще бы! – с улыбкой отвечал Ла Моль. – Это один из самых любимых моих авторов.
– Так вот, – серьезно продолжал Коконнас, – по?моему, этот великий человек не ошибся, сравнивая наши природные способности с ослепительно яркими, но увядающими цветами и видя в добродетели растение бальзамическое, с невыдыхающимся ароматом и представляющее собой лучшее лекарство от ран.
– А разве вы знаете греческий, господин де Коконнас? – спросил Ла Моль, пристально глядя на собеседника.
– Я?то не знаю, но мой наставник знал и усиленно советовал мне побольше рассуждать о добродетели, если я буду при дворе. Это, говаривал он, производит прекрасное впечатление. Так что, предупреждаю вас, – по этой части я собаку съел. Кстати, вы не проголодались?
– Нет.
– А мне казалось, что в «Путеводной звезде» вас очень соблазняла курица на вертеле. Ну, а я умираю с голоду.
– Вот вам, господин де Коконнас, отличный случай применить к делу ваши доводы в защиту добродетели и доказать преклонение перед Плутархом, ибо этот великий писатель говорит в одном месте: «Полезно упражнять душу горем, а желудок – голодом» – Рrероn esti ten men psuchen odune, ton de gastera limo askeyn».
– Вот как! Вы, стало быть, знаете греческий? – с изумлением воскликнул Коконнас.
– Честное слово, знаю! – ответил Ла Моль. – Меня мой наставник выучил.
– Черт побери! Ваша карьера обеспечена, граф: с королем Карлом вы будете сочинять стихи, а с королевой Маргаритой говорить по?гречески.
– Не считая того, что я могу говорить по?гасконски с королем Наваррским, – со смехом добавил Ла Моль.
В эту минуту в конце галереи, ведущей к покоям короля, отворилась дверь, раздались шаги, и из темноты стала приближаться тень. Тень приняла очертания человеческого тела, а тело принадлежало командиру стражи – господину Бэму.
Он посмотрел в упор на молодых людей, чтобы узнать своего, и жестом пригласил Коконнаса следовать за собой.
Коконнас помахал Ла Молю рукой.
Бэм провел Коконнаса до конца галереи, отворил дверь, и они очутились на верхней ступеньке лестницы. Тут Бэм остановился, огляделся и спросил:
– Каспатин де Гогоннас, фы где шивет?
– В гостинице «Путеводная звезда», на улице Арбр?сек.
– Карошо, карошо! Эта два шаг от сдесь.., идить скоро?скоро фаш гостиниц. Ф этот ночь... Он снова огляделся.
– Так что же в эту ночь? – спросил Коконнас.
– Так ф этот ночь, – ответил он шепотом, – фы ходить сюда с белый крест на фаш шляпа. Пароль для пропуск пудет – «Гиз». Те! Ни звук!
– А в котором часу должен я прийти?
– Когта фы услышить напат.
– Напат? – переспросил Коконнас.
– Напат, напат: пум! пум! пум!..
– А?а, набат!
– Я так и скасал.
– Хорошо, приду, – ответил Коконнас и, поклонившись Бэму, отправился восвояси, втихомолку рассуждая сам с собой:
«Что все это значит и какого черта будут бить в набат? Э, да не все ли равно! Я остаюсь при своем: этот господин Бэм – очаровательный немец. А не подождать ли мне графа де Ла Моля? Да нет, не стоит: он, может быть, останется ужинать у короля Наваррского».
Коконнас пошел прямо на улицу Арбр?сек, куда его как магнитом притягивала вывеска «Путеводной звезды».
В это самое время в галерее отворилась другая дверь, со стороны покоев короля Наваррского, и к Ла Молю подошел паж.
– Вы – граф де Ла Моль? – спросил он.
– Он самый.
– Где вы живете?
– На улице Арбр?сек, в «Путеводной звезде».
– Отлично, это в двух шагах от Лувра. Слушайте! Его величество приказал передать вам, что сейчас он не может вас принять, но очень может быть, что пошлет за вами ночью. Во всяком случае, если завтра утром вы не получите от него никаких известий, приходите сюда, в Лувр.
– А если часовой меня не пропустит?
– Ах да, верно... Пароль – «Наварра». Скажите это слово, и перед вами отворятся все двери.
– Благодарю вас!
– Подождите, сударь: мне приказано проводить вас до ворот, чтобы вы не заблудились в Лувре.
«Да! А как же Коконнас? – выйдя из дворца, подумал Ла Моль. – Впрочем, он поужинает у герцога де Гиза».
Но первый, кого он увидел у Ла Юрьера, был Коконнас, уже сидевший за столом перед огромной яичницей с салом.
– Э?э! Мне сдается, что вы так же пообедали у короля Наваррского, как я поужинал у герцога де Гиза! – с хохотом сказал Коконнас.
– По чести говоря, так!
– И вы проголодались?
– Еще бы!
– Несмотря на Плутарха?
– Граф, у Плутарха есть и другое изречение, а именно:
«Имущий должен делиться с неимущим», – со смехом отвечал Ла Моль. – Итак, из любви к Плутарху разделите со мной вашу яичницу, и за трапезой мы побеседуем о добродетели.
– Э, нет, – ответил Коконнас, – честное слово, такого рода беседы хороши в Лувре, когда боишься, что тебя слышат, и когда у тебя в желудке пусто. Садитесь и давайте ужинать.
– Теперь и я окончательно убедился, что судьба связала нас неразрывно. Вы будете спать здесь?
– Понятия не имею.

Предыдущая страница 3 Следующая страница


Королева Марго 4

– Я тоже.
– Я знаю только одно – где я проведу ночь.
– Где же?
– Там же, где и вы, – это неизбежно.
Оба расхохотались и воздали честь яичнице Ла Юрьера.

Глава 6 Долг Платежом Красен

А теперь, если читателю интересно, почему король Наваррский не принял господина де Ла Моля, почему господин де Коконнас не мог увидеться с герцогом де Гизом и почему, наконец, оба дворянина, вместо того чтобы поужинать в Лувре фазанами, куропатками и дикой козой, поужинали яичницей с салом в гостинице «Путеводная звезда», пусть читатель соблаговолит вернуться вместе с нами в старинное королевское жилище и последовать за Маргаритой Наваррской, которую Ла Моль потерял из виду у входа в большую галерею.
Когда Маргарита спускалась с лестницы, в кабинете короля был герцог Генрих де Гиз, которого она не видела после своей брачной ночи. Лестница, с которой спускалась Маргарита, как и дверь кабинета короля, выходила в коридор, а коридор вел к покоям королевы?матери, Екатерины Медичи.
Екатерина Медичи в одиночестве сидела у стола, опершись локтем на раскрытый Часослов и поддерживая голову рукой, все еще поразительно красивой благодаря косметике флорентийца Рене, занимавшего при королеве?матери две должности – парфюмера и отравителя.
Вдова Генриха II была в трауре, которого ни разу не сняла со дня смерти мужа. Теперь это была женщина лет пятидесяти двух – пятидесяти трех, но благодаря еще свежей полноте она сохранила остатки былой красоты. Ее покои, как и ее наряд, имели вдовий вид. Все здесь было темного цвета: стены, ткани, мебель. Только по верху балдахина над королевским креслом, где сейчас спала любимая левретка королевы?матери, подаренная ей зятем, королем Наваррским, и получившая мифологическое имя – Фебея[6], яркими красками была написана радуга, а вокруг нее греческий девиз «Phos pherei te kal althren», который дал ей король Франциск I и который можно перевести следующим стихом:
Несет с собой он сеет, покой и тишину.
И вот когда королева?мать, казалось, всецело погрузилась в глубокую думу, вызывавшую ленивую и робкую улыбку на ее устах, подкрашенных кармином, какой?то мужчина внезапно отворил дверь, приподнял стенной ковер и, высунув бледное лицо, сказал:
– Дело плохо.
Екатерина подняла голову и увидела герцога де Гиза.
– Как, дело плохо?! – переспросила она. – Что это значит, Генрих?
– Это значит, что короля совсем околпачили его проклятые гугеноты и что если мы станем ждать его отъезда, чтобы осуществить наш замысел, то нам придется ждать еще долго, а может быть, и всю жизнь.
– Что же случилось? – спросила Екатерина, сохраняя свое обычное спокойное выражение лица, хотя отлично умела при случае придавать ему совсем другие выражения.
– Сейчас я в двадцатый раз завел с его величеством разговор о том, долго ли нам терпеть все выходки, которые позволяют себе господа гугеноты после ранения их адмирала.
– И что же вам ответил мой сын? – спросила Екатерина.
– Он ответил: «Герцог, народ, конечно, подозревает, что это вы подстрекатель убийства господина адмирала, моего второго отца; защищайтесь, как знаете. А я и сам сумею защититься, если оскорбят меня...» С этими словами он повернулся ко мне спиной и отправился кормить собак.
– И вы не попытались задержать его?
– Конечно, попытался, но король посмотрел на меня так, как умеет смотреть только он, и ответил хорошо известным вам тоном: «Герцог, мои собаки проголодались, а они не люди, и я не могу заставлять их ждать...» Тогда я пошел предупредить вас.
– И хорошо сделали, – сказала королева?мать.
– Но как же быть?
– Сделать последнюю попытку.
– А кто ее сделает?
– Я. Король один?
– Нет. У него господин де Таванн.
– Подождите меня здесь. Нет, лучше следуйте за мной, но на расстоянии.
С этими словами Екатерина встала и направилась в комнату, где на турецких Коврах и бархатных подушках лежали любимые борзые короля. На жердочках, вделанных в стену, сидели отборные соколы и небольшая пустельга, которой Карл IX любил травить мелких птичек в садах Лувра и начавшего строиться Тюильри.
По дороге королева?мать изобразила глубокую тревогу на своем бледном лице, по которому еще катилась последняя, на самом же деле первая слеза.
Она бесшумно подошла к Карлу IX, раздававшему собакам остатки пирога, нарезанного ровными ломтями.
– Сын мой! – заговорила Екатерина с дрожью в голосе, так хорошо наигранной, что король вздрогнул.
– Что с вами? – быстро обернувшись, спросил король.
– Сын мой, я прошу у вас разрешения уехать в любой из ваших замков, лишь бы он был подальше от Парижа.
– А почему? – спросил Карл IX, пристально глядя на мать своими стеклянными глазами, которые в иных случаях становились пронизывающими.
– А потому, что с каждым днем меня все больнее оскорбляют приверженцы новой церкви, потому, что сегодня я слышала, как гугеноты угрожали вам не где?нибудь, а здесь, в вашем Лувре, и я не хочу быть зрительницей такого рода сцен.
– Но послушайте, матушка: ведь кто?то хотел убить их адмирала, – ответил Карл IX, и в его тоне слышалось глубокое убеждение. – Какой?то мерзавец уже отнял у этих несчастных людей их мужественного де Муи. Клянусь честью, матушка, в королевстве должно же быть правосудие!
– О, не беспокойтесь, сын мой, – отвечала Екатерина, – они не останутся без правосудия: если откажете в нем вы, то они сами совершат его по?своему: сегодня убьют Гиза, завтра меня, а потом и вас.
– Ах, вот как! – произнес Карл IX, и в его голосе впервые прозвучала нотка подозрения. – Вы так думаете?
– Ах, сын мой, – продолжала Екатерина, всецело отдаваясь бурному течению своих мыслей, – неужели вы не понимаете, что дело не в смерти Франсуа де Гиза или адмирала, не в протестантской или католической религии, а в том, чтобы сына Генриха Второго заменить сыном Антуана Бурбона?
– Ну, ну, матушка, вы, как всегда, преувеличиваете, – ответил Карл.
– Что же нам делать, сын мой?
– Ждать, матушка, ждать! В этом – вся человеческая мудрость. Самый великий, самый сильный, самый ловкий тот, кто умеет ждать.
– Ждите, а я ждать не стану.
С этими словами Екатерина сделала реверанс и направилась к двери, намереваясь идти в свои покои. Карл остановил ее.
– В конце концов, что же мне делать, матушка?! – спросил он. – Прежде всего я справедлив и хочу, чтобы все были мной довольны.
Екатерина вернулась.
– Граф, – сказала она Таванну, ласкавшему королевскую пустельгу, – подойдите к нам и скажите королю, что, по?вашему, надо делать.
– Ваше величество, вы позволите? – спросил граф.
– Говори, Таванн, говори!
– Ваше величество, как поступаете вы на охоте, когда на вас бросается кабан?
– Черт возьми! Я подпускаю его к себе и всаживаю ему в горло рогатину.
– Только для того, чтобы он вас не ранил, – заметила Екатерина.
– И ради удовольствия, – ответил король со вздохом, который свидетельствовал об удальстве, переходившем в кровожадность. – Но убивать своих подданных мне не доставило бы удовольствия, а гугеноты такие же мои подданные, как и католики.
– В таком случае, государь, ваши подданные?гугеноты поступят, как кабан, которому не всадили рогатины в горло: они вспорют ваш трон, – сказала Екатерина.
– Это вы так думаете, матушка, – молвил король, всем своим видом показывая, что не очень верит предсказаниям матери.
– Разве вы не видели сегодня де Муи и его присных?
– Конечно, видел, раз я пришел сюда от них. Но разве просьба его не справедлива? Он просил меня казнить убийцу его отца, который покусился и на жизнь адмирала. Разве мы не наказали Монтгомери за смерть моего отца, а вашего супруга, хотя его смерть – просто несчастный случай?
– Хорошо, государь, оставим этот разговор, – ответила задетая за живое королева?мать. – Сам Господь Бог хранит ваше величество и дарует вам силу, мудрость и уверенность, а я, бедная женщина, оставленная Богом, конечно, за мои грехи, трепещу и покоряюсь.
Снова сделав реверанс, она сделала знак герцогу де Гизу, вошедшему к королю во время этого разговора, занять ее место и сделать последнюю попытку.
Карл IX проводил мать глазами, но на сей раз не стал ее удерживать; он принялся ласкать собак, насвистывая охотничью песенку.
Вдруг он прервал свое занятие.
– У моей матери истинно королевский ум, – заговорил он, – у нее нет ни колебаний, ни сомнений. А ну?ка возьмите да убейте несколько десятков гугенотов за то, что они явились просить правосудия! Разве они не имеют на это права в конце?то концов?
– Несколько десятков, – тихо повторил герцог де Гиз.
– А?а, вы здесь, герцог! – сказал король, притворившись, что только сейчас его увидел. – Да, несколько десятков; не велика потеря. Вот если бы кто?нибудь пришел ко мне и сказал: «Государь, вы разом будете избавлены от всех врагов, и завтра не останется ни одного из них, кто мог бы упрекнуть вас за смерть всех прочих», – ну, тогда Дело другое!
– Государь... – начал герцог де Гиз.
– Таванн, оставьте Марго, посадите ее на жердочку, – перебил король, – хотя она и тезка моей сестры, королевы Наваррской, но это еще не причина, чтобы все ее ласкали.
Таванн посадил пустельгу на жердочку и принялся скручивать и раскручивать уши борзой.
– Государь, – снова заговорил герцог де Гиз, – значит, если бы вашему величеству сказали: «Ваше величество, завтра вы будете избавлены от всех ваших врагов...».
– Предстательством какого же святого свершится это чудо?
– Государь, сегодня двадцать четвертое августа, день памяти святого Варфоломея, – стало быть, все свершится его Предстательством.
– Это великий святой – он пошел на то, чтобы с него заживо содрали кожу! – заметил король.
– Тем лучше! Чем больше его мучили, тем больше у него должно быть злобы на своих мучителей.
– И это вы, кузен, вашей шпажонкой с золотым эфесом перебьете сегодня ночью десять тысяч гугенотов? Ха?ха?ха! Клянусь смертью, ну и шутник же вы, господин де Гиз!
И король разразился хохотом, но хохот был неестественный и прокатился по комнате каким?то зловещим эхом.
– Государь, одно слово, только одно слово! – настаивал герцог, невольно затрепетав от этого смеха, звучавшего демонически. – Один ваш знак – и все уже готово. У меня швейцарцы, у меня тысяча сто дворян, у меня рейтары, у меня горожане; у вашего величества – ваша личная охрана, ваши друзья, ваше католическое дворянство... Нас двадцать против одного.
– Так что ж, кузен, раз вы так сильны, какого черта вы приходите жужжать мне об этом в уши? Действуйте сами, действуйте сами!..
И король отвернулся к собакам.
Тут портьера приподнялась, и показалась Екатерина.
– Все хорошо, – шепнула она Гизу, – настаивайте, и он уступит.
Портьера опустилась, но Карл IX то ли не заметил этого, то ли сделал вид, что не заметил.
– Но я должен знать, – заметил герцог де Гиз, – угожу ли я вашему величеству, если сделаю то, что хочу сделать.
– Честное слово, кузен Генрих, вы пристаете ко мне с ножом к горлу, но я не поддамся, черт возьми! Разве я не король?
– Пока нет, государь, но завтра вы станете королем, если захотите.
– Ах, вот как! – подхватил Карл IX. – Значит, убьют и короля Наваррского, и принца Конде.., у меня в Лувре!.. Фу!
И король еле слышно добавил:
– За его стенами – дело другое.
– Государь! – воскликнул герцог. – Сегодня вечером они идут кутить с вашим братом, герцогом Алансонским.
– Таванн, – сказал король с прекрасно разыгранным раздражением, – неужели вы не видите, что злите мою собаку? Идем, Актеон, идем!
Не желая больше слушать, Карл IX ушел к себе, оставив Таванна и герцога де Гиза почти в прежней неизвестности.
Другого рода сцена разыгралась вслед за этим у Екатерины, которая посоветовала герцогу де Гизу держаться твердо и вернулась в свои покои, где застала всех, кто обычно присутствовал при ее отходе ко сну.
Когда Екатерина вернулась к себе, лицо у нее было столь же веселым, сколь мрачным оно было, когда она шла к королю. Она с самым приветливым видом отпустила по очереди своих придворных дам и кавалеров, и вскоре у нее осталась одна королева Маргарита, которая сидела у открытого окна, погрузившись в глубокую задумчивость и глядя в небо.
Уже два или три раза, оставаясь наедине с дочерью, королева?мать приоткрывала рот, чтобы заговорить, и каждый раз мрачная мысль останавливала слова, готовые сорваться с ее губ.
В это время портьера приподнялась, и появился Генрих Наваррский.
Собачка проснулась, спрыгнула с кресла и подбежала к нему.
– Это вы, сын мой? – вздрогнув, спросила Екатерина. – Разве вы ужинаете в Лувре?
– Нет, – отвечал Генрих. – Герцог Алансонский, принц Конде и я идем шататься по городу. Я был почти уверен, что застану их здесь, любезничающих с вами.
Екатерина улыбнулась.
– Ну что ж, идите, идите, господа... Какие счастливцы мужчины, что могут ходить куда угодно!.. Правда, дочь моя? – спросила она.
– Да, правда; свобода так прекрасна и так заманчива! – ответила Маргарита.
– Вы хотите сказать, что я мешаю вам быть свободной? – сказал Генрих, склоняясь перед женой.
– Нет, я страдаю не за себя, а за положение женщины вообще.
– Сын мой, вы не увидитесь с адмиралом? – спросила Екатерина.
– Может быть, и увижусь.
– Зайдите к нему и подайте пример другим, а завтра расскажете мне, как его здоровье.
– Раз вы этого хотите, я, разумеется, зайду к нему.
– Я ничего не хочу... – заметила Екатерина. – Кто там еще?.. Не пускайте, не пускайте!
Генрих уже сделал шаг к двери, чтобы исполнить приказание Екатерины, но в это мгновение стенной ковер поднялся, и показалась белокурая головка г?жи де Сов.
– Ваше величество, это парфюмер Рене: вы приказали ему прийти.
Екатерина бросила быстрый, как молния, взгляд на Генриха».
Юный король слегка покраснел и почти тотчас же смертельно побледнел: он услышал имя убийцы своей матери. Поняв, что лицо выдает его волнение, он отошел к окну и прислонился к подоконнику.
Собачка зарычала.
В тот же миг вошли двое: тот, о ком доложили, и та, которая не нуждалась в докладе.
Первым был парфюмер Рене, который подошел к Екатерине со слащавой любезностью флорентийских слуг; в руках он нес открытый ящик, перегороженный на отделения, в которых стояли коробки с пудрой и флаконы. Второй была герцогиня Лотарингская, старшая сестра Маргариты. Она вошла в потайную дверь, ведущую в кабинет короля, дрожа всем телом, бледная, как смерть. Герцогиня надеялась, что Екатерина, которая вместе с г?жой де Сов рассматривала содержимое ящика, принесенного Рене, не заметит ее, и села рядом с Маргаритой, около которой стоял король Наваррский, закрыв лицо руками, как человек, который старается прийти в себя после обморока.
Но Екатерина обернулась.
– Дочь моя, – обратилась она к Маргарите, – вы можете идти к себе. А вы, сын мой, – сказала она Генриху, – идите развлекаться в город.
Маргарита поднялась; Генрих стал к ней вполоборота.
Герцогиня Лотарингская схватила Маргариту за руку.
– Сестра, – заговорила она торопливым шепотом, – герцог де Гиз, который хочет спасти вам жизнь за то, что вы спасли его жизнь, просил передать вам, чтобы вы не уходили к себе, а остались здесь!
– Что вы сказали, Клод? – спросила Екатерина, оборачиваясь к дочери.
– Ничего, матушка.
– Вы что?то сказали Маргарите шепотом.
– Я только пожелала ей спокойной ночи и передала сердечный привет от герцогини Неверской.
– А где эта красавица герцогиня?
– У своего деверя, герцога де Гиза.
Екатерина подозрительно посмотрела на сестер и нахмурилась.
– Клод, подойдите ко мне! – приказала она дочери.
Клод повиновалась. Екатерина взяла ее за руку.
– Что вы ей сказали?.. Болтунья! – прошептала она, стиснув руку дочери так, что та вскрикнула.
Хотя Генрих ничего не слышал, от него не ускользнула пантомима королевы?матери, Клод и Маргариты.
– Окажите мне честь и разрешите поцеловать вам руку, – обратился он к жене.
Маргарита протянула ему дрожащую руку.
– Что она сказала? – прошептал Генрих, наклоняясь к руке жены.
– Чтобы я не выходила из Лувра. Ради Бога, не выходите и вы.
Это была молния, но при свете этой на мгновение вспыхнувшей молнии Генрих увидел целый заговор.
– Это еще не все, – сказала Маргарита, – вот письмо, которое привез вам один провансальский дворянин.
– Господин де Ла Моль?
– Да.
– Спасибо, – взяв письмо и спрятав его под камзолом, сказал Генрих.
Отойдя от растерянной жены, он положил руку на плечо флорентийца.
– Ну как идет ваша торговля, Рене? – спросил он.
– Неплохо, ваше величество, неплохо, – ответил отравитель со своей коварной улыбкой.
– Еще бы, когда состоишь поставщиком всех коронованных особ Франции и других стран, – сказал Генрих.
– Кроме короля Наваррского, – нагло ответил флорентиец.
– Вы правы, мэтр Рене, черт вас побери, – сказал Генрих, – но моя бедная мать, ваша покупательница, умирая, рекомендовала мне вас. Зайдите ко мне завтра или послезавтра и принесите ваши лучшие парфюмерные изделия.
– Это не вызовет косых взглядов, – с улыбкой заметила Екатерина, – ведь говорят, что...
– Что у меня карман тощий, – со смехом подхватил Генрих. – Кто вам сказал об этом, матушка? Марго?
– Нет, сын мой, госпожа де Сов, – отвечала Екатерина.
В эту минуту герцогиня Лотарингская, несмотря на все свои усилия, не смогла сдержаться и разрыдалась. Генрих Наваррский даже не обернулся.
– Сестра, что с вами? – воскликнула Маргарита и бросилась к Клод.
– Пустяки, пустяки, – сказала Екатерина, становясь между молодыми женщинами, – у нее бывают приступы нервного возбуждения, и врач Мазилло советует лечить ее благовониями.
Екатерина еще сильнее, чем в первый раз, сжав руку старшей дочери, обернулась к младшей.
– Марго, вы разве не слыхали, что я предложила вам идти к себе? Если этого недостаточно, я вам приказываю, – сказала она.
– Простите, – отвечала бледная, трепещущая Маргарита, – желаю вашему величеству доброй ночи.
– Надеюсь, что ваше пожелание исполнится. Спокойной ночи, спокойной ночи.
Маргарита напрасно старалась перехватить взгляд мужа – он даже не повернулся в ее сторону, и Маргарита вышла, едва держась на ногах.
Воцарилось минутное молчание; Екатерина устремила пристальный взгляд на герцогиню Лотарингскую, а та молча смотрела на мать, сжимая руки.
Генрих стоял к ним спиной, но следил за этой сценой в зеркале, делая вид, что помадит усы помадой, которую преподнес ему Рене.
– А вы, Генрих, разве не собираетесь уходить? – спросила Екатерина.
– Ах да! – воскликнул король Наваррский. – Честное слово, я совершенно забыл, что меня ждут герцог Алансонский и принц Конде! А все из?за этих изумительных духов – они одурманили меня и, сдается мне, отбили память. До свидания!
– До свидания! А завтра вы расскажете мне, как себя чувствует адмирал?
– Не премину. Ну, Фебея, что с тобой?
– Фебея! – сердито крикнула Екатерина.
– Отзовите ее, сударыня, она не хочет меня выпустить.
Королева?мать встала, взяла собачку за ошейник и держала ее, пока Генрих не вышел, а уходил он с таким спокойным и веселым лицом, как будто в глубине души не чувствовал, что над ним нависла смертельная опасность.
Собачка, отпущенная Екатериной Медичи, бросилась за ним, но дверь затворилась; тогда она просунула свою длинную мордочку под портьеру и протяжно, жалобно завыла.
– Теперь, Карлотта, – сказала Екатерина баронессе де Сов, – позовите герцога де Гиза и Таванна – они в моей молельне; вернитесь с ними и посидите с герцогиней Лотарингской: ей опять нехорошо.

Глава 7 Ночь 24 Августа 1572 Года

Когда Ла Моль и Коконнас закончили свой скудный ужин, – скудный, ибо в гостинице «Путеводная звезда» куры жарились только на вывеске, – Коконнас повернул на одной ножке свой стул, вытянул ноги, оперся локтем о стол и, допивая последний стакан вина, спросил:
– Господин де Ла Моль, хотите сейчас же лечь спать?
– По правде говоря, поспать мне очень хочется, сударь, – ведь ночью за мной могут прийти.
– И за мной тоже, – сказал Коконнас, – но я думаю, что лучше нам не ложиться и не заставлять ждать тех, кто пришлет за нами, а попросить карты и поиграть. Таким образом, когда за нами придут, мы будем готовы.
– Я с удовольствием принял бы ваше предложение, сударь, но для игры у меня слишком мало денег: в моем кошельке едва ли наберется сто экю золотом, и это – все мое богатство. С ним я должен теперь устраивать свою судьбу.
– Сто экю золотом! – воскликнул Коконнас. – И вы еще жалуетесь, черт побери! У меня, сударь, всего?навсего шесть.
– Да будет вам! – возразил Ла Моль. – Я видел, как вы вынимали из кармана кошелек: он был не то что полон, а, можно сказать, битком набит.
– А?а! Эти деньги пойдут в уплату давнишнего долга одному старому Другу моего отца, – сказал Коконнас, – как я подозреваю, такому же гугеноту, как и вы. Да, тут сто нобилей с розой, – продолжал Коконнас, хлопнув себя по карману, – но эти нобили принадлежат Меркандону; моя же личная собственность состоит, как я сказал, из шести экю.
– Что же это за игра?
– Вот потому?то я и хочу играть. Кроме того, мне пришла в голову мысль.
– Какая?
– Мы оба приехали в Париж с одной и той же целью.
– Да.
– У каждого из нас есть могущественный покровитель.
– Да.
– Вы рассчитываете на своего так же, как я на моего?
– Да.
– Вот мне и пришла в голову мысль сперва сыграть на деньги, а потом на первую благостыню, которую получим от двора или от возлюбленной...
– В самом деле, здорово придумано! – со смехом заметил Ла Моль. – Но, признаюсь, я не такой страстный игрок, чтобы рисковать моей судьбой, играя в карты или в кости, – ведь первая благостыня, которую мы с вами получим, вероятно, определит течение всей нашей жизни.
– Хорошо! Оставим первую благостыню от двора и будем играть на первую благостыню от возлюбленной.
– Есть одно препятствие, – возразил Ла Моль.
– А именно?
– У меня нет возлюбленной.
– У меня тоже нет, но я собираюсь скоро обзавестись ею. Слава Богу, мы с вами не так скроены, чтобы страдать от недостатка в женщинах.
– Вы?то, господин де Коконнас, конечно, не будете терпеть в них недостатка, а я не так уж твердо верю в мою звезду любви и боюсь обокрасть вас, поставив свой заклад против вашего. Давайте играть на шесть экю, а если вы, к несчастью, их проиграете и захотите продолжать игру, то ведь вы дворянин, и ваше слово ценится на вес золота.
– Отлично! Вот это разговор! – воскликнул Коконнас. – Вы совершенно правы, сударь, слово дворянина ценится на вес золота, особливо если этот дворянин пользуется доверием двора. А потому считайте, что я не слишком рискую, играя с вами на первую благостыню, которую наверняка получу.
– Да, вы?то можете проиграть ее, но я не могу ее выиграть – ведь я служу королю Наваррскому и ничего не могу получить от герцога де Гиза.
– Ага, нечестивец! Я сразу тебя почуял, – пробурчал хозяин, начищая старый шлем, и, прервав работу, перекрестился.
– Вот как, – сказал Коконнас, тасуя карты, принесенные слугой, – стало быть, вы...
– Что я?
– Протестант.
– Я?
– Да, вы.
– Ну, предположим, что это так, – усмехнувшись, сказал Ла Моль. – Вы что?нибудь имеете против нас?
– О, слава Богу – нет. Мне все равно. Я всей душой ненавижу гугенотскую мораль, но не питаю ни малейшей ненависти к гугенотам, а кроме того, они теперь в чести.
– Чему доказательством служит аркебузный выстрел в господина адмирала, – с улыбкой заметил Ла Моль. – Не доиграемся ли и мы до выстрелов?
– Как вам будет угодно, – отвечал Коконнас, – мне лишь бы играть, а на что – все равно.
– Ну что ж, давайте играть, – сказал Ла Моль, взяв и разобрав свои карты.
– Да, играйте и притом играйте смело: ведь если даже я проиграю сто экю против ста ваших, завтра же утром я найду, чем вам заплатить.
– Стало быть, счастье придет к вам во сне?
– Нет, я пойду искать его.
– Куда же это? Скажите мне, и я пойду с вами!
– В Лувр.
– Разве вы пойдете туда ночью?
– Да, ночью я получу личную аудиенцию у великого герцога де Гиза.
Когда Коконнас объявил, что пойдет за деньгами в Лувр, Ла Юрьер бросил чистить каску, встал за стулом Ла Моля так, что его мог видеть один Коконнас, и начал делать ему знаки, но пьемонтец не замечал их, поглощенный игрой и разговором.
– Да это просто чудо! – сказал Ла Моль. – Вы были правы, когда сказали, что мы родились под одной звездой. У меня тоже свидание в Лувре ночью, только не с герцогом де Гизом, а с королем Наваррским.
– А вы знаете пароль?
– Да.
– А сигнал для сбора?
– Нет.
– Ну, а я знаю. Мой пароль...
С этими словами пьемонтец поднял голову, и в тот же миг Ла Юрьер сделал ему знак до такой степени выразительный, что дворянин сразу осекся, остолбенев от этой мимики гораздо больше, чем от потери ставки в три экю. Заметив удивление, возникшее на лице партнера, Ла Моль обернулся, но не увидел никого, кроме хозяина, стоявшего позади него, скрестив руки на груди, и в том самом шлеме, который он чистил минуту назад.
– Что с вами? – спросил Ла Моль Коконнаса. Коконнас переводил взгляд с хозяина на партнера и ничего ему не ответил, так как не знал, что нужно ответить, несмотря на то, что Ла Юрьер усердно подавал ему новые знаки.
Ла Юрьер смекнул, что должен прийти к нему на помощь.
– Дело в том, – быстро заговорил он, – что я сам любитель играть в карты, вот я и подошел взглянуть на ваш ход, благодаря которому вы выиграли, а граф вдруг увидал на голове простого горожанина боевой шлем, ну и удивился.
– Действительно, хороша фигура! – воскликнул Ла Моль, заливаясь смехом.
– Эх, сударь! – заметил Ла Юрьер, отлично разыгрывая добродушие и пожимая плечами и делая вид, что сознает свое полное ничтожество. – Конечно, наш брат не из породы храбрецов, и нет у нас настоящей выправки. Это вам, бравым дворянам, хорошо сверкать золочеными касками да тонкими рапирами, а наше дело – отбыть свое время в карауле.
– Так, так! – сказал Ла Моль, тасуя карты. – А разве вы ходите в караул?
– Да, граф, приходится! Я ведь сержант одного из отрядов городской милиции.
Сказавши это, Ла Юрьер, пока Ла Моль сдавал карты, удалился, приложив палец к губам и таким способом предупредив совершенно растерявшегося Коконнаса, чтобы он не проболтался.
Необходимость быть настороже привела к тому, что Коконнас проиграл и вторую ставку так же быстро, как и первую.
– Ну вот и все ваши шесть экю! Хотите отыграться в счет ваших будущих благ?
– С большим удовольствием, – ответил Коконнас.
– Но прежде чем продолжать игру, я напомню вам: ведь вы говорили, что у вас назначено свидание с герцогом де Гизом?
Коконнас посмотрел в сторону кухни и увидал огромные глаза Ла Юрьера, который делал ему все тот же знак.
– Да, – сказал Коконнас, – но теперь еще не время. А впрочем, поговорим лучше о вас, господин де Ла Моль.
– А по?моему, дорогой господин де Коконнас, поговорим лучше об игре, а то, если не ошибаюсь, я сейчас выиграл у вас еще шесть экю.
– А ведь правда, черт побери!.. Мне всегда говорили, что гугенотам везет в игре, и мне страх как захотелось стать гугенотом, черт меня подери!
Глаза Ла Юрьера загорелись, как угли, но Коконнас, всецело занятый игрой, этого не заметил.
– Переходите к нам, граф, переходите, – сказал Ла Моль, – и хотя желание стать гугенотом пришло к вам путем весьма своеобразным, вы будете хорошо приняты у нас.
Коконнас почесал за ухом.
– Будь я уверен, что счастье в игре зависит от этого, то ручаюсь вам.., ведь я в конце концов не так уж сильно привержен к мессе, а раз и король не столь уж привержен к ней .
– А кроме того, это прекрасное исповедание: оно так просто, так чисто! – подхватил Ла Моль.
– И к тому же оно в моде, – продолжал Коконнас, – да еще приносит счастье в игре: ведь, черт меня подери, все тузы у вас, а между тем я слежу за вами с тех пор, как мы взяли карты в руки: вы играете честно, не передергиваете... Стало быть, дело в протестантской вере...
– Вы задолжали мне еще шесть экю, – спокойно заметил Ла Моль.
– Ах, как сильно вы меня искушаете! – сказал Коконнас, – И если ночью я останусь недоволен герцогом де Гизом...
– Что тогда?
– Тогда я завтра же попрошу вас представить меня королю Наваррскому, и будьте покойны: уж если я стану гугенотом, то большим, чем Лютер, Кальвин, Меланхтон и все реформаторы вместе взятые.
– Те! Вы поссоритесь с нашим хозяином, – сказал Ла Моль.
– Да, верно, – согласился Коконнас, взглянув в сторону кухни. – Нет, он нас не слышит, он сейчас очень занят.
– А что он делает? – спросил Ла Моль, который не мог видеть хозяина со своего места.
– Он разговаривает с... Черт подери! Это он!

Предыдущая страница 4 Следующая страница


5 Александр Дюма

– Кто – он?
– Да та ночная птица, с которой он разговаривал, когда мы подъехали к гостинице, – человек в желтом камзоле и в плаще цвета древесного гриба. Черт побери! Как он увлекся! Эй! Ла Юрьер! Уж не занимаетесь ли вы политикой? Признавайтесь!
Но на этот раз Ла Юрьер ответил таким энергичным, таким повелительным жестом, что Коконнас, несмотря на свое пристрастие к раскрашенным картонкам, встал и пошел к нему.
– Что с вами? – спросил Ла Моль.
– Вам вина, граф? – спросил Ла Юрьер, хватая Коконнаса за руку. – Сейчас подадут. Грегуар! Вина господам!
Потом прошептал Коконнасу на ухо:
– Молчите! Молчите, или смерть вам! И спровадьте куда?нибудь вашего товарища.
Ла Юрьер был так бледен, а желтый человек так мрачен, что Коконнас почувствовал дрожь во всем теле и, обернувшись к Ла Молю, сказал:
– Дорогой господин де Ла Моль, прошу извинить меня: я в один присест проиграл пятьдесят экю. Мне сегодня не везет, и я боюсь зарваться.
– Отлично, отлично, сударь, как вам угодно, – отвечал Ла Моль. – Кроме того, я не откажусь прилечь на минуту. Ла Юрьер!
– Что угодно, ваше сиятельство?
– Разбудите меня, если за мной придут от короля Наваррского. Я лягу не раздеваясь, чтобы в любую минуту быть готовым.
– Я последую вашему примеру, – заявил Коконнас, – а чтобы его светлости не ждать меня ни минуты, я сделаю себе значок. Ла Юрьер, дайте мне ножницы и белой бумаги.
– Грегуар! – крикнул Ла Юрьер. – Белой бумаги для письма и ножницы, чтобы сделать конверт!
«Ого! – сказал себе пьемонтец:
– Честное слово, здесь готовится нечто из ряда вон выходящее».
– Спокойной ночи, господин де Коконнас! – сказал Ла Моль. – А вы, милейший хозяин, будьте любезны, проводите меня в мою комнату. Желаю вам успеха, мой новый друг!
И Ла Моль, сопровождаемый Ла Юрьером, исчез из виду на винтовой лестнице. Тогда таинственный человек схватил Коконнаса за локоть, подтащил к себе и торопливо заговорил:
– Сударь, сто раз вы чуть не выдали тайну, от которой зависит судьба королевства! Благодарение Богу, вы вовремя прикусили язык. Еще одно слово, и я пристрелил бы вас из аркебузы. К счастью, теперь мы одни, так слушайте.
– Но кто вы такой, как вы смеете говорить со мной таким повелительным тоном? – спросил Коконнас.
– Вы слышали о де Морвеле?
– Убийце адмирала?
– И капитана де Муи.
– Да, конечно.
– Так вот, де Морвель – это я.
– Ого?го! – произнес Коконнас.
– Слушайте же.
– Черт побери! Конечно, слушаю.
– Те! – прошипел де Морвель и приложил палец к губам.
Коконнас прислушался.
В ту же минуту они услышали, что хозяин захлопнул дверь какой?то комнаты, запер дверь в коридоре на засов и подбежал к собеседникам.
Он подал стул Коконнасу и стул Морвелю, взял третий себе и сказал:
– Господин де Морвель, все заперто, можете говорить.
На Сен?Жермен?Л'Осеруа пробило одиннадцать часов вечера. Морвель считал один за другим удары, дрожащие звуки которых зловеще раздавались в ночи, и, когда последний удар замер в воздухе, сказал, обращаясь к Коконнасу, ощетинившемуся при виде предосторожностей, которые принимали эти два человека:
– Сударь, вы добрый католик?
– Я думаю! – отвечал Коконнас.
– Сударь, – продолжал Морвель, – вы преданы королю?
– Душой и телом. Я считаю, что вы, сударь, оскорбляете меня, задавая мне подобный вопрос.
– Не будем ссориться из?за этого; вы пойдете с нами?
– Куда?
– Это не имеет значения. Предоставьте себя в наше распоряжение. От этого зависит ваше благосостояние, а быть может, и ваша жизнь.
– Предупреждаю вас, что в полночь у меня будет дело в Лувре.
– Туда?то мы и пойдем.
– Меня ждет герцог де Гиз.
– Нас тоже.
– Но у меня особый пароль для входа, – продолжал Коконнас, несколько уязвленный тем, что ему приходится делить честь аудиенции у герцога с де Морвелем и Ла Юрьером.
– У нас тоже.
– Но у меня особый опознавательный знак! Морвель улыбнулся, вытащил из?за пазухи пригоршню крестов из белой материи, один дал Ла Юрьеру, один Коконнасу, один взял себе. Ла Юрьер прикрепил свой к шлему, а Морвель к шляпе.
– Вот как! – удивился Коконнас. – Значит, и свидание, и пароль, и знак – для всех?
– Да, лучше сказать – для всех добрых католиков.
– Стало быть, в Лувре – торжество, королевский пир, – воскликнул Коконнас. – И на него не хотят пускать этих собак?гугенотов?.. Здорово! Отлично! Превосходно!! Довольно с них, покрасовались!
– Да, в Лувре торжество, королевский пир, в котором будут участвовать и гугеноты. – ответил Морвель. – Больше того – они?то и будут героями дня, они?то и заплатят за пир, так что если вы хотите быть с нами, мы начнем с того, что пойдем и пригласим их вождя, их поборника, их Гедеона[7], как они его называют.
– Адмирала? – воскликнул Коконнас.
– Да, старика Гаспара, по которому я промахнулся, как дурак, хотя стрелял из аркебузы самого короля.
– Вот почему, дорогой дворянин, я чистил свой шлем, вострил шпагу и точил ножи, – проскрежетал Ла Юрьер, нарядившийся военным.
Коконнас вздрогнул и стал бледен, как смерть, начиная понимать, в чем дело.
– Как?.. Это правда? – воскликнул он. – Так это торжество, этот пир.., означают.., что мы...
– Вы очень недогадливы, сударь, – сказал Морвель, – сейчас видно, что вам в отличие от нас не надоела наглость этих еретиков.
– Стало быть, вы решили пойти к адмиралу и... – начал Коконнас.
Морвель улыбнулся и подвел Коконнаса к окну.
– Взгляните туда. – сказал он, – видите в конце улицы, на маленькой площади за церковью, людей, которые бесшумно выстраиваются в темноте?
– Да.
– У всех этих людей на шляпе такой же белый крест, как у Ла Юрьера, у вас и у меня.
– И что же?
– А то, что это рота швейцарцев из западных кантонов под командованием Токено, а вам известно, что эти господа из западных кантонов – друзья?приятели короля.
– Ого?го! – произнес Коконнас.
– Теперь смотрите: вон там, по набережной, скачет отряд кавалеристов; вы узнаете командира?
– Как же я могу узнать его? – спросил взволнованный Коконнас. – Ведь я приехал в Париж только сегодня вечером!
– Это тот самый человек, с которым вы должны увидеться в полночь в Лувре. Там он и будет ждать вас.
– Так это герцог де Гиз?
– Он самый. А сопровождают его бывший купеческий старшина Марсель и теперешний старшина Шорон. Оба держат наготове отряды горожан. А вот по нашей улице идет командир нашего квартала; смотрите хорошенько, что он будет делать.
– Он стучит во все двери. А что такое на дверях, в которые он стучит?
– Белый крест, молодой человек, такой же крест, как у нас на шляпах. Прежде, бывало, люди предоставляли Богу отмечать своих; теперь мы стали вежливее и избавляем Его от этого труда.
– Да, куда он ни постучит, всюду отворяется дверь и выходят вооруженные горожане.
– Он постучится и к нам, и мы тоже выйдем.
– Но поднимать на ноги столько народа, чтобы убить одного старика гугенота, это.., черт побери! Это позор! Это достойно душегубов, а не солдат! – воскликнул Коконнас.
– Молодой человек, – отвечал Морвель, – если вам неохота возиться со стариками, вы можете выбрать себе молодых. Тут найдется дело на любой вкус. Если вы презираете кинжалы, можете поработать шпагой: ведь гугеноты не такие люди, чтобы покорно дали себя перерезать, и к тому же, как вам известно, все они, и старые и молодые, очень живучи.
– Так вы собираетесь перебить их всех?! – вскричал Коконнас.
– Всех.
– По приказу короля?
– Короля и герцога де Гиза.
– И когда же?
– Как только ударят в набат на колокольне Сен?Жермен?Л'Осеруа.
– Ах, вот почему этот милый немец, служащий у герцога Гиза.., как бишь его зовут?
– Господин Бэм.
– Верно... Вот почему он мне сказал, чтобы я бежал в Лувр с первым ударом набата.
– Вы, стало быть, видели Бэма?
– И видел, и говорил с ним.
– Где?
– В Лувре. Он?то и провел меня туда и сказал пароль, который...
– Взгляните.
– Черт побери! Да, это он!
– Хотите поговорить с ним?
– С превеликим удовольствием, клянусь душой! Морвель тихонько отворил окно. В самом деле, это был Бэм и с ним человек двадцать горожан.
– «Гиз и Лотарингия»! – произнес Морвель. Бэм обернулся и, сообразив, что обращаются к нему, подошел.
– А?а, это фы, каспатин де Морфель.
– Да, я; кого вы ищете?
– Я ищу гостиниц «Путефодный звезда», чтоп предупредить некий каспатин де Гогоннас.
– Я здесь, господин Бэм! – отозвался молодой человек.
– А?а! Карашо! Отшень карашо!.. Фы готов?
– Да. Что надо делать?
– Што фам будет сказать каспатин де Морфель. Он топрый католик.
– Слышите? – спросил Морвель.
– Да, – ответил Коконнас. – А куда идете вы, господин Бэм?
– Я? – со смехом ответил вопросом на вопрос Бэм.
– Да, вы.
– Я иду скасать словешко атмиралу.
– Скажите ему, на всякий случай, два, – посоветовал Морвель, – и если он встанет после первого, то уж не встанет после второго.
– Бутте покоен, каспатин де Морфель, бутте покоен и дрессируйте мне карашо этот молодой шелофек.
– Да, да, не беспокойтесь, все Коконнасы по природе хорошие охотничьи собаки и чуткие ищейки.
– Прошшайте.
– Идите.
– А фы?
– Начинайте охоту, а мы подоспеем к дележу добычи.
Бэм отошел, и Морвель затворил окно.
– Слышите, молодой человек? – спросил Морвель. – Если у вас есть личный враг, то, даже если он и не совсем гугенот, занесите его в свой список – между другими пройдет и он.
Коконнас, ошеломленный тем, что видел и слышал, посматривал то на хозяина, принимавшего грозные позы, то на Морвеля, который спокойно вынимал из кармана какую?то бумагу.
– Вот мой список, – сказал Морвель, – триста человек. Пусть каждый добрый католик сделает в эту ночь десятую долю той работы, какую сделаю я, и завтра во всем королевстве не останется ни одного еретика.
– Те! – произнес Ла Юрьер.
– Что такое? – в один голос спросили Коконнас и Морвель.
На Сен?Жермен?Л'Осеруа раздался первый удар набата.
– Сигнал! – воскликнул Морвель. – Стало быть, часы спешат? Мне сказали, что все начнется в полночь... Что ж, тем лучше! Для славы Бога и короля лучше, чтобы часы не отставали, а спешили.
И в самом деле послышались зловещие удары колокола. Вскоре грянул и первый ружейный выстрел, и почти сейчас же свет нескольких факелов вспыхнул молнией на улице Арбр?сек.
Коконнас стер рукой пот со лба.

– Началось, пошли! – крикнул Морвель.
– Одну минуту, одну минуту! – заговорил хозяин. – Прежде чем отправиться в поход, мы должны обезопасить свои квартиры, как говорят на войне. Я не хочу, чтобы зарезали мою жену и детей, пока меня не будет дома: здесь остается гугенот.
– Ла Моль?! – воскликнул Коконнас, отшатнувшись.
– Да! Нечестивец попал в пасть к волку.
– Как? Вы нападете на вашего постояльца? – спросил Коконнас.
– Для этого?то я и оттачивал рапиру.
– Ну, ну! – произнес пьемонтец, хмуря брови.
– До сих пор я резал только кроликов, уток да цыплят, – сказал почтенный трактирщик. – А как убивают людей, я понятия не имею. Вот я и поупражняюсь на постояльце. Коли я сделаю это неуклюже, то, по крайности, некому будет смеяться надо мной.
– Черт побери! Это жестоко! – вознегодовал Коконнас. – Господин де Ла Моль – мой товарищ. Господин де Ла Моль со мной ужинал. Господин де Ла Моль играл со мной в карты!
– Но господин де Ла Моль – еретик, – вмешался Морвель. – Господин де Ла Моль обречен, и если его не убьем мы, его убьют другие.
– Не говоря уже о том, что он выиграл у вас пятьдесят экю, – добавил хозяин.
– Верно, – ответил Коконнас, – но выиграл честно, я в этом уверен.
– Честно или не честно, а платить придется. А вот ежели я убью его – вы будете квиты.
– Ну, ну, господа, поторапливайтесь! – прикрикнул Морвель. – Стреляйте из аркебузы, колите его рапирой, стукните молотком или каминной доской – чем угодно, только давайте покончим с ним поскорее, если хотим исполнить наше обещание и вовремя прийти к адмиралу на помощь герцогу де Гизу.
Коконнас тяжело вздохнул.
– Я бегу к нему, – сказал Ла Юрьер, – подождите меня.
– Черт побери! – воскликнул Коконнас. – Он еще причинит страдания бедному мальчику, а может быть, и обворует его! Я пойду, чтобы в случае чего прикончить его сразу и не дать его обворовать.
С этим благородным намерением Коконнас бросился по лестнице вслед за Ла Юрьером и быстро догнал его, так как Ла Юрьер, поднимаясь по лестнице, начал раздумывать, а следовательно, замедлил шаг.
В ту самую минуту, когда он и следовавший за ним Коконнас подходили к двери в комнату Ла Моля, на улице раздались выстрелы и тотчас они услышали, как Ла Моль соскочил с кровати и под его ногами заскрипели половицы.
– Черт! – проворчал встревоженный Ла Юрьер. – Видать, он проснулся.
– Похоже на то, – ответил Коконнас.
– Он будет защищаться?
– Он вполне способен на это. А знаете, Ла Юрьер, забавная будет штука, если он вас убьет.
– Гм! Гм! – хмыкнул Ла Юрьер.
Но, ощущая в руках добрую аркебузу, он набрался духа и сильным ударом ноги распахнул дверь.
Тут они увидели, что Ла Моль без шляпы, но совсем одетый, стоит, загородившись кроватью, со шпагой в зубах и с пистолетами в руках.
– Ого?го! – произнес Коконнас, раздувая ноздри, как хищное животное, почуявшее кровь. – Дело?то становится занятным, Ла Юрьер. Ну, что же вы? Вперед!
– А?а! Стало быть, меня хотят убить! – сверкая глазами, крикнул Ла Моль. – Так это ты, мерзавец?
Вместо ответа Ла Юрьер приложил аркебузу к плечу и прицелился в молодого человека. Но Ла Моль увидел это, и в тот момент, когда раздался выстрел, он упал на колени, и пуля пролетела у него над головой.
– Ко мне, ко мне, господин де Коконнас! – крикнул Ла Моль.
– Ко мне, ко мне, господин де Морвель! – кричал Ла Юрьер.
– Честное слово, господин де Ла Моль, – ответил Коконнас, – все, что я могу сделать в этом случае, это не трогать вас. По?видимому, сегодня ночью избивают всех гугенотов именем короля. Выпутывайтесь сами, как знаете.
– А?а! Предатели! Убийцы! Вот как! Ну, подождите!
И Ла Моль, прицелившись, спустил курок одного из своих пистолетов. Ла Юрьер, не спускавший с него глаз, успел отскочить в сторону, но Коконнас, не ожидавший такого ответа, остался стоять на месте, и пуля задела ему плечо.
– Черт побери! – крикнул он, заскрежетав зубами. – Принимаю вызов; померяемся силами, раз ты этого хочешь!
И, обнажив рапиру, он бросился на Ла Моля. Будь они один на один, Ла Моль, конечно, принял бы вызов, но за спиной Коконнаса стоял Ла Юрьер, перезаряжавший аркебузу, а, кроме того, на зов трактирщика уже спешил Морвель, взбегавший по лестнице, перешагивая через несколько ступенек. Поэтому Ла Моль бросился в соседнюю комнату и запер за собой дверь на задвижку.
– Ах, негодяй! – крикнул Коконнас, стуча в дверь эфесом шпаги. – Ну, погоди, сейчас я столько же раз продырявлю тебя шпагой, сколько вечером ты выиграл у меня экю! Я?то пришел, чтобы тебя не мучили, я?то пришел, чтобы тебя не обокрали, а ты мне отплачиваешь за это пулей в плечо! Погоди, мерзавец! Погоди!
Ла Юрьер подошел к запертой двери и одним ударом приклада аркебузы разнес ее в щепки.
Коконнас устремился в комнату, но чуть не ткнулся носом в стену: комната была пуста, окно распахнуто.
– Он, наверное, выпрыгнул в окно. – сказал трактирщик. – Но это пятый этаж; и он разбился насмерть.
– Или удрал на соседнюю крышу, – сказал Коконнас, влезая на подоконник и собираясь преследовать Ла Моля по скользкому и крутому скату крыши. Но Морвель и Ла Юрьер бросились к нему и втащили его обратно в комнату.
– Вы с ума сошли? – крикнули они в один голос. – Вы же разобьетесь!
– Вот еще! – ответил Коконнас. – Ведь я горец, я привык бегать по ледникам. А если меня еще и оскорбили, так за оскорбителем я полезу на небо или спущусь в ад, какой бы дорогой он туда ни отправился. Пустите меня!
– Оставьте! – сказал Морвель. – Или он уже мертв, или уже далеко. Идемте с нами, и если этот от вас ускользнул, вы найдете тысячу других.
– Вы правы! – прорычал Коконнас. – Смерть гугенотам! Я должен отомстить за себя, и чем скорее, тем лучше.
Все трое скатились с лестницы, как лавина.
– К адмиралу! – крикнул Морвель.
– К адмиралу! – повторил Ла Юрьер.
– Что ж, отправимся к адмиралу, если вам угодно, – согласился Коконнас.
Оставив гостиницу «Путеводная звезда» на попечение Грегуара и прочих слуг, все трое выскочили из дома и побежали к дому адмирала на улицу Бетизи; яркое пламя и грохот выстрелов указывали им дорогу.
– Кто это? – закричал Коконнас. – Какой?то человек бежит без камзола и без перевязи.
– А это кто?нибудь спасается, – сказал Морвель.
– Ну что же вы?! Ведь у вас аркебузы! – крикнул Коконнас.
– Нет, ни за что; я берегу порох для лучшей дичи, – отвечал Морвель.
– Тогда вы, Ла Юрьер!
– Подождите, подождите! – сказал трактирщик, прицеливаясь.
– Ну да, подождите! – крикнул Коконнас. – Пока вы ждете, он убежит!
Он бросился за несчастным и вскоре настиг его, так как тот был ранен. Но в то мгновение, когда Коконнас, чтобы не наносить удара в спину, крикнул ему: «Обернись! Да обернись же!», раздался выстрел, в ушах Коконнаса раздался свист пули, и беглец покатился по земле, как бегущий со всех ног заяц, настигнутый выстрелом охотника.
Позади Коконнаса раздался торжествующий крик; пьемонтец обернулся и увидел трактирщика, потрясавшего своим оружием.
– Ага! Почин сделан! – закричал он.
– Да, но вы чуть не прострелили меня насквозь.
– Берегитесь, сударь! Берегитесь! – крикнул Ла Юрьер.
Коконнас отскочил. Раненый приподнялся на одно колено и, пылая местью, хотел ударить Коконнаса кинжалом, но трактирщик вовремя предостерег пьемонтца.
– Ах, гадина! – взревел Коконнас, и, набросившись на раненого, три раза вонзил ему в грудь шпагу по рукоятку.
– А теперь к адмиралу! К адмиралу! – крикнул он, оставив гугенота, бившегося в предсмертных судорогах.
– Эге, дорогой дворянин, вы, кажется, входите во вкус, – сказал Морвель.
– Вы правы, – ответил Коконнас. – Уж не знаю, пьянит ли меня запах пороха, или возбуждает вид крови, но, черт побери, меня так и тянет убивать. Это своего рода облава на людей. До сих пор я так охотился только на волков да на медведей, но, клянусь честью, облава на людей мне кажется куда увлекательнее! И все трое побежали своей дорогой.

Глава 8 Резня

Дом адмирала стоял, как мы сказали, на улице Бетизи. Это было большое здание в глубине двора, выходившее двумя крыльями на улицу. Ворота и две калитки в каменной ограде, отделявшей дом от улицы, вели во двор.
Когда три наших гизара появились в конце улицы Бетизи, которая являлась продолжением улицы Фосе?Сен?Жермен?Л'Осеруа, они увидели, что дом адмирала окружен швейцарцами, солдатами и вооруженными горожанами; каждый из них держал в правой руке кто шпагу, кто пику, кто аркебузу, а некоторые держали в левой руке факелы и освещали эту сцену колеблющимся погребальным светом, который, следуя движениям факелоносцев, то падал на мостовую, то полз по стенам вверх, то пробегал по этому живому морю, где каждый предмет вооружения отсвечивал своим блеском. Вокруг дома и, на близлежащих улицах – Тиршап, Этьен и Бертен?Пуаре – свершалось страшное дело. Слышались пронзительные крики, громыхали выстрелы, и время от времени какой?нибудь несчастный, полуголый, бледный, окровавленный, большими прыжками, как преследуемая лань, пробегал по мертвенному световому кругу, где, казалось, мечется стая демонов.
В одну минуту Коконнас, Морвель и Ла Юрьер, белые кресты которых были замечены издали и которые были поэтому встречены громкими приветствиями, очутились в самой гуще толпы, тяжело дышавшей и тесно сомкнутой, как свора собак. Они, конечно, не пробились бы сквозь нее, но многие узнали Морвеля и дали ему дорогу. Коконнас и Ла Юрьер прошмыгнули за ним, и, таким образом, всем троим удалось проскользнуть во двор.
Посреди двора, в ограде которого все три калитки были выломаны, на пустом пространстве, почтительно освобожденном убийцами, стоял человек; он опирался на обнаженную шпагу и не сводил глаз с балкона, находившегося на высоте около пятнадцати футов от земли и тянувшегося под центральным окном здания. Этот человек нетерпеливо притоптывал ногой и время от времени оборачивался, чтобы спросить о чем?то у тех, кто стоял ближе к нему.
– Нет и нет! – сказал он. – Никого!.. Наверно, его предупредили, и он бежал. Как вы думаете, дю Га?
– Не может быть, ваша светлость.
– Почему не может быть? Вы же сами мне говорили, что за минуту до нашего прихода какой?то человек без шляпы, с обнаженной шпагой в руке, бежавший, точно от погони, постучал в ворота и его впустили!
– Верно, ваша светлость! Но почти тотчас же вслед за ним пришел Бэм, все двери были выломаны, а дом окружен. Человек войти?то вошел, но выйти он никак не мог.
– Эге! Если не ошибаюсь, это герцог де Гиз? – спросил Коконнас мэтра Ла Юрьера.
– Он самый, сударь. Да, это великий Генрих де Гиз собственной персоной, и он наверняка дожидается, когда выйдет адмирал, чтобы разделаться с ним так же, как адмирал разделался с его отцом. Каждому свой черед, сударь, и сегодня, слава Богу, пришел наш.
– Эй! Бэм! Эй! – крикнул герцог своим могучим голосом. – Неужели еще не кончено?
Концом своей шпаги, такой же нетерпеливой, как и он сам, герцог высек искры из мостовой.
В ту же минуту в доме послышались крики, затем выстрелы, громкий топот и бряцание оружия, а затем снова наступила тишина.
Герцог рванулся было к дому.
– Ваша светлость, ваша светлость! – сказал дю Га, приблизившись к герцогу и остановив его. – Ваше достоинство требует, чтобы вы оставались здесь и ждали.
– Ты прав, дю Га! Спасибо! Я подожду. Но, по правде говоря, я умираю от нетерпения и беспокойства. А вдруг он ускользнул от меня?
Внезапно топот ног в доме стал слышнее.., на оконных стеклах второго этажа заиграли красные отблески, как на пожаре.
Балконная дверь, столько раз привлекавшая взоры герцога, распахнулась или, вернее, разлетелась вдребезги, и на балконе появился человек; лицо его было бледно, шея залита кровью.
– Бам! Ты! Наконец?то! – крикнул герцог. – Ну что? Что?
– Фот! Фот он! – хладнокровно ответил немец, нагнулся, и тут же стал с усилием разгибаться, видимо поднимая какую?то большую тяжесть.
– А остальные? Где же остальные? – нетерпеливо спросил герцог.
– Оздальные коншают оздальных.
– А ты что делаешь?
– Сейшас уфидить; отойтить назат немношко. Герцог сделал шаг назад.
В эту минуту стало видно и то, что немец с таким усилием подтягивал к себе.
Это было тело старика.
Бэм поднял его над перилами балкона, раскачал в воздухе и бросил к ногам своего господина.
Глухой звук падения, потоки крови, хлынувшей из тела и далеко обрызгавшей мостовую, ужаснули всех, не исключая и герцога, но чувство ужаса скоро уступило место любопытству – все присутствующие сделали несколько шагов вперед, и дрожащий свет факела упал на жертву.
Стали видны седая борода, суровое благородное лицо и окоченевшие руки.
– Адмирал! – разом воскликнули двадцать голосов и разом смолкли.
– Да, это адмирал! Это он! – сказал герцог, подойдя к трупу и разглядывая его с молчаливой радостью.
– Адмирал! Адмирал! – вполголоса повторяли свидетели этой страшной сцены, сбившись в кучу и робко приближаясь к великому поверженному старцу.
– Ага, Гаспар! Вот ты наконец! – торжествующе произнес герцог де Гиз. – Ты приказал убить моего отца, теперь я мщу тебе!
И он дерзко поставил йогу на грудь протестантского героя.
Но в тот же миг глаза умирающего с усилием открылись, его простреленная, залитая кровью рука сжалась в последний раз, и, оставаясь неподвижным, адмирал ответил святотатцу замогильным голосом:
– Генрих де Гиз! Когда?нибудь и ты почувствуешь на груди ногу твоего убийцы. Я не убивал твоего отца. Будь ты проклят!
Герцог невольно вздрогнул, побледнел, и ледяной холод пробежал по его телу; он провел рукой по лбу, как бы отгоняя мрачное видение, затем опустил руку и решился еще раз взглянуть на адмирала, но глаза его уже закрылись, рука лежала неподвижно, а вместо страшных слов изо рта хлынула черная кровь, заливая седую бороду.
Герцог с решимостью отчаяния взмахнул шпагой.
– Итак, фаша светлость, фы дофолен? – спросил Бэм.
– Да, да, мой храбрый Бэм! – ответил Генрих. – Ты отомстил...
– За херцог Франсуа, та?
– За религию, – сдавленным голосом ответил Генрих. – А теперь, – продолжал он, обращаясь к швейцарцам, солдатам и горожанам, заполнившим улицу и двор, – за дело, друзья мои, за дело!
– Здравствуйте, господин Бэм! – сказал Коконнас, не без восхищения подходя к немцу, все еще стоявшему на балконе и спокойно вытиравшему свою шпагу.
– Так это вы спровадили его на тот свет? – с восторгом крикнул Ла Юрьер. – Как это вам удалось, достойнейший из дворян?
– О?о! Ошень просто, ошень просто! Он слыхал шум, отфорял свой тферь, я протыкал его мой рапир. Но это еще не фее, я тумай, Телиньи еще стоит за себя, я слышать, он кришит.
В самом деле, в эту минуту послышались отчаянные, как будто женские вопли, и красноватые отблески осветили одно из крыльев дома, образовывавших галерею. Появились двое бегущих мужчин, их преследовала целая вереница убийц. Одного мужчину убили выстрелом из аркебузы; другой подбежал к открытому окну, и, не испугавшись высоты и не убоявшись врагов, ждавших его внизу, бесстрашно спрыгнул во двор.
– Бей! Бей! – закричали убийцы, видя, что жертва ускользает от них.
Человек поднялся на ноги, подобрал шпагу, выскользнувшую у него из рук при падении, бросился, наклонив голову, сквозь толпу, сбил с ног несколько человек, проткнул кого?то шпагой и среди треска пистолетных выстрелов и злобной ругани промахнувшихся по нем солдат молнией промелькнул мимо Коконнаса, который с кинжалом в руке поджидал его у ворот.
– Есть! – крикнул пьемонтец, проколов беглецу предплечье тонким, острым клинком кинжала.
– Подлец! – крикнул тот в ответ, хлестнув своего врага клинком по лицу: в узком пролете ворот нанести удар шпагой было невозможно.
– Тысяча чертей! Это господин де Ла Моль! – воскликнул Коконнас.
– Господин де Ла Моль! – повторил Ла Юрьер и Морвель.
– Он?то и предупредил адмирала! – заорали солдаты.
– Бей! Бей! – вопили со всех сторон.
Коконнас, Ла Юрьер и с десяток солдат бросились в погоню за Ла Молем, а тот, покрытый кровью, охваченный тем возбуждением, которое и является последним пределом жизненных сил человека, мчался по улицам, руководствуясь одним инстинктом. Топот и крики гнавшихся за ним врагов подстегивали и словно окрыляли его. Порой ему хотелось бежать медленнее, но свистнувшая рядом пуля вновь заставляла его ускорить бег. Он уже не дышал, не вдыхал и не выдыхал воздух – из его груди вырывались глухие хрипы и сиплые стоны. Кровь, сочившаяся из головы, смешивалась с потом и заливала лицо.
Вскоре камзол начал стеснять биение его сердца, и Ла Моль сорвал с себя камзол. Вскоре и шпага оказалась слишком тяжелой для его руки – он отшвырнул и шпагу.
Порой ему казалось, что топот врагов отдаляется и что ему удастся ускользнуть от своих палачей, но на их крики сбегались другие убийцы, находившиеся поблизости; бросив свою кровавую работу, они бросались за ним. Внезапно слева от себя Ла Моль увидел спокойно текущую реку и почувствовал, что если он бросится в нее, как загнанный олень, то испытает невыразимое блаженство, и только крайнее напряжение разума удержало его от этого. А справа возвышался Лувр, мрачный, неколебимый, но полный глухих, зловещих звуков. Через подъемный мост взад и вперед сновали шлемы и панцири, сверкавшие холодным отблеском лунных лучей. Ла Моль подумал о короле Наваррском и о Колиньи, то были единственные его покровители. Он собрал все свои силы, взглянул на небо, давая про себя обет стать католиком, если спасется, уловкой выиграл шагов тридцать расстояния у гнавшейся за ним стаи, свернул направо к Лувру, бросился на подъемный мост, смешался с кучей солдат, получил новый удар кинжалом, скользнувшим вдоль ребер, и, несмотря на крики «Бей! Бей!», раздававшиеся со всех сторон, несмотря на изготовившихся к бою часовых, стрелой промчался во двор, влетел в двери, взбежал по лестнице на третий этаж и, прислонившись к знакомой ему двери, начал стучать в нее кулаками и ногами.
– Кто там? – тихо спросил женский голос.
– Господи, Господи! – бормотал Ла Моль. – Они идут.., я их слышу.., я их вижу... Это я!.. Я!..
– Кто вы? – произнес тот же голос. Ла Моль вспомнил пароль.
– Наварра! Наварра! – крикнул он.

Предыдущая страница 5 Следующая страница


Королева Марго 6

Дверь тотчас отворилась. Ла Моль, не поблагодарив и даже не заметив Жийону, ворвался в прихожую, пробежал коридор, две или три комнаты и очутился в спальне, освещенной лампой, свисавшей с потолка.
На кровати резного дуба за бархатным, расшитым золотыми лилиями пологом лежала полуобнаженная женщина и, опершись на локоть, смотрела на него расширенными от ужаса глазами.
Ла Моль подбежал к лежавшей даме.
– Сударыня! – вскричал он – Там убивают, там режут моих собратьев! Они хотят убить, хотят зарезать и меня... Ах! Ведь вы королева... Спасите меня!
Он бросился к ее ногам, оставив на ковре широкий кровавый след.
Увидев перед собой человека на коленях, растерзанного, бледного, королева Наваррская приподнялась и, в страхе закрыв лицо руками, начала звать на помощь.
– Бога ради не зовите! – говорил Ла Моль, пытаясь встать. – Если вас услышат, я погиб! Убийцы гнались за мной, они были уже на лестнице. Я слышу их... Вот они! Вот!
– На помощь! – вне себя кричала королева Наваррская. – На помощь!
– Ах! Вы убиваете меня! – в отчаянии сказал Ла Моль. – Умереть от звука такого чарующего голоса, умереть от такой прекрасной руки! Не думал я, что это может случиться!
В ту же минуту дверь распахнулась, и в комнату ворвалась толпа людей, запыхавшихся, разъяренных, с лицами, испачканными порохом и кровью, со шпагами, аркебузами и алебардами.
Их вел за собой Коконнас; с рыжими всклокоченными волосами, с бледно?голубыми, неестественно расширенными глазами, с кровоточащей раной на щеке, нанесенной шпагою Ла Моля, пьемонтец был страшен.
– Черт побери! Вот он, вот он! А?а, наконец?то попался! – кричал Коконнас.
Ла Моль поискал глазами какое?нибудь оружие, но не нашел ничего. Он посмотрел на королеву и увидел на ее лице выражение глубокой жалости. Тогда он понял, что только она может спасти его, метнулся к ней и обнял ее.
Коконнас сделал три шага вперед и концом длинной рапиры нанес еще одну рану в плечо своего врага; несколько капель красной теплой крови, словно роса, окропили белые душистые простыни Маргариты.
Увидев кровь, чувствуя содрогания прижавшегося к ней человека, Маргарита бросилась вместе с ним в проход между кроватью и стеной. И вовремя: силы Ла Моля иссякли, он был не в силах пошевельнуться – ни для того, чтобы бежать, ни для того, чтобы защищаться. Склонив голову на плечо молодой женщины, он судорожно цеплялся за нее руками, раздирая тонкий вышитый батист, облекавший волною газа тело Маргариты.
– Ваше величество! Спасите! – пролепетал он замирающим голосом.
Больше он уже ничего не мог сказать. Глаза его, словно подернутые предсмертной дымкой, затуманились, голова бессильно запрокинулась, руки повисли, ноги подкосились, и он упал на пол в лужу своей крови, увлекая за собой и королеву.
Коконнас, возбужденный криками, опьяненный запахом крови, ожесточенный яростной погоней, протянул руку к королевскому алькову. Одно мгновение – и он пронзил бы сердце Ла Моля, а может быть, и сердце Маргариты.
При виде обнаженного клинка, а главное, при виде этой неслыханной дерзости дочь королей выпрямилась во весь рост и вскрикнула, и в этом страшном крике было столько негодования, ярости и гнева, что пьемонтец замер под властью неведомого ему чувства; правда и то, что если бы на сцене не появилось новое действующее лицо, это чувство растаяло бы так же быстро, как снег под лучами апрельского солнца.
Но дверь, скрытая в стене, внезапно распахнулась, и в комнату вбежал бледный, взъерошенный юноша лет шестнадцати?семнадцати в черном одеянии.
– Сестра, не бойся, не бойся! Я здесь! Я здесь! – крикнул он.
– Франсуа! Франсуа! Помоги мне! – воскликнула Маргарита.
– Герцог Алансонский! – прошептал Ла Юрьер, опуская аркебузу.
– Черт побери! Принц крови! – отступив на шаг, пробурчал Коконнас.
Герцог Алансонский огляделся вокруг.
Маргарита с распущенными волосами, еще красивее, чем всегда, стояла, прислонившись к стене, одна среди мужчин, в глазах которых сверкала ярость, по лбу у нее струился пот, на губах выступила пена.
– Мерзавцы! – крикнул герцог.
– Спаси меня, брат! – сказала Маргарита, теряя силы. – Они хотят меня убить.
Бледное лицо герцога вспыхнуло.
Он был безоружен, но, помня, кто он такой, он, судорожно сжав кулаки, стал наступать на Коконнаса и его товарищей, а они в страхе отступали перед его сверкавшими, как молнии, глазами.
– Может быть, вы убьете и принца крови? Ну?ка! Они продолжали отступать.
– Эй, командир моей охраны! – крикнул он. – Сюда! Перевешайте этих разбойников!
Испуганный гораздо больше видом этого безоружного юноши, чем целым отрядом рейтаров или ландскнехтов, Коконнас уже допятился до двери. Ла Юрьер с быстротой оленя умчался вниз по лестнице, а солдаты теснились и толкались в прихожей, так как размеры двери не соответствовали их горячему желанию поскорее очутиться за стенами Лувра.
Тем временем Маргарита инстинктивно набросила свою камчатную простыню на лежавшего без чувств молодого человека и отошла от него.
Когда исчез последний убийца, герцог Алансонский обернулся.
– Сестра, ты ранена? – воскликнул он, увидав, что Маргарита вся в крови.
Он бросился к сестре с такой тревогой, которая сделала бы честь его братской нежности, если бы эта нежность не выдавала чувства, не приличествующего брату.
– Нет, не думаю. – ответила она, – а если и ранена, то легко.
– Но на тебе кровь, – сказал герцог, дрожащими руками ощупывая тело Маргариты, – откуда же она?
– Не знаю, – отвечала Маргарита. – Один из этих негодяев схватил меня – возможно, он был ранен.
– Схватить мою сестру! – воскликнул герцог. – О, если бы ты указала мне на него хоть пальцем, если бы ты сказала мне, кто из них это сделал, если бы я мог найти его!
– Tсc! – произнесла Маргарита.
– А что? – спросил Франсуа.
– Да то, что, если вас увидят у меня в комнате в это время...
– Разве брат не может зайти к сестре, Маргарита? Королева посмотрела на герцога Алансонского так пристально и так грозно, что юноша отошел подальше.
– Да, да, Маргарита, ты права, я пойду к себе, – сказал он. – Но не можешь же ты остаться одна В такую страшную ночь! Хочешь, я позову Жийону?
– Нет, нет, никого не надо. Иди. Франсуа, иди тем же ходом, каким пришел.
Юный принц повиновался сестре, и едва он исчез за дверью, как Маргарита, услышав вздох, донесшийся из?за ее кровати, бросилась к потайной двери, закрыла ее на засов, затем побежала к входной двери и заперла ее в ту самую минуту, когда по другому концу коридора несся, как ураган, большой отряд стрелков и солдат, преследуя гугенотов, живших в Лувре.
Она внимательно огляделась вокруг и, убедившись, что она действительно одна, вернулась к проходу за своей кроватью, убрала камчатную простыню, скрывшую тело Ла Моля от глаз герцога Алансонского, с трудом вытащила это бессильное тело на середину комнаты и, заметив, что несчастный еще дышит, села на пол, положила его голову к себе на колени и плеснула ему водой в лицо, чтобы привести его в чувство.
Только теперь, когда вода смыла с лица раненого слой пыли, пороха и крови. Маргарита узнала в нем того красивого дворянина, который, полный жизни и надежд, часа четыре тому назад явился к ней и просил ее ходатайствовать за него перед королем Наваррским и который расстался с ней, ослепленный ее красотой и заставивший ее самое погрузиться в мечту о нем.
Маргарита вскрикнула от страха, ибо теперь она чувствовала к раненому нечто большее, чем жалость: она почувствовала к нему симпатию; он был уже для нее не посторонним человеком, а почти знакомым. Под ее рукой красивое, но бледное, измученное болью лицо Ла Моля стало чистым; замирая от страха, почти такая же бледная, как и он, Маргарита положила руку ему на грудь – сердце еще билось. Тогда она протянула руку к стоявшему рядом столику, взяла флакончик с нюхательной солью и дала ее понюхать Ла Молю. Ла Моль открыл глаза.
– О Господи! – прошептал он. – Где я?
– Вы спасены! Успокойтесь! Вы спасены! – ответила Маргарита.
Ла Моль с трудом перевел взгляд на королеву и впился в нее глазами.
– Какая вы красавица! – пролепетал он.
Словно ослепленный, он опустил веки и тяжело вздохнул.
Маргарита тихо вскрикнула. Молодой человек побледнел, если возможно, больше прежнего, и она подумала, что это его последний вздох.
– Боже, Боже, сжалься над ним! – воскликнула она. В эту минуту раздался сильный стук в дверь, ведущую в коридор.
Маргарита приподнялась, поддерживая Ла Моля за плечи.
– Кто там? – крикнула она.
– Это я, я! – ответил женский голос. – Я герцогиня Неверская.
– Анриетта! – воскликнула королева. – Это не страшно, это друг, слышите, сударь?
Ла Моль сделал усилие и приподнялся на одно колено.
– Постарайтесь не упасть, пока я отворю дверь, – сказала королева.
Ла Моль оперся рукой об пол и таким образом сохранил равновесие.
Маргарита сделала было шаг к двери, но вдруг остановилась, задрожав от страха.
– Так ты не одна? – вскрикнула королева, услыхав бряцание оружия.
– Нет; со мной двенадцать телохранителей; мне дал их мой деверь, герцог де Гиз.
– Герцог де Гиз! – прошептал Ла Моль. – Убийца! Убийца!
– Тише! Ни слова! – сказала Маргарита и огляделась вокруг, соображая, куда бы спрятать раненого.
– Шпагу!.. Кинжал!.. – шептал Ла Моль.
– Чтобы защищаться? Это бесполезно: ведь их двенадцать, а вы один!
– Нет, не для того, чтобы защищаться, а чтобы не даться им в руки живым.
– Нет, нет, я вас спасу, – сказала Маргарита. – Ах, да! Кабинет!.. Идем, идем!
Ла Моль напряг все силы и, поддерживаемый Маргаритой, дотащился до кабинета. Маргарита заперла за ним дверь и спрятала ключ в кошелек.
– Ни крика, ни стона, ни вздоха – и вы спасены! – сказала она ему через дверь.
Затем набросила на плечи халат, отворила дверь своей подруге, и обе бросились в объятия друг к другу.
– Ваше величество! С вами ничего не случилось? – спросила герцогиня Неверская.
– Ничего, ничего, – ответила Маргарита, запахнув халат, чтобы не видно было следов крови на пеньюаре.
– Слава Богу! Но герцог де Гиз дал мне двенадцать телохранителей, чтобы они проводили меня до его дворца, а мне такая большая свита не нужна, и шестерых я оставлю вашему величеству. В такую ночь шесть телохранителей герцога де Гиза стоят целого полка королевских телохранителей.
Маргарита не решилась отказаться; она расставила шестерых телохранителей в коридоре и расцеловалась с герцогиней, а герцогиня в сопровождении шести других телохранителей отправилась во дворец герцога де Гиза, где она жила в отсутствие своего мужа.

Глава 9 Убийцы

Коконнас не бежал, он отступил. Ла Юрьер не бежал, он удрал. Первый скрылся, как тигр, второй, как волк.
Таким образом, Ла Юрьер уже был на площади Сен?Жермен?Л'Осеруа, когда Коконнас только выходил из Лувра.
Ла Юрьер, очутившись со своей аркебузой в одиночестве среди сновавших людей, среди свистевших пуль, среди выбрасываемых из окон трупов, целых, изрезанных на куски, почувствовал непреодолимый страх и начал осторожно пробираться к своей гостинице. Но, переходя с улицы Аверон на улицу Арбр?сек, он наткнулся на отряд швейцарцев и рейтаров, которым командовал Морвель.
– Вы что, уже закончили? – закричал Морвель, сам себя окрестивший «Истребителем короля». – Вы уже домой, милейший хозяин? А кой черт унес нашего дворянина из Пьемонта? С ним не случилось ничего плохого? Было бы жаль, он вел себя отлично!
– По?моему, ничего не случилось, – отвечал Ла Юрьер. – Надеюсь, он еще присоединится к нам.
– Вы откуда?
– Из Лувра – там, надо сказать, нас встретили неласково!
– Кто же это вас так встретил?
– Герцог Алансонский. Разве он не с нами?
– Его высочество герцог Алансонский имеет отношение только к тому, что касается лично его; если вы предложите ему разделаться с двумя старшими братьями как с гугенотами, он согласится, но с условием, чтобы он не был в этом замешан... А разве вы, Ла Юрьер, не собираетесь идти с этими храбрецами?
– А куда они идут?
– О, Господи! Да на улицу Монторгей; там живет один гугенотский сановник, мой знакомый, а у него жена и шестеро детей. Эти еретики ужасно плодовиты. Будет забавно!
– А сами вы куда идете?
– О! Я иду по особому делу.
– Слушайте, возьмите с собой меня, – произнес чей?то голос, заставивший Морвеля вздрогнуть, – вы знаете хорошие места, а мне хочется туда попасть.
– А?а! Вот и наш пьемонтец! – воскликнул Морвель.
– Вот и господин де Коконнас! – воскликнул Ла Юрьер. – А я думал, что вы идете вслед за мной.
– Черт! Вы улепетывали так, что не догонишь! А кроме того, я свернул с пути, чтобы швырнуть в реку негодного мальчишку, который кричал. «Долой папистов, да здравствует адмирал!» К сожалению, мне показалось, что этот пострел умеет плавать. Если хочешь утопить этих гнусных нечестивцев, надо бросать их в воду, как котят, едва лишь на свет появятся.
– Так вы говорите, что вы из Лувра? Что же, ваш гугенот нашел там себе убежище? – спросил Морвель.
– Ох, Господи! Нашел!
– Я послал ему пулю из пистолета еще во дворе у адмирала, когда он поднимал шпагу, но промахнулся, сам не знаю как.
– Ну, я?то не промахнулся, – заметил Коконнас, – я всадил ему в спину шпагу так, что конец ее оказался в крови на пять пальцев. При этом я сам видел, как он упал на руки королевы Маргариты. Красавица?женщина, черт побери! Однако я был бы не прочь узнать наверняка, что он мертв. Мне сдается, что этот малый очень злопамятен и будет всю жизнь иметь зуб против меня. Да! Ведь вы сказали, что собираетесь идти куда?то?
– Вы, стало быть, хотите идти со мной?
– Я хочу не стоять на месте. Я убил всего?навсего троих или четверых; к тому же, как только я успокоюсь, у меня начинает ныть плечо. Идем! Идем!
– Капитан, – обратился Морвель к начальнику отряда, – дайте мне трех человек, а с остальными ступайте отправлять на тот свет вашего сановника.
Трое швейцарцев вышли из рядов и присоединились к Морвелю. Оба отряда дошли вместе до улицы Тиршап; здесь рейтары и швейцарцы пошли по переулку Тоннельри, а Морвель, Коконнас, Ла Юрьер и три швейцарца – по переулку Ферронри, затем по Трус?Ващ и очутились на улице Сент?Авуа.
– К какому дьяволу вы нас ведете? – спросил Коконнас, которому уже надоела долгая и праздная ходьба.
– Я веду вас на дело сколь блестящее, столь и полезное. После адмирала, Телиньи и гугенотских принцев я бы не мог вам предложить ничего лучшего, так что запаситесь терпением. Это на улице Де?Шом, и через минуту мы там будем.
– А скажите: улица Де?Шом – это недалеко от Тампля? – спросил Коконнас.
– Да, а что?
– Там живет Ламбер Меркандон, давнишний заимодавец нашей семьи, и мой отец поручил мне вернуть ему сто нобилей с – розой, которые и лежат у меня в кармане.
– Ну вот вам прекрасный случай рассчитаться с ним, – заметил Морвель.
– Каким образом?
– Сегодня такой день, когда сводят старые счеты. Ваш Меркандон – гугенот?
– Так, так! Понимаю! – сказал Коконнас. – Он наверняка гугенот.
– Тише! Мы пришли.
– А чей это большой дворец с павильоном на улице?
– Это дворец Гизов.
– По правде говоря, мне надо было бы зайти сюда – ведь я приехал в Париж благодаря великому Генриху. Однако, черт побери! В этом квартале все спокойно, мой друг, сюда доносятся лишь звуки выстрелов; можно подумать, что мы в провинции. Пусть меня черти унесут, если не все здесь дрыхнут.
В самом деле, даже во дворце Гизов, казалось, было так же тихо. Все окна были затворены, и только сквозь жалюзи центрального окна павильона пробивался свет, который привлек внимание Коконнаса, когда он только вышел на эту улицу.
Пройдя немного дальше дворца Гизов, то есть до перекрестка улиц Пти?Шантье и Катр?Фис, Морвель остановился.
– Здесь живет тот, кто нам нужен, – сказал он.
– То есть тот, кто нужен вам... – поправил его Ла Юрьер.
– Раз вы пошли со мной, значит, нам.
– Как же так? В этом доме все спят крепким сном...
– Верно! Вот вы, Ла Юрьер, и воспользуйтесь вашей наружностью порядочного человека, по ошибке данной вам Господом Богом, и постучитесь в этот дом. Отдайте аркебузу господину де Коконнасу – он уже давно на нее посматривает. Если вас впустят в дом, скажите, что вам надо поговорить с его милостью господином де Муи.
– Ага! Понимаю, – сказал Коконнас. – У вас, как видно, тоже оказался заимодавец в квартале Тампля.
– Верно, – ответил Морвель. – Так вот: вы, Ла Юрьер, притворитесь гугенотом и расскажите де Муи о том, что происходит; он человек храбрый и сойдет вниз...
– И что тогда?.. – спросил Ла Юрьер.
– Тогда я попрошу его скрестить Со мной шпагу.
– Клянусь душой, вот это честно, по?дворянски! – сказал Коконнас.
– И я точно так же поступлю с Ламбером Меркандоном, а если он слишком стар для поединка, я вызову кого?нибудь из его сыновей или племянников.
Ла Юрьер, не прекословя, начал стучать в дверь. При этом стуке, гулко раздавшемся в ночной тишине, во дворце Гизов приотворились входные двери, и оттуда высунулось несколько голов; тут?то и обнаружилось, что спокойствие дворца Гизов было спокойствием крепости, охраняемой надежным гарнизоном.
Головы сейчас же спрятались – люди, очевидно, догадались, в чем дело.
– Ваш де Муи здесь и живет? – спросил Коконнас, указывая на дом, куда стучался ла Юрьер.
– Нет, это дом его любовницы.
– Черт побери! До чего вы любезны! Даете ему возможность показать себя своей красавице в поединке на шпагах! В таком случае мы будем только судьями. Хотя я лично предпочел бы драться сам, а то плечо горит.
– А лицо? – спросил Морвель – Ему ведь тоже порядочно досталось!
Коконнас зарычал от ярости.
– Черт побери! Надеюсь, что Ла Моль умер! – крикнул он, – а не то я вернусь в Лувр, чтобы его прикончить. Ла Юрьер продолжал стучать. Наконец на втором этаже открылась балконная дверь, и на балконе появился мужчина в ночном колпаке, в кальсонах и без оружия.
– Кто там? – крикнул он.
Морвель сделал знак швейцарцам спрятаться за углом дома, а Коконнас прижался к стене.
– Вы ли это, господин де Муи? – ласково спросил трактирщик.
– Да, я! А дальше что?
– Да, это он, – затрепетав от радости, прошептал Морвель.
– Господин де Муи! – продолжал Ла Юрьер. – Неужели вы не знаете, что происходит? Зарезали господина адмирала, избивают наших братьев?гугенотов. Бегите на помощь! Скорей, скорей!
– А?а! – вскричал де Муи. – Так я и знал – сегодня ночью что?то затевается! Не надо было мне оставлять храбрых товарищей. Сейчас, мой друг! Подождите меня, я сейчас.
Даже не затворив окна, в которое донеслись крики и нежные мольбы испуганной женщины, де Муи быстро надел камзол, накинул плащ и взял оружие.
– Он спускается! Спускается! – бормотал бледный от радости Морвель. – Гляди в оба! – шепнул он швейцарцам.
Потом он взял из рук Коконнаса аркебузу и дунул на фитиль, пробуя, хорошо ли он горит.
– Возьми, Ла Юрьер! – сказал он трактирщику, отошедшему к швейцарцам. – Бери свою аркебузу.
– Черт побери! – сказал Коконнас. – Вот и луна, как нарочно, вышла из?за тучи, чтобы полюбоваться на этот великолепный поединок. Дорого бы я дал за то, чтобы Ламбер Меркандон очутился здесь и был секундантом господина де Муи.
– Не спешите, не спешите! – отвечал Морвель. – Господин де Муи один стоит десятерых, и едва ли нас шестерых хватит, чтобы с ним справиться... Эй, вы! Подходите! – обратился он к швейцарцам, знаками приказывая им проскользнуть к самой двери и нанести удар, как только выйдет де Муи.
– Ого?го! – произнес Коконнас, глядя на эти приготовления. – Сдается мне, что все будет не совсем так, как я думал.
Послышался лязг засова, который отодвигал де Муи. Швейцарцы вышли из своего прикрытия и заняли места у двери. Морвель и Ла Юрьер подошли на цыпочках, и только Коконнас, сохранивший остатки дворянской чести, о которой никто уже не вспоминал, не сдвинулся с места, но в эту минуту всеми забытая молодая женщина вышла на балкон и, увидев швейцарцев, Ла Юрьера и Морвеля, громко вскрикнула.
Де Муи, приотворивший было дверь, остановился.
– Вернись! Вернись! – кричала молодая женщина. – Я вижу, там сверкают шпаги и горит фитиль аркебузы. Это ловушка!
– Ого! – прогремел голос молодого человека. – Посмотрим, в чем тут дело!
Он захлопнул дверь, задвинул засов, опустил щеколду и поднялся наверх.
Убедившись, что де Муи теперь не выйдет, Морвель изменил боевой порядок. Швейцарцы заняли позицию на другой стороне улицы, Ла Юрьер изготовился стрелять, как только враг покажется в окне. Ему не пришлось долго ждать. Де Муи вышел на балкон, вооруженный пистолетами такой почтенной длины, что Ла Юрьер, уже прицелившийся в него, сразу сообразил, что пуле гугенота лететь от балкона до улицы не дольше, чем его пуле от улицы до балкона. «Конечно, – подумал он, – я могу убить этого дворянина, но и этот дворянин может убить меня».
А так как Ла Юрьер по роду занятий был все?таки не солдатом, а трактирщиком, эта мысль заставила его отступить и поискать убежища за углом улицы Брак – на расстоянии, достаточно большом, чтобы спокойно и с известной точностью установить в этой темноте линию полета своей пули до де Муи.
Де Муи огляделся и двинулся вперед, защищаясь как на дуэли.
– Эй, господин уведомитель! – закричал он. – Вы, кажется, забыли вашу аркебузу у моей двери! Вот я, что вам угодно?
«Ага! Да он и впрямь молодец», – подумал Коконнас.
– Ну, что же? – продолжал де Муи. – Кто бы вы ни были – друзья или враги, я жду!
Ла Юрьер молчал. Морвель не отвечал, трое швейцарцев затаились.
Коконнас подождал с минуту, но, видя, что никто не поддерживает разговор, начатый Ла Юрьером и де Муи, вышел на середину улицы, снял шляпу и обратился к де Муи:
– Сударь, мы пришли сюда не затем, чтобы убить вас, как вы могли подумать, а чтобы вызвать вас на дуэль... Я пришел вместе с одним из ваших врагов, который хотел сразиться с вами, чтобы благородным образом положить конец старинной распре! Эй! Господин де Морвель, чего вы прячетесь, черт побери? Выходите на поле битвы: господин де Муи принимает вызов.
– Морвель! – воскликнул де Муи. – Морвель, убийца моего отца! Морвель, истребитель короля! Ах, черт возьми, я принимаю вызов!
Морвель бросился за подкреплением во дворец Гизов и начал стучать в дверь, а де Муи прицелился в Морвеля и прострелил ему шляпу.
На звук выстрела и на крики Морвеля выбежали телохранители, сопровождавшие герцогиню Неверскую, за ними – дворяне со своими пажами и бросились к дому возлюбленной юного де Муи.
Вторая пуля, пущенная в толпу, убила солдата, стоявшего рядом с Морвелем, и де Муи, оставшись безоружным, вернее, с оружием, но бесполезным, так как пистолеты свои он разрядил, а для шпаги противники его были недосягаемы, спрятался за балконной балюстрадой.
Между тем в соседних домах там и сям стали открываться окна и, смотря по характеру обитателей, мирному или воинственному, или затворялись снова, или щетинились стволами мушкетов и аркебуз.
– Ко мне, мой храбрый Меркандон! – крикнул де Муи, подавая знаки уже старому мужчине, который только что отворил окно, выходившее на дворец Гиза, и старался хоть что?нибудь разглядеть в этой неразберихе.
– Это вы, господин де Муи? – закричал старик. – Значит, добираются и до вас?
– До меня, до вас, до всех протестантов! А вот вам и доказательство.
Действительно, в эту минуту де Муи заметил, что Ла Юрьер навел на него аркебузу. Прогремел выстрел, но молодой человек успел наклониться, и пуля разбила стекло у него над головой.
– Меркандон! – воскликнул Коконнас; весь трепеща от радости при виде этой суматохи, он забыл о своем кредиторе и только сейчас вспомнил про него благодаря де Муи. – Ну да, Меркандон, улица Де?Шом, он самый! Превосходно: теперь у каждого будет свой противник.
Между тем как люди из дворца Гизов вышибали двери в доме, где находился де Муи, между тем как Морвель с факелом в руке пытался поджечь этот дом, между тем как двери были выбиты и в доме завязался страшный бой против одного человека, который каждым ударом своей рапиры убивал врага, Коконнас пытался разбить булыжником двери Меркандона, который, не обращая внимания на это нападение, не переставая палил из окна.
Тут во всем этом пустынном и темном квартале стало светло, как днем, и он зашевелился, как потревоженный муравейник: семь или восемь дворян?гугенотов из дворца Монморанси, вместе с друзьями и слугами, бешено атаковали людей Морвеля и людей из дворца Гизов и, при поддержке огня из окон, заставили их отступить и в конце концов прижали их к дверям, из которых они вышли.
Коконнас, которому так И не удалось вышибить дверь Меркандона, был подхвачен этим внезапным отступлением, хотя и отбивался изо всех сил. Он прислонился спиной к стене и со шпагой в руке принялся не только защищаться, но и нападать с неистовыми выкриками, покрывавшими шум этой стычки. Он наносил удары направо и налево, поражая друзей и врагов, пока вокруг него не образовалось широкое пустое пространство. Всякий раз, как его рапира, протыкала чью?то грудь и теплая кровь обрызгивала ему лицо и руки, глаза его раскрывались, ноздри раздувались, зубы стискивались, и он снова занимал потерянную позицию и приближался к осажденному особняку.
Де Муи, после яростной схватки на лестнице и в прихожей, покинул горящий дом, показав себя настоящим героем. В разгаре боя он то и дело кричал: «Сюда, Морвель! Где же ты?» – и награждал его весьма нелестными эпитетами. Наконец де Муи вышел на улицу, одной рукой поддерживая свою возлюбленную, полунагую и почти лишившуюся чувств, а в зубах держа кинжал. Его шпага, сверкавшая от быстрого вращения, как пламя, описывала то белые, то красные круги: ее лезвие, влажное от крови, то серебрила луна, то освещал факел. Морвель бежал. Ла Юрьер, отброшенный де Муи на Коконнаса, который не узнал его и встретил острием шпаги, был вынужден просить пощады у обеих враждующих сторон. В эту минуту его заметил Меркандон и, по белой перевязи, признал в нем одного из убийц.
Раздался выстрел. Ла Юрьер вскрикнул, протянул руки, выронил аркебузу, попытался добраться до стены, чтобы удержаться на ногах, но рухнул на землю ничком.
Де Муи, воспользовавшись этим обстоятельством, свернул в переулок Паради и скрылся.
Гугеноты дали такой отпор, что люди из дворца Гизов отступили, вошли в дом и заперли двери, опасаясь, что их осадят и захватят в самом дворце.
Коконнас, пьяный от крови и грохота, дошел до такого остервенения, когда храбрость, в особенности у южан, переходит в безумие, – он ничего не видел, ничего не слышал. Он лишь почувствовал, что в ушах звенит уже тише, что лоб и руки становятся суше, и, опустив шпагу, увидел перед собой человека, лежавшего на земле с лицом, залитым кровью, а вокруг увидел только горящие дома.
Но это была короткая передышка. В ту самую минуту, когда он двинулся было к лежавшему, догадываясь, что это Ла Юрьер, дверь, которую он тщетно пытался вышибить булыжником, распахнулась, и старик Меркандон с двумя племянниками и сыном набросились на пытавшегося перевести дух пьемонтца.
– Вот он! Вот он! – кричали они.
Коконнас стоял посреди улицы, и, поняв, что ему грозит опасность оказаться среди четырех противников, атаковавших его одновременно, он с легкостью серны – а на серн он частенько охотился в горах – сделал большой скачок назад и прислонился спиной к стене дворца Гизов. Обезопасив себя таким образом от разных неожиданностей, он занял оборонительную позицию и вновь обрел свою насмешливость.
– Эге?ге! Папаша Меркандон! Вы что, не узнаете меня? – спросил он.
– Ах, негодяй! – воскликнул старый протестант. – Я тебя прекрасно узнал! Ты хочешь убить меня, друга и компаньона твоего отца?
– И его заимодавца, не так ли?
– Да, и его заимодавца, как ты говоришь.
– Я и пришел уладить наши счеты, – заметил Коконнас.
– Хватай! Вяжи его! – крикнул старик сопровождавшим его молодым людям, которые по его приказу бросились к стене.
– Одну минуту, одну минуту! – со смехом сказал Коконнас. – Чтобы арестовать человека, надо иметь приказ о взятии под стражу, а вы и не подумали попросить его у прево.
С этими словами он скрестил свою шпагу со шпагой ближайшего к нему молодого человека и первым же выпадом отрубил ему кисть руки, державшей рапиру. Несчастный взвыл от боли и отскочил.
– Готово дело! – крикнул Коконнас.
В то же мгновение окно, под которым Коконнас нашел укрытие, со скрипом отворилось. Коконнас отбежал, опасаясь атаки и с этой стороны, но вместо нового врага в окне показалась женщина, а вместо смертоносного оружия, которому он изготовился дать отпор, показался букет цветов, который упал к его ногам.
– Женщина?! Вот как! – сказал он. Он отсалютовал даме шпагой и нагнулся, чтобы поднять букет.
– Берегитесь, берегитесь, храбрый католик! – крикнула дама.
Коконнас выпрямился, но недостаточно быстро, и кинжал другого племянника Меркандона, прорезав плащ пьемонтца, нанес ему рану в другое плечо.
Дама пронзительно вскрикнула.
Коконнас, одним жестом и поблагодарив ее и успокоив, бросился на второго племянника; тот отвел удар, но при второй атаке поскользнулся в луже крови. Коконнас бросился на него с быстротой барса и пронзил ему грудь.
– Отлично! Отлично, храбрый рыцарь! – воскликнула дама из дворца Гизов. – Отлично! Сейчас я вышлю вам подмогу.
– Не стоит беспокоиться, сударыня! – отвечал Коконнас. – Если это вас интересует, то лучше досмотрите до конца, и вы увидите, как расправляется с гугенотами граф Аннибал де Коконнас.
В это время сын старика Меркандона почти в упор выстрелил из пистолета в Коконнаса, и тот упал на одно колено.
Дама в окне вскрикнула, но Коконнас встал на ноги – он упал на колено, чтобы избежать пули, которая просверлила стену в двух футах от прекрасной зрительницы.
Почти одновременно в окне жилища Меркандона раздался яростный крик, и какая?то старуха, поняв по белому кресту и белой перевязи, что Коконнас – католик, швырнула в него цветочный горшок и попала ему в ногу выше колена.
– Прекрасно! – сказал Коконнас. – Одна бросает мне цветы, другая – горшок. Если так будет продолжаться, то разнесут и оба дома.
– Спасибо, матушка, спасибо! – воскликнул юноша.
– Валяй, жена, валяй! – крикнул старый Меркандон. – Только не попади в нас!
– Подождите, подождите, господин де Коконнас, – крикнула дама из дворца Гизов, – я прикажу стрелять из окон.
– Вот как! Да это целый женский ад, где одни женщины за меня, а другие – против! – сказал Коконнас. – Пора кончать, черт побери!
Обстановка и впрямь сильно изменилась, и дело явно шло к развязке. Против Коконнаса, который, хотя и был ранен, но находился в самом расцвете своих двадцати пяти лет, который привык к боям и которого три?четыре царапины не столько ослабили, сколько обозлили, остались только Меркандон и его сын – старик на седьмом десятке лет и юноша лет семнадцати, бледный и хрупкий блондин; он бросил свой разряженный, ставший бесполезным пистолет и, весь дрожа, размахивал своей шпажонкой, которая была наполовину короче шпаги пьемонтца; отец, вооруженный лишь кинжалом и разряженной аркебузой, звал на помощь. В окне напротив старая женщина, мать юноши, держала в руках кусок мрамора и собиралась запустить им в Коконнаса. А Коконнас, возбужденный угрожающими действиями с одной стороны и поощрениями с другой, гордый своей двойной победой, опьяненный запахом пороха и крови, озаренный отсветами горящего дома, воодушевленный мыслью о том, что сражается на глазах у женщины, чья красота, казалось ему, была достойна ее высокого титула, Коконнас, подобно последнему из Горациев[8], почувствовал, что силы его удвоились, и, заметив нерешительность юного противника, подскочил к нему и скрестил свою страшную окровавленную рапиру с его шпажонкой. Двумя ударами он выбил ее у него из руки. Меркандон постарался оттеснить Коконнаса с таким расчетом, чтобы метательные снаряды, брошенные из окна, могли попасть в него наверняка. Но чтобы остановить двойное нападение – нападение Меркандона, пытавшегося пронзить его кинжалом, и нападение старухи матери, уже готовой бросить камень и размозжить ему череп, Коконнас схватил своего противника в охапку и, сдавив его в своих геркулесовых объятиях, начал подставлять его, как щит, под все удары.
– Помогите, помогите! – кричал юноша. – Он раздавит мне грудь! Помогите, помогите!
Голос его переходил в глухое, сдавленное хрипение. Меркандон прекратил угрозы и начал умолять:
– Пощадите! Пощадите, господин де Коконнас: ведь это мое единственное дитя!
– Мой сын! Мой сын! – кричала мать. – Это надежда нашей старости! Не убивайте его, сударь! Не убивайте!
– Ах, вот как! – разразившись хохотом, воскликнул Коконнас. – Не убивать? А что он хотел сделать со мной своим пистолетом и шпагой?
– Сударь, – продолжал Меркандон, умоляюще складывая руки, – у меня есть денежное обязательство, подписанное вашим отцом, – я вам верну его; у меня десять тысяч экю золотом – я отдам их вам; у меня есть фамильные драгоценности – они будут ваши, только не убивайте, не убивайте его!
– А у меня есть любовь, – вполголоса сказала дама из дворца Гизов, – я обещаю ее вам!
Пьемонтец на мгновение призадумался.
– Вы гугенот? – неожиданно обратился он к юноше.
– Да. – пролепетал мальчик.
– Тогда – смерть тебе! – ответил Коконнас, нахмурив брови и поднося к груди противника остро отточенное лезвие.
– Смерть! – воскликнул старик. – Мое несчастное дитя!
Раздался вопль старухи матери, проникнутый такой глубокой скорбью, что пьемонтец приостановил исполнение своего жестокого приговора.
– Герцогиня! – взмолился Меркандон, обращаясь к даме из дворца де Гиза. – Заступитесь за нас, и мы будем поминать вас на вечерних и утренних молитвах.
– Пусть он перейдет в католичество! – отвечала дама из дворца Гизов.
– Я протестант, – сказал мальчик.
– Тогда умри, раз тебе не дорога жизнь, которую тебе дарят такие прелестные уста!
Меркандон и его жена увидели, как страшный клинок молнией сверкнул над головой их сына.
– Сын мой, мой Оливье! Отрекись... Отрекись! – завопила мать.
– Отрекись, сынок! Не оставляй нас одинокими! кричал Меркандон, валяясь в ногах у Коконнаса.
– Отрекайтесь все трое! – воскликнул Коконнас. – Спасение трех душ и одной жизни за одно «Верую».
– Согласен, – сказал юноша.
– Согласны! – воскликнули Меркандон и его жена.
– На колени! – приказал Коконнас. – И пусть твой сын повторяет за мной молитву слово в слово. Отец первым встал на колени.
– Я готов, – сказал мальчик и тоже встал на колени. Коконнас начал по?латыни читать «Верую». Но случайно или намеренно, юный Оливье опустился на колени на том самом месте, куда отлетела его шпага. Как только он увидел, что может достать до нее рукой, он, повторяя слова молитвы, протянул к ней руку. Коконнас заметил его маневр, но не подал виду. Когда же юноша дотронулся концами пальцев до эфеса шпаги, Коконнас бросился на него и повалил на землю.
– Вот тебе, предатель! – вскричал он и вонзил кинжал ему в горло.
Юноша вскрикнул, судорожно поднялся на одно колено и упал мертвый.
– Палач! – завопил Меркандон. – Ты убиваешь нас, чтобы украсть сто нобилей, которые нам должен!
– Честное слово, нет! – возразил Коконнас. – И вот доказательство...
С этими словами он швырнул к ногам старика кошелек, который перед отъездом дал ему отец с тем, чтобы он вернул долг его заимодавцу.
– ..вот доказательство! – продолжал Коконнас. – Вот ваши деньги!
– А вот твоя смерть! – крикнула мать из своего окна.
– Берегитесь! Берегитесь, господин де Коконнас! – воскликнула дама из дворца Гизов.
Не успел Коконнас оглянуться, чтобы последовать совету и избежать опасности, как тяжелая каменная глыба со свистом прорезала воздух, плашмя упала на шляпу пьемонтца, сломала его шпагу, а его самого свалила на мостовую, где он и распростерся, оглушенный, потерявший сознание, не слыша ни крика радости, ни вопля отчаяния, одновременно раздавшихся слева и справа.
Меркандон с кинжалом в руке бросился к лежавшему без чувств Коконнасу. Но в тот же миг дверь во дворце Гизов распахнулась, и старик, завидев блеск шпаг и Протазанов, убежал. А дама, которую он назвал герцогиней, наполовину высунулась из окна, блистая в зареве пожара страшной красой и ослепляя игрой драгоценных камней и алмазов; она указывала рукой на Коконнаса и кричала вышедшим из дома людям:

Предыдущая страница 6 Следующая страница


7 Александр Дюма

– Вот он, вот! Напротив меня! Дворянин в красном камзоле... Да, да, он самый!..

Глава 10 Смерть, Обедня Или Бастилия

Как уже известно читателю, Маргарита заперла дверь и вернулась к себе. Но когда она, вся дрожа, вошла в комнату, она увидела Жийону – та, в ужасе прижавшись к двери кабинета, смотрела на пятна крови, разбрызганной по мебели, постели и ковру.
– Ох, сударыня! – воскликнула она, увидев королеву. – Ох, сударыня, неужели он умер?
– Тише, Жийона, – строго сказала Маргарита, подчеркивая необходимость этого требования.
Жийона умолкла.
Маргарита вынула из кошелька золоченый ключик и, отворив дверь кабинета, указала своей приближенной на молодого человека.
Ла Молю удалось встать и подойти к окну. Под руку ему подвернулся кинжальчик, какие в то время носили женщины, и молодой человек схватил его, услышав, что отпирают дверь.
– Не бойтесь, – сказала Маргарита. – Клянусь душой, вы в безопасности!
Ла Моль упал на колени.
– Ваше величество! – воскликнул он. – Вы для меня больше, чем королева! Вы божество!
– Не волнуйтесь, сударь, – сказала королева, – у вас еще продолжается кровотечение... Ох, Жийона! Смотри, какой он бледный... Скажите, куда вы ранены?
– Я помню, что первый удар мне нанесли в плечо, а второй – в грудь, – отвечал Ла Моль, стараясь разобраться в охватившей все его тело боли и найти главные болевые точки, – все остальные раны не стоят внимания.
– Посмотрим, – сказала Маргарита. – Жийона, принеси мне шкатулочку с бальзамами.
Жийона вышла и тотчас вернулась, держа в одной руке шкатулочку, в другой серебряный, позолоченный кувшин с водой и кусок тонкого голландского полотна.
– Жийона, помоги мне приподнять его, – сказала Маргарита, – если он приподнимется сам, то лишится последних сил.
– Ваше величество, я так смущен.., я, право, не могу позволить... – пролепетал Ла Моль.
– Надеюсь, сударь, что вы не будете мешать нам, – сказала Маргарита. – Раз мы можем вас спасти, было бы преступлением дать вам умереть.
– О, я предпочел бы умереть, чем видеть, как вы, королева, пачкаете руки в моей недостойной крови!.. – воскликнул Ла Моль. – О, ни за что! Ни за что!
И он почтительно отстранился.
– Эх, дорогой дворянин, – с улыбкой заметила Жийона, – вы уже испачкали своей кровью и постель, и всю комнату ее величества.
Маргарита запахнула халат на своем батистовом пеньюаре, пестревшем кровавыми пятнышками. Это движение, исполненное женской стыдливости, напомнило Ла Молю, что он держал в объятиях и прижимал к груди королеву, такую красивую и так горячо им любимую, и легкий румянец стыда мелькнул на бледных щеках юноши.
– Ваше величество, – с трудом выговорил он, – разве вы не можете поручить позаботиться обо мне какому?нибудь хирургу?
– Хирургу?католику, да? – спросила королева таким тоном, что Ла Моль все понял и вздрогнул.
– Разве вы не знаете, – продолжала королева с редкостной теплотой в голосе и взгляде, – что мы, дочери королей, обязаны изучать свойства растений и уметь приготовлять бальзамы? Во все времена облегчение страданий было нашим долгом – долгом женщин и королев. И если верить нашим льстецам, мы не уступим любому хирургу. Разве до вас не доходили слухи о том, сколь сведуща я в медицине?.. Ну, Жийона, за дело!
Ла Моль еще пытался сопротивляться, повторяя снова и снова, что лучше умереть, чем обременять королеву собой, что ее труды, которые она возьмет на себя из сострадания, могут потом возбудить отвращение к нему. Но эта борьба окончательно исчерпала его силы. Он пошатнулся, закрыл глаза, запрокинул голову и снова лишился чувств.
Маргарита подняла кинжал, который выпал у него из рук, быстро перерезала шнуры его камзола, а Жийона другим кинжалом распорола, вернее, разрезала рукава.
Затем Жийона взяла льняное полотно, смоченное свежей водой, и смыла кровь, сочившуюся из плеча и груди молодого человека, а в это время Маргарита, взяв острый золотой зонд, начала исследовать раны так осторожно и так умело, как это мог бы сделать в подобных обстоятельствах только Амбруаз Паре.
Рана в плече оказалась глубокой, клинок же, ударивший в грудь, скользнул по ребрам и задел мускулы, и ни один из этих ударов не повредил того естественного панциря, который защищает сердце и легкие.
– Рана болезненная, но не смертельная, acernmum humeri vulnus, поп autem lethale, – прошептала ученая красавица хирург. – Дай мне бальзам, Жийона, и приготовь корпию.
Между тем Жийона уже успела насухо вытереть и надушить грудь молодого человека, его руки античной формы, его красивые плечи и шею, прикрытую густыми кудрями, больше походившую на шею статуи из паросского мрамора, чем на часть тела израненного, чуть живого человека.
– Бедный юноша, – прошептала Жийона, любуясь не столько делом своих рук, сколько тем, над кем она трудилась.
– Красив! Не правда ли? – спросила Маргарита с чисто королевской откровенностью.
– Да, ваше величество; но, по?моему, не следовало бы оставлять его на полу; нужно поднять его и уложить на софу, к которой он прислонился.
– Ты права, – отвечала Маргарита.
Обе женщины нагнулись, соединенными усилиями подняли Ла Моля и положили его на широкую софу с резной спинкой, стоявшую у окна, которое они приотворили, чтобы раненый дышал чистым воздухом.
Ла Моль, разбуженный этим перемещением, вздохнул и открыл глаза. Он испытывал теперь то непередаваемое блаженство, какое испытывает раненый, который возвращается к жизни и который вместо жгучих болей ощущает покой, а вместо теплого, тошнотворного запаха крови чувствует благоухание бальзамов.
Он начал лепетать какие?то бессвязные слова, но Маргарита с улыбкой приложила палец к его губам. Послышался стук в дверь.
– Это стучатся в потайную дверь, – сказала Марго.
– Кто б это мог быть? – спросила Жийона.
– Пойду посмотрю, – сказала Маргарита, – а ты останься и не отходи от него ни на минуту.
Маргарита, закрыв за собой дверь в кабинет, вошла в свою комнату и отперла дверь потайного хода, ведущего к королю и к королеве?матери.
– Госпожа де Сов! Это вы? – воскликнула она, отшатываясь от баронессы не с испугом, а с ненавистью, как бы подтверждая бесспорную истину, что женщина никогда не прощает другую женщину, отнявшую у нее хотя бы и нелюбимого мужчину.
– Да, это я, ваше величество! – произнесла г?жа де Сов, умоляюще складывая руки.
– Вы здесь, сударыня? – повышая голос, продолжала донельзя удивленная Маргарита. Шарлотта упала на колени.
– Простите, ваше величество, – заговорила она, – я понимаю, как я перед вами виновата. Но если бы вы знали все!.. Не вся вина лежит на мне, был и особый приказ королевы?матери!..
– Встаньте, – сказала Маргарита. – Я полагаю, вы явились сюда не для того, чтобы оправдываться передо мной! Встаньте и говорите, зачем вы пришли.
– Я пришла... – с полубезумным видом говорила Шарлотта, продолжая стоять на коленях, – я пришла, чтобы узнать, не здесь ли он?..
– Кто – здесь? О ком вы говорите, сударыня?.. Ничего не понимаю!
– Я говорю о короле.
– О короле? Вы бегаете за ним даже ко мне? Вы же отлично знаете, что здесь он не бывает!
– Ax! – продолжала баронесса де Сов, не отвечая на эти выпады и, видимо, даже не понимая их. – Дай Бог, чтобы он был здесь!
– Почему?
– Ах, Боже мой! Да потому, сударыня, что гугенотов избивают, а король Наваррский – вождь гугенотов.
– Я забыла об этом! – воскликнула Маргарита, хватая за руку г?жу де Сов и вынуждая ее встать. – Я не подумала, что королю грозит такая же опасность, как другим!
– Большая, в тысячу раз большая! – воскликнула Шарлотта.
– В самом деле, герцогиня Лотарингская предупреждала меня. Я говорила ему, чтобы он не выходил на улицу. Разве он вышел?
– Нет, нет, он в Лувре. Но его нигде нет! Если он не здесь...
– Нет, здесь его нет...
– Ой! – в порыве отчаяния воскликнула г?жа де Сов. – Тогда ему конец! Королева?мать поклялась погубить его.
– Погубить! Вы меня пугаете!.. Нет, не может быть! – сказала Маргарита.
– Ваше величество, – продолжала г?жа де Сов с силой, какую Дает только любовь. – я повторяю: никто не знает, где король Наваррский!
– А где королева?мать?
– Королева?мать послала меня за герцогом де Гизом и господином Таванном, которые были у нее в молельне, а потом отпустила. Я поднялась к себе и, простите, стала ждать, как всегда...
– Моего мужа, не так ли? – спросила Маргарита.
– Он не пришел. Тогда я стала искать его повсюду, расспрашивать всех. Какой?то солдат сказал мне, будто он видел, как король шел в сопровождении конвоя с обнаженными шпагами, и это было до избиения гугенотов, а избиение началось час тому назад.
– Благодарю вас, сударыня, – сказала Маргарита. – И хотя чувство, побудившее вас действовать, для меня еще одна обида, я все же вас благодарю.
– В таком случае простите, – сказала г?жа де Сов, – ваше прощение даст мне силы вернуться к себе: ведь я не посмею идти за вами даже на расстоянии.
Маргарита протянула ей руку.
– Идите к себе, а я пойду к королеве?матери, – сказала она. – Король Наваррский под моей защитой – я обещала ему быть его союзницей и слово сдержу.
– А если вам не удастся пройти к королеве?матери?
– Тогда я пройду к брату Карлу, надо будет поговорить с ним.
– Идите, идите, ваше величество, – сказала Шарлотта, уступая дорогу Маргарите, – и да поможет вам Бог!
Маргарита быстро пошла по коридору. Но в конце коридора она обернулась и посмотрела, не идет ли сзади г?жа де Сов. Г?жа де Сов шла за ней.
Увидев, что она свернула на лестницу, которая вела в ее комнаты, королева Наваррская направилась к королеве?матери.
Вся обстановка в Лувре изменилась: вместо толпы придворных, которые, почтительно приветствуя королеву, уступали ей дорогу, Маргарита все время натыкалась то на дворцовых стражников с окровавленными протазанами и в одежде, забрызганной кровью, то на дворян в разорванных плащах, с лицами, почерневшими от пороха; они разносили приказания и депеши – одни входили, другие выходили, и все эти люди, сновавшие по галереям, напоминали огромный страшный муравейник.
Маргарита все же быстро продвигалась вперед и наконец дошла до передней покоев королевы?матери. Но переднюю охраняли два ряда солдат, не пропускавших никого, кроме тех, кто знал особый пароль.
Маргарита тщетно пыталась пробраться сквозь эту живую изгородь. В дверь, которая то и дело отворялась и затворялась, она видела Екатерину, помолодевшую от нахлынувших на нее забот и такую деятельную, словно ей было двадцать лет; она получала письма, распечатывала их, писала, раздавала приказания, одним что?то говорила, другим улыбалась, награждая более дружеской улыбкой тех, кто больше других был запылен и обагрен кровью.
И всю эту страшную суматоху, с шумом перекатывавшуюся по Лувру, покрывали доносившиеся с улицы и все учащавшиеся ружейные выстрелы.
«Мне ни за что не проникнуть к ней. Лучше, не теряя времени, пойти к брату», – подумала Маргарита после трех безуспешных попыток пройти сквозь ряды алебардщиков.
В это время мимо шел герцог де Гиз; он только что сообщил королеве?матери о смерти адмирала и теперь возвращался продолжать бойню.
– Генрих! – окликнула его Маргарита. – Где король Наваррский?
Герцог с удивленной усмешкой взглянул на Маргариту, поклонился и молча вышел в сопровождении своих телохранителей.
Маргарита догнала одного командира, который уже выходил из Лувра, но перед выходом приказал солдатам зарядить аркебузы.
– Где король Наваррский? – спросила она. – Ваша светлость, где король Наваррский?
– Не знаю, я не из охраны его величества, – ответил командир.
– А?а, дорогой Рене! – воскликнула Маргарита, увидев парфюмера Екатерины. – Вы.., вы от королевы?матери?.. Не знаете ли, что сталось с моим мужем?
– Сударыня, вы не можете не помнить, что его величество король Наваррский отнюдь не друг мне... Даже говорят, – добавил он с гримасой, скорее напоминавшей оскал, нежели улыбку, – будто он смеет обвинять меня в том, что я в соучастии с королевой Екатериной отравил его мать.
– Нет! Нет! Милейший Рене, не верьте этому! – воскликнула Маргарита.
– О! Мне это безразлично, сударыня! – ответил парфюмер, – ни король Наваррский, ни его сторонники теперь уже никому не страшны!
Он повернулся к Маргарите спиной.
– Господин де Таванн! Господин де Таванн! – закричала Маргарита проходившему Таванну. – Прошу вас, на одну секунду!
Таванн остановился.
– Где Генрих Наваррский? – спросила Маргарита.
– Где? Думаю, что разгуливает в городе вместе с герцогом Алансонским и принцем Конде, – громко ответил Таванн и чуть внятно, так, чтобы его слышала только Маргарита, добавил:
– Ваше прекрасное величество! Если вам угодно видеть того, за чье место я отдам жизнь, постучитесь в Оружейную палату короля.
– Спасибо, спасибо, Таванн! Благодарю вас, я сейчас же иду туда! – ответила Маргарита, уловившая из слов Таванна только это важное для себя указание.
Маргарита побежала к королю.
«После того, что я обещала ему, после того, как он обошелся со мной в ту ночь, когда неблагодарный Генрих де Гиз прятался у меня в кабинете, я не могу допустить его гибели!» – шептала она.
Она постучалась в двери королевских покоев, но за дверью стояли два отряда дворцовой стражи.
– К королю входа нет, – сказал подошедший быстрым шагом офицер.
– А мне? – спросила Маргарита.
– Приказ для всех.
– Но я королева Наваррская! Я его сестра!
– Приказ не допускает исключений; примите мои извинения.
И офицер запер дверь.
– Он погиб! – воскликнула Маргарита, встревоженная зловещим видом всех этих людей, или дышавших местью, или непреклонных. – Да, да, теперь все понятно... Из меня сделали приманку... Я – ловушка, в которую поймали гугенотов и теперь избивают... Ну нет! Я все?таки войду, хотя бы мне грозила смерть!
Маргарита, как сумасшедшая, мчалась по коридорам и галереям, и вдруг, пробегая мимо одной дверки, услышала тихую, почти мрачную песнь – до того она была монотонна. Кто?то за дверью дрожащим голосом пел кальвинистский псалом.
– Ах, это милая Мадлон, кормилица моего брата – короля! Это она!.. – воскликнула Маргарита и хлопнула себя по лбу, озаренная внезапно возникшей у нее мыслью. – Господь, покровитель всех христиан, помоги мне! И Маргарита, не теряя надежды, тихонько постучалась в дверку.

* * *

Когда Генрих Наваррский, получив предупреждение от Маргариты и поговорив с Рене, все?таки вышел от королевы?матери, хотя милая собачка Фебея, как добрый гений, старалась удержать его, он встретил нескольких дворян?католиков, которые, под тем предлогом, что хотят оказать ему почет, проводили Генриха до его покоев, где его поджидало человек двадцать гугенотов и, коль уж скоро они собрались у молодого короля, они решили не покидать его, ибо за несколько часов до этой роковой ночи предчувствие беды ощущалось в Лувре. Они остались, и никто и не думал их тревожить. Но при первом ударе колокола на Сен?Жермен?Л'Осеруа, похоронным звоном отдавшемся в сердцах этих людей, вошел Таванн и в гробовой тишине объявил Генриху, что король Карл IX желает с ним поговорить.
Никто не пытался оказать сопротивление, да такая мысль даже в голову никому не пришла. В галереях и коридорах Лувра полы скрипели под ногами солдат, которых внутри здания и во дворе собралось около двух тысяч. Генрих Наваррский, простившись с друзьями, которых ему не суждено было увидеть вновь, пошел за Таванном – тот проводил его до маленькой галереи, прилегающей к королевским покоям, и оставил его одного, безоружного, с тяжелым сердцем, изнемогавшим от страха.
Король Наваррский провел так, минута за минутой, два страшных часа, со все возрастающим ужасом прислушиваясь к звукам набата и грохоту выстрелов, видя в застекленное решетчатое оконце, как в зареве пожара или при свете факелов мелькали убийцы и беглецы, но не понимая, что значат и эти вопли отчаяния, и эти крики ярости: несмотря на то, что он хорошо знал Карла IX, королеву?мать и герцога де Гиза, он все же и представить себе не мог, какая страшная драма разыгрывается в эти часы.
Генрих не отличался храбростью, но у него было Другое, более ценное качество – сила духа: он боялся опасности, но с улыбкой шел ей навстречу в сражении – в открытом поле, при свете дня, на глазах у всех, под резкую гармонию труб и вибрирующую, глухую барабанную Дробь... А здесь он был безоружен, одинок, взаперти, в полутьме, где еле?еле можно было разглядеть врага, подкравшегося незаметно, и сталь, готовую разить. Эти два часа остались, пожалуй, самыми жестокими часами в его жизни.
Когда Генрих уже начал понимать, что, по всей вероятности, происходит заранее обдуманное избиение, вдруг, к великому его смятению, за ним пришел какой?то капитан и повел его по коридору в покои короля. Едва они подошли к двери, как она отворилась, пропустила их и тотчас, как по волшебству, затворилась за ними; капитан ввел Генриха в Оружейную палату к Карлу IX.
Король сидел в высоком кресле, положив руки на подлокотники и опустив голову на грудь. При звуке шагов вновь прибывших Карл IX поднял голову, и Генрих заметил крупные капли пота, выступившие у него на лбу.
– Добрый вечер, Анрио! – резко произнес молодой король. – Ла Шатр, оставьте нас!
Капитан вышел.
С минуту продолжалось мрачное молчание.
Генрих тревожно оглядел комнату и убедился, что он остался наедине с королем.
Вдруг Карл IX поднялся с кресла.
– Черт подери, Анрио! Вы рады, что вы сейчас со мной? – резким движением головы откидывая белокурые волосы и вытирая лоб, спросил он.
– Конечно, государь, – отвечал король Наваррский, – я всегда счастлив быть с вашим величеством.
– Лучше быть здесь, чем там, а? – заметил Карл IX, не столько отвечая на любезность зятя, сколько следуя течению своей мысли.
– Государь, я не понимаю... – начал король Наваррский.
– Взгляните – и поймете!
Король подбежал, вернее – подскочил к окну. Подтащив к себе своего перепуганного зятя, он указал ему на жуткие силуэты палачей на палубе какой?то барки, где они резали или топили свои жертвы, которых к ним приводили ежеминутно.
– Скажите же, ради Бога, что происходит? – спросил мертвенно?бледный Генрих.
– Меня избавляют от гугенотов, – ответил Карл IX. – Видите вон там, над Бурбонским дворцом, дым и пламя? Это дым и пламя пожара в доме адмирала. Видите труп, который добрые католики волокут на разодранном матраце? Это труп зятя адмирала, труп вашего друга Телиньи.
– Что это значит?! – воскликнул король Наваррский, тщетно ища у себя на боку рукоятку кинжала и содрогаясь от стыда и гнева, ибо он чувствовал в словах Карла издевательство и угрозу одновременно.
– Это значит, что я не желаю, чтобы меня окружали гугеноты! – закричал Карл IX, внезапно придя в ярость и страшно побледнев. – Теперь вам понятно, Генрих? Разве я не король? Не властелин?
– Но, ваше величество...
– Мое величество избивает и уничтожает сейчас всех некатоликов! Такова моя воля! Вы не католик? – крикнул Карл IX, в котором гнев все время нарастал, как некий чудовищный морской прилив.
– Государь! Вспомните ваши слова: «Мне нет дела до вероисповедания тех, кто верно мне служит!» – сказал Генрих.
– Ха?ха?ха! – залился зловещим смехом Карл. – Ты, Анрио, просишь меня вспомнить мои слова! Verba volant[9], как говорит моя сестричка Марго. Посмотри на тех, – продолжал он, показывая пальцем на город, – разве они плохо служили мне? Разве не были храбры в бою, мудры в совете, неизменно преданы? Все они были хорошими подданными! Но они – гугеноты! А мне нужны только католики.
Генрих молчал.
– Пойми же меня, Анрио! – воскликнул Карл IX.
– Я понял, государь...
– И что же?
– Государь, я не понимаю, почему король Наваррский должен поступить не так, как поступили столько дворян и столько простых людей. Ведь в конце концов все эти несчастные гибнут потому, что им предложили то самое, что вы, ваше величество, предлагаете мне, а они это отвергли так же, как отвергаю я.
Карл схватил молодого короля за руку и остановил на нем свой, обычно тусклый, взгляд, начинавший теперь светиться зверским огнем.
– Ах, так ты воображаешь, что я брал на себя труд предлагать перейти в католичество тем, кого сейчас режут? – спросил Карл.
– Государь, – сказал Генрих, высвобождая руку, – ведь вы умрете в вере своих отцов?
– Да, черт подери! А ты?
– Я тоже, государь, – ответил Генрих.
Карл зарычал от бешенства и дрожащей рукой схватил лежавшую на столе аркебузу. Генрих прижался к стене, пот выступил у него на лбу, как в смертной истоме, но, благодаря своему огромному самообладанию, внешне он был спокоен и следил за всеми движениями страшного монарха, застыв на месте, как птица, завороженная змеей.
Карл IX взвел курок аркебузы и в слепой ярости топнул ногой.
– Принимаешь мессу? – крикнул он, ослепляя Генриха сверканием рокового оружия.
Генрих молчал.
Карл потряс своды Лувра самым ужасным ругательством, какое когда?либо произносилось человеком, и лицо его из бледного сделалось зеленоватым.
– Смерть, месса или Бастилия! – прицеливаясь в короля Наваррского, крикнул он.
– Государь! Неужели вы убьете меня, своего брата? Генрих Наваррский, с его несравненной силой духа, являвшейся одним из его самых лучших душевных качеств, воздержался от прямого ответа на вопрос Карла IX: отрицательный ответ, вне всякого сомнения, повлек бы за собой гибель.
Как это бывает, тотчас же вслед за пароксизмом ярости началась реакция: Карл IX не повторил вопроса, который он только что задал королю Наваррскому; после минутного колебания, когда он только глухо хрипел, он повернулся к открытому окну и прицелился в человека, бежавшего по набережной на противоположном берегу реки.
– Должен же и я кого?нибудь убить! – крикнул Карл IX, бледный как смерть, с налитыми кровью глазами.
Он выстрелил и уложил бежавшего на месте.
Генрих вскрикнул.
Карл IX в страшном возбуждении начал безостановочно перезаряжать свою аркебузу и стрелять, радостно вскрикивая при каждом удачном выстреле.
«Я погиб, – подумал король Наваррский, – как только ему не в кого будет стрелять, он убьет меня».
Вдруг сзади раздался голос:
– Ну как? Свершилось?
Это была Екатерина Медичи, которая вошла неслышно, под гром последнего выстрела.
– Нет, тысяча чертей! – заорал Карл IX, швыряя на пол аркебузу. – Нет! Упрямец не хочет!..
Екатерина не ответила. Она медленно перевела взгляд на Генриха Наваррского, стоявшего так же неподвижно, как одна из фигур на стенном ковре, к которому он прислонился. Потом Екатерина снова посмотрела на Карла, как будто спрашивая взглядом: «Тогда почему же он жив?».
– Он жив... Он жив... – заговорил Карл IX, он прекрасно понял ее взгляд и без колебаний ответил на него:
– Он жив потому, что он мой родственник.
Екатерина усмехнулась.
Генрих заметил ее усмешку и понял, что ему надо бороться прежде всего с Екатериной.
– Сударыня, я отлично понимаю, что все это – дело ваших рук, а не моего шурина Карла, – сказал он, – это вам пришла в голову мысль заманить меня в ловушку; это вы задумали сделать из вашей дочери приманку, чтобы погубить нас всех, и это вы разлучили меня с моей женой, чтобы избавить ее от неприятного зрелища и чтобы она не видела, как меня убьют у нее на глазах...
– Да, но этого не будет! – раздался чей?то прерывистый и страстный голос, который Генрих мгновенно узнал и который заставил Карла IX вздрогнуть от неожиданности, а Екатерину от ярости.
– Маргарита! – воскликнул Генрих.
– Марго! – сказал Карл IX.
– Дочь! – прошептала Екатерина.
– Ваше величество, – обратилась Маргарита к Генриху, – вы обвиняете и меня, и вы правы и не правы; правы, ибо я действительно оказалась орудием гибели всех вас; не правы, ибо я не знала, что вас ждет гибель. Сама я, сударь, жива только благодаря случайности или, быть может, забывчивости моей матери. Но как только я узнала, что вам грозит опасность, я тотчас вспомнила о моем долге. А долг жены – разделять судьбу мужа. Изгонят вас – я пойду в изгнание; посадят в тюрьму – я пойду за вами; убьют – я приму смерть.
Она протянула руку Генриху, и он сжал ее если не с любовью, то с благодарностью.
– Бедняжка Марго! Ты лучше бы уговорила его стать католиком, – сказал Карл IX.
– Государь, поверьте мне, – со свойственным ей чувством собственного достоинства ответила Маргарита, – ради вас самих не требуйте подлости от члена вашей королевской семьи.
Екатерина многозначительно взглянула на Карла.
– Брат! – воскликнула Маргарита, которая поняла страшную мимику Екатерины так же хорошо, как и Карл IX. – Вспомните, что вы сами дали мне его в супруги!
Карл IX, под действием повелительного взгляда матери, с одной стороны, и умоляюще глядевших на него глаз Маргариты, с другой, некоторое время пребывал в нерешительности, но в конце концов Ормузд взял верх над Ариманом[10].
– Сударыня, – сказал он на ухо Екатерине, – Марго права: ведь Анрио – мой зять.
– Да, – ответила сыну, тоже на ухо. Екатерина, – Да... Ну, а если бы он не был зятем?

Часть Вторая

Глава 1 Боярышник На Кладбище Невинно Убиенных

Вернувшись к себе, Маргарита тщетно пыталась разгадать, что сказала на ухо Карлу IX Екатерина Медичи и почему на этом сразу прекратился чудовищный спор о жизни и смерти короля Наваррского.
Все утро Маргарита ухаживала за Ла Молем и отгадывала загадку, которую ум ее не мог постигнуть.
Король Наваррский остался в Лувре пленником. Преследование гугенотов достигло апогея. За ужасной ночью наступил день еще более чудовищных избиений. Колокола не ударили в набат, а вызванивали «Те Deum»[11], но радостные звуки меди, раздававшиеся над пожарами и убийствами, казались при свете солнца еще тоскливее, чем похоронный звон в темноте предшествующей ночи. Кроме того, произошло небывалое событие: в эту ночь боярышник, обычно расцветающий весной, а в июне теряющий свой душистый наряд, расцвел снова, и католики, увидев в этом чудо, решили сделать его всеобщим достоянием и, сделав Бога своим сообщником, устроили процессию с крестами и хоругвями к Кладбищу невинно убиенных, где внезапно расцвел боярышник. Это как бы небесное благословение резни удвоило рвение убийц. И в то время, когда каждая улица, каждая площадь, каждый перекресток, когда весь город превращались в арену убийств, Лувр уже стал братской могилой всех протестантов, оказавшихся там в момент сигнала; в живых остались только король Наваррский, принц Конде и Ла Моль.
За Ла Моля Маргарита была спокойна: раны его, как она и сказала, были тяжелыми, но не смертельными, и теперь ее тревожило только одно: как спасти жизнь мужу, все еще остававшемуся под угрозой. Несомненно, первым овладевшим ею чувством было естественное сострадание к человеку, которому, как сказал сам Беарнец, она совсем недавно поклялась если и не в любви, то в дружбе. Но вслед за этим в сердце ее проникло и другое чувство – не столь бескорыстное.
Маргарита была честолюбива; Маргарита была почти уверена, что, выйдя замуж за Генриха Бурбона, станет королевой Наваррской. Хотя, с одной стороны, король Французский, а с другой – король Испанский отрывали от Наварры кусок за куском и в конце концов сократили ее территорию до половины, она могла при том условии, что Генрих Бурбон оправдает надежды и выкажет мужество, которое он обнаруживал в тех редких случаях, когда ему приходилось обнажать шпагу, стать настоящей королевой, приняв в свое подданство французских гугенотов. Своим развитым и тонким умом Маргарита все это предусмотрела и приняла в соображение. Теряя Генриха, она теряла не только мужа, но и трон.
Она сидела, глубоко задумавшись, как вдруг кто?то постучал в дверь потайного хода; она вздрогнула: ведь этим ходом пользовались только три человека – король, королева?мать и герцог Алансонский. Она заглянула в кабинет, знаками приказала Жийоне и Ла Молю затаиться и впустила посетителя.
Посетителем оказался герцог Алансонский.
Молодой человек не появлялся у нее со вчерашнего дня. На мгновение у Маргариты мелькнула мысль попросить его заступиться за короля Наваррского, но другая, страшная мысль остановила ее: брак был заключен против воли Франсуа; он терпеть не мог Генриха и сохранял нейтралитет по отношению к нему только потому, что был уверен, что Генрих и его жена остались друг другу чужими. Следовательно, любой знак внимания Маргариты к своему супругу мог не отдалить, а приблизить к груди Генриха три угрожавших ему кинжала.
Вот почему, увидев брата, Маргарита испугалась больше, чем если бы увидела Карла IX и даже королеву?мать. По внешнему виду юного принца нельзя было себе представить, что в городе и в Лувре происходит нечто чрезвычайное: он был одет, как всегда, весьма изысканно. От его одежды и белья пахло духами, чего не выносил Карл IX, но чем злоупотребляли его братья – герцог Анжуйский и герцог Алансонский. Только изощренный глаз Маргариты мог заметить, что, хотя герцог был бледнее, чем обычно, а его руки, такие красивые и холеные, словно это были женские руки, слегка дрожали, душу его переполняла радость.
Войдя, он, как всегда, подошел к сестре поцеловать ее, но Маргарита наклонилась и подставила ему для поцелуя лоб, хотя два старших брата – король и герцог Анжуйский – целовали ее в щеку.
Герцог Алансонский тяжело вздохнул и прикоснулся бледными губами к подставленному для поцелуя лбу Маргариты.
Он сел и начал рассказ о кровавых событиях этой ночи: о медленной и мучительной смерти адмирала Колиньи и о мгновенном конце Телиньи, убитого пулей на месте. Он уселся поглубже в кресле и с наслаждением, с присущей ему и двум его братьям любовью к кровавым зрелищам, принялся описывать во всех подробностях кровавую ночь. Маргарита его не прерывала.
Закончив рассказ, он умолк.
– Ведь вы, дорогой брат, зашли ко мне не только для того, чтобы рассказать все это, не так ли? – спросила Маргарита.
Герцог Алансонский улыбнулся.
– Вы хотите сказать мне что?то еще?
– Нет, – отвечал герцог, – я жду.
– Чего вы ждете?
– Разве вы не говорили, моя милая и горячо любимая Маргарита, что брак ваш с королем Наваррским свершился против вашего желания? – начал герцог, подвигая свое кресло ближе к креслу сестры.
– Конечно, говорила! Ведь я даже не была знакома с наследником беарнским, когда мне предложили его в мужья.
– Но и когда вы познакомились, вы уверяли меня, что не любите его, не так ли?
– Верно, я это говорила.
– Разве вы не были убеждены, что этот брак будет для вас несчастьем?
– Дорогой Франсуа, если брак не становится величайшим счастьем, он почти всегда становится величайшим несчастьем, – заметила Маргарита.
– Вот потому, как я уже сказал вам, дорогая Маргарита, я и жду.
– Но чего же вы ждете?
– Жду, когда вы скажете, что рады.
– Чему же мне радоваться?
– Неожиданной возможности вернуть себе свободу.
– Свободу? – переспросила Маргарита, желавшая заставить герцога высказаться до конца.
– Ну да, свободу. Вас освободят от короля Наваррского.
– Освободят? – снова переспросила Маргарита, пристально глядя на брата.
Герцог Алансонский попытался выдержать взгляд сестры, но тотчас смущенно отвел глаза.
– Освободят? – повторила Маргарита. – Ну что ж, посмотрим! Но я была бы очень рада, если бы вы, брат мой, помогли мне понять: как же думают меня освободить?
– Да ведь Генрих – гугенот! – растерянно пробормотал герцог.
– Конечно, но он и не делал тайны из своего вероисповедания, об этом знали все, когда устраивали наш брак.
– Да, сестра, но что делал Генрих с тех пор, как вы поженились? – спросил герцог, и луч радости скользнул по его лицу.
– Вы, Франсуа, должны лучше всех знать, что делал Генрих, – ведь вы с ним почти не расставались: то вы вместе охотились, то играли в мяч, то гоняли шары.
– Дни?то он проводил со мной, это правда, ну, а ночи? – спросил герцог.
Маргарита не ответила и потупила глаза.
– А ночи?то, ночи?.. – настаивал герцог Алансонский.
– Продолжайте! – сказала Маргарита, чувствуя что надо что?то сказать.
– А ночи он проводил у госпожи де Сов.
– Почем вы знаете? – воскликнула Маргарита.
– Я это знаю потому, что мне нужно это знать, – ответил юный герцог, бледнея и нервно обрывая шитье у себя на рукавах.
Маргарита начинала понимать, что сказала Екатерина на ухо Карлу IX, но сделала вид, что остается в неведении.
– Брат! Зачем вы мне это говорите? – отвечала она с превосходно разыгранной печалью. – Зачем напоминать мне, что здесь меня никто не любит и не дорожит мной, не исключая и тех, кого сама природа мне дала в заступники и кого церковь дала мне в мужья?
– Вы несправедливы, – горячо возразил герцог Алансонский, еще ближе придвигая свое кресло к креслу сестры, – я вас люблю, я ваш заступник.
– Франсуа, ведь вы должны что?то сказать мне по поручению королевы?матери? – пристально глядя на брата, спросила Маргарита.
– Да нет! Клянусь вам, сестра, вы ошибаетесь! Почему вы так думаете?
– Да потому, что вы так себя ведете: вы разрываете Дружбу с моим мужем; вы решили больше не участвовать в политических делах короля Наваррского.
– В политических делах короля Наваррского?! – повторил сбитый с толку герцог Алансонский.
– Да!.. Послушайте, Франсуа, давайте поговорим откровенно. Вы сами двадцать раз признавались, что оба вы не можете подняться и хоть как?то держаться без взаимной поддержки. Ваш союз...
– Теперь стал невозможен, сестра, – перебил герцог Алансонский.
– Это почему?
– Потому, что у короля свои намерения насчет вашего мужа... Простите! Сказав: «Вашего мужа», – я обмолвился – я хотел сказать: «Генриха Наваррского». Наша мать догадалась обо всем. Я заключил союз с гугенотами, полагая, что они в милости. Но теперь их избивают, а через неделю их не останется и полусотни во всем королевстве. Я протянул руку помощи королю Наваррскому потому, что он был.., вашим мужем. Но он больше вам не муж. Что скажете на это вы – ведь вы не только самая красивая женщина во Франции, но и самый глубокий ум в королевстве?
– Скажу, – подхватила Маргарита, – что я хорошо знаю нашего брата Карла. Вчера я была свидетельницей одного из его припадков умоисступления, а каждый из них стоит ему десяти лет жизни; скажу, что его припадки, к несчастью, повторяются все чаше и, по всей вероятности, наш брат Карл проживет недолго; скажу, что недавно умер король Польский и многие поговаривают об избрании французского наследного принца на польский престол; скажу, наконец, что раз обстоятельства складываются таким образом, то совсем не время бросать союзников, которые в час битвы могут нас поддержать, пользуясь любовью целого народа и опираясь на целое королевство.
– А вы родному брату предпочитаете чужого! Это ли не измена? Да еще и пострашнее моей! – вскричал герцог.
– Объясните мне, Франсуа, в чем и как я вам изменила?
– А разве вы не просили вчера брата Карла пощадить короля Наваррского?
– Так что же? – спросила Маргарита с притворным простодушием.
Герцог вскочил и, вне себя, сделал два?три круга по комнате, потом подошел к Маргарите и взял ее неподвижную, застывшую руку.
– Прощайте, сестра, – сказал он. – Вы не захотели понять меня, так пеняйте на себя за все несчастья, какие могут случиться с вами.
Маргарита побледнела, но осталась на месте. Она видела, что герцог выходит из комнаты, но даже не пошевельнулась, чтобы удержать его. Однако едва успел он потонуть во мраке потайного хода, как вернулся обратно.
– Вот что, Маргарита, я забыл сказать вам одну вещь: завтра в этот самый час король Наваррский будет мертв.
Маргарита вскрикнула; мысль о том, что она является орудием убийства, вызывала у нее непреодолимый ужас.
– И вы не воспрепятствуете этому убийству? – спросила она. – Вы не спасете своего лучшего друга и самого верного союзника?
– Со вчерашнего дня мой союзник не король Наваррский.
– А кто же?

Предыдущая страница 7 Следующая страница


Королева Марго 8

– Герцог де Гиз. Разгром гугенотов сделал де Гиза королем католиков.
– Сын Генриха Второго признает своим королем какого?то лотарингского герцога!
– Вы, Маргарита, не в духе и ничего не в состоянии понять.
– Должна признаться, что я тщетно пытаюсь проникнуть в ваши мысли.
– Вы, дорогая сестра, по своему происхождению не ниже принцессы де Порсиан, а герцог де Гиз так же смертей, как и король Наваррский. А теперь, Маргарита, представьте себе три вполне возможных обстоятельства: первое – что герцог Анжуйский избран польским королем; второе – что вы любите меня так, как я люблю вас; а третье... Третье – что я французский король, а вы.., вы.., королева католиков.
Маргарита закрыла лицо руками, пораженная дальновидностью этого юноши, которого никто при дворе не решился бы назвать умным.
– Значит, вы ревнуете меня к королю Наваррскому, а не к герцогу де Гизу? – спросила Маргарита после минутного молчания.
– Что было, то было! – глухим голосом ответил герцог Алансонский. – А если у меня и была причина ревновать вас к Гизу, то я и ревновал.
– Осуществлению этого превосходного плана мешает только одно.
– Что именно?
– Я больше не люблю герцога де Гиза.
– Кого же вы теперь любите?
– Никого.
Герцог Алансонский, перестав понимать Маргариту, изумленно взглянул на нее, тяжело вздохнул и вышел из комнаты, сжимая холодной рукой лоб, который, казалось, вот?вот треснет.
Оставшись одна, Маргарита задумалась. Ее положение представлялось ей ясно и определенно. Король лишь не воспрепятствовал Варфоломеевской ночи, а осуществили ее королева Екатерина и герцог де Гиз. Герцог де Гиз и герцог Алансонский теперь объединятся, чтобы извлечь из этого события как можно больше выгод. Смерть короля Наваррского явилась бы прямым следствием этого великого разгрома. Как только умрет король Наваррский, его королевство захватят. И тогда она, Маргарита, останется вдовой – без трона, без власти, а в дальнейшем ее ждет монастырь, где она даже не сможет грустить и скорбеть, оплакивая смерть своего мужа, который никогда им не был.
Тут течение ее мыслей было прервано: королева Екатерина прислала к ней спросить, не желает ли она совершить вместе со всем двором паломничество к боярышнику, расцветшему на Кладбище невинно убиенных.
Первым побуждением Маргариты было отказаться от участия в этой кавалькаде. Но, подумав, что на прогулке, может быть, представится случай узнать что?нибудь новое о судьбе короля Наваррского, Маргарита решила ехать. Она велела сказать, что если ей подадут оседланную лошадь, она охотно будет сопровождать их величества.
Через пять минут явился паж и доложил, что если ей угодно ехать, то она может спускаться, так как кортеж сейчас трогается в путь.
Король, королева?мать, Таванн и католические вожди уже сидели на лошадях. Маргарита быстрым взглядом окинула всю эту группу человек в двадцать: короля Наваррского здесь не было.
Зато здесь была г?жа де Сов, и Маргарита, обменявшись с ней взглядом, поняла, что возлюбленная ее мужа хочет что?то сказать ей.
Кавалькада тронулась в путь и по улице Астрюс выехала на улицу Сент?Оноре. При появлении короля, королевы Екатерины и католических вождей собрался народ и все нарастающей волной повалил за кортежем с криками:
– Да здравствует король! Да здравствует месса! Смерть гугенотам!
Кричавшие потрясали еще дымящимися аркебузами и окровавленными шпагами, которые свидетельствовали о доле участия каждого из них в только что свершившихся страшных событиях.
Когда процессия поравнялась с улицей Прувель, она встретила людей, тащивших обезглавленный труп. Это был труп адмирала. Его волокли на Монфокон, чтобы повесить там за ноги.
К Кладбищу невинно убиенных кавалькада подъехала в ворота со стороны улицы Шап, ныне улицы Дешаржер. Кладбищенское духовенство, предупрежденное о приезде короля и королевы?матери, ждало у ворот, чтобы приветствовать их величества хвалебными речами.
Госпожа де Сов, воспользовавшись тем, что Екатерина слушает обращенную к ней речь, подошла к королеве Наваррской и попросила позволения поцеловать ей руку. Когда Маргарита протянула руку, г?жа де Сов наклонилась и, целуя руку, всунула королеве в рукав бумажку, свернутую трубочкой.
Г?жа де Сов, казалось бы, проделала это очень быстро и совершенно незаметно, и, однако, это не ускользнуло от Екатерины, которая обернулась в то самое мгновение, когда ее придворная дама целовала руку королеве Наваррской.
Обе женщины заметили этот молниеносный, пронизывающий взгляд, но не смутились. Г?жа де Сов отошла от Маргариты и заняла свое место около Екатерины.
Ответив на обращенную к ней речь, Екатерина с улыбкой поманила к себе пальцем королеву Наваррскую.
Маргарита подошла.
– Вот оно что, дочь моя! Оказывается, вы в большой дружбе с госпожой де Сов? – по?итальянски спросила королева?мать.
Маргарита усмехнулась с самым горестным выражением, какое только могла придать своему прекрасному лицу.
– Да, матушка, – отвечала она, – гадюка подползла и укусила меня в руку.
– Так, так! – с улыбкой заметила Екатерина. – Сдается мне, что ты ревнуешь.
– Вы ошибаетесь, – возразила Маргарита, – я не ревную короля Наваррского, потому что король Наваррский меня не любит. Я умею отличать друзей от врагов. Я люблю тех, кто меня любит, и ненавижу тех, кто меня ненавидит. Иначе я не была бы вашей дочерью, матушка!
Екатерина улыбнулась, давая понять Маргарите, что если у нее и были какие?то подозрения, то они рассеялись.
К тому же в эту минуту внимание августейших особ привлекли к себе новые паломники. В сопровождении дворян?католиков, еще возбужденных резней, подъехал герцог де Гиз. Они окружали обитые дорогой тканью крытые носилки, остановившиеся перед королем.
– Герцогиня Неверская! – воскликнул Карл IX. Вот так так! Идите сюда, красавица и рьяная католичка, примите наши поздравления! Мне рассказали, кузина, что вы охотились за гугенотами из окна и одного убили камнем, – это правда?
Герцогиня Неверская сильно покраснела.
– Нет, государь, – тихо ответила она, преклоняя колени перед королем, – мне посчастливилось приютить у себя одного раненого католика.
– Отлично, отлично, кузина! Служить мне можно двумя способами: или истреблять моих врагов, или помогать моим друзьям. Каждый делает, что может, и я уверен, что если бы вы могли, вы сделали бы больше.
В это время народ, видя доброе согласие между Карлом IX и лотарингским домом, кричал во все горло:
– Да здравствует король! Да здравствует герцог де Гиз! Да здравствует месса!
– Анриетта, вы с нами в Лувр? – спросила королева?мать красавицу герцогиню.
Маргарита подтолкнула свою подругу локтем; герцогиня поняла ее и ответила:
– Если вы, ваше величество, не прикажете мне ехать в Лувр, то я туда не поеду: у нас с ее величеством королевой Наваррской есть дело в городе.
– Что же вы собираетесь там делать? – спросила Екатерина.
– Мы хотим посмотреть очень редкие и очень любопытные греческие книги, которые нашли у одного старого протестантского пастора и перенесли в башню Сен?Жак?Де?ла?Бушри, – ответила Маргарита.
– Вы бы лучше посмотрели, как с моста Мельников бросают в Сену последних гугенотов, – сказал Карл IX. – Настоящие французы должны быть там.
– Мы туда и отправимся, раз это угодно вашему величеству, – сказала герцогиня Неверская.
Екатерина бросила на молодых женщин недоверчивый взгляд. Насторожившаяся Маргарита перехватила его и с озабоченным видом стала тревожно оглядываться по сторонам. Ее тревога – искренняя или притворная – не ускользнула от внимания Екатерины.
– Кого вы ищете? – спросила она.
– Ищу.., но нигде не вижу... – отвечала Маргарита.
– Кого вы ищете? Кого не видите?
– Да эту Сов, – ответила Маргарита. – Может быть, она уже вернулась в Лувр?
– Я говорила, что ты ревнуешь! – сказала Екатерина на ухо дочери. – О bestia! Ну что ж, Анриетта, – пожав плечами, продолжала она, – забирайте к себе королеву Наваррскую.
Маргарита, продолжая делать вид, что ищет кого?то глазами, нагнулась к уху подруги и сказала:
– Увези меня скорее, мне надо сказать тебе нечто крайне важное.
Герцогиня Неверская сделала реверанс королю и королеве?матери и, склонившись перед королевой Наваррской, сказала:
– Ваше величество, вы соблаговолите сесть в мои носилки?
– Охотно сяду, но с условием, что потом вы доставите меня в Лувр.
– Мои носилки, мои слуги и я сама в распоряжении вашего величества, – ответила герцогиня.
Королева Маргарита села в носилки и пригласила жестом свою подругу; герцогиня Неверская повиновалась и, приняв почтительную позу, уселась против нее на передней скамейке.
Екатерина и ее придворные вернулись в Лувр прежней дорогой. Но на обратном пути королева?мать все время говорила что?то на ухо королю, несколько раз указывая ему на г?жу де Сов. И каждый раз король смеялся своим особым смехом, звучавшим более зловеще, чем его угрозы.
Как только крытые носилки двинулись в путь и Маргарита перестала опасаться пронизывающих взглядов и расспросов Екатерины, она быстро вытащила из рукава записку г?жи де Сов и прочла следующее:
«Я получила распоряжение передать королю Наваррскому два ключа: один от комнаты, где он заключен, другой – от моей. Мне приказано задержать его у себя до шести часов утра.
Пусть ваше величество все обдумает, пусть ваше величество решит, пусть ваше величество не считается с моей жизнью».
– Несомненно одно, – прошептала Маргарита, – эту несчастную женщину собираются сделать орудием гибели нас всех. Но мы еще посмотрим, удастся ли сделать монахиней королеву Марго, как называет меня брат Карл!
– От кого это письмо? – спросила герцогиня Неверская, указывая на записку, которую Маргарита прочла и теперь перечитывала с величайшим вниманием.
– Ах, Анриетта! Мне надо многое сказать тебе, – ответила Маргарита, разрывая записку на мельчайшие клочки.

Глава 2 Откровенный Разговор

– Прежде всего, куда мы направляемся? – спросила Маргарита. – Надеюсь, не к мосту Мельников? Со вчерашнего дня я досыта насмотрелась на убийства, милая Анриетта!
– Я позволю себе доставить вас, ваше величество...
– Во?первых и в главных, мое величество просит тебя забыть «ваше величество»... Так куда ты меня доставишь?
– Во дворец Гизов, если у вас нет других намерений.
– Нет, нет, Анриетта! Отправимся к тебе. А там нет герцога де Гиза и твоего мужа?
– О нет! – воскликнула герцогиня с такой радостью, что изумрудные глаза ее засверкали. – Нет ни деверя, ни мужа, никого! Я свободна, как ветер, как птица, как облака... Свободна, вы слышите, королева? Понимаете ли вы, сколько счастья в этом слове: свободна? Я хожу, куда хочу, распоряжаюсь, как хочу! Ах, бедняжка королева! Вы не свободны! От этого?то вы и вздыхаете...
– Ходишь, куда хочешь, распоряжаешься, как хочешь! Разве это все? И в этом вся твоя свобода? Уж очень ты веселая, у тебя есть что?то, кроме свободы!
– Ваше величество, вы обещали сами начать откровенный разговор.
– Опять «ваше величество»! Послушай, Анриетта, мы поссоримся! Разве ты забыла наш уговор?
– Нет. «Я ваша покорная служанка на людях и я же твоя безрассудная подруга с глазу на глаз». Не так ли? Не так ли, Маргарита?
– Вот, вот! – с улыбкой ответила королева.
– Никаких родовых споров, никакого коварства в любви; все честно, благородно, откровенно; словом, оборонительный и наступательный союз, имеющий единственную цель: искать и ловить некую мимолетность, которая называется счастьем, если оно нам встретится.
– Прекрасно, дорогая герцогиня! Именно так! И в знак возобновления нашего договора поцелуй меня.
И две прелестные женщины, одна бледная, охваченная грустью, другая румяная, белокурая и смеющаяся, изящно склонили друг к Другу свои головки и так же крепко соединили свои губки, как и мысли.
– Так, значит, есть что?то новенькое? – спросила герцогиня, с жадным любопытством глядя на Маргариту.
– Разве мало нового произошло за последние два дня?
– Я говорю не о политике, а о любви! Когда нам будет столько лет, сколько королеве Екатерине, твоей матушке, тогда и мы займемся политикой. Но нам, прекрасная моя королева, по двадцати, – так поговорим о другом. Слушай, ты замужем по?настоящему?
– За кем? – со смехом спросила Маргарита.
– Ох, ты меня успокоила.
– А знаешь, Анриетта, то, что успокоило тебя, приводит в ужас меня. Мне придется выйти замуж.
– Когда же?
– Завтра.
– Вот так так! Правда? Бедная подружка! А так ли уж это необходимо?
– Совершенно необходимо.
– Черт побери, как говорит один мой знакомый! Это очень грустно.
– У тебя есть знакомый, который говорит «черт побери»? – со смехом спросила Маргарита.
– Да – А кто он такой?
– Ты все расспрашиваешь меня, а ведь рассказывать должна ты. Кончай свой рассказ, и тогда начну я.
– В двух словах дело обстоит так: король Наваррский влюблен в другую, а мной обладать не желает. Я ни в кого не влюблена, но не хочу принадлежать и ему. А между тем мы должны изменить наши отношения или, по крайней мере, сделать вид, что мы их изменили сегодня ночью.
– Подумаешь! Измени свое отношение к нему и можешь не сомневаться, что он переменит свое отношение к тебе!
– Так?то оно так, но беда в том, что мне меньше, чем когда?либо хочется меняться.
– Надеюсь, только по отношению к мужу?
– Анриетта, меня мучит совесть.
– В каком смысле?
– В смысле религии. Для тебя имеет значение вероисповедание?
– В политике?
– Да, конечно.
– А в любви?
– Милый друг, в любви мы, женщины, совершеннейшие язычницы и потому допускаем любые секты и поклоняемся нескольким богам.
– В одном?едином, не так ли?
– Да, да, – ответила герцогиня с чувственным огоньком в глазах, – в том боге, у которого на глазах повязка, на боку колчан, за спиной крылья и которого зовут Амур, Эрот, Купидон. Черт побери! Да здравствует служение ему!
– Однако у тебя весьма своеобразный способ служения ему: ты швыряешь камни в головы гугенотов!
– Будем поступать хорошо, а там пусть себе болтают, что хотят. Ах, Маргарита! Как извращаются и лучшие понятия, и лучшие поступки в устах пошляка!
– Пошляка?! Но, если память мне не изменяет, тебя расхваливал мой брат Карл?
– Твой брат Карл, Маргарита, страстный охотник, целыми днями трубит в рог и от этого очень похудел... Я не принимаю похвал даже от него. Кроме того, я же ответила твоему брату Карлу... Разве ты не слышала?
– Нет, ты говорила слишком тихо.
– Тем лучше, мне придется больше рассказывать тебе... Ах да! Маргарита! А каков конец твоей исповеди?
– Дело в том.., в том...
– В чем?
– В том, что если твой камень, о котором говорил брат мой Карл, имел, так сказать, историческое значение, то уж лучше я на этом и кончу, – со смехом ответила королева.
– Все ясно! – воскликнула Анриетта. – Твой избранник – гугенот! Тогда, чтобы успокоить твою совесть, я обещаю тебе, что в следующий раз возьму себе в любовники гугенота.
– Ага! Как видно, на этот раз ты взяла католика?
– Черт побери! – воскликнула герцогиня.
– Хорошо, хорошо! Все понятно.
– А что представляет собой наш гугенот?
– Это не избранник; этот молодой человек для меня ничто и, вероятно, никогда ничем и не станет.
– Но это не причина, чтобы не рассказать мне о нем; ведь ты же знаешь, как я любопытна! Так что же он собой представляет?
– Это несчастный молодой человек, красивый, как Нисос Бенвенуто Челлини; он спрятался у меня, спасаясь от убийц.
– Ха?ха?ха! А ты сама не поманила его пальчиком?
– Бедный юноша!.. Не смейся, Анриетта, – в эту минуту он все еще между жизнью и смертью.
– Он болен?
– Тяжело ранен.
– Но раненый гугенот в наше время – большая обуза!.. И что же ты делаешь с этим раненым гугенотом, который для тебя ничто и никогда ничем не будет?
– Я прячу его у себя в кабинете и хочу спасти.
– Он красив, он молод, он ранен; ты прячешь его у себя в кабинете, ты хочешь его спасти; что ж, в таком случае твой гугенот будет весьма неблагодарным человеком, если не проявит большой признательности!
– Он уже ее проявляет; боюсь только.., что больше, чем мне хотелось бы.
– А этот несчастный молодой человек.., тебя интересует?
– Только.., только из сострадания.
– Ох уж это сострадание! Бедняжка королева! Эта?то добродетель и губит нас, женщин!
– Да, ты понимаешь, ведь с минуты на минуту ко мне могут войти и король, и герцог Алансонский, и моя мать, и, наконец, мой муж!
– Ты хочешь попросить меня, чтобы я приютила у себя твоего гугенотика, пока он болен, а когда он выздоровеет, вернула его тебе, не так ли?
– Насмешница! Нет, клянусь тебе, что я не захожу так далеко, – отвечала Маргарита. – Но если бы ты нашла возможность спрятать у себя несчастного юношу, если бы ты могла сохранить ему жизнь, которую я спасла, то, конечно, я была бы тебе искренне благодарна. В доме Гизов ты свободна, за тобой не подсматривают ни муж, ни деверь, а кроме того, за твоей комнатой, куда, к счастью для тебя, никто не имеет права входа, есть кабинет вроде моего. Так дай мне на время этот кабинет для моего гугенота; когда он выздоровеет, ты отворишь клетку, и птичка улетит.
– Милая королева, есть одно затруднение: клетка занята.
– Как? Значит, ты тоже спасла кого?нибудь?
– Об этом?то я и говорила твоему брату Карлу.
– А?а, понимаю; вот почему ты говорила так тихо, что я не слышала.
– Послушай, Маргарита, это изумительная история, не менее прекрасная, не менее поэтичная, чем твоя. Когда я оставила тебе шестерых телохранителей, а с шестью остальными отправилась во дворец Гизов, я видела, как поджигали и грабили один дом, отделенный от дома моего деверя только улицей Катр?Фис. Вхожу во дворец и вдруг слышу женские крики и мужскую ругань. Выбегаю на балкон, и прежде всего мне бросается в глаза шпага, своим сверканием, казалось, озарявшая всю сцену. Я залюбовалась этим неистовым клинком: люблю красивое!.. Затем, естественно, стараюсь разглядеть и руку, приводившую в движение клинок, и того, кому принадлежит сама рука. Гляжу туда, откуда доносятся крики и стук шпаг, и вижу мужчину.., героя, этакого Аякса, сына Теламона[12], слышу его голос – голос Стантора[13], восторгаюсь, трепещу, вздрагиваю при каждом угрожающем ему ударе, при каждом его выпаде; четверть часа я испытывала такое волнение, какого, поверишь ли, не чувствовала никогда, – я даже не думала, что это вообще возможно. Я стояла молча, затаив дыхание, забыв себя, как вдруг мой герой исчез.
– Как же это случилось?
– Его сшиб камень, который запустила в него какая?то старуха; тогда, подобно Киру[14], я обрела голос и закричала: «Ко мне! На помощь!» Прибежали мои телохранители, подхватили его, подняли и перенесли в ту комнату, которую ты просишь для своего подопечного.
– Увы! Я понимаю тебя, Анриетта, и понимаю тем лучше, что твоя история похожа на мою, как две капли воды, – сказала Маргарита.
– С той только разницей, что я служу моему королю и моей религии и мне вовсе не нужно прятать господина Аннибала де Коконнаса.
– Его зовут Аннибал де Коконнас? – переспросила Маргарита и расхохоталась.
– Грозное имя[15], не правда ли? – сказала Анриетта. – И тот, кто носит это имя, достоин его. Какой воин, черт побери! И сколько крови пролил!.. Надень маску, милая королева, – вот и наш дом.
– Зачем же мне маска?
– Затем, что я хочу показать тебе моего героя.
– Он красив?
– Во время битвы он казался мне бесподобным. Правда, то было ночью, в зареве пожара. А утром, при дневном свете, должна признаться, он несколько проигрывает. Тем не менее думаю, что он тебе понравится.
– Итак, дом Гизов отказывает в убежище моему подопечному; очень жаль, потому что дом Гизов – последнее место, где вздумают разыскивать гугенотов.
– Вовсе не отказывает: сегодня же вечером я велю перенести его сюда; один будет лежать в правой части комнаты, а другой – в левой.
– Но если они узнают, что один из них протестант, а другой католик, они съедят друг друга!
– О, этого можно не опасаться! Коконнас получил такой удар в лицо, что почти ничего не видит, а у твоего гугенота такая рана в грудь, что он почти не может двигаться... Кроме того, прикажи ему не говорить на религиозные темы, и все пойдет как по маслу!
– Будь по?твоему!
– Решено! Теперь войдем в дом.
– Благодарю, – сказала Маргарита, пожимая руку своей приятельницы.
– Здесь опять будете вашим величеством, – предупредила герцогиня Неверская. – Позвольте мне оказать вам в доме Гизов прием, подобающий королеве Наваррской.
Выйдя из носилок, герцогиня почти стала на одно колено, чтобы помочь выйти Маргарите, потом, указав рукой на дворцовые двери, охраняемые двумя часовыми с аркебузами, последовала за королевой, которая величественно шествовала впереди герцогини, сохранявшей смиренный вид, пока они были на виду у всех. Войдя к себе в комнату, герцогиня затворила дверь и позвала свою камеристку, очень расторопную сицилианку.
– Мика, – обратилась к ней герцогиня по?итальянски, – как здоровье графа?
– Быстро идет на поправку, – отвечала камеристка.
– А что он делает?
– Думаю, что сейчас он закусывает.
– Это хорошо, – сказала Маргарита, – появление аппетита – это добрый знак.
– Ах, правда, я и забыла, что ты ученица Амбруаза Паре! Ступай, Мика.
– Ты выгоняешь ее?
– Да, пусть сторожит нас. Мика вышла.
– А теперь ты сама войдешь к нему или лучше его пригласить сюда? – спросила герцогиня.
– Ни то, ни другое; я хочу посмотреть на него невидимкой.
– Но ведь ты будешь в маске!
– Да, но потом он сможет узнать меня по волосам, по рукам, по украшениям...
– Ах, милая королева, до чего ты стала осторожна с тех пор, как вышла замуж! Маргарита улыбнулась.
– Ну что ж.., есть один способ, – продолжала герцогиня.
– Какой?
– Посмотреть на него в замочную скважину.
– Хорошо, веди меня.
Герцогиня взяла Маргариту за руку и повела ее к двери, завешенной ковром, затем встала на одно колено и посмотрела в замочную скважину.
– Отлично, – сказала герцогиня, – он сидит за столом лицом к нам. Подойди.
Королева Маргарита заняла место своей подруги и посмотрела в замочную скважину. Как и сказала герцогиня, Коконнас сидел за столом, уставленным разными яствами, и, несмотря на свои раны, воздавал им честь.
– Ах, Боже мой! – отстранившись от двери, воскликнула Маргарита.
– В чем дело? – удивленно спросила герцогиня.
– Не может быть! Нет!.. Да! Клянусь душой, это тот самый!
– Какой «тот самый»?
– Tсc! – прошептала Маргарита, поднимаясь и хватая за руку герцогиню. – Тот самый, который хотел убить моего гугенота, ворвался вслед за ним ко мне в комнату и на моих глазах ударил его шпагой! Ах, Анриетта. Какое счастье, что сейчас он меня не видел!
– Значит, ты видела его в бою? Он был прекрасен?
– Не знаю, – отвечала Маргарита, – я смотрела только на того, кого он преследовал.
– А как зовут того, кого он преследовал?
– Ты не назовешь его имени своему католику?
– Нет, даю слово.
– Лерак де Ла Моль.
– А теперь как он выглядит, по?твоему?
– Господин де Ла Моль?
– Нет, господин де Коконнас.
– Как тебе сказать? – ответила Маргарита. – По?моему...
Она остановилась.
– Ну, ну, – настаивала герцогиня, – как видно, ты сердишься на него за то, что он ранил твоего гугенота?
– Мне кажется, – со смехом ответила Маргарита, – что мой гугенот в долгу не остался, и такой шрам, который остался у твоего католика под глазом...
– Значит, они квиты, и мы можем их помирить! Присылай своего раненого ко мне.
– Только не теперь, попозже.
– Когда же?
– Когда ты переведешь своего католика в другую комнату.
– В какую комнату?
Маргарита только взглянула на подругу, та посмотрела на Маргариту и тут же расхохоталась.
– Ну хорошо! – сказала герцогиня. – Итак – союз! Более тесный, чем когда бы то ни было!
Искренняя дружба навсегда! – ответила королева.
– А каков будет наш пароль, наш условный знак, если мы друг другу понадобимся?
– Тройное имя твоего триединого бога: Eros, Cupido, Amor.
Подруги расцеловались еще раз, в двадцатый раз пожали друг другу руки и расстались.

Глава 3 Ключи Открывают Не Только Те Двери, Для Которых Сделаны

Возвратясь в Лувр, королева Наваррская застала Жийону в большом волнении. В отсутствие Маргариты приходила г?жа де Сов. Она принесла ключ, который прислала ей королева?мать. Это был ключ от комнаты, где находился в заключении Генрих Наваррский. Было ясно, что королеве?матери зачем?то нужно, чтобы Беарнец провел сегодняшнюю ночь у г?жи де Сов.
Маргарита взяла ключ и, вертя его в руках, продумала каждое слово из письма г?жи де Сов, взвесила значение каждой буквы и, наконец, как будто разгадала замысел Екатерины.
Она взяла перо, обмакнула его в чернила и написала:
«Сегодня вечером не ходите к г?же де Сов, будьте у королевы Наваррской.
Маргарита».
Потом она свернула бумажку трубочкой, всунула ее в полую часть ключа и приказала Жийоне, как только стемнеет, подсунуть ключ узнику под дверь.
Покончив с этим, Маргарита подумала о несчастном раненом, заперла все двери, вошла в кабинет и, к своему великому удивлению, увидела, что Ла Моль уже одет в свое продранное, испачканное кровью платье.
Заметив ее, он сделал попытку встать, но зашатался, не смог удержаться на ногах и упал на софу, превращенную в кровать.
– Что это значит, сударь? Почему вы так плохо выполняете предписания вашего врача? – спросила Маргарита. – Я предписала вам покой, а вы, вместо того чтобы слушаться меня, делаете все наоборот!
– Ваше величество, я не виновата, – сказала Жийона. – Я просила, я умоляла его сиятельство не сходить с ума, а он сказал, что не останется в Лувре.
– Вы хотите уйти из Лувра?! – спросила Маргарита, глядя с изумлением на молодого человека, потупившего глаза. – Да ведь это немыслимо! Вы не можете ходить, вы бледны, у вас нет сил, у вас дрожат колени. И еще сегодня утром у вас из раны шла кровь!..
– Ваше величество! Сколь горячо я благодарил вас за то, что вы дали мне убежище вчера, столь же горячо молю вас позволить мне уйти сегодня.
– Я даже не знаю, как назвать такое безрассудство, – ответила изумленная королева, – это хуже, чем неблагодарность!
– Ваше величество! – умоляюще складывая руки, воскликнул Ла Моль. – Не обвиняйте меня в неблагодарности! Чувство признательности к вам я сохраню на всю жизнь!
– Значит, ненадолго! – сказала Маргарита, тронутая искренностью, звучавшей в его словах. – Или ваши раны откроются – и вы умрете от потери крови, или же узнают, что вы гугенот, – и вы не сделаете по улице и ста шагов, как вас убьют!
– И все?таки я должен уйти из Лувра, – прошептал Ла Моль.
– Должны?! – повторила Маргарита, глядя на него ясным, глубоким взглядом, и, чуть побледнев, произнесла:
– Да! Да! Понимаю! Извините, сударь! За стенами Лувра, конечно, есть женщина, которую ваше отсутствие мучительно тревожит. Это справедливо, это естественно, я это понимаю. Почему же вы сразу мне не сказали.., или, вернее, как я сама не подумала об этом?! Долг гостеприимства – оберегать чувства гостя так же, как и лечить его раны, и заботиться о его душе так же, как и о его теле.
– Вы глубоко заблуждаетесь, – возразил Ла Моль. – Я почти одинок на свете и совсем одинок в Париже – здесь меня никто не знает. В этом городе первый человек, с которым заговорил я, был тот, кто хотел меня убить, а первой женщиной, которая заговорила со мной, были вы, ваше величество.
– Тогда почему же вы хотите уйти? – в недоумении спросила Маргарита.
– Потому, что прошлую ночь вы, ваше величество, совсем не спали, и потому, что сегодня ночью... Маргарита покраснела.
– Жийона, – сказала она, – уже темнеет, я думаю, что пора отнести ключ.
Жийона улыбнулась и вышла.
– Но если вы в Париже одиноки, без друзей, что же вы будете делать? – спросила Маргарита.
– У меня будет много друзей, сударыня. Когда за мной гнались, я вспомнил мою мать – она была католичка; мне чудилось, что она летит передо мной, указывая мне путь к Лувру и держа в руке крест; тогда я дал обет принять вероисповедание моей матери, если Господь сохранит мне жизнь. Господь сделал больше, чем спас мне жизнь: Он послал мне ангела, чтобы я полюбил жизнь.
– Но вы не можете ходить; вы не пройдете и ста шагов, как упадете в обморок.
– Сегодня я пробовал ходить по кабинету; правда, хожу я медленно и ходить мне трудно, но мне нужно дойти только до Луврской площади, а там – будь что будет!
Маргарита, подперев голову рукой, глубоко задумалась.
– А почему вы больше не упоминаете о короле Наваррском?
Маргарита умышленно задала этот вопрос.
– Что же, когда вы пожелали принять католичество, у вас пропало желание служить королю Наваррскому?
– Ваше величество, – побледнев, отвечал Ла Моль, – вы угадали истинную причину, по которой я хочу уйти... Я знаю, что королю Наваррскому грозит величайшая опасность и что даже вы, ваше величество, принцесса крови, едва ли сможете спасти ему жизнь.
– Что это значит? – спросила Маргарита. – Что вы хотите сказать? И о какой опасности вы говорите?
– В том кабинете, где меня поместили, слышно все, – нерешительно отвечал Ла Моль.
«А ведь верно, – подумала Маргарита, – то же самое говорил мне и герцог де Гиз».

Предыдущая страница 8 Следующая страница


9 Александр Дюма

– Так что же вы слышали? – спросила она.
– Во?первых, утром я слышал разговор вашего величества с братом.
– С Франсуа? – покраснев, воскликнула Маргарита.
– Да, с герцогом Алансонским. Затем, когда вас не было, я слышал разговор мадмуазель Жийоны с госпожой де Сов.
– Так эти два разговора...
– Да, ваше величество! Вы замужем всего неделю, вы любите своего супруга. И ваш супруг придет сюда вслед за герцогом Алансонским и госпожой де Сов. Он поведает вам свои тайны. А я не должен их слышать; я был бы нескромен.., я не могу, не должен.., прежде всего, я не хочу быть нескромным!
Тон, каким Ла Моль произнес эти слова, дрожь в его голосе и смущенный вид юноши внезапно объяснили Маргарите все.
– Так!, Значит, лежа в кабинете, вы слышали все, что говорилось в этой комнате? – спросила она.
– Да, ваше величество.
– И чтобы ничего больше не слышать, вы хотите уйти сегодня вечером или сегодня ночью?
– Сию же секунду, если вы, ваше величество, милостиво дозволите мне уйти.
– Бедный ребенок! – сказала Маргарита с нежностью и жалостью в голосе.
Удивленный таким ласковым ответом вместо ожидаемой суровой отповеди, Ла Моль робко поднял голову; глаза его встретились с глазами Маргариты, и, словно притягиваемый некоей магической силой, он был уже не в состоянии оторваться от ясных, проницательных глаз королевы.
– Значит, вы считаете, что неспособны сохранить тайну? – мягко спросила Маргарита, откинувшись на спинку кресла и наслаждаясь тем, что, сидя в полумраке за спущенной ковровой занавеской, может, не выдавая себя, свободно читать в душе Ла Моля.
– Я человек жалкий, – ответил Ла Моль, – я не уверен в себе самом и не выношу чужого счастья.
– Но чьего же счастья? – с улыбкой спросила Маргарита. – Ах да! Счастья короля Наваррского! Бедный Генрих!
– Вот видите, он счастлив! – воскликнул Ла Моль.
– Счастлив?..
– Да, потому что вы, ваше величество, жалеете его. Маргарита теребила в руках шелковый кошелек и выдергивала из него золотые нити шнурка.
– Итак, вы твердо решили не встречаться с королем Наваррским? – спросила она.
– Боюсь, что теперь я буду в тягость его величеству...
– Ас моим братом, герцогом Алансонским?
– С герцогом Алансонским?! – воскликнул Ла Моль. – О нет! Нет, сударыня! С ним еще меньше, чем с королем Наваррским!
– Но почему же? – дрожа от волнения, спросила Маргарита.
– Потому, что я стал слишком плохим гугенотом, чтобы преданно служить его величеству королю Наваррскому, и еще недостаточно хорошим католиком, чтобы войти в число друзей герцога Алансонского и герцога де Гиза.
На этот раз потупила глаза Маргарита, чувствуя, что удар попал ей прямо в сердце; она сама не могла понять, радость или боль причинили ей слова Ла Моля.
В эту минуту вошла Жийона. Маргарита бросила на нее вопросительный взгляд. Жийона ответила утвердительным взглядом, давая понять, что ей удалось передать ключ королю Наваррскому.
Маргарита перевела взгляд на Ла Моля, пребывавшего в нерешительности; он опустил голову на грудь и побледнел, страдая от ран телесных и душевных.
– Господин де Ла Моль горд, – сказала Маргарита, – и я не решаюсь сделать ему одно предложение, которое он, без сомнения, отвергнет.
Ла Моль встал, сделал шаг к Маргарите и хотел склониться перед вей в знак готовности повиноваться, но от сильной, острой, жгучей боли у него выступили слезы, и, чувствуя, что вот?вот упадет, он ухватился за стенной ковер, чтобы удержаться на ногах.
– Вот видите, – воскликнула Маргарита, подбегая к нему и поддерживая его, – вот видите, я еще нужна вам!
– О да! Как воздух, которым я дышу, как свет, который вижу! – едва заметно шевеля губами, прошептал Ла Моль.
В это мгновение послышались три удара в дверь.
– Вы слышите? – испуганно спросила Жийона.
– Уже! – прошептала Маргарита.
– Отпереть?
– Подожди. Это может быть король Наваррский.
– Ваше величество! – воскликнул Ла Моль, которому эти слова придали силы, хотя королева произнесла их шепотом, в полной уверенности, что ее услышит одна Жийона:
– Молю вас на коленях: удалите меня из Лувра, живого или мертвого! Сжальтесь надо мной! Ах, вы не хотите отвечать! Хорошо! Тогда говорить буду я! А когда я заговорю, то, надеюсь, вы сами меня выгоните.
– Замолчите, несчастный! – сказала Маргарита, ощущавшая неизъяснимое очарование в этих упреках молодого человека. – Замолчите сейчас же!
– Ваше величество, повторяю: из этого кабинета слышно все, – продолжал Ла Моль, не услыхав в тоне королевы той строгости, какой он ожидал. – Не дайте мне умереть такой смертью, какой не выдумать самым жестоким палачам!
– Молчите! Молчите! – приказала Маргарита.
– О, вы безжалостны! Вы ничего не хотите слушать, ничего не хотите понять! Поймите, что я люблю вас!..
– Да замолчите же, говорят вам! – перебила Маргарита и зажала ему рот своей теплой душистой ладонью.
Молодой человек взял ее в руки и прижался к ней губами.
– Все?таки... – прошептал он.
– Все?таки замолчите, ребенок! Что это за бунтовщик, который не повинуется своей королеве?
Маргарита выбежала из кабинета, заперла дверь и прислонилась к стене, стараясь трепетной рукою унять сердцебиение.
– Жийона, отвори! – приказала она.
Жийона вышла, и мгновение спустя из?за портьеры показалось лукавое, умное и немного встревоженное лицо короля Наваррского.
– Вы звали меня, ваше величество? – спросил король Наваррский Маргариту.
– Да, ваше величество. Вы получили мое письмо?
– Получил, и, должен признаться, не без удивления, – ответил Генрих, оглядываясь с некоторым недоверием, рассеявшимся, впрочем, очень быстро.
– И не без тревоги, не правда ли? – прибавила Маргарита.
– Не отрицаю. Однако, несмотря на то, что я окружен беспощадными врагами и еще более опасными друзьями, я вспомнил, как однажды в ваших глазах светилось великодушие – это было в вечер нашей свадьбы – и как в другой раз в них засияла звезда мужества: это было вчера, в день, предназначенный для моей смерти.
– Итак? – с улыбкой спросила Маргарита мужа, видимо старавшегося проникнуть к ней в душу – Итак, я вспомнил это и, прочитав вашу записку с предложением явиться к вам, тотчас сказал себе: у короля Наваррского, безоружного узника, оставшегося без друзей, есть только одна возможность погибнуть с блеском, смертью, которую занесут на скрижали истории, – это смерть от предательства жены, и вот я пришел.
– Государь, – ответила Маргарита, – вы заговорите по?иному, когда узнаете, что все происходящее в данную минуту – дело рук женщины, которая вас любит и.., которую любите вы.
Услышав это, Генрих чуть не попятился, и его проницательные серые глаза глянули на Маргариту из?под черных бровей вопросительно и с любопытством.
– Успокойтесь, государь! – с улыбкой сказала королева. – Я вовсе не собираюсь утверждать, что эта женщина – я.
– Однако ведь это вы велели передать мне ключ? Ведь это же ваш почерк?
– Да, я признаю, что это почерк мой, не отрицаю и того, что записка от меня. А ключ – это уже другие дело. Достаточно вам знать, что, прежде чем вы его получили, он побывал в руках четырех женщин.
– Четырех?! – с изумлением воскликнул Генрих.
– Да, четырех, – подтвердила Маргарита. – В руках королевы?матери, госпожи де Сов, Жийоны и моих. Генрих Наваррский задумался над этой загадкой.
– Давайте поговорим серьезно, а главное – откровенно, – сказала Маргарита. – Сегодня возникли слухи о том, что вы, ваше величество, дали согласие отречься от протестантского вероисповедания. Это правда?
– Неправда, сударыня; я еще не дал согласия.
– Но вы уже решились поступить таким образом?
– То есть я обдумываю это. Что делать, если тебе двадцать лет и ты почти король? Клянусь, есть вещи, которые стоят католической обедни!
– И в том числе – жизнь, не правда ли? Генрих не удержался от улыбки.
– Государь, вы недоговариваете! – продолжала Маргарита.
– Я не могу говорить всего своим союзникам, а мы с вами, как вам известно, пока только союзники; вот если бы вы были не только союзницей.., но и...
– И женой, хотите вы сказать, так ведь?
– Да.., и женой...
– Что тогда?..
– Тогда, пожалуй, было бы другое дело; я, может быть, стремился бы остаться королем гугенотов, как они меня называют... Ну, а теперь я должен быть счастлив, если останусь в живых.
Маргарита посмотрела на него так странно, что возбудила бы подозрения в человеке не такого тонкого ума, как Генрих Наваррский.
– Вы уверены, что этого достигнете? – спросила она.
– Более или менее уверен, – отвечал Генрих. – Ведь вы знаете, что в здешнем мире никогда нельзя быть уверенным в чем бы то ни было.
– Но верно то, – подхватила Маргарита, – что вы, ваше величество, обнаруживаете такую скромность и такое бескорыстие, что, отказавшись от короны, отказавшись от религии, вы, вероятно, откажетесь, как надеются некоторые, и от союза с французской принцессой.
Эти слова были полны такого глубокого значения, что Генрих невольно вздрогнул. Но он тут же взял себя в руки.
– Соблаговолите припомнить, что в настоящее время я не волен располагать собой. Следовательно, я сделаю то, что мне прикажет французский король. А если бы в этих обстоятельствах, когда речь идет, ни много ни мало, о моем престоле, о моей чести и о моей жизни, удосужились бы посоветоваться со мной, я предпочел бы не строить мое будущее на правах нашего насильственного брака, а укрыться в каком?нибудь замке и охотиться или в каком?нибудь монастыре и каяться в грехах.
Эта покорность судьбе, этот смиренный отказ от всего на свете испугали Маргариту. Она подумала, что расторжение их брака уже согласовано между Карлом IX, Екатериной и королем Наваррским. Почему бы им не обмануть ее и не принести в жертву? Потому только, что она сестра одного и дочь другой? Опыт научил ее, что основывать на этом свое благополучие она не может. Честолюбие ужалило в сердце молодую женщину, или, вернее, молодую королеву, которая стояла настолько выше обыкновенных человеческих слабостей, что не могла поддаться им и поступиться чувством собственного достоинства; да и у каждой женщины, даже заурядной, но искренне любящей, любовь несовместима с унижением, ибо истинная любовь тоже честолюбива.
– Вы, ваше величество, – сказала Маргарита с презрительной усмешкой, – как видно, не очень?то верите в звезду, горящую над головой каждого монарха.
– Я напрасно стал бы разыскивать мою звезду в такое время; ее закрыла грозовая туча, которая сейчас грохочет надо мной, – отвечал Генрих.
– А если дыхание женщины разгонит эту тучу, и ваша звезда засияет ярче прежнего?
– Это очень трудно, – заметил Генрих.
– Вы не верите в существование такой женщины?
– Я не верю в ее могущество.
– Вы хотите сказать – в ее желание?
– Я сказал – в ее могущество и повторяю это слово. Женщина сильна по?настоящему только тогда, когда любовь и личные интересы в ней одинаково сильны; когда же ею движет что?нибудь одно, женщина так же уязвима, как Ахилл. А если я не ошибаюсь, то на любовь женщины, о которой идет речь, я рассчитывать не могу.
Маргарита промолчала.
– Послушайте, – продолжал Генрих, – когда раздался последний удар колокола на Сен?Жермен?Л'Осеруа, – вы, вероятно, стали думать о том, как отвоевать свою свободу, которой другие воспользовались, чтобы истребить моих сторонников. Ну, а мне пришлось думать о том, как спасти свою жизнь. Это было важнее всего... Я прекрасно понимаю, что Наварра для нас потеряна, но Наварра – пустяки в сравнении со свободой, вернувшей вам возможность громко говорить в вашей же комнате, а ведь вы не осмеливались так говорить, когда кто?то подслушивал вас, сидя в кабинете.
Маргарита, сколь ни была она озабочена, не смогла не улыбнуться. Король Наваррский встал с места, собираясь идти к себе, так как уже пробило одиннадцать часов и в Лувре все или спали, или, во всяком случае, делали вид, что спят.
Генрих сделал три шага к входной двери, но вдруг остановился, как будто лишь сейчас вспомнил о том, что привело его сюда.
– Да! Может быть, вы хотели что?то сказать мне? – спросил Генрих. – Или вы только желали предоставить мне возможность поблагодарить вас за отсрочку, которую вчера дало мне ваше мужественное появление в Оружейной палате короля? Должен признать, что это было более чем своевременно и что вы, как некая античная богиня, спустились на сцену в самый подходящий момент для того, чтобы спасти мне жизнь.
– Несчастный! – схватив мужа за руку, глухо вскрикнула Маргарита. – Неужели вы не понимаете, что ничто не спасено – ни ваша свобода, ни ваша корона, ни ваша жизнь! Слепец! Безумец! Жалкий безумец! Неужели в моем письме вы не увидели ничего, кроме назначения свидания? Неужели вы вообразили, что оскорбленная вашей холодностью Маргарита желает получить удовлетворение?
– Да, признаюсь, что... – начал изумленный Генрих.
Маргарита пожала плечами с непередаваемым выражением лица.
В эту самую минуту послышался странный звук, точно потайную дверь царапали чем?то острым.
Маргарита подвела к ней короля.
– Слушайте, – сказала она.
– Королева?мать выходит из своих покоев, – пролепетал чей?то прерывающийся от страха голос, в котором Генрих тотчас узнал голос г?жи де Сов.
– Куда она идет? – спросила Маргарита.
– К вашему величеству.
По быстро удаляющемуся шороху шелкового платья они поняли, что г?жа де Сов убежала.
– Ого! – произнес Генрих.
– Так я и знала! – заметила Маргарита.
– Я тоже опасался этого, – сказал Генрих, – и вот доказательство, смотрите.
Быстрым движением руки он расстегнул черный бархатный камзол, и Маргарита увидала тонкую стальную кольчугу и длинный миланский кинжал, который тотчас же сверкнул в руке Генриха, как змея на солнце.
– Очень вам тут помогут сталь и панцирь! – воскликнула Маргарита. – Спрячьте, спрячьте ваш кинжал, государь: да, это королева?мать! Но королева?мать – одна.
– Однако...
– Молчите! Я слышу – вот она!
Приблизив губы к уху Генриха, она прошептала несколько слов, и юный король выслушал ее внимательно, хотя и с удивлением.
В ту же минуту Генрих исчез за пологом кровати.
Маргарита с легкостью пантеры метнулась к кабинету, где, весь дрожа, сидел Ла Моль, отперла дверь, в темноте нашла молодого человека и сжала ему руку.
– Тихо! – шепнула Маргарита, наклоняясь к нему так близко, что Ла Моль почувствовал на своем лице влажное веяние ее теплого, душистого дыхания. – Тихо!
Выйдя из кабинета и затворив за собой дверь, она распустила волосы, разрезала кинжальчиком шнурки на платье и бросилась в постель.
И вовремя: в замке уже поворачивали ключ.
У Екатерины Медичи были ключи от всех дверей в Лувре.
– Кто там? – крикнула Маргарита, услыхав, как Екатерина приказывала четверым сопровождавшим ее дворянам сторожить за дверью.
Словно испуганная неожиданным вторжением в ее спальню, она, уже одетая в белый пеньюар, выскочила из?за полога, встала на приступок кровати и сделала такое изумленное лицо при виде Екатерины, что обманула даже флорентийку, затем подошла к матери и поцеловала ей руку.

Глава 4 Вторая Брачная Ночь

Екатерина мгновенно оглядела комнату. Бархатные ночные туфельки на приступке кровати, разбросанные по стульям предметы туалета Маргариты, протиравшей глаза, чтобы прогнать сон, – все убедило Екатерину, что ее дочь только что проснулась.
Она улыбнулась улыбкой женщины, чьи намерения увенчались успехом, придвинула к себе кресло и сказала:
– Садитесь, Маргарита, давайте побеседуем.
– Я слушаю.
– Пора, дочь моя, вам понять, – произнесла Екатерина, тихо закрывая глаза, по примеру людей, которые что?то обдумывают или скрывают, – как мы жаждем, ваш брат и я, сделать вас счастливой.
Такое вступление звучало страшно для тех, кто знал Екатерину.
«Что?то она скажет?» – подумала Маргарита.
– Конечно, – продолжала флорентийка, – выдавая вас замуж, мы совершали одно из тех политических деяний, какие диктуются властителям государственными интересами. Но должна признаться, бедное дитя, мы не думали, что отвращение короля Наваррского к вам, молодой, прекрасной, обворожительной женщине, окажется совершенно непреодолимым.
Маргарита встала и, запахнув пеньюар, сделала церемонный реверанс.
– Я только сегодня вечером узнала... – продолжала Екатерина, – иначе я бы зашла к вам раньше.., узнала, что ваш муж отнюдь не намерен оказать вам те знаки внимания, на какие имеет право не просто красивая женщина, но принцесса крови.
Маргарита вздохнула, и Екатерина, поощренная этим немым согласием, продолжала:
– То, что король Наваррский на глазах у всех взял на содержание одну из моих прислужниц, то, что он влюблен в нее до неприличия, то, что он пренебрегает любовью женщины, которую мы пожелали дать ему в супруги, – это несчастье, но помочь тут мы, бедные всемогущие, бессильны, хотя и последний дворянин в нашем королевстве наказал бы за это своего зятя, вызвав его на поединок или приказав вызвать его своему сыну.
Маргарита опустила голову.
– Уже давно, дочь моя, я вижу по вашим заплаканным глазам, по вашим резким выходкам против этой Сов, что, несмотря на все усилия, вы уже не можете скрыть кровоточащую рану в вашем сердце.
Маргарита вздрогнула. Полог кровати чуть всколыхнулся, но, к счастью, Екатерина этого не заметила.
– Эту рану, – продолжала она с усиленной сердечностью и нежностью, – эту рану, дитя мое, может исцелить только материнская рука. Те, кто, надеясь осчастливить вас, решили заключить ваш брак, теперь тревожатся за вас, видя, как Генрих Наваррский каждую ночь попадает не в ту комнату; те, кто не может допустить, чтобы женщину, столь прекрасную, столь высокопоставленную, наделенную столь многочисленными достоинствами, непрестанно оскорблял какой?то королек своим пренебрежением к ней и к продолжению ее потомства, наконец, те, кто видит, что с первым ветром, который покажется ему попутным, этот безумец, этот наглец станет открытым врагом нашего семейства и выгонит нас из дому, имеют полное Право разделить ваши судьбы и так обеспечить вашу будущность, чтобы она была наиболее достойна вас и вашего сана.
– Ваше величество, – сказала Маргарита. – Несмотря на все ваши замечания, проникнутые материнской любовью и наполняющие меня чувством радости и гордости, я все же возьму на себя смелость доказать вашему величеству, что король Наваррский действительно мне муж.
Екатерина вздрогнула от гнева и, наклонившись к Маргарите, сказала:
– Это он?то вам муж? Разве одного церковного благословения достаточно, чтобы стать мужем и женой? Разве брак освящается только молитвами священника? Он вам муж! Если бы вы, дочь моя, были госпожой де Сов, вы бы могли дать мне такой ответ. Мы ждали от него совсем другого, но Генрих Наваррский с тех самых пор, как вы оказали ему честь, назвавшись его женою, передал все права жены другой. Идемте сию же минуту! – повысив голос, продолжала Екатерина. – Пойдемте со мной: этот ключ откроет дверь в комнату госпожи де Сов, и вы увидите...
– Тише, тише, умоляю вас! – сказала Маргарита. – Во?первых, вы ошибаетесь, а во?вторых...
– Что во?вторых?
– Вы разбудите моего мужа...
Сказавши это, Маргарита с томной грацией встала и, распустив полы пеньюара с короткими рукавами, обнажившие ее точеные, истинно царственные руки, поднесла розовую восковую свечу к постели, раздвинула полог и, улыбаясь, показала матери гордый профиль, черные волосы и приоткрытый рот короля Наваррского, лежавшего на смятой постели и, видимо, спавшего глубоким, мирным сном.
Екатерина, бледная, с блуждающим взглядом, отшатнулась так, как будто у ее ног разверзлась бездна, и даже не вскрикнула, а глухо простонала.
– Как видите, вы плохо осведомлены, – сказала Маргарита.
Екатерина взглянула на Маргариту, потом на Генриха. В ее лихорадочно работавшем мозгу этот бледный, вспотевший лоб, эти глаза, обведенные чуть темными кругами, связались с улыбкой Маргариты, и Екатерина в немой ярости закусила свои тонкие губы.
Маргарита дала матери с минуту полюбоваться этой картиной, производившей на нее впечатление головы Медузы, затем опустила полог, на цыпочках подошла к матери и села на стул.
– Вы что?то сказали? – спросила она.
Флорентийка в течение нескольких секунд вглядывалась в молодую женщину, стараясь убедиться в ее искренности, но в конце концов острота взгляда Екатерины как бы притупилась о твердое спокойствие Маргариты.
– Ничего, – сказала она и большими шагами вышла из комнаты.
Едва шаги ее затихли в глубине потайного хода, как полог кровати снова раздвинулся, и Генрих Наваррский, со сверкающими глазами, с дрожащими руками, тяжело дыша, бросился на колени перед Маргаритой. На нем были только короткие с пуфами штаны и кольчуга, так что Маргарита, хотя и от души пожимала ему руку, увидев его наряд, не смогла удержаться от смеха.
– Ах, сударыня! Ах, Маргарита! – воскликнул он. – Я в неоплатном долгу перед вами!
Покрывая ее руки поцелуями, Генрих от кистей мало?помалу переходил все выше...
– Государь, – мягко отстраняясь, сказала Маргарита, – разве вы забыли, что в эту минуту бедная женщина, которой вы обязаны жизнью, тоскует по вас и страдает? Направляя вас ко мне, – продолжала она шепотом, – госпожа де Сов принесла в жертву свою ревность, а может быть, она жертвует и своей жизнью, – ведь вы лучше всех должны бы знать, как страшен гнев моей матери.
Генрих вздрогнул и, встав с колен, собрался уходить.
– Нет, подождите! – с очаровательной кокетливостью остановила его Маргарита. – Я все обдумала и успокоилась. Ключ был дан вам без дальнейших указаний, так что этот вечер вы можете провести у меня.
– Я и проведу его с вами, Маргарита, только будьте добры забыть...
– Тише, тише, государь! – шутя повторила королева слова, которые десять минут назад она сказала матери. – Вас слышно из кабинета, а так как я еще не совсем свободна, государь, то попрошу вас говорить не так громко.
– Верно, верно, – произнес Генрих, посмеиваясь и слегка хмурясь. – Я и забыл, что, по всей вероятности, не мне суждено закончить эту увлекательную сцену. Этот кабинет...
– Пройдите туда, государь, – предложила Маргарита, – я хочу иметь честь представить вам храброго дворянина, раненного во время избиений, когда он бежал в Лувр предупредить вас, ваше величество, что вам грозит опасность.
Королева подошла к двери кабинета. Генрих последовал за женой.
Дверь растворилась, и Генрих в изумлении остановился на пороге, увидав какого?то мужчину в этом кабинете, полном всевозможных неожиданностей.
Но еще больше был озадачен Ла Моль, неожиданно столкнувшись лицом к лицу с королем Наварры. Заметив это, король насмешливо взглянул на Маргариту, но она невозмутимо выдержала его взгляд.
– Государь, – сказала Маргарита, – я боюсь, что даже в моих покоях могут убить этого дворянина, преданного слугу вашего величества, а потому отдаю его под ваше покровительство.
– Государь, – вступил в разговор молодой человек, – я тот самый граф Лерак де Ла Моль, которого вы ждали и которого рекомендовал вам несчастный господин де Телиньи, которого убили на моих глазах.
– Верно, верно! – сказал Генрих. – Королева Наваррская передала мне его письмо. Но не было ли у вас еще и письма от лангедокского губернатора?
– Да, государь, мне приказали вручить его вашему величеству тотчас по приезде в Париж.
– Почему же вы этого не сделали?
– Я приходил в Лувр вчера вечером, но вы, ваше величество, были так заняты, что не могли принять меня.
– Это правда, – сказал король, – но ведь вы могли бы попросить кого?нибудь, чтобы мне передали письмо.
– Губернатор, господин д'Ориак, велел мне отдать письмо только в собственные руки вашего величества. Господин д'Ориак уверял меня, что в этом письме содержатся известия чрезвычайной важности, и он даже не решался доверить его простому гонцу.
Король взял у Ла Моля письмо и прочитал его.
– В самом деле, – сказал он, – мне советуют покинуть двор и уехать в Беарн. Господин д'Ориак – католик, но он принадлежит к числу моих друзей, и, будучи губернатором, он, вероятно, знал, что должно произойти. Почему же вы мне не отдали письмо три дня назад?
– Потому что, как я уже имел честь доложить вашему величеству, несмотря на то, что я спешил, я смог прибыть в Париж только вчера.
– Досадно, досадно! – пробормотал король. – Сейчас мы уже были бы в безопасности – либо в Ла?Рошели, либо где?нибудь на равнине во главе двух?трех тысяч всадников.
– Что было, то прошло, государь, – вполголоса заметила Маргарита, – не стоит досадовать на прошлое и терять на это время, сейчас нужно подумать о том, как наилучшим образом устроить наше будущее.
– Значит, на моем месте вы бы еще на что?то надеялись? – спросил Генрих, не спуская испытующего взгляда с Маргариты.
– Конечно. Я бы смотрела на это дело как на некую игру, в которой из трех партий я пока проиграла только первую.
– Ах, если бы я был уверен, что вы играете в паре со мной!.. – прошептал Генрих.
– Если бы я вознамерилась играть на стороне ваших противников, по?моему, я давно могла бы это сделать, – возразила Маргарита.
– Вы правы, – заметил Генрих, – я неблагодарен, и вы справедливо заметили, что еще можно все исправить, и исправить сегодня же.
– Увы, государь, – произнес Ла Моль, – я желаю вашему величеству всяческих удач, но сегодня с нами нет адмирала.
Генрих Наваррский улыбнулся своей хитрой мужицкой улыбкой, которую при дворе не понимали до тех пор, пока он не стал Французским королем.
– Однако, государыня, – заговорил он, внимательно разглядывая Ла Моля, – если этот дворянин останется здесь, он будет постоянно стеснять вас, да и сам то и дело будет подвергаться всевозможным опасностям. Что вы собираетесь с ним делать?
– Государь, я с вами вполне согласна, но не можем же мы вывести его из Лувра! – возразила Маргарита.
– Да, это было бы трудновато.
– Государь, а не мог бы господин де Ла Моль найти себе приют у вашего величества?
– Увы, государыня! Вы все время обращаетесь со мной так, как будто я еще король гугенотов и у меня есть мой народ. Но ведь вы знаете, что я уже наполовину католик и что никакого народа у меня нет.
Любая женщина, кроме Маргариты, поторопилась бы сразу заявить: «Да ведь и он католик!» Но королеве хотелось, чтобы Генрих сам попросил ее о том, чего она желала получить от него. А Ла Моль, видя сдержанность своей покровительницы и не зная, куда ступить на скользкой и опасной почве французского двора, тоже промолчал.
– Вот как! – заговорил Генрих, перечитав письмо, привезенное Ла Молем. – Провансальский губернатор пишет мне, что ваша матушка была католичкой и что отсюда его дружба с вами.
– Вы что?то говорили мне о вашем обете переменить вероисповедание, – сказала Маргарита, – но у меня в голове все перепуталось. Помогите же мне, господин де Ла Моль! Ваше намерение как будто совпадает с желаниями короля Наваррского.
– Да, но вы, ваше величество, так равнодушно отнеслись к моим объяснениям по этому поводу, что я не осмелился...
– Но ведь меня это ни в малейшей мере не касается! Объясните все это королю.
– О каком обете идет речь? – спросил король Наваррский.
– Государь, – сказал Ла Моль, – когда меня, безоружного, полумертвого от ран, преследовали убийцы, мне вдруг почудилось, будто тень моей матери с крестом в руке ведет меня в Лувр. Тогда я дал обет, что, если моя жизнь будет спасена, я приму веру моей матери, которой Бог в эту страшную ночь позволил встать из могилы, чтобы указать мне путь к спасению. И вот я нахожусь под покровительством французской принцессы и короля Наваррского. Мою жизнь спасло чудо; мне остается исполнить мой обет, государь. Я готов стать католиком.
Генрих нахмурил брови. Будучи скептиком, он прекрасно понимал людей, отрекающихся от религии по расчету, но относился недоверчиво к людям, отрекающимся от нее по убеждению.
«Король не хочет взять на себя заботу о моем подопечном», – подумала Маргарита.
Очутившись между двух огней, Ла Моль смутился и оробел. Он чувствовал себя смешным, сам не зная, почему. Маргарита с женской деликатностью вывела его из неловкого положения.
– Государь, – сказала она, – мы забываем, что несчастному раненому необходим покой. Я сама так хочу спать, что еле держусь на ногах... Ну вот, вы опять!..
Ла Моль в самом деле побледнел, но виной тому были последние слова Маргариты, которые он расслышал и которые истолковал по?своему.
– Что ж, сударыня, – сказал Генрих, – ничего нет легче: дадим господину де Ла Молю отдохнуть.
Молодой человек обратил к Маргарите молящий взор и, несмотря на присутствие двух августейших особ, добрел до стула и сел, сломленный усталостью и душевной болью.
Маргарита поняла, сколько любви было в его взгляде и сколько отчаяния в его слабости.
– Государь, – сказала она, – этот молодой дворянин ради своего короля подвергал опасности собственную жизнь и был ранен, когда бежал в Лувр, чтобы известить вас о смерти адмирала и де Телиньи, а потому вашему величеству подобает оказать ему честь, за которую он будет признателен всю жизнь.
– Какую же, государыня? – спросил Генрих. – Приказывайте, я в вашем распоряжении.
– Вы, ваше величество, можете лечь спать на этом диване, а господин Ла Моль ляжет у вас в ногах. Я же, с позволения моего августейшего супруга, – с улыбкой продолжала Маргарита, – позову Жийону и лягу в мою постель; клянусь вам, государь, что я нуждаюсь в отдыхе не меньше любого из нас троих.
Генрих был умен, пожалуй, даже слишком умен, что отмечали позже и его друзья, и его враги. Он понял, что эта женщина, прогоняя его с супружеского ложа, имела право так отплатить ему за равнодушие, какое проявлял он к ней до сей поры; к тому же Маргарита, несмотря на его холодность, несколько минут назад спасла ему жизнь. И Генрих отбросил самолюбие.
– Если господин де Ла Моль в состоянии дойти до моих покоев, я уступлю ему свою постель, – сказал он.
– Государь, – возразила Маргарита, – в настоящее время ваши покои не безопасны ни для вас, ни для него, осторожность требует, чтобы вы, ваше величество, остались здесь до завтра.
Не дожидаясь ответа короля, она позвала Жийону и приказала ей принести королю подушки, а в ногах у него постелить Ла Молю, который до того был счастлив и доволен такой честью, что, можно сказать наверняка, позабыл о своих ранах.
Маргарита сделала королю почтительный реверанс, вернулась к себе в спальню, заперла все двери на задвижки и улеглась в постель.
«Утром, – сказала она себе, – у Ла Моля будет в Лувре защитник, а тот, кто сегодня был глух к моей просьбе, завтра в этом раскается».
Она жестом приказала Жийоне, ожидавшей последних распоряжений, подойти поближе.
Жийона подошла к постели.
– Жийона, – прошептала Маргарита, – нужно будет придумать что?нибудь такое, чтобы у моего брата герцога Алансонского возникло желание прийти ко мне еще до восьми часов утра.
На башенных часах Лувра пробило два часа.
Ла Моль несколько минут поговорил с королем о политике, но Генрих быстро задремал и наконец раскатисто захрапел, словно спал у себя в Беарне, на своей кожаной постели.
Ла Моль, быть может, последовал бы примеру короля и заснул, но Маргарита не спала: она все время ворочалась с боку на бок, и этот шорох тревожил мысль юноши, отгоняя сон.
– Он очень молод, – шептала Маргарита во время бессонницы, – он очень робок; а может, еще и смешон? Посмотрим... А глаза у него красивые.., хорошо сложен, много обаяния... А вдруг окажется, что он не из храбрых? Он бежал.., он отрекается от веры... Досадно, а сон начался так хорошо! Ну что ж... Предоставим все течению событий и отдадимся на волю триединого бога безрассудной Анриетты.
Только на рассвете Маргарита заснула, шепча: «Eros, Cupido, Amor».

Глава 5 Чего Хочет Женщина, Того Хочет Бог

Маргарита не ошиблась: злоба, накопившаяся в душе Екатерины, злоба, вызванная этой комедией, интригу которой она прекрасно понимала, но развязку которой не могла изменить, должна была на кого?нибудь излиться. И вместо того, чтобы вернуться к себе, королева?мать направилась к своей придворной даме.
Госпожа де Сов ждала двух гостей: она с надеждой ждала Генриха и со страхом королеву?мать. Она лежала в постели полуодетая, а Дариола сторожила в передней. Послышался скрип ключа в замочной скважине, затем чьи?то медленные шаги, которые были бы тяжелыми, если бы их не заглушал толстый ковер. Г?жа де Сов сразу поняла, что это не легкая, быстрая походка короля Наваррского, и тотчас у нее мелькнуло подозрение, что кто?то не позволил Дариоле предупредить ее; опершись на руку, напрягая слух и зрение, Шарлотта ожидала посетителя.
Портьера поднялась, и молодая женщина с трепетом увидела Екатерину Медичи.
Екатерина внешне была спокойна, но г?жа де Сов, изучавшая ее в течение двух лет, почувствовала, как много за этим наружным спокойствием таится мрачных замыслов, а может быть, и жестоких планов мести.
Увидав Екатерину, г?жа де Сов хотела было вскочить с кровати, но королева?мать сделала ей знак не двигаться с места, и бедная Шарлотта застыла, собрав все силы души, чтобы выдержать грозу, которая тихо надвигалась.
– Вы передали ключ королю Наваррскому? – невозмутимо спросила Екатерина, и только губы ее побелели, когда она задала этот вопрос.
– Да, сударыня... – ответила Шарлотта, тщетно стараясь придать своему голосу ту же твердость, какая слышалась в голосе Екатерины.
– И вы виделись с ним?
– С кем? – спросила г?жа де Сов.
– С королем Наваррским.
– Нет, сударыня, но я жду его, и, услыхав, что кто?то поворачивает ключ в замке, я даже подумала, что это он.
Получив такой ответ, свидетельствующий или о полной откровенности г?жи де Сов, или о ее поразительной способности к притворству, Екатерина, несмотря на все свое самообладание, чуть вздрогнула. Ее пухлая короткая рука сжалась в кулак.
– А все?таки ты знала, – со злобной усмешкой сказала Екатерина, – ты прекрасно знала, Карлотта, что сегодня ночью король Наваррский не придет.
– Я, сударыня? Я.., знала? – воскликнула Шарлотта, блестяще разыгрывая удивление.
– Да, знала.
– Он не придет только в том случае, если он умер! – ответила молодая женщина, затрепетав при одной мысли об этом.
Твердая уверенность, что она станет жертвой страшной мести, если ее предательство откроется, заставила Шарлотту лгать так смело.
– А ты, часом, не писала королю Наваррскому, Carlotta mia ? – спросила Екатерина с тем же злым и беззвучным смешком.
– Нет, – с величайшим чистосердечием отвечала Шарлотта, – мне помнится, что вы, ваше величество, не приказывали этого.
Наступило минутное молчание. Екатерина смотрела на г?жу де Сов, как смотрит змея на птичку, которую она хочет заворожить.
– Ведь ты воображаешь, что ты красива, – сказала Екатерина. – Воображаешь, что ты ловка, не так ли?
– Нет, – ответила г?жа де Сов, – я знаю только одно: вы, ваше величество, бывали очень снисходительны ко мне, когда заходил разговор о моей ловкости и красоте.
– Что ж, ты ошибалась, если так думала, а я лгала, если так говорила! – вспылила Екатерина. – Ты уродина и дура по сравнению с моей дочерью Марго.
– Это справедливо, сударыня, – сказала Шарлотта. – Я не стану этого отрицать – тем более при вас.
– Потому?то, – продолжала Екатерина, – король Наваррский и предпочел тебе мою дочь. А ведь, по?моему, это не то, чего хотела ты, и не то, о чем мы с тобой уговорились.
– Увы, сударыня! – сказала г?жа де Сов и зарыдала, на этот раз без всякого насилия над собой. – Я очень несчастна, если это так!
– А это так, – ответила Екатерина, вонзая в сердце г?жи де Сов свои колючие глаза, словно это были два кинжала.
– Но кто ж мог вам это сказать? – спросила Шарлотта.
– Сойди вниз, к королеве Наваррской, pazza[16], и ты найдешь своего любовника у нее.
– О?о! – всхлипнула г?жа де Сов. Екатерина пожала плечами.

Предыдущая страница 9 Следующая страница


Королева Марго 10

– А ты, чего доброго, ревнива! – заметила королева?мать.
– Кто, я? – спросила г?жа де Сов, собрав последние силы.
– Да, ты! Любопытна я видеть ревность француженки.
– Ваше величество, – отвечала г?жа де Сов, – но ведь я могла бы ревновать разве что из самолюбия! Ведь я люблю короля Наваррского только потому, что так нужно вашему величеству!
Екатерина задумчиво смотрела на г?жу де Сов.
– В конце концов, может статься, ты говоришь правду, – тихо сказала она.
– Ваше величество, вы читаете у меня в душе!
– А мне ли предана эта душа?
– Приказывайте, ваше величество, и вы убедитесь в этом!
– Хорошо, Карлотта! Но раз ты жертвуешь собой потому, что так нужно, то имей в виду: мне нужно, чтобы ты горячо любила короля Наваррского, а главное, чтобы ты была очень ревнивой, ревнивой, как итальянка.
– А как ревнуют итальянки, сударыня? – спросила ?Шарлотта.
– Это я расскажу тебе после, – ответила Екатерина и, раза три кивнув головой, вышла так же медленно и молча, как вошла.
Ее глаза с расширенными зрачками, как у пантеры или кошки, сохранявшие, несмотря на это, всю глубину и ясность своего взгляда, так напугали Шарлотту, что она была не в силах и слова сказать королеве?матери; она затаила дыхание и перевела дух только когда услышала звук захлопнувшейся двери, а Дариола пришла сказать, что страшный призрак наконец исчез.
– Дариола, – сказала Шарлотта, – придвинь кресло к моей постели и посиди со мной, пожалуйста, а то я боюсь оставаться ночью одна.
Дариола исполнила ее желание, но, несмотря на общество горничной, всю ночь сидевшей около нее, несмотря на свет лампы, которую они для большего спокойствия оставили гореть, г?жа де Сов заснула лишь под утро – так долго еще гудел у нее в ушах металлический голос Екатерины.
Хотя Маргарита заснула только на рассвете, она проснулась, едва лишь раздались звуки труб и лай собак. Она тотчас же встала и умышленно надела домашнее утреннее платье. Затем она позвала придворных дам и приказала привести в переднюю дворян из свиты короля Наваррского; после этого, отворив дверь в кабинет, где находились под замком Генрих Наваррский и Ла Моль, она ласковым взглядом поздоровалась с молодым человеком и обратилась к мужу.
– Послушайте, государь, – сказала она, – внушить моей матери то, чего нет, – это еще не все: мы должны убедить весь двор, что между нами царит полное согласие. Но вы не тревожьтесь, ваше величество, – со смехом прибавила Маргарита, – и хорошенько запомните мои слова, почти торжественные в этой обстановке: сегодня я в первый и последний раз подвергаю вас такому мучительному испытанию.
Король Наваррский улыбнулся и приказал впустить своих дворян. В то время как они его приветствовали, он сделал вид, будто лишь сейчас заметил, что его плащ остался на постели королевы, извинился перед ними за свой незаконченный наряд, взял плащ из рук покрасневшей Маргариты и, накинув его на левое плечо, застегнул драгоценной пряжкой. Затем, обратясь к дворянам, принялся расспрашивать их о городских и дворцовых новостях.
Маргарита краем глаза наблюдала на лицах окружающих дворян едва заметное удивление по поводу вдруг обнаружившейся близости между королем и королевой Наваррскими, и тут в сопровождении не то трех, не то четырех дворян явился дежурный офицер и доложил о приходе герцога Алансонского.
Чтобы заманить герцога, Жийоне достаточно было сказать ему, что король Наваррский провел ночь у своей жены.
Франсуа вошел так стремительно, что, расталкивая придворных, чуть не сбил с ног тех, кто шел впереди него. Первый взгляд он бросил на Генриха. Затем перевел глаза на Маргариту.
Генрих любезно поклонился. Маргарита придала своему лицу выражение полного блаженства.
Затем герцог беглым, но пытливым взглядом окинул комнату: он заметил и раздвинутый полог кровати, и смятую двухспальную подушку в изголовье, и шляпу короля, лежавшую на стуле.
Герцог побледнел, но тотчас взял себя в руки.
– Брат Генрих, вы придете сегодня утром играть с королем в мяч? – спросил он.
– А разве король оказал мне честь и выбрал меня своим партнером? – спросил, в свою очередь, Генрих. – Или это ваше внимание ко мне, любезный шурин?
– Вовсе нет, король не говорил об этом, – немного смешавшись, ответил герцог, – но ведь обычно он играет с вами?
Генрих усмехнулся: столько важных , событий произошло со времени их последней игры, что не было бы ничего удивительного, если бы Карл IX взял себе других партнеров.
– Я приду, брат! – улыбаясь, сказал Генрих.
– Приходите, – молвил герцог.
– Вы уходите? – спросила Маргарита.
– Да, сестра.
– Вы спешите?
– Очень спешу.
– А если я попрошу вас уделить мне несколько минут?
Маргарита так редко обращалась к брату с подобной просьбой, что он смотрел на нее то краснея, то бледнея.
«О чем она хочет с ним говорить?» – подумал Генрих, удивленный не меньше, чем герцог.
Маргарита, словно догадываясь, о чем думает ее супруг, повернулась к нему.
– Если вам угодно, вы можете идти к его величеству, – сказала она с очаровательной улыбкой. – Тайна, в которую я хочу посвятить моего брата, вам уже известна, а в моей вчерашней просьбе, связанной с этой тайной, вы, ваше величество, в сущности, мне отказали, и я не хотела бы, – продолжала Маргарита, – снова докучать этой просьбой, видимо, вам неприятной.
– В чем дело? – спросил Франсуа, с удивлением глядя на обоих супругов.
– Так, так! Я понимаю, что вы имеете в виду, – покраснев от досады, сказал Генрих. – Поверьте, я очень сожалею, что больше не свободен в своих действиях. Но хотя я не могу предоставить графу де Ла Молю надежное убежище у себя, я вместе с вами готов препоручить лицо, которое вас интересует, моему брату, герцогу Алансонскому. Быть может даже, – добавил он, желая подчеркнуть слова, выделенные нами курсивом, – брат мой найдет и такой выход, который позволит вам оставить господина де Ла Моля.., здесь.., близ вас... Это было бы самое лучшее, не правда ли?
«Отлично! Отлично! – подумала Маргарита. – Они вместе сделают то, чего не сделают порознь».
– Вы должны объяснить моему брату, – сказала она Генриху, – по каким соображениям мы принимаем участие в господине де Ла Моле.
С этими словами она растворила дверь в кабинет и вывела оттуда раненого юношу. Генрих, попавший в ловушку, в двух словах рассказал герцогу Алансонскому, ставшему наполовину гугенотом из политического соперничества, так же как Генрих стал наполовину католиком из благоразумия, что Ла Моль, приехав в Париж, был ранен по дороге в Лувр, когда нес ему письмо от господина д'Ориака.
Когда герцог обернулся, перед ним стоял Ла Моль, только что вышедший из кабинета.
При виде молодого человека, красивого и бледного, вдвойне пленительного и бледностью, и красотой, Франсуа почувствовал, что в глубине его души возник какой?то новый страх. Маргарита сыграла одновременно и на его самолюбии, и на его ревности.
– Брат мой, – сказала Маргарита, – я ручаюсь вам, что этот молодой дворянин будет полезен тому, кто сумеет найти подходящее для него дело. Если вы примете его в число своих людей, он будет иметь могущественного покровителя, а вы – преданного слугу. В наше время, брат мой, надо окружать себя надежными людьми! В особенности, – добавила она тихо, чтобы ее слышал только герцог Алансонский, – тем, кто честолюбив и кто имеет несчастье быть всего лишь вторым наследным принцем, Сказавши это, Маргарита приложила палец к губам, давая понять брату, что, несмотря на такое откровенное начало, она сказала далеко не все.
– Кроме того, – продолжала она, – вы в отличие от Генриха, быть может, сочтете неприличным, что этот молодой человек помещается рядом с моей спальней.
– Сестра! – возбужденно заговорил Франсуа. – Господин де Ла Моль, если, конечно, ему это подходит, через полчаса поселится в моих покоях, где, я думаю, ему бояться нечего. Пусть только он меня полюбит, – я?то его полюблю.
Франсуа лгал: в глубине души он уже ненавидел Ла Моля.
«Так, так, значит, я не ошиблась! – подумала Маргарита, увидав, как сдвинулись брови короля Наваррского. – Оказывается, чтобы направить их обоих к одной цели, надо сначала настроить их друг против друга. «Вот, вот, отлично, Маргарита!» – сказала бы Анриетта», – закончила она свою мысль.
Действительно, через каких?нибудь полчаса Ла Моль, выслушав строгие наставления Маргариты и поцеловав краешек ее платья, довольно бодрым для раненого шагом уже поднимался по лестнице, ведущей к покоям герцога Алансонского.
Прошло три дня; за это время доброе согласие между Генрихом и его женой, видимо, окрепло. Генриху разрешили отречься от протестантства не публично, а лишь перед духовником короля, и каждое утро он ходил к обедне, которую служили в Лувре. Каждый вечер он неукоснительно шел к жене, входил в двери ее покоев, несколько минут беседовал с нею, а затем выходил потайным ходом и поднимался по лестнице к г?же де Сов, которая, конечно, рассказала ему о посещении Екатерины и о грозившей ему явной опасности. Генрих, получая сведения с двух сторон, проникся еще большим недоверием к Екатерине, которое еще усилилось потому, что выражение ее лица становилось все более приветливым. Дело дошло до того, что однажды утром Генрих увидел на ее бледных устах благожелательную улыбку. В этот день он, и то после бесконечных колебаний, ел только яйца, которые варил собственноручно, и пил только воду, которую набрали из Сены у него на глазах.
Резня продолжалась, хотя и шла на убыль; истребление гугенотов приняло такие чудовищные размеры, что число их значительно сократилось. Подавляющее большинство их было убито, многие успели бежать, кое?кто еще прятался.
Время от времени то в том, то в другом квартале поднималась суматоха: это значило, что нашли кого?нибудь из прятавшихся. Тогда несчастного или избивало все население квартала, или приканчивала небольшая кучка соседних жителей – в зависимости от того, оказывалась жертва загнанной в какой?нибудь тупик или могла спасаться бегством. В последнем случае бурная радость охватывала весь квартал, служивший местом действия: католики не только не утихомирились от исчезновения своих врагов, но сделались еще кровожаднее; казалось, они ожесточались тем сильнее, чем меньше оставалось этих несчастных.
Карл IX с самого начала пристрастился к охоте на несчастных гугенотов; позже, когда эта охота стала для него недоступной, он с удовольствием прислушивался, как охотились другие.
Однажды, после игры в шары, которую он любил не меньше, чем охоту, он в сопровождении своих придворных с сияющим лицом зашел к матери.
– Матушка, – сказал он, целуя флорентийку, которая, заметив выражение его лица, сейчас же постаралась разгадать его причину. – Матушка, отличная новость! Смерть всем чертям! Знаете что? Пресловутый труп адмирала, оказывается, не исчез – его нашли!
– Ах вот как! – произнесла Екатерина.
– Да, да! Ей?Богу! Ведь мы с вами думали, что он достался на обед собакам? ан нет! Мой народ, мой добрый, хороший народ придумал отличную шутку: он вздернул адмирала на виселицу в Монфоконе.
Сперва народный гнев Гаспара вниз поверг,
После чего был поднят он же вверх!
– И что же? – спросила Екатерина.
– А то, милая матушка, – подхватил Карл IX, – что, когда я узнал о его смерти, мне очень захотелось повидать нашего голубчика. Погода сегодня отличная, все в цвету, воздух живительный, благоуханный. Я себя чувствую здоровым, как никогда; если хотите, матушка, мы сядем на лошадей и поедем на Монфокон.
– Я поехала бы с большим удовольствием, сын мой, если бы уже не назначила свидание, которое мне не хотелось бы откладывать, а кроме того, в гости к такому важному лицу, как господин адмирал, надо пригласить весь двор. Кстати, – прибавила она, – умеющие наблюдать получат возможность для любопытных наблюдений. Мы увидим, кто поедет, а кто останется дома.
– Честное слово, вы правы, матушка! До завтра! Так будет лучше! Приглашайте своих, я – своих.., а еще лучше – не будем приглашать никого. Мы только объявим о поездке, – таким образом, каждый будет волен ехать или не ехать. До свидания, матушка! Пойду потрублю в рог.
– Карл, вы надорветесь! Амбруаз Паре все время твердит вам об этом, и совершенно справедливо: это очень вредно!
– Вот так так! Хотел бы я знать наверняка, что умру именно от этого, – ответил Карл. – Я еще успел бы похоронить здесь всех, даже Анрио, хотя ему, по уверению Нострадамуса[17], предстоит наследовать нам всем.
Екатерина нахмурилась.
– Сын мой, не верьте этому: это, конечно, невозможно, берегите себя, – сказала она.
– Я протрублю всего?навсего две?три фанфары, чтобы повеселить моих собак, несчастные животные дохнут от скуки! Надо было натравить их на гугенотов, то?то разгулялись бы!
С этими словами Карл IX вышел из комнаты матери, прошел в Оружейную палату, снял со стены рог и затрубил с такой силой, какая сделала бы честь самому Роланду[18]. Трудно было понять, как из этой слабой болезненной груди, из этих бледных губ могло вырываться такое могучее дыхание.
Екатерина сказала сыну правду: она действительно ждала некое лицо. Через минуту после ухода Карла вошла одна из придворных дам и что?то сказала ей шепотом. Королева?мать улыбнулась, встала с места, поклонилась своим придворным и последовала за вестницей.
Флорентиец Рене, с которым король Наваррский в самый канун св. Варфоломея обошелся столь дипломатично, только что вошел в ее молельню.
– А?а, это вы, Рене! – сказала Екатерина. – Я ждала вас с нетерпением. Рене поклонился.
– Вы получили вчера мою записку?
– Имел эту честь, государыня.
– Я просила вас снова составить гороскоп и проверить тот, который составил Руджери и который в точности совпадает с предсказанием Нострадамуса о том, что все три мои сына будут царствовать... Вы это сделали? За последние дни обстоятельства сильно изменились, Рене, и я подумала, что и судьба могла стать милостивее.
– Ваше величество, – покачав головой, ответил Рене, – вы хорошо знаете, что обстоятельства не могут изменить судьбы, наоборот: судьба управляет обстоятельствами.
– Но вы все?таки возобновили жертвоприношения?
– Да, государыня, – ответил Рене, – повиноваться вам – мой долг.
– А каков результат?
– Все тот же, государыня.
– Как?! Черный ягненок все так же блеял три раза?
– Все так же, государыня.
– Предзнаменование трех страшных смертей в моей семье! – прошептала Екатерина.
– Увы! – произнес Рене.
– Что еще?
– Еще, государыня, при вскрытии обнаружилось странное смещение печени, какое мы наблюдали и у двух первых ягнят, то есть наклон в обратную сторону.
– Смена династии! Все то же, то же, то же... – пробормотала Екатерина. – Но ведь надо же бороться с этим, Рене! – продолжала она.
Рене покачал головой.
– Я уже сказал вашему величеству: властвует рок, – ответил он.
– Ты так думаешь? – спросила Екатерина.
– Да, государыня.
– А ты помнишь гороскоп Жанны д'Альбре?
– Да, государыня.
– Напомни, я кое?что запамятовала.
– Vives honorata, – сказал Рене, – morieris reformidata, regina amplificabere.
– Насколько я понимаю, это значит: «Будешь жить в почете» – а она, бедняжка, нуждалась в самом необходимом! «Умрешь грозной» – а мы над ней смеялись. «Возвеличишься превыше королевы» – и вот она умерла, и все ее величие покоится в гробнице, на которой мы забыли даже выбить ее имя.
– Ваше величество, вы неправильно перевели «Vives honorata». Королева Наваррская действительно жила в почете; всю жизнь она была окружена любовью своих детей и уважением своих сторонников, любовью и уважением тем более искренними, что она была бедна!
– Хорошо, я уступаю вам: «Будешь жить в почете», – отвечала Екатерина. – Ну, а «Умрешь грозной»? Как вы это объясните?
– Как я объясню? Ничего нет легче: «Умрешь грозной»!
– Так что же? Разве она перед смертью была грозной?
– Настолько грозной, государыня, что она не умерла бы, если бы вы, ваше величество, так не боялись ее. Наконец: «Возвеличишься превыше королевы» значит приобретешь большее величие, нежели то, что было у тебя, пока ты царствовала. И это опять?таки верно, государыня, потому что взамен земного недолговечного венца она, как королева?мученица, быть может, получила венец небесный. А кроме того, кто знает, какое будущее уготовано на земле ее роду!
Екатерина была до крайности суеверна. Быть может, хладнокровие Рене пугало ее еще больше, нежели предзнаменования, постоянно одни и те же, но так как трудность положения заставляла ее смело преодолевать препятствия, она и теперь внезапно обратилась к Рене без перехода, повинуясь работе мысли:
– Пришла парфюмерия из Италии?
– Да, государыня.
– Вы пришлете мне шкатулку с косметикой.
– С какой именно?
– С последней.., ну, с той самой... Екатерина замолчала.
– С той, которую особенно любила королева Наваррская? – подхватил Рене.
– Вот именно.
– Обрабатывать ее не требуется, не правда ли? Ведь вы, ваше величество, теперь сведущи в этом так же как и я.
– Ты думаешь?.. Как бы то ни было, это отличная косметика, – заметила Екатерина.
– Вы больше ничего не хотите мне сказать, ваше величество? – спросил парфюмер.
– Нет, нет, – задумчиво ответила Екатерина, – как будто бы нет. Во всяком случае, если при жертвоприношениях обнаружится что?нибудь новое, дайте мне знать. Кстати, давайте оставим ягнят и попробуем кур.
– Увы, государыня, я очень опасаюсь, что мы возьмем другие жертвы, но не получим других предсказаний.
– Делай, что тебе говорят.
Рене поклонился и вышел.
Екатерина некоторое время пребывала в задумчивости; затем встала, прошла к себе в спальню, где ее дожидались придворные дамы, и объявила о завтрашней поездке в Монфокон.
Известие об увеселительной прогулке наделало шуму во дворце и привело в волнение весь город. Дамы велели приготовить самые элегантные туалеты, дворяне – оружие и парадных лошадей. Торговцы закрыли свои лавочки и мастерские, а праздная чернь то там, то здесь убивала уцелевших гугенотов, пользуясь удобным случаем подобрать подходящую компанию к трупу адмирала.
Весь вечер и часть ночи шла страшная суматоха.
Ла Моль провел в безнадежно унылом расположении духа весь следующий день, сменивший три или четыре таких же грустных дня.
Исполняя желание Маргариты, герцог Алансонский устроил его у себя, но с тех пор ни разу с ним не виделся. Ла Моль чувствовал себя несчастным, брошенным ребенком, лишенным нежной, утонченной и обаятельной заботы двух женщин, воспоминание об одной из которых поглощало все его мысли. Правда, кое?какие известия о Маргарите он получал от хирурга Амбруаза Паре, которого она к нему прислала, но в передаче пятидесятилетнего человека, не замечавшего или делавшего вид, будто не замечает, до какой степени Ла Моль интересуется любой мелочью, имеющей отношение к Маргарите, эти известия были не полны и не приносили ему никакого удовлетворения. Надо сказать, что один раз явилась и Жийона – разумеется, по собственному почину; она хотела узнать, идет ли раненый на поправку. Ее приход, блеснув, как солнечный луч в темнице, ослепил Ла Моля, и он все ждал, что Жийона появится снова. Но вот прошло уже два дня, а она не появлялась.
Вот почему, когда и до выздоравливающего Ла Моля дошла весть о завтрашнем блестящем сборе всего двора, он попросил узнать у герцога Алансонского, не окажет ли тот ему честь и не позволит ли сопровождать его на это торжество.
Герцог даже не поинтересовался, в силах ли Ла Моль выдержать такое напряжение, и ответил:
– Отлично! Пусть ему дадут какую?нибудь из моих лошадей.
Ла Молю ничего больше и не требовалось. Амбруаз Паре по обыкновению зашел перевязать его. Ла Моль объяснил, что ему необходимо ехать верхом, и попросил сделать перевязки с особой тщательностью. Обе раны, в плечо и в грудь, уже затянулись, но плечо все еще болело. Как это бывает в период заживления, места ранений были красны. Амбруаз Паре наложил на них тафту, пропитанную смолистыми бальзамическими веществами, бывшими тогда в большом ходу, и обещал, что все обойдется благополучно, если только Ла Моль не будет слишком много двигаться во время предстоящей поездки.
Ла Моль был наверху блаженства. Если не считать некоторой слабости и легкого головокружения от потери крови, он чувствовал себя сравнительно хорошо. К тому же в поездке, конечно, примет участие Маргарита; он вновь увидит Маргариту, и, думая о том, как хорошо подействовала на него встреча с Жийоной, он ясно представлял себе, насколько благотворнее подействует на него встреча с ее госпожой.
На деньги, полученные на дорогу от родных, Ла Моль купил очень красивый белый атласный камзол и плащ с самым красивым шитьем, какое только мог поставить модный портной. Он же снабдил Ла Моля сапогами из душистой кожи, какие носили в те времена. Все это было доставлено утром, с опозданием всего на полчаса против указанного времени, так что Ла Молю не пришлось особенно роптать. Он быстро оделся, оглядел себя в зеркало, нашел, что одет вполне прилично, хорошо причесан, надушен и может быть доволен собой; затем он несколько раз быстро прошелся по комнате и, хотя временами чувствовал острую боль в ранах, убедил себя, что хорошее, расположение духа заглушит физические недомогания.
Особенно шел Ла Молю вишневый плащ, скроенный, по его указанию, длиннее, чем тогда носили.
В то время как эта сцена происходила в Лувре, подобная сцена шла во дворце Гизов. Рыжеволосый дворянин высокого роста долго разглядывал в зеркале длинный красноватый рубец, отнюдь не украшавший его лицо; затем он расчесал и надушил усы, то и дело пытаясь при помощи тройного слоя из смеси румян и белил замазать злосчастный рубец, который, несмотря на пущенную в дело косметику, упорно проступал. Видя, что все старания напрасны, дворянин придумал другое средство: палящее солнце, бросавшее лучи во двор; он спустился во двор, снял шляпу, запрокинул голову, зажмурил глаза и минут десять разгуливал так, добровольно подставляя лицо под это всепожирающее пламя, потоками низвергавшееся с небес.
Через десять минут благодаря нещадно палящему солнцу лицо дворянина приобрело такую яркую окраску, что на ее фоне красный рубец казался желтым и по?прежнему нарушал единство колорита. Однако наш дворянин, казалось, не был недоволен этой радугой, которую он постарался подогнать под цвет лица, замазав рубец ярко?красной губной помадой. После этого он облачился в великолепный костюм, который принес к нему в комнату портной прежде, чем он потребовал его вызвать.
Разряженный, надушенный и вооруженный до зубов, он вторично спустился во двор и принялся оглаживать высокого вороного коня, который по красоте не имел бы себе равных, если бы его не портил точно такой же, как у его хозяина, шрам от сабли немецкого рейтара, полученный в одной из последних битв гражданской войны.
Тем не менее этот дворянин, которого наши читатели несомненно узнали без труда и который был от лошади в не меньшем восторге, чем от самого себя, уже сидел в седле на четверть часа раньше остальных участников поездки, и нетерпеливое ржание его скакуна разносилось по всему двору гизовского дворца, а ему вторило восклицание «черт побери!», произносимое на все лады – в зависимости от того, насколько удавалось всаднику справляться со своим конем. Лошадь мгновенно была укрощена, стала послушной и покорной, признав законную власть всадника; однако победа досталась ему не без шума, а этот шум, возможно, входивший в расчеты дворянина, привлек к окошку даму; наш укротитель лошадей низко ей поклонился и получил в ответ самую милую улыбку.
Пять минут спустя герцогиня Неверская велела позвать своего управляющего.
– Сударь, – обратилась она к нему, – был ли подан графу Аннибалу де Коконнасу приличный завтрак?
– Да, сударыня, – ответил управляющий. – Сегодня утром он кушал даже с большим аппетитом, чем обычно.
– Хорошо, сударь! – сказала герцогиня и обернулась к своему первому свитскому дворянину:
– Господин д'Аргюзон! Мы едем в Лувр. Прошу вас, присмотрите за графом Аннибалом де Коконнасом: он ранен и еще слаб, – и я ни в коем случае не хочу, чтобы с ним приключилось что?нибудь плохое. Это вызовет насмешку гугенотов, у которых на него зуб с благословенной ночи святого Варфоломея.
С этими словами герцогиня Неверская села на лошадь и весело отправилась в Лувр, где был назначен общий сбор.
Было два часа пополудни, когда вереница всадников, сверкая золотом, драгоценностями и великолепными костюмами, появилась на улице Сен?Дени из?за угла Кладбища невинно убиенных и развернулась на ярком солнце между рядами мрачных домов, как огромная змея, переливающаяся разными цветами.

Глава 6 Труп Врага Всегда Пахнет Хорошо

В наше время никакое стечение людей, как бы нарядно оно ни было, не может дать представления об описываемом зрелище. Мягкие, роскошные, яркие одежды, завещанные пышной модой Франциска I его преемникам, еще не превратились в узкие темные платья, которые стали носить при Генрихе III; таким образом, костюм эпохи Карла IX, не столь роскошный, но, пожалуй, более изящный, чем носили в предшествующую эпоху, поражал своим художественным совершенством. Наша действительность не дает решительно ничего такого, что можно было бы сравнить с подобным кортежем; все великолепие наших торжеств сводится к симметрии и мундиру.
Пажи, стремянные, дворяне низшего ранга, собаки и запасные лошади, следовавшие с боков и сзади, придавали королевскому поезду вид настоящего войска. В хвосте этого войска шел народ, или, вернее, народ был всюду.
Народ шел сзади, впереди, с боков, кричал одновременно и «да здравствует!» и «бей!», ибо в шествии участвовали и принявшие только что католичество гугеноты, а народ их ненавидел.
Сегодня утром, в присутствии Екатерины и герцога де Гиза, Карл IX заговорил с Генрихом Наваррским как о деле самом обыкновенном, что он хочет поехать в Монфокон посмотреть на виселицу, другими словами – на изуродованный труп адмирала, который висел на ней. Прежде всего у Генриха мелькнула мысль уклониться от участия в поездке. Этого и ждала Екатерина. При первых же его словах, выражавших отвращение, она переглянулась с герцогом де Гизом, и оба усмехнулись. Генрих заметил их взгляды и улыбку, понял, что это значило, и мгновенно взял себя в руки.
– А в самом деле, почему бы мне и не поехать? – сказал он. – Я католик, и у меня есть обязанности по отношению к новому вероисповеданию. – Обращаясь к Карлу IX, он добавил, – Ваше величество, вы можете положиться на меня: я буду всегда счастлив сопровождать вас, куда бы вы ни поехали!
И он быстро окинул взором всех присутствовавших, желая узнать, чьи брови нахмурились при этих словах.
Именно он, этот сын?сирота, этот король без королевства, этот гугенот?католик, пожалуй, больше всех приковывал к себе любопытные взгляды толпы. Его характерное длинное лицо, его несколько вульгарные манеры, его фамильярность с подчиненными, фамильярность, доходившая, пожалуй, до степени, не подобающей королю, но усвоенная с детства, проведенного среди беарнских горцев, и сохранившаяся до самой его смерти – все это выделяло Генриха в глазах толпы, из которой доносились голоса:
– Ходи к обедне, Анрио! Ходи почаще! На это Генрих отвечал:
– Был вчера, был сегодня и буду завтра. Мало вам этого, что ли?
Маргарита ехала верхом, такая красивая, такая цветущая, такая изящная, что все дружным хором восхищались ею, но, по правде говоря, несколько голосов из этого хора восхваляли ее подругу, герцогиню Неверскую, подъехавшую на белой лошади, которая, словно гордясь своей всадницей, возбуждение потряхивала головой.
– Что нового, герцогиня? – спросила королева Наваррская.
– Насколько мне известно, ничего, – громко ответила герцогиня Неверская и, понизив голос, спросила:
– А что сталось с гугенотом?
– Я нашла ему почти надежное убежище, – ответила Маргарита. – А что ты сделала с твоим великим человекоубийцей?
– Он захотел участвовать в торжестве и теперь едет на боевой лошади герцога Неверского, огромной, как слон. Страшный всадник! Я позволила ему присутствовать на этой церемонии, надеясь, что твой гугенот из осторожности будет сидеть дома, а следовательно, нечего бояться, что они встретятся.
– Ну, если бы он был здесь, – с улыбкой сказала Маргарита, – а его, кстати, нет, то, думаю, что и тогда ничего не случилось бы. Мой гугенот всего?навсего красивый юноша, и только; он голубь, а не коршун; он воркует, а не клюется. Судя по всему, – проговорила она непередаваемым тоном, слегка пожав плечами, – это мы думали, что он гугенот, а на самом деле он буддист, и его религия запрещает ему проливать кровь.
– А где же герцог Алансонский? – спросила Анриетта. – Я его не вижу.
– Он нас догонит: утром у него болели глаза, и он хотел остаться дома; ведь Франсуа не желает разделять воззрения брата Карла и брата Генриха и потому благоволит к гугенотам, а так как это всем известно, то ему дали понять, что король может истолковать его отсутствие в дурную сторону, и тогда он решил ехать. Да вон, смотри, вон туда, куда все смотрят, где кричат: это он проезжает в Монмартрские ворота.
– Да, правда, это он, я вижу! – сказала Анриетта. – Ей?Богу, сегодня он выглядит хоть куда! С недавних пор он усердно занимается своей внешностью – наверняка влюбился... Видишь, как хорошо быть принцем крови: он скачет прямо на толпу, и толпа расступается.
– Да он и впрямь нас всех передавит, – со смехом сказала Маргарита. – Господи, прости меня, грешницу! Герцогиня, прикажите своим дворянам посторониться, а то вон там один – если он не посторонится, его раздавят.
– О, это мой храбрец! – воскликнула герцогиня. – Смотри, смотри!..
Коконнас действительно выехал из своего ряда, направляясь к герцогине Неверской, но в то самое мгновение, как он проезжал через внешний бульвар, отделявший улицу от Предместья Сен?Дени, какой?то всадник из свиты герцога Алансонского, тщетно пытаясь сдержать свою понесшую лошадь, налетел прямо на Коконнаса. Коконнас покачнулся на своем богатырском скакуне, едва не обронил шляпу, но успел подхватить ее и обернулся, пылая яростью.
– Боже мой! Это господин де Ла Моль! – сказала Маргарита на ухо своей приятельнице.
– Вон тот бледный красивый молодой человек ?! – воскликнула герцогиня, не сумевшая скрыть свое первое впечатление.
– Да, да! Тот самый, что чуть не опрокинул твоего пьемонтца!
– О?о! Это может кончиться ужасно! – сказала герцогиня. – Они смотрят друг на друга!.. Узнали!
В самом деле Коконнас обернулся, узнал Ла Моля и даже упустил повод от удивления: ведь он был уверен, что убил своего бывшего приятеля или по крайней мере надолго вывел из строя. Ла Моль, в свою очередь, узнал Коконнаса и почувствовал, как вспыхнуло его лицо. В течение нескольких секунд, которых, однако, было достаточно, чтобы выразить все затаенные чувства обоих молодых людей, они впились друг в друга такими глазами, что обе дамы затрепетали. После этого Ла Моль огляделся по сторонам и, видимо, сообразив, что здесь не место для объяснений, пришпорил лошадь и догнал герцога Алансонского. Коконнас постоял с минуту на месте, закручивая ус до тех пор, пока кончик уса не ткнулся ему в глаз, после чего, видя, что Ла Моль, не сказав ни слова, удаляется, последовал его примеру и тронулся в путь.
– Да, да! – произнесла Маргарита с горечью разочарования. – Значит, я не ошиблась... Нет, это уж слишком. И она до крови закусила губы.
– Он очень красив, – в утешение заметила герцогиня. Как раз в эту минуту герцог Алансонский занял место позади короля и королевы?матери, и, таким образом, дворяне герцога, следуя за ним, должны были проехать мимо Маргариты и герцогини Неверской. Поравнявшись с ними, Ла Моль снял шляпу, поклонился до самой шеи своей лошади и, не надевая шляпы, ждал, что ее величество удостоит его взглядом.
Но Маргарита гордо отвернулась.
Ла Моль заметил на лице королевы презрительное выражение и из бледного стал белым. Кроме того, он вынужден был ухватиться за гриву лошади, чтобы не упасть на землю.
– Ой, ой! Жестокая женщина! – сказала герцогиня королеве. – Посмотри же на него, а то он упадет в обморок.
– Этого еще недоставало! – ответила королева с уничтожающей усмешкой – Нет ли у тебя нюхательной соли?
Герцогиня Неверская ошиблась.
Ла Моль хотя и покачнулся, но, собрав все силы, прочно уселся в седле и занял место в свите герцога Алансонского.
Тем временем кортеж продвигался вперед, и вдали уже стал вырисовываться зловещий силуэт виселицы, поставленной и обновленной Ангерраном де Мариньи[19]. Никогда еще не была она увешана так густо, как в этот день.
Приставы и стражники прошли вперед и широким кругом встали вокруг ограды. При их приближении сидевшие на виселице вороны, отчаянно каркая, поднялись и улетели.
В обычное время монфоконская виселица служила прибежищем для собак, привлекаемых частою добычей, и для грабителей?философов, заходивших сюда размышлять о печальных превратностях судьбы.
Сегодня ни собак, ни грабителей на Монфоконе не было – по крайней мере их не было видно. Первых вместе с воронами разогнали приставы и стражники, вторые сами смешались с толпой, чтобы выказать ловкость рук, от которой зависит веселая сторона их ремесла.
Поезд приближался к виселице: первыми подъехали к ней король и Екатерина, за ними герцог Анжуйский, герцог Алансонский, король Наваррский, герцог де Гиз и их дворяне; за ними следовали королева Маргарита, герцогиня Неверская и все дамы, составлявшие, как говорили, летучий эскадрон королевы?матери; за ними – пажи, стремянные, лакеи и народ; всего тысяч десять человек.
На главной виселице болталась какая?то бесформенная масса, чей?то обезображенный труп, почерневший, покрытый запекшейся кровью и слоем свежей беловатой пыли. У трупа не было головы, и его повесили за ноги. Но всегда изобретательная чернь заменила голову пучком соломы и надела на него маску, а какой?то шутник, знавший привычки адмирала, всунул в рот маски зубочистку.
Эта вереница разряженных вельмож и прекрасных дам, двигавшаяся мимо почерневших трупов и длинных грубых перекладин виселицы, представляла собой жуткое и странное зрелище, напоминавшее процессию на картине Гойи.
И чем шумнее выражалась радость посетителей, тем более резкий контраст составляла она с мрачным безмолвием и холодной бесчувственностью трупов, которые служили предметом для насмешек, вызывавших дрожь у самих насмешников.
Многим было невыносимо смотреть на эту страшную картину, и в группе новообращенных гугенотов выделялся своею бледностью Генрих Наваррский: как ни владел он собой, какой бы способностью скрывать свои чувства ни наградило его небо, он все же не выдержал. Воспользовавшись тем, что от этих человеческих останков шел невыносимый смрад, Генрих подъехал к Карлу IX, остановившемуся вместе с Екатериной перед трупом адмирала.
– Ваше величество, – сказал он, – не находите ли вы, что этот жалкий труп пахнет очень скверно и что не стоит оставаться здесь долго?
– Ты так думаешь, Анрио? – сказал Карл IX, глаза которого горели свирепой радостью.
– Да, государь.
– А я держусь другого мнения: труп врага всегда пахнет хорошо!
– Ваше величество, – заметил Таванн, – если вы знали, что мы поедем навестить адмирала, вы должны были пригласить Пьера Ронсара, вашего учителя поэзии: он не сходя с места сочинил бы эпитафию старику Гаспару.
– Обойдемся без него, – ответил Карл IX, – мы и сами сумеем сочинить эпитафию... – И, подумав с минуту, сказал:
– Слушайте господа:
Вот адмирал, – когда б вы были строги,
То чести бы ему не оказали вы, ?
Он опочил, повешенный за ноги,
За неименьем головы.
– Браво, браво! – в один голос закричали дворяне?католики, тогда как новообращенные гугеноты молчали, нахмурив брови.
Генрих в это время разговаривал с Маргаритой и герцогиней Неверской, делая вид, что не слышит Карла.
– Едем, едем, сын мой! – сказала Екатерина, которой стало нехорошо от этого зловония, заглушавшего все ароматы духов, которыми она была опрыскана. – Едем! Нет такой хорошей компании, которая не разошлась бы. Простимся с господином адмиралом и едем в Париж.
Она насмешливо кивнула головой адмиралу – так прощаются с добрым другом, – заняла место в голове колонны и выехала на прежнюю дорогу, а за нею последовала вся процессия, двигаясь мимо трупа Колиньи.
Солнце уже спускалось к горизонту.
Толпа хлынула вслед за их величествами, желая наслаждаться зрелищем великолепной процессии до конца и во всех ее подробностях; вместе с толпой ушли и жулики, так что минут через десять после отъезда короля уже никого не осталось подле изуродованного трупа адмирала, овеваемого набежавшим вечерним ветерком.
Сказав «никого», мы ошиблись. Какой?то дворянин на вороной лошади, очевидно, не успевший из уважения к августейшим особам хорошенько рассмотреть бесформенный и почерневший человеческий обрубок, отстал от процессии и с интересом и величайшим вниманием разглядывал цени, крюки, каменные столбы – словом сказать, виселицу, которая ему, приехавшему в Париж всего лишь несколько дней назад и не знавшему усовершенствований, которые любая вещь приобретает в столице, казались, несомненно, верхом самого ужасного безобразия, какое только может придумать человек.
Нет необходимости сообщать читателям, что это был наш друг Коконнас. Изощренный глаз одной из дам искал его среди участников кавалькады и, пробегая по ее рядам, не находил.
Но господина де Коконнаса разыскивала не только дама. Другой дворянин, чей белый атласный камзол и изысканное перо на шляпе бросались в глаза, посмотрев вперед, затем по сторонам, догадался оглянуться и сразу увидел высокую фигуру Коконнаса и гигантский силуэт его коня, резко выступавшие на фоне неба, красного в последних лучах заходящего солнца.
Тут дворянин в белом атласном камзоле свернул с дороги, по которой двигалась процессия, и, описав круг по маленькой тропинке, вернулся к виселице.
Почти тотчас же дама, в которое мы узнаем герцогиню Неверскую, как узнали Коконнаса в высоком дворянине на вороном коде, подъехала к Маргарите.
– Маргарита, мы обе ошиблись, – сказала она. – Пьемонтец остался позади, а Ла Моль поехал следом за ним.
– Черт побери! – со смехом ответила Маргарита. – Из этого что?нибудь да выйдет. Признаюсь, я не без удовольствия изменила бы свое мнение о нем.
Маргарита обернулась и увидела Ла Моля, который производил вышеописанный маневр.
Тут же обе принцессы решили покинуть кавалькаду, благо для этого им представился удобный случай: как раз в это время процессия повернула, минуя дорожку с широкой живой изгородью по обе стороны; дорожка поднималась и на подъеме проходила в тридцати шагах от виселицы. Герцогиня Неверская шепнула что?то на ухо командиру своей охраны. Маргарита сделала знак Жийоне, и все четверо, проехав некоторое расстояние по этой проселочной дороге, спрятались за кустами, ближайшими к тому шесту, где должна была разыграться сцена, зрителями которой все они, видимо, были не прочь стать. Как мы уже сказали, их отделяло шагов тридцать от того места, где восхищенный Коконнас самозабвенно размахивал руками перед трупом адмирала.
Маргарита спешилась, герцогиня Неверская и Жийона последовали ее примеру; командир охраны тоже спешился и взял Поводья четырех лошадей. Густая зеленая трава служила трем женщинам троном, которого столь часто и безуспешно добиваются принцессы.
Просвет в кустарнике позволял им видеть все, вплоть до мелочей.
Ла Моль уже закончил свой кружной путь, подъехал к Коконнасу сзади и хлопнул его по плечу.
Пьемонтец обернулся.
– Ба! Так это не сон?! – воскликнул Коконнас. – Вы все еще живы?
– Да, сударь, я еще жив, – ответил Ла Моль. – Не по вашей вине, но жив.
– Черт побери! Я вас узнал, несмотря на вашу бледность, – продолжал пьемонтец. – Когда мы виделись в последний раз, вы были румянее.
– Я тоже узнаю вас, несмотря на желтый рубец через все лицо; когда я нанес вам эту рану, вы были бледнее, – отпарировал Ла Моль.
Коконнас закусил губу, но, видимо, решил продолжить разговор в насмешливом тоне, сказал:
– Должно быть, гугеноту любопытно поглазеть на господина адмирала, висящего на железном крюке, не так ли, господин де Ла Моль? И ведь говорят, будто есть негодяи, которые клевещут на нас и утверждают, будто мы убивали даже гугенотиков?сосунков!
– Граф, я больше не гугенот, – склонив голову, ответил Ла Моль, – я имею счастье быть католиком.
– Ах вот как! – воскликнул Коконнас, разражаясь хохотом. – Так вы обратились в истинную веру? Ого! Ловко, сударь, ловко!
– Сударь, – подхватил Ла Моль, все так же серьезно и вежливо, – я дал обет перейти в католичество, если спасусь от избиения.
– Граф, – подхватил Коконнас, – ваш обет весьма благоразумен, с чем я вас и поздравляю. Но, быть может, вы дали и другие обеты?
– Да, я дал и другой обет, – совершенно спокойно ответил Ла Моль, поглаживая шею своей лошади.
– Какой же? – спросил Коконнас.
– Повесить вас над адмиралом Колиньи, – вон на том гвоздике, смотрите: он как будто ждет вас.
– Как повесить? Живьем? – спросил Коконнас.
– Нет, сударь. Предварительно проткнув шпагой. Коконнас побагровел; его зеленые глаза метали молнии.
– Да вы только взгляните на этот гвоздик, – сказал он с издевкой.
– Вижу, – отвечал Ла Моль. – И что же?
– Вы не доросли до него, малыш, – заметил Коконнас.
– Я встану на вашу лошадь, господин великан?человекоубийца! – возразил Ла Моль. – Неужели вы воображаете, дражайший граф Аннибал де Коконнас, что можно убивать безнаказанно, пользуясь тем благородным и почетным случаем, когда сто против одного? Как бы не так! Приходит день, когда враги снова встречаются, и сдается мне, что сегодня этот день настал! Меня так и подмывало разнести вашу башку выстрелом из пистолета, но, увы, я был не в силах хорошенько прицелиться, потому что у меня дрожат руки из?за ран, которые вы предательски мне нанесли.
– Мою башку?! – спрыгивая с лошади, прорычал Коконнас. – Слезайте, граф, обнажайте шпагу! Вперед! Вперед!
И Коконнас выхватил шпагу из ножен.
– Мне послышалось, что твой гугенот назвал его голову башкой, – прошептала герцогиня Неверская на ухо Маргарите. – По?твоему, он некрасив?
– Очарователен! – со смехом ответила Маргарита. – Я вынуждена заметить, что в пылу гнева Ла Моль был несправедлив. Но тише! Давай смотреть!
Ла Моль спешился так же быстро, как и Коконнас, снял свой вишневый плащ, бережно положил его на землю, вынул шпагу и встал в позицию.
– Ай! – вскрикнул он, вытягивая руку.
– Ox! – простонал Коконнас, распрямляя свою руку.
Читатель помнит, конечно, что оба они были ранены в правое плечо, а потому всякое резкое движение вызывало у них сильную боль.
За кустом послышался смех, который смеющиеся безуспешно пытались сдержать. Обе принцессы не могли не засмеяться при виде двух бойцов, с гримасой на лице растиравших раненые плечи. Их смех донесся и до двух дворян, не подозревавших о присутствии свидетелей; они оглянулись и узнали своих дам.
Ла Моль твердо, автоматически снова стал в позицию, Коконнас очень выразительно сказал «Черт побери!», и они скрестили шпаги.
– Вот как! Да они дерутся не на шутку! Они зарежут друг друга, если мы не наведем порядок. Довольно баловства! Эй, господа! Эй! – крикнула Маргарита.
– Перестань! Перестань! – сказала Анриетта, которая видела пьемонтца в бою и теперь в глубине души надеялась, что Коконнас так же легко справится с Ла Молем, как справился с двумя племянниками и сыном Меркандона.
– О?о! Сейчас они действительно прекрасны! – сказала Маргарита. – Так и пышут огнем.
В самом деле бой, начавшийся с насмешек и колкостей, шел в молчании с той самой минуты, как шпаги скрестились. Противники не доверяли своим силам; при каждом резком движении тому и другому приходилось делать над собой усилие, превозмогая дрожь от острой боли в ранах. Тем не менее Ла Моль с горящими глазами, с неподвижным взглядом, полуоткрыв рот и стиснув зубы, маленькими, но твердыми и четкими шагами наступал на противника, а тот, чувствуя в Ла Моле мастера фехтовального искусства, все время отступал – тоже медленно, но отступал. Так оба противника дошли до канавы, за которой находились зрители. Коконнас, сделав вид, что отступает только для того, чтобы приблизиться к своей даме, сразу остановился, воспользовался слишком широким «переносом» шпаги Ла Моля, с быстротой молнии нанес прямой удар, и тотчас на белом атласном камзоле противника появилось и стало растекаться пятно крови.
– Смелей! – крикнула герцогиня Неверская.
– Ах, бедняжка Ла Моль! – с душевной болью воскликнула Маргарита.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Ла Моль, услышав ее возглас, бросил на нее взгляд, проникающий в сердце глубже, чем острие шпаги, и, выполнив шпагой обманный полный оборот, сделал выпад.
Обе дамы вскрикнули в один голос. Окровавленный конец шпаги Ла Моля вышел из спины Коконнаса.
Однако ни один из них не упал; оба стояли на ногах и, открыв рот, глядели друг на друга; каждый чувствовал, что при малейшем движении потеряет равновесие. Пьемонтец, раненный опаснее, чем противник, сообразив наконец, что с потерей крови уходят силы, навалился на Ла Моля, обхватил его одной рукой, а другой старался вынуть из ножен кинжал. Ла Моль тоже собрал все силы, поднял руку и эфесом шпаги ударил Коконнаса в лоб, и тут пьемонтец, оглушенный ударом, упал, но, падая, увлек за собой противника, и оба скатились в канаву.
Маргарита и герцогиня Неверская, увидав, что они чуть живы, но все еще пытаются прикончить один другого, бросились к ним вместе с командиром охраны. Но, прежде чем все трое успели добежать, противники разжали руки, из которых выпало оружие, глаза их закрылись, и оба в последнем судорожном движении распластались на земле. Вокруг них пенилась большая лужа крови.
– Храбрый, храбрый Ла Моль! – уже не в силах, сдерживать восхищение, воскликнула Маргарита. – Прости, прости, что я не верила в тебя?
И глаза ее наполнились слезами.
– Увы! Увы! Мой мужественный Аннибал! – шептала герцогиня Неверская. – Скажите, видели вы когда?нибудь таких неустрашимых львов?
И она громко зарыдала.
– Черт подери! Страшные удары! – говорил командир охраны, пытаясь остановить кровь, которая текла ручьем. – Эй, кто там едет? Подъезжайте скорее?
В вечернем сумраке показалась красная тележка; на передке ее сидел мужчина и распевал старинную песенку, которую, конечно, вызвало в его памяти чудо у Кладбища невинно убиенных:
По зеленым берегам
Тут в там,
Мой боярышник отрадный,
Ты киваешь головой,
Как живой,
Мае из чащи виноградной!..
Сладкозвучньий соловей
Меж ветвей,
Что тенисты и упруги,
Здесь гнездо весною вьет
Каждый год
Для возлюбленной подруги!..
Так цвети же долгий срок,
Мой цветок,
И не сладить вихрям снежный
С бурей, градом и грозой
Над тобой,
Над боярышником нежным!
– Эй! Эй! – снова закричал командир охраны. – Подъезжайте, когда вас зовут! Не видите, что ли, что надо помочь этим дворянам?
Человек, чья отталкивающая внешность и суровое выражение лица составляли странный контраст с этой нежной буколической песней, остановил лошадь, слез с тележки я наклонился над телами противников.
– Отличные раны! Но те, что наношу я, будут получше этих, – сказал он.
– Кто же вы такой? – спросила Маргарита, невольно почувствовав непреодолимый страх.
– Сударыня, – отвечал незнакомец, кланяясь до земли, – я – Кабош, палач парижского судебного округа; я ехал развесить на этой виселице тех, кто составит компанию господину адмиралу.
– А я королева Наваррская, – сказала Маргарита. – Свалите здесь трупы, расстелите на тележке чепраки наших лошадей и потихоньку везите этих двух дворян следом за нами в Лувр.

Глава 7 Собрат Амбру Аза Паре

Тележка, на которую положили Коконнаса и Ла Моля, двинулась в Париж, следуя в темноте за группой всадников, служившей ей проводником. Она остановилась у Лувра, и тут возница получил щедрую награду. Раненых велели перенести к герцогу Алансонскому и послали за Амбруазом Паре.
Когда он появился, ни один из раненых еще не пришел в сознание.
Ла Моль пострадал гораздо меньше: удар шпаги пришелся над правой мышкой, но не затронул ни одного важного для жизни органа, а у Коконнаса было пробито легкое, и вырывавшийся сквозь рану воздух колебал пламя свечи.
Амбруаз Паре объявил, что не ручается за выздоровление Коконнаса.
Герцогиня Неверская была в отчаянии; не кто иной, как она сама, надеясь на силу, храбрость и ловкость пьемонтца, помешала Маргарите прекратить бой. Ей, конечно, хотелось, чтобы Коконнаса перенесли во дворец Гизов и чтобы она ухаживала за ним по?прежнему, но ее муж мог вернуться из Рима и найти довольно странным вселение незваного гостя в его супружеское жилище.
Маргарита, стараясь утаить причину ранений молодых людей, велела перенести их обоях к своему брату, где один из них поселился еще раньше, и объяснила их состояние тем, что они упали с лошади во время прогулки на Монфокон. Однако настоящая причина обнаружилась благодаря восторженным рассказам командира охраны – свидетеля их поединка, и, таким образом, весь двор узнал, что два новых придворных любезника вдруг появились в свете славы.
Обоих раненых лечил один хирург и к обоим относился одинаково внимательно, но на поправку они шли с разной скоростью. Это зависело от того, насколько тяжелыми были раны каждого из них. Ла Моль, пострадавший меньше, первым пришел в сознание. А Коконнаса трепала сильнейшая лихорадка, и его возвращение к жизни сопровождалось кошмарами и бредом.
Несмотря на пребывание в одной комнате с Коконнасом, Ла Моль, придя в сознание, не заметил своего сожителя или, во всяком случае, ничем не показал, что его видит. Коконнас, наоборот, едва раскрыв глаза, устремил взгляд на Ла Моля, да еще с таким выражением, как будто потеря крови нимало не умерила пылкости вулканического темперамента пьемонтца.
Коконнас думал, что все это ему снится и что во сне он снова встречается с врагом, которого убил уже дважды; только сон этот длился без конца. Коконнас видел, что Ла Моль лежит точно так же, как и он, что хирург перевязывает Ла Моля так же, как и его; затем он увидел, что Ла Моль сидит на кровати, тогда как сам он прикован к постели лихорадкой, слабостью и болью; потом Ла Моль уже вставал с постели, потом прохаживался по комнате, поддерживаемый хирургом, потом ходил с палочкой и, наконец, ходил свободно.
Коконнас, будучи все время в бреду, смотрел на все эти стадии выздоровления своего сожителя взглядом порой тусклым, порою яростным, но неизменно угрожающим.
В воспаленном мозгу пьемонтца все превращалось в ужасающую смесь фантазии с действительностью. Он воображал, что Ла Моль погиб, погиб навеки, и даже дважды, а не однажды, и тем не менее он видел, что призрак Ла Моля лежит на такой же кровати, на какой лежит он сам; потом, как мы уже сказали, он видел, что этот призрак встает с постели, потом начинает ходить и – что самое ужасное – подходит к его кровати. Призрак, от которого Коконнас готов был убежать хоть в ад, подходил к нему, останавливался и глядел на него, стоя у изголовья; мало того, в чертах его лица проглядывали нежность и сострадание, и это представлялось Коконнасу дьявольской насмешкой.
И вот в его мозгу, больном, быть может, серьезнее, нежели тело, вспыхнула страстная, слепая жажда мести. Коконнасом овладела одна?единственная мысль: раздобыть какое?нибудь оружие и ударить то ли тело, то ли призрак Ла Моля, мучивший его так жестоко. Платье пьемонтца сначала повесили на стул, а потом унесли, рассудив, что оно выпачкано кровью и что лучше убрать его с глаз раненого, но кинжал оставили на стуле, полагая, что у него нескоро возникнет желание пустить его в ход. Коконнас увидел кинжал, и три ночи подряд, когда Ла Моль спал, он все пытался дотянуться до кинжала; три раза силы изменяли ему, и он терял сознание. Наконец на четвертую ночь Коконнас дотянулся до кинжала, схватил его кончиками стиснутых пальцев и, застонав от боли, спрятал под подушку.
На следующий день Коконнас увидел нечто, доселе неслыханное: призрак Ла Моля, видимо, с каждым днем все больше набирался сил, в то время как он, Коконнас, всецело поглощенный страшным видением, тратил все Больше сил на хитроумный замысел, который должен был избавить его от призрака; и вот теперь призрак Ла Моля становился все бодрее и бодрее, задумчиво прошелся раза три по комнате, затем накинул плащ, опоясался шпагой, надел на голову широкополую фетровую шляпу, отворил дверь и вышел.
Коконнас вздохнул свободно, решив, что наконец избавился от привидения. В течение двух?трех часов кровь циркулировала спокойнее в его жилах, он чувствовал себя бодрее, чем когда?либо со времени дуэли; двухдневное отсутствие Ла Моля вернуло бы пьемонтцу сознание, а недельное, быть может, излечило бы его, но, к несчастью, Ла Моль вернулся через два часа.
Появление Ла Моля было ударом в сердце пьемонтца, и, хотя Ла Моль вошел не один, Коконнас даже не взглянул на его спутника.
Но спутник Ла Моля заслуживал, чтобы на него взглянули.
Это был человек лет сорока, коротенький, коренастый, сильный, с черными волосами, падавшими до бровей, и с черной бородой, покрывавшей, вопреки моде того времени, всю нижнюю часть лица, но вновь прибывший, видимо, не очень?то интересовался модой. На нем был кожаный камзол, весь покрытый бурыми пятнами, штаны цвета бычьей крови, такого же цвета колпак, красная фуфайка, грубые кожаные башмаки, доходившие до икр, и широкий пояс, на котором висел нож в ножнах.
Эта странная личность, появление которой в Лувре казалось чем?то нереальным, бросила на стул свой бурый плащ и, громко топая, подошла к кровати Коконнаса, а Коконнас, словно околдованный, не спускал глаз со стоявшего в стороне Ла Моля. Незнакомец осмотрел больного и покачал головой.
– Вы слишком долго ждали, дворянин! – сказал он.
– Я только сейчас смог выйти на улицу, – ответил Ла Моль.
– Э, черт возьми! Надо было послать за мной!
– Кого?
– Ах да, ваша правда! Я и забыл, где мы находимся! Я заговорил было с теми дамами, да они меня и слушать не стали. Если бы сделали то, что я сказал, вместо того чтобы слушать этого набитого дурака по имени Амбруаз Паре, вы оба давным?давно ухаживали бы за дамочками или еще разок обменялись ударами шпаг, коли припала бы охота. Ну что ж, посмотрим! Ваш приятель хоть что?нибудь понимает?
– Неважно.
– Высуньте язык, дворянин.
Коконнас высунул язык Ла Молю с такой страшной гримасой, что незнакомец вторично покачал головой.
– Эх?эх?эх! Сводит мускулы, – говорил он. – Нельзя терять время! Сегодня вечером я вам пришлю питье; дадите ему выпить в три приема, минута в минуту: в полночь, в час ночи и в два часа ночи.
– Хорошо.
– А кто будет давать ему питье?
– Я.
– Вы сами?
– Да.
– Даете слово?
– Слово дворянина!
– А если какой?нибудь врач вздумает стащить малую толику, чтобы исследовать и узнать, из чего оно состоит?..
– Я его вылью, до последней капли.
– Тоже слово дворянина?
– Клянусь!
– Ас кем я пришлю питье?
– С кем хотите.
– Но мой слуга...
– Что ваш слуга?
– Как же он к вам проникнет?
– Это предусмотрено. Он скажет, что пришел от парфюмера Рене.
– Это тот флорентиец, что живет у моста Архангела Михаила?
– Он самый. Ему дано право входить в Лувр в любое время дня и ночи.
Незнакомец усмехнулся.
– Да, это самое малое, что должна ему королева?мать. Решено; присланный придет от имени парфюмера Рене. Уж один?то раз я могу воспользоваться его именем: сам он частенько занимается моим делом, не имея на то законных прав.
– Значит, я могу на вас рассчитывать? – спросил Ла Моль.
– Можете.
– Что касается платы...
– Ну, об этом столкуемся с самим дворянином, когда он встанет на ноги.
– Будьте покойны: думаю, что он вознаградит вас щедро.
– Я тоже так думаю. Но, – добавил он с кривой улыбкой, – люди, имеющие дело со мной, обычно не бывают мне признательны, так что я не удивлюсь, ежели и этот дворянин, встав на ноги, забудет или, вернее, не потрудится вспомнить обо мне.
– Хорошо! Хорошо! – ответил Ла Моль, улыбаясь в свою очередь. – В таком случае я освежу его память.
– Ну что ж, идет! Через два часа питье будет у вас.
– До свидания!
– Как вы сказали?
– До свидания! Незнакомец усмехнулся:
– А я вот всегда говорю – прощайте. Прощайте, господин де Ла Моль! Через два часа питье будет у вас. Слышите? Надо дать его в три приема: сначала в полночь, потом через каждый час.
С этими словами он вышел, и Ла Моль остался один на один с Коконнасом.
Коконнас слышал весь разговор, но ничего не понял: до него доносились слитные звуки слов, невнятное журчание фраз. Из всего разговора в памяти у него застряло только слово «полночь».
Он продолжал следить горящими глазами за Ла Молем – тот в задумчивости ходил по комнате.
Неизвестный врач сдержал слово и в назначенный час прислал питье; Ла Моль предусмотрительно поставил его на маленькую серебряную грелку и лег в постель.
Это дало Коконнасу небольшую передышку. Он тоже закрыл глаза, но горячечная дремота оказалась лишь продолжением его бреда наяву. Призрак, который преследовал его днем, гонялся за ним и ночью: сквозь сухие веки он все время видел Ла Моля, по?прежнему грозившего бедой, и какой?то голос шептал ему на ухо: «Полночь! Полночь! Полночь!».
Вдруг раздался гулкий бой часов: они пробили двенадцать раз. Коконнас открыл воспаленные глаза; его жгучее дыхание обжигало сухие губы; неутолимая жажда томила пышущее жаром горло; ночничок светился, как обычно, и в тусклом его мерцании множество призраков танцевало перед блуждающим взором Коконнаса.
И вот он видит нечто страшное: Ла Моль встает с постели, делает круга два по комнате, как кружит ястреб над замершей птицей, и, показывая кулак, направляется к нему. Коконнас сунул руку под подушку, схватил кинжал и приготовился выпустить кишки своему врагу.
Ла Моль подходил все ближе.
– А?а! Это ты, опять ты, снова ты! – бормотал Коконнас. – Или, иди! Ты мне грозишь, ты показываешь мне кулак, ты улыбаешься! Иди, иди! Ага! Ты крадешься потихоньку, шаг за шагом! Иди, иди, я тебя зарежу!
В ту минуту, когда Ла Моль наклонился над его постелью, Коконнас на самом деле перешел от глухой угрозы к действию: из?под одеяла молнией сверкнул клинок, но усилие, которое он сделал, чтобы приподняться, отняло у пьемонтца последние силы: рука, протянутая к Ла Молю, остановилась на полпути, кинжал выскользнул из ослабевших пальцев, а умирающий рухнул на подушку.
– Ну, ну, – шептал Ла Моль, осторожно приподнимая ему голову и поднося чашку к его губам, – пейте, мой бедный товарищ, а то вы весь горите.
Кулак, которым Ла Моль грозил Коконнасу и который так тяжело подействовал на больной мозг раненого, на самом деле оказался чашкой, которую Ла Моль поднес к губам пьемонтца.
Но как только благодетельная жидкость смочила его губы и освежила грудь, к раненому вернулся разум или, вернее, инстинкт:, Коконнас почувствовал во всем теле неизъяснимое блаженство, какого он не испытывал еще ни разу; открыв глаза, он осмысленно посмотрел на Ла Моля, который с улыбкой поддерживал его рукою, и из глаз пьемонтца, только что горевших мрачной яростью, скатилась на пылающую щеку едва заметная, мгновенно высохшая слезинка.
– Черт побери! – прошептал он, откидываясь на подушку. – Если я выкручусь, господин де Ла Моль, вы станете моим другом.
– Выкрутитесь, товарищ, – ответил Ла Моль, – если согласитесь выпить еще две таких чашки и не видеть больше гадких снов.
Час спустя Ла Моль, превратившийся в сиделку и в точности выполнявший предписания неизвестного врача, вторично встал с постели, налил в чашку вторую дозу питья и поднес ее Коконнасу. Пьемонтец, который на этот раз уже не поджидал его с кинжалом в руке, а встретил с распростертыми объятиями, охотно выпил снадобье и после этого впервые заснул спокойным сном.
Третья чашка оказала действие не менее чудотворное: в груди больного слышалось хотя и затрудненное, но равномерное дыхание; одеревенелые члены отошли, и приятная влажность проступила на горячей коже, так что когда на другой день Амбруаз Паре навестил раненого, он с удовлетворением улыбнулся и сказал:
– Теперь я отвечаю за выздоровление господина де Коконнаса, и это будет одним из самых удачных моих врачеваний.
Принимая во внимание свирепый нрав Коконнаса, эта сцена, полукомическая, полудраматическая, была не лишена некоей умилительной поэзии, и в результате Дружба двух дворян, завязавшаяся в гостинице «Путеводная звезда», но насильственно прерванная событиями Варфоломеевской ночи, разгорелась с новой силой и вскоре превзошла дружбу Ореста и Пилада, которой недоставало пяти шпажных и одной пистолетной ран, оставивших следы на телах наших дворян.
Как бы то ни было, раны, прежние и новые, тяжелые и легкие, стали заживать. Ла Моль, верный долгу сиделки, решил не выходить из дому, пока Коконнас не поправится окончательно. Он помогал Коконнасу сесть на кровати, когда тот не мог приподняться, помогал ему ходить, когда тот уже мог держаться на ногах, – словом, окружил его всеми заботами, какие подсказывала Ла Молю его нежная и любящая натура и которые вкупе с могучим здоровьем пьемонтца привели к выздоровлению более скорому, чем можно было ожидать.
И только одна мысль мучила молодых людей: во время лихорадочного бреда каждому из них чудилось, что к нему подходит женщина, которой было полно его сердце. Но с тех пор как оба пришли в сознание, ни Маргарита, ни герцогиня Неверская уже не появлялись в их комнате. Это было вполне понятно: разве могли жена короля Наваррского и невестка герцога де Гиза на глазах у всех обнаружить интерес к двум простым дворянам? Нет! Разумеется, только такой ответ могли бы Дать себе Ла Моль и Коконнас. Но все же Отсутствие двух дам, похожее на полное забвение, огорчало молодых людей.
Правда, время от времени к ним заходил дворянин, присутствовавший при их дуэли, и как бы по собственному побуждению справлялся о здоровье раненых. Правда, заходила и Жийона, но тоже от себя. Однако ни Ла Моль не смел расспрашивать Жийону о королеве Маргарите, ни Коконнас не решался говорить с этим дворянином о герцогине Неверской.

Глава 8 Привидения

Некоторое время молодые люди скрывали свою тайну друг от друга. Но как?то раз, в минуту откровенности, заветная мысль каждого невольно сорвалась с их уст, и они доказали свою дружбу полной откровенностью, без которой дружбы нет.
Оказалось, что оба безумно влюблены: один – в герцогиню, другой – в королеву.
Почти непреодолимое расстояние между ними и предметами их желаний пугало двух незадачливых вздыхателей. Однако надежда так глубоко укоренилась в человеческом сердце, что, невзирая на то, что их надежда была безумна, они ее не теряли.
Надо сказать, что по мере выздоровления и тот и Другой прилежно занялись своей наружностью. Каждый человек, даже наиболее равнодушный к своей внешности, в известных обстоятельствах все же начинает вести молчаливую беседу с зеркалом и приходит к единомыслию с ним, после чего отходит от своего наперсника, почти всегда довольный разговором. К тому же оба молодых человека были не из тех, кому зеркало выносит чересчур суровый приговор. Ла Моль, бледный, изящный, отличался тонкой красотой; Коконнас, крепкий, хорошо сложенный и румяный, отличался мужественной красотой. Кроме того, болезнь послужила пьемонтцу на пользу. Он похудел и побледнел, а пресловутый шрам, причинивший ему столько хлопот радужными переливами красок, в конце концов исчез, предвещая, подобно радуге после проливного дождя, длинную череду ясных дней и тихих ночей.
К тому же раненые были окружены самыми нежными заботами: когда кто?то из них смог встать с постели, он обнаружил на кресле, стоявшем подле его кровати, халат, а в тот день, когда он смог одеться, – костюм. Больше того, каждому из них в карман камзола кто?то вложил туго набитый кошелек, но, само собою разумеется, оба оставили у себя кошельки до тех пор, когда представится возможность вернуть кошелек неведомому покровителю.
Этим неизвестным покровителем не мог быть герцог Алансонский, у которого жили молодые люди, ибо принц не только ни разу не вздумал навестить их, но даже не прислал кого?нибудь спросить, как они себя чувствуют, Смутная надежда шептала сердцу каждого из них, что этим неизвестным покровителем была любимая женщина.
Поэтому оба раненых с величайшим нетерпением ждали, когда им можно будет выйти из дому. Ла Моль, окрепший и лучше подлечившийся, чем Коконнас, мог это сделать уже давно, но какое?то молчаливое обязательство связывало его с судьбою друга. Они условились, что в первый же день зайдут в три места.
Во?первых, к неизвестному врачу, давшему целительное питье, которое так облегчило страдания воспаленной груди Коконнаса.
Во?вторых, в гостиницу покойного Ла Юрьера, где оба оставили свои чемоданы и лошадей.
В?третьих, к флорентийцу Рене, который, соединяя с профессией парфюмера профессию чародея, занимался, помимо торговли косметикой и ядами, составлением любовных напитков и предсказанием судьбы.
Наконец через два месяца, ушедших на поправку и проведенных в заключении, столь желанный день настал.
Мы сказали – «в заключении», и мы не ошиблись.
Несколько раз, сгорая от нетерпения, они пытались приблизить этот день, но часовые, поставленные у дверей, неизменно преграждали им путь и заявляли, что пропустят их, только когда получат exeat[20]от Амбруаза Паре.
Но вот в один прекрасный день искусный хирург, признав, что оба пациента хотя и не совсем выздоровели, но уже близки к полному выздоровлению, произнес это самое exeat, и в один из тех чудесных осенних дней, какие иногда дарит Париж своим изумленным обитателям, уже запасшимся долготерпением на зиму, два друга, взявшись под руку, перешагнули порог Лувра.
Ла Моль, с величайшим удовольствием обнаруживший на одном из кресел свой знаменитый вишневый плащ, который он так бережно сложил и положил на землю перед боем, вознамерился быть проводником Коконнаса, Коконнас же, не противясь и даже не раздумывая, отдал себя в его распоряжение. Он знал, что друг ведет его к неведомому врачу, вылечившему его в одну ночь своим таинственным питьем, тогда как все лекарства Амбруаза Паре медленно убивали его. Он из имевшихся у него двухсот дублонов сто отделил для безымянного эскулапа, которому он был обязан своим выздоровлением: Коконнас не боялся смерти, но это не мешало ему любить жизнь, и потому, как видим, он решил столь щедро наградить своего спасителя.
Ла Моль направился по улице Астрюс, вышел на большую улицу Сент?Оноре, свернул в переулок Прувель и наконец дошел до Рынка. Около старинного фонтана, в том месте, которое теперь называется Квадратным рынком, стояло каменное восьмиугольное сооружение, увенчанное широкой деревянной башенкой с островерхой крышей и скрипучим флюгером. В деревянной башенке были проделаны восемь отверстий, пересеченных, подобно тому, как геральдическая фигура, именуемая rasce[21], пересекает гербовое поле, своего рода деревянным обручем с прорезями посредине такой величины, чтобы в них можно было просунуть голову и руки осужденного или осужденных, которых выставляли напоказ в одном, в двух или во всех восьми отверстиях.
Это странное сооружение, не имевшее себе подобных среди зданий, называлось позорным столбом.
К основанию этой своеобразной башни прилепился, словно гриб, бесформенный, кривой, косой домишко, с крышей, покрытой мшистыми пятнами, как кожа прокаженного.
Это был домик палача.
На деревянной башне стоял какой?то человек, который все время показывал прохожим язык: это был один из воров, орудовавших вокруг виселицы на Монфоконе и случайно пойманный с поличным.
Коконнас, вообразив, что Ла Моль привел его взглянуть на это любопытное зрелище, смешался с толпой любителей такого рода зрелищ, отвечавших на гримасы преступника криками и улюлюканьем.
Пьемонтец по природе был жесток, и это зрелище очень забавляло его, хотя он предпочел бы вместо криков и улюлюканья закидать камнями преступника, у которого хватает наглости показывать язык благородным вельможам, оказавшим ему честь своим приходом.
Когда вращавшаяся башенка повернулась на цоколе, чтобы и другая часть зрителей, стоявшая на площади, могла насладиться, глазея на осужденного, а толпа двинулась вслед за башенкой, Коконнас хотел пойти со всей толпой, но Ла Моль остановил его.
– Мы пришли сюда совсем не для этого, – вполголоса сказал он.
– А для чего же? – спросил Коконнас.
– Сейчас увидишь, – ответил Ла Моль.
Оба друга перешли на «ты» на следующий день после той достославной ночи, когда Коконнас собирался выпустить кишки Ла Молю.
Ла Моль подвел своего друга к открытому окошку домика у подножия каменной башни, а у окошка, опершись локтями на подоконник, стоял какой?то человек.
– А?а! Это вы, ваши светлости! – сказал человек, приподнимая колпак цвета бычьей крови и обнажая голову с густыми черными волосами, ниспадавшими до бровей. – Милости просим!
– Кто это? – спросил Коконнас, пытаясь что?то вспомнить: ему казалось, что он видел эту голову в каком?то из своих кошмаров.
– Это твой спаситель, дорогой Друг, – отвечал Ла Моль, – тот самый, что принес целебное питье, которое так помогло тебе.
– Ах, вот как! – произнес Коконнас. – В таком случае, друг мой...
И он протянул человеку руку.
Но, вместо того чтобы сделать ответное движение, человек выпрямился и таким образом отдалился от двух друзей на равное его вогнутой спине расстояние.
– Сударь, – обратился он к Коконнасу, – благодарю за честь, какую вы намерены мне оказать, но если бы вы знали, кто я такой, вы, вероятно, ее не оказали бы.
– Будь вы хоть сам дьявол, я ваш должник, – сказал Коконнас, – потому что, если бы не вы, я бы теперь лежал в могиле!
– Я не совсем дьявол, – отвечал человек в красном колпаке, – но люди предпочли бы встретиться с дьяволом.
– Кто же вы? – спросил Коконнас.
– Сударь, я Кабош, палач парижского судебного округа, – ответил человек.
– А?а!.. – произнес Коконнас, убирая руку.
– Вот видите! – сказал Кабош.
– Нет! Я прикоснусь к вашей руке, черт возьми! Давайте вашу руку!
– Взаправду?
– Во всю ширь ладони!
– Вот она!
– Еще шире.., шире.., отлично!
Коконнас вынул из кармана пригоршню золотых монет, которые он предназначил своему безымянному лекарю, и высыпал их в руку палача.
– Я предпочел бы только вашу руку, – сказал Кабош, – золото и у меня бывает, а вот в руках, которые жмут мою руку, – большая недостача. Ну, все равно. Да благословит вас Бог!
– Так, значит, это вы, – с любопытством глядя на палача, – заговорил пьемонтец, – пытаете, колесуете, четвертуете, рубите головы, ломаете кости? Ну что ж, очень рад с вами познакомиться!
– Сударь, не все делаю я сам, – отвечал Кабош. – Как вы, господа, держите лакеев, чтобы они делали то, чего сами вы делать не желаете, так и я держу помощников, которые делают всю черную работу и отправляют на тот свет мужланов. Но когда случается иметь дело с благородными, ну, например, с такими, как вы и ваш товарищ, – о, тогда дело другое! Тут уж я сам имею честь делать все до мелочей, от начала до конца, то есть начиная с допроса и кончая отсечением головы.
Коконнас невольно почувствовал, что дрожь пробежала по всему его телу, как будто жестокие клинья уже стиснули ему ноги, а стальное лезвие коснулось шеи. Ла Моль безотчетно испытывал то же ощущение.
Но Коконнас, устыдившись своего волнения, преодолел его и, прощаясь с Кабошем, решил напоследок пошутить:
– Что ж, ловлю вас на слове: когда придет мой черед влезать на виселицу Ангеррана или на эшафот герцога Немурского[22], я буду иметь дело только с вами.
– Обещаю.
– А в знак того, что я принимаю ваше обещание, вот вам моя рука, – сказал Коконнас и протянул руку палачу, тот робко пожал ее, но было видно, что ему очень хочется пожать ее от всей души.
И все?таки от одного прикосновения Коконнас слегка побледнел, хотя улыбка по?прежнему играла на его губах;
Ла Молю было не по себе, и, увидав, что толпа, следовавшая за круговым движением деревянной башни, снова подходит к ним, он дернул друга за плащ.
Коконнас, в глубине души желавший так же сильно, как и Ла Моль, покончить с этой сценой, в которой по свойству своего характера принял гораздо большее участие, чем хотел, кивнул головой и пошел вслед за Ла Молем.
– Признайся, что здесь легче дышится, чем и Рынке! – сказал Ла Моль, когда они дошли до Трагуарского креста.
– Признаюсь, – ответил Коконнас, – но все?таки я очень рад, что познакомился с Кабошем. Полезно везде иметь друзей.
– В том числе и под вывеской «Путеводная звезда», – со смехом сказал Ла Моль.
– Ах, бедняга Ла Юрьер! – воскликнул Коконнас. – Вот кто погиб, так уж погиб! Я сам видел огонь из аркебузы, слышал, как пуля звякнула, точно о колокол собора Богоматери, и, когда я уходил, он лежал в крови, которая шла у него из носу и изо рта. Если считать его нашим другом, то он им будет на том свете.
Продолжая разговор, молодые люди дошли до улицы Арбр?сек и направились к вывеске «Путеводная звезда», все так же скрипевшей на том же месте, все так же манившей путешественника очагом, предназначенным для чревоугодия, и надписью, возбуждающей аппетит.
Коконнас и Ла Моль думали, что застанут всех домочадцев в горе, вдову в трауре, а поварят с крепом на рукаве, но, к своему великому удивлению, они застали в доме кипучую деятельность, г?жу Ла Юрьер – сияющую, а слуг – веселыми, как никогда.
– Ах, изменница! – воскликнул Ла Моль. – Успела выйти замуж за другого!
Тут он обратился к новоявленной Артемисии[23].
– Сударыня, – сказал он, – мы дворяне, знакомые бедняги Ла Юрьера. Мы оставили здесь двух лошадей, два чемодана и теперь пришли за ними.
– Господа, – отвечала хозяйка дома, тщетно роясь в памяти, – я не имею чести знать вас, поэтому, с вашего разрешения, я позову мужа... Грегуар, сходите за хозяином!
Грегуар прошел через первую общую кухню, представлявшую собой ад кромешный, во вторую, представлявшую собой лабораторию, где готовились кушанья, которые Ла Юрьер при жизни считал достойными того, чтобы он готовил их своими собственными опытными руками.
– Черт меня побери, если мне не грустно видеть в этом доме веселье вместо горя, – тихо сказал Коконнас. – Бедняга Ла Юрьер! Эх!
– Он хотел убить меня, – сказал Ла Моль, – не я ему прощаю от всей души.
Он не успел договорить, как появился человек, держа в руках кастрюльку, в которой он тушил чеснок, помешивая его деревянной ложкой.
Коконнас и Ла Моль вскрикнули от удивления.
На крик человек поднял голову, испустил крик, в свою очередь, и, выронив из рук кастрюльку, застыл на месте с деревянной ложкою в руке.
– La nomine Patris, – забормотал он, помахивая ложкой, как кропилом, – et Filii, el Spiritos Sancti...[24].
– Ла Юрьер! – воскликнули молодые люди.
– Господин де Коконнас и господин де Ла Моль! – сказал Ла Юрьер.
– Значит, вас не убили? – произнес Коконнас.
– Вы, стало быть, живая? – спросил трактирщик.
– Я же своими глазами видел, как вы упали, – сказал Коконнас, – слышал, как стукнула пуля, которая не знаю что, но что?то вам раздробила. Я ушел, когда вы лежали в канаве и кровь шла у вас из носа, из ушей и даже из глаз.
– Все это, господин де Коконнас, так же истинно, как Евангелие. Но нуля, цоканье которой вы слышали, попала в мой шлем и, к счастью, расплющилась об него. Но удар все же был здоровый, и вот вам доказательство, – добавил Ла Юрьер, снимая колпак и обнажая лысую, как колено, голову, – вот, смотрите, от этого удара на голове не осталось ни волоска.
Молодые люди расхохотались при виде его уморительной физиономии.
– А?а, вы смеетесь! – сказал, немного успокоившись, Ла Юрьер. – Стало быть, вы пришли не с дурными намерениями?
– А вы, господин Ла Юрьер, излечились от ваших воинственных наклонностей?
– Ей?Богу, излечился, господа! И теперь...
– Что теперь?
– Теперь я дал обет не иметь Дела ни с каким огнем, кроме кухонного.
– Браво! Вот это благоразумно! – заметил Коконнас. – А теперь вот что, – продолжал он, – у вас в конюшне остались две наши лошади, а в комнатах два наших чемодана.
– Ах, черт! – почесывая за ухом, сказал трактирщик.
– Так как же?
– Вы говорите, две лошади?
– Да, у вас в конюшне.
– И два чемодана?
– Да, в наших комнатах.
– Видите ли, в чем дело... Ведь вы думали, что я убит, не так ли?
– Конечно!
– Согласитесь, что коли вы ошиблись, мог ошибиться и я.
– То есть подумать, что и мы убиты? Вполне могли!
– Ну да! А так как вы умерли, не сделав завещания... – продолжал Ла Юрьер.
– Ну, ну, дальше, дальше!
– Я подумал... Теперь?то я вижу, что был неправ...
– А что же вы подумали?
– Я подумал, что могу стать вашим наследником.
– Ха?ха?ха! – расхохотались молодые люди.
– Но при всем том, господа, я очень доволен, что вы живы?здоровы!
– Короче говоря, вы продали наших лошадей? – спросил Коконнас.
– Увы! – ответил Ла Юрьер.
– А наши чемоданы? – спросил Ла Моль.
– О?о! Чемоданы – нет! – воскликнул Ла Юрьер. – Только то, что в них было.
– Скажи, Ла Моль, – заговорил Коконнас, – ну не наглый ли прохвост? Не выпотрошить ли нам его?
Угроза, видимо, сильно подействовала на Ла Юрьера.
– Мне думается, господа, что это можно уладить.
– Слушай, – обратился к Ла Юрьеру Ла Моль, – уж если кому и жаловаться на тебя, так это мне!
– Разумеется, ваше сиятельство! Я припоминаю, что в минутном умопомрачении я имел дерзость вам угрожать.
– Да, пулей, пролетевшей на волосок от моей головы.
– Вы так думаете?
– Уверен.
– Раз вы в этом уверены, господин де Ла Моль, – сказал Ла Юрьер, с невинным видом поднимая кастрюльку, – я ваш покорный слуга и не стану вам возражать.
– Так вот, – продолжал Ла Моль, – я не требую у тебя ничего.
– Неужели?
– Кроме...
– Ай?ай?ай! – произнес Ла Юрьер.
– Кроме обеда для меня и моих друзей, когда я буду в твоем квартале.
– Ну, конечно! – радостно воскликнул Ла Юрьер. – Всегда к вашим услугам, всегда к вашим услугам!
– Значит, уговорились?
– Уговор дороже денег... А вы, господин де Коконнас, – обратился хозяин к пьемонтцу, – подписываетесь под договором?
– Да, но, как и мой друг, с условием...
– С каким?
– С таким, что вы отдадите господину де Ла Молю пятьдесят экю, которые я ему должен и которые отдал вам на сохранение.
– Мне, сударь?! Когда же это?
– За четверть часа до того, как вы продали мою лошадь и мой чемодан.
Ла Юрьер понимающе кивнул головой.
– А?а! Понимаю! – сказал он. Он подошел к шкафу, вынул оттуда пятьдесят экю, и монета за монетой отсчитал их Ла Молю.
– Отлично, сударь! – сказал Ла Моль. – Отлично! Подайте нам яичницу. А пятьдесят экю пойдут Грегуару.

Предыдущая страница 11 Следующая страница


Королева Марго 12

– Ого! – воскликнул Ла Юрьер. – Ей?Богу, господа дворяне, у вас благородные сердца, и я ваш до конца моих дней.
– Ну, раз так, – сказал Коконнас, – сделайте нам яичницу сами, да не пожалейте ни сала, ни масла.
Тут он взглянул на стенные часы.
– Ты прав, Ла Моль, – продолжал он, – нам ждать еще три часа, так лучше их провести здесь, чем неизвестно где. Тем более что, если не ошибаюсь, отсюда до моста Михаила Архангела рукой подать.
Молодые люди прошли в дальнюю комнатку и заняли за столом те самые места, на которых сидели достопамятным вечером 24 августа 1572 года, когда Коконнас предложил Ла Молю играть в карты на первую любовницу, которой они обзаведутся.
К чести молодых людей, мы должны сказать, что в этот вечер подобная мысль не приходила в голову ни тому, ни Другому.

Часть Третья

Глава 1 Жилище Рене, Парфюмера Королевы?Матери

Во времена, когда происходила история, которую мы рассказываем нашим читателям, в Париже для перехода через реку из одной части города в другую было только пять мостов деревянных и каменных; все пять мостов вели к центральной части города. Это были – мост Мельников, Рыночный, мост собора Богоматери, Малый мост и мост Михаила Архангела.
В других местах, где требовался переезд, ходили паромы, худо ли, хорошо ли заменявшие собой мосты.
На всех пяти мостах стояли дома, как до сих пор еще стоят на Ponte Vecchio[25]во Флоренции.
Из всех пяти мостов, каждый из которых имеет свою историю, мы пока займемся только одним – мостом Михаила Архангела.
Каменный мост Михаила Архангела был построен в 1373 году; несмотря на его видимую прочность, разлив Сены 31 января 1408 года частично его разрушил; в 1416 году построили деревянный мост; в ночь на 16 декабря 1547 года его опять снесло; около 1550 года, то есть за двадцать два года до событий, о которых мы ведем рассказ, снова построили деревянный мост, и, хотя теперь он требовал поправки, его считали еще крепким.
Среди домов, вытянувшихся вдоль бортов моста, против островка, на котором когда?то сожгли тамплиеров, а теперь покоятся устои нового моста, обращал на себя внимание обшитый досками дом с широкой крышей, нависавшей над ним, словно веко над огромным глазом. Единственное окошко второго этажа над крепко запертыми окном и дверью в нижнем этаже светилось красноватым светом, привлекавшим взоры прохожих к низкому, широкому, выкрашенному в синий цвет фасаду с пышной золоченой лепкой. Верхний этаж был отделен от нижнего своеобразным фризом с изображением целой вереницы чертей в самых забавных положениях, а между фризом и окном в нижнем этаже протянулась вывеска в виде широкой, тоже синей ленты с надписью:
Рене, флорентиец, парфюмер ее величества
Королевы?матери
Дверь этой лавочки, как мы сказали, была прочно закрыта на засовы, но лучше всяких засовов охраняла лавку от ночных грабителей слава ее хозяина, слава, настолько страшная, что все, проходившие по мосту Михаила Архангела, описывали в этом месте дугу к противоположной стороне моста, точно боясь, как бы запах разных благовоний не дошел до них сквозь стену.
Больше того – соседи парфюмера справа и слева, несомненно опасаясь, что такое соседство их скомпрометирует, одни за другим удрали из своих жилищ, как только Рене поселился на мосту Михаила Архангела, и, таким образом, оба дома, примыкавшие к дому Рене, давным?давно стояли опустевшие и заколоченные. Однако, несмотря на заброшенность и запустение этих домов, запоздалые прохожие видели пробивавшиеся сквозь запертые ставни лучи света и уверяли, будто оттуда доносились звуки, похожие на стоны, а это доказывало, что какие?то живые существа посещали эти два дома, и только одно оставалось неизвестным – принадлежали эти существа к нашему миру или к миру потустороннему.
Поэтому жильцы двух других домов, примыкавших к двум первым, подумывали иногда, не благоразумнее ли будет, если они последуют примеру своих соседей.
Несомненно одно; именно этой страшной славе Рене был обязан тем, что получил общепризнанное и исключительное право не гасить огня после определенного часа, освященного обычаем. А кроме того, ни ночной дозор, ни ночная стража не осмеливались беспокоить человека, который был вдвойне дорог ее величеству: как парфюмер и как соотечественник.
Предполагая, что наш читатель, вооруженный философией XVIII века, не верит ни в колдовство, ни в колдунов, мы приглашаем его последовать за нами в жилище парфюмера, которое в то время – время суеверий наводило такой ужас на всю округу.
Самая лавка парфюмера в нижнем этаже пустеет и погружается в темноту с восьми часов вечера, – тогда она закрывается с тем, чтобы открыться только на следующий день, иногда совсем рано утром; тут ежедневно идет продажа кремов, духов и всяческой косметики, – словом всего, чем торгует искусный химик. Два ученика помогают Рене при розничной продаже, но ночуют не в лавке, а на улице Каландр. Вечером они уходят перед самым закрытием лавки, а утром разгуливают перед нею, пока им не отворят дверь.
В лавке, на нижнем этаже, как мы сказали, теперь безлюдно и темно.
Внутри лавки, занимающей широкое и длинное помещение, есть две двери, выходящие на две лестницы: одна из лестниц, потайная, пробита в толще боковой стены; другая, наружная, видна и с набережной, – той самой, что теперь называется Августинской, и с высокого берега реки, который теперь называется Ке?Дез?Орфевр.
Обе лестницы ведут в комнату второго этажа.
По величине она точь?в?точь такая же, как и комната в нижнем этаже, но ковер, протянутый вдоль нее, параллельно линии моста, разделяет ее на две половины. В глубине первой половины комнаты есть дверь на наружную лестницу. В боковой стене второй половины – дверь с потайной лестницы, но эта дверь посетителям не видна, так как ее скрывает высокий резной шкаф, соединенный с дверью железными крюками таким образом, что когда открывают шкаф, отворяется и потайная дверь. Секрет этой двери известен только Рене и Екатерине, которая поднимается и спускается по потайной лестнице и нередко, приложив ухо или глаз к пробитым в стенке шкафа дыркам, подслушивает и подглядывает то, что происходит в комнате.
В двух других стенах второй половины есть расположенные друг против друга еще две двери, ничем не скрытые. Одна из них ведет в небольшую комнату с верхним светом – в ней находятся горн, перегонные кубы, тигли и реторты: это и есть лаборатория алхимика. Другая дверь ведет в маленькую келью – наиболее своеобразное помещение во всем доме: она никак не освещена, в ней нет ни ковров, ни мебели, а только некое подобие каменного алтаря.
Полом служит каменная плита, стесанная на четыре ската от центра к стенам кельи, где небольшой желоб огибает всю комнату и кончается воронкой, в которой виднеются воды Сены. На вбитых в стену гвоздях развешены инструменты странной формы: концы их тонкие, как иглы, а лезвия отточены, как бритвы; одни из этих инструментов блестят, как зеркало, у других лезвия матово?серые или темно?синие.
Дальний угол, где трепыхаются две черные курицы, привязанные за ножки одна к другой, представляет собой святилище авгура Авгуры – древнеримские жрецы, предсказывавшие будущее по полету и пению птиц, по внутренностям животных и т, д.
Вернемся в комнату, разделенную ковром на две половины.
Сюда вводят простых посетителей, пришедших за советом; здесь находятся египетские ибисы, мумии в золоченых пеленах, здесь висит под потолком чучело крокодила с открытой пастью, здесь же черепа с пустыми глазными впадинами и оскаленными зубами, наконец здесь пыльные, объеденные крысами козероги, и все эти разнопородные предметы бьют посетителю в глаза, возбуждая в нем разные чувства и мешая ему сосредоточиться. За занавеской стоят мрачного вида, причудливой формы амфоры, флаконы и ящички; все это освещается двумя совершенно одинаковыми маленькими серебряными лампадами, словно похищенными из алтаря Санта Мария Новелла или из церкви Деи Серви во Флоренции; наполненные благовонным маслом, они висят под мрачным сводом на трех почерневших цепочках каждая и разливают с потолка желтоватый свет.
Рене в одиночестве расхаживает большими шагами по второй половине комнаты, скрестив на груди руки и покачивая головой. После долгих и печальных размышлений он останавливается перед песочными часами.
– Ай?ай?ай! Я и забыл перевернуть их, – может быть, песок уже давно пересыпался.
Он смотрит на луну, с трудом пробирающуюся сквозь большую черную тучу, словно повисшую на шпиле колокольни собора Богоматери.
– Девять часов, – бормочет он. – Если она придет как обычно, значит, придет через час или полтора; времени хватит на все.
В эту минуту на мосту послышались чьи?то шаги. Рене приложил ухо к длинной трубке, выходившей на улицу другим своим концом в виде головы геральдической змеи.
– Нет, – сказал Рене, – это не она и не они. Это мужские шаги; сюда идут мужчины.., остановились у моей двери...
В это мгновение раздались три коротких удара в дверь. Рене быстро сбежал вниз, но не стал отпирать дверь, а приложил к ней ухо. Три таких же удара повторились.
– Кто там? – спросил Рене.
– А разве надо называть себя? – спросил чей?то голос.
– Непременно, – отвечал Рене.
– В таком случае, меня зовут граф Аннибал де Коконнас, – ответил тот же голос.
– А я – граф Лерак де Ла Моль, – произнес Другой голос.
– Подождите, господа, подождите, я к вашим услугам.
Рене принялся отодвигать засовы, поднимать щеколды г, наконец, отворил дверь молодым людям, после чего запер ее, но только на ключ, провел их по наружной лестнице и впустил во вторую половину верхней комнаты.
Входя в комнату, Ла Моль перекрестился под плащом; он был бледен, рука его дрожала: он не мог преодолеть свое малодушие.
Коконнас начал по порядку рассматривать все предметы и, очутившись во время этого занятия перед входом в t?ельто, хотел было отворить дверь.
– Позвольте, ваше сиятельство, – внушительно сказал Рене, положив руку на руку пьемонтца, – все посетители, оказывающие мне честь своим приходом, располагаются только в этой половине комнаты.
– А?а, это другое дело, – ответил Коконнас, – да я и сам не прочь посидеть.
И он сел на стул.
На минуту воцарилась глубокая тишина: Рене ждал, что кто?нибудь из молодых людей скажет о цели их прихода. Слышалось только свистящее дыхание еще не совсем выздоровевшего пьемонтца.
– Господин Рене, – наконец заговорил Коконнас, – вы человек сведущий; скажите мне: я так и останусь калекой, то есть всегда ли у меня будет такая одышка? А то мне трудно ездить верхом, фехтовать и есть яичницу с салом.
Рене приложил ухо к груди Коконнаса и внимательно выслушал легкие.
– Нет, вы, ваше сиятельство, выздоровеете, – сказал он.
– Правда?
– Уверяю вас.
– Очень рад.
Снова наступило молчание.
– Не хотите ли узнать что?нибудь еще?
– Конечно! Я бы хотел знать, серьезно ли я влюблен, – сказал Коконнас, – Серьезно, – отвечал Рене.
– Почем вы знаете?
– Потому что вы спрашиваете об этом.
– Черт побери! По?моему, вы правы! А в кого?
– В ту самую, которая теперь по любому поводу повторяет то же ругательство, что и вы.
– Ей?Богу, вы молодец! – сказал озадаченный Коконнас. – Ну, Ла Моль, теперь твой черед. Ла Моль покраснел и смутился.
– Да говори же! Какого черта?.. – воскликнул Коконнас.
– Говорите, – сказал флорентиец.
– Я не стану спрашивать у вас, влюблен ли я, – тихо и нерешительно начал Ла Моль, но, понемногу успокаиваясь, заговорил увереннее, – не стану спрашивать потому, что сам это знаю и отнюдь не скрываю от себя. Но скажите мне, буду ли я любим, ибо все, что раньше подавало мне надежду, обернулось теперь против меня.
– Возможно, вы не делали всего, что нужно.
– Что же делать, сударь, как не доказывать уважением и преданностью даме моей мечты, что она любима искренне и глубоко?
– Вы прекрасно знаете, – отвечал Рене, – что такие проявления любви иногда не достигают цели.
– Значит, я должен оставить всякую надежду?
– Нет, вы должны прибегнуть к науке. В натуре человека существуют антипатии, которые можно преодолеть, и симпатии, которые можно усилить. Железо не магнит, но если его намагнитить, оно само притягивает железо.
– Верно, верно, – прошептал Ла Моль, – но мне противны всякие заклинания.
– Зачем же вы сюда пришли, если они вам противны?
– Ну, ну, нечего ребячиться? – вмешался Коконнас. – Господин Рене, не можете ли вы показать мне черта?
– Нет, ваше сиятельство.
– Досадно, я бы сказал ему два слова, – может быть, это подбодрило бы Ла Моля.
– Ну хорошо, – сказал Ла Моль, – поговорим откровенно. Мне рассказывали о каких?то восковых фигурках, сделанных по подобию любимого человека. Это помогает?
– Не было случая, чтобы это не помогло.
– Но этот опыт не может повредить здоровью или жизни любимого существа?
– Ни в коей мере.
– Тогда попробуем.
– Хочешь, начну я? – спросил Коконнас.
– Нет, – ответил Ла Моль, – раз уж я начал, то я и закончу.
– Господин де Ла Моль, желаете ли вы знать – желаете ли горячо, страстно, неудержимо, – что вы должны делать? – спросил флорентиец.
– О, страстно желаю! – воскликнул Ла Моль. В эту минуту кто?то тихонько постучал во входную дверь, но так тихо, что только Рене услыхал стук, да и то, вероятно, потому, что ждал его.
Продолжая задавать Ла Молю ничего не значащие вопросы, он спокойно приложил ухо к трубке и услыхал на лице голоса, видимо, очень его заинтересовавшие.
– Теперь сосредоточьтесь на вашем желании, – сказал Рене Ла Молю, – и призывайте ту, кого вы любите.
Ла Моль встал на колени, словно взывая к божеству, а Рене прошел в первую половину комнаты и бесшумно спустился вниз по внешней лестнице; через минуту по лавке прошелестели легкие шаги.
Когда Ла Моль поднялся с колен, перед ним уже стоял Рене; в руках флорентийца была аляповатая восковая фигурка в мантии и с короной на голове.
– Вы по?прежнему хотите, чтобы вас полюбила ваша коронованная возлюбленная? – спросил парфюмер.
– Да, хотя бы мне пришлось заплатить за это жизнью и погубить мою душу! – ответил Ла Моль.
– Хорошо, – сказал флорентиец и, опустив кончики пальцев в кувшинчик с водой, брызнул несколько капель на голову фигурки и произнес несколько слов по?латыни.
Ла Моль вздрогнул: он понял, что совершается святотатство.
– Что вы делаете? – воскликнул он.
– Я нарекаю эту фигурку Маргаритой.
– Но для чего?
– Чтобы вызвать ответное чувство.
Ла Моль уже было открыл рот, намереваясь прекратить святотатство, но его удержал насмешливый взгляд Коконнаса.
Рене заметил это и остановился в ожидании.
– Нужна полная, твердая воля, – сказал он.
– Действуйте, – ответил Ла Моль.
Рене начертал на узенькой полоске красной бумаги какие?то кабалистические знаки, просунул бумажку в ушко стальной иглы и вонзил иглу в сердце статуэтки.
Странное дело: в ранке появилась капелька крови. Тогда Рене поджег бумажку.
Накалившаяся игла растопила воск вокруг себя и высушила капельку.
– Ваша любовь своею силой пронзит и зажжет сердце женщины, которую вы любите, – сказал Рене.
Коконнас, как и полагается вольнодумцу, исподтишка посмеивался, но Ла Моль, любящий и суеверный, чувствовал, что капли холодного пота выступают у корней его волос.
– А теперь, – сказал Рене, – приложитесь губами к губам статуэтки и скажите: «Маргарита, люблю тебя;
Маргарита, приди!».
Ла Моль повиновался.
В то же мгновение послышался стук отворяемой двери во второй половине комнаты и чьи?то легкие шаги. Любопытный и ни во что не веровавший Коконнас, опасаясь, что Рене опять сделает ему замечание, как тогда, когда он собирался отворить дверь в келью, вынул кинжал, проткнул толстый ковер, разделявший комнату, приложил глаз к дырке и вскрикнул от изумления. А в ответ ему вскрикнули две женщины.
– Что там такое? – спросил Ла Моль и едва не уронил фигурку, но Рене подхватил ее.
– А то, – ответил Коконнас, – что там герцогиня Неверская и королева Маргарита.
– Ну что, маловер? – с суровой улыбкой сказал Рене. – Вы и теперь будете сомневаться в силе взаимочувствия?
Увидав свою королеву, Ла Моль застыл на месте. На одно мгновение закружилась голова и у Коконнаса, когда он узнал герцогиню Неверскую. Ла Моль вообразил, что Маргарита только призрак, вызванный чарами Рене, Коконнас же, видевший, как в приоткрытую дверь вошли очаровательные призраки, сразу нашел объяснение чуда в области обычного и материального.
Пока Ла Моль крестился и дышал так, словно ворочал каменные глыбы, Коконнас предавался философским размышлениям и отгонял злого духа кропилом, именуемым неверием; в щель задернутого занавеса он видел и изумление герцогини Неверской, и чуть язвительную улыбку Маргариты и решил, что это момент решающий; сообразив, что от лица своего друга можно сказать то, чего нельзя сказать от своего лица, Коконнас подошел не к герцогине Неверской, а прямо к Маргарите и, став на одно колено, подобно царю Артаксерксу в ярмарочных представлениях, произнес довольно громким голосом, к которому примешивались хрипы от раны в легком:
– Сударыня! Сию минуту мэтр Рене, по просьбе моего друга графа де Ла Моля, вызвал вашу тень; и вот, к моему великому изумлению, тень ваша появилась, но не одна, а в сопровождении телесной оболочки, столь для меня драгоценной, что я хочу представить ее моему другу. Тень ее величества королевы Наваррской, соблаговолите приказать телесной оболочке вашей спутницы выйти из?за занавеса!
Маргарита рассмеялась и сделала Анриетте знак, чтобы та подошла к ним.
– Ла Моль, друг мой, – сказал Коконнас, – поговори с герцогиней и будь красноречив, как Демосфен, как Цицерон, как канцлер Л'Опиталь, и прими во внимание, что речь идет о моей жизни и смерти и что, стало быть, ты должен убедить телесную оболочку герцогини Неверской, что я самый преданный, самый покорный, самый верный ее слуга.
– Но... – пролепетал Ла Моль.
– Делай, что тебе говорят! А вы, мэтр Репе, позаботьтесь, чтобы нам никто не помешал, – распорядился Коконнас.
Рене спустился вниз.
– Черт побери! Вы остроумный человек, сударь. – заметила Маргарита. – Я слушаю вас. Послушаем, что вы мне скажете.
– Сударыня, я хочу сказать, что тень моего друга, – а он лишь тень, доказательством чему служит его полная неспособность вымолвить хоть одно словечко, – так вот, тень моего друга умоляет меня воспользоваться способностью телесных оболочек говорить вразумительно, чтобы сказать вам следующее: прекрасная тень, вышеупомянутый бестелесный дворянин утратил от ваших суровых взоров не только тело, но и дух. Если бы передо мной стояли вы собственной персоной, я скорее попросил бы мэтра Рене засунуть меня в какую?нибудь дыру, полную горячей серы, чем разговаривать так вольно с дочерью короля Генриха Второго, сестрой короля Карла Девятого и супругой короля Наваррского. Но тени чужды земной гордыне и не сердятся, когда их любят. Поэтому, сударыня, умолите ваше тело хоть сколько?нибудь полюбить душу несчастного Ла Моля, душу, страдающую от небывалых мук; душу, сначала потерпевшую от друга, который трижды вонзал в се нутро несколько дюймов стали; душу, сожженную огнем ваших глаз – огнем, в тысячу раз более жгучим, чем адский пламень. Сжальтесь над этой бедной душой, немного полюбите то, что некогда было красавцем Ла Молем, и, если вы утратили дар слова, ответьте хоть улыбкой, хоть жестом. Душа моего друга очень умная, она поймет все. Итак, начинайте! В противном случае я проткну мэтра Рене шпагой за то, что, вызвав столь своевременно вашу тень, он вместе с тем воспользовался своею властью над тенями и внушил ей, чтобы она вела себя отнюдь не так, как подобает столь любезной тени, какую, на мой взгляд, вы представляете собой.
Когда пьемонтец закончил свою речь и встал перед Маргаритой в позу Энея, спускающегося в преисподнюю, она не смогла удержаться от гомерического хохота и молча, как и подобает в таких случаях королевской тени, протянула ему руку.
Коконнас бережно взял ее руку и позвал Ла Моля.
– Тень моего друга, приди ко мне, не медля! – воскликнул пьемонтец.
Ла Моль, растерянный и трепещущий, повиновался.
– Вот и отлично, – сказал Коконнас, беря его за затылок. – Теперь нагните тень вашего красивого смуглого липа к этой тени белоснежной ручки королевы.
Сопровождая слова действием, Коконнас нагнул голову Ла Моля к изящной ручке Маргариты и с минуту удерживал их обоих в этом положении, хотя белая ручка и не пыталась уклониться от нежного прикосновения губ.
Маргарита все время улыбалась, зато не улыбалась герцогиня Неверская, все еще взволнованная неожиданным появлением молодых людей. Она испытывала болезненное чувство все нараставшей ревности: ей казалось, что Коконнас не должен был до такой степени пренебрегать своими интересами ради интересов чужих.
Ла Моль увидел ее нахмуренные брови, заметил недобрые огоньки в глазах и, несмотря на свою страсть, призывавшую отдаться упоительному волнению его души, он понял, какая опасность грозит его другу, и сообразил, что надо сделать для его спасения.
Встав с колен и оставив руку Маргариты в руке Коконнаса, Ла Моль подошел к герцогине Неверской, взял ее за руку и преклонил колено.
– Самая прекрасная, самая обаятельная из женщин! – заговорил он. – Я имею в виду живых женщин, а не тени, – с улыбкой взглянул он на Маргариту, – разрешите душе, освобожденной от ее грубой телесной оболочки, загладить рассеянность некоего тела, всецело проникнутого земной Дружбой. Перед вами господин де Коконнас – это всего?навсего человек: крепкий, смелый, это тело, может быть, и красивое, однако бренное, как и всякое живое тело – omnis саго fenum. Хотя этот дворянин с утра до вечера говорит мне о вас, сопровождая свои речи самыми горячими мольбами, хотя вы сами видели, как он наносит невиданные во Франции удары, этот силач, столь красноречивый в присутствии тени, не обладает достаточной смелостью, чтобы заговорить с живой женщиной. Вот почему, сам обратившись к тени королевы, он поручил мне говорить с вашей прекрасной телесной оболочкой и сообщить вам, что свое сердце и свою душу он кладет к вашим ногам; что он просит ваши божественные глаза взглянуть на него с чувством сострадания, ваши горячие розовые пальчики – поманить его к себе, ваш звонкий музыкальный голос – сказать ему слова, которые забыть невозможно: если же сердце ваше не смягчится, он умоляет меня пустить в ход мою шпагу – не тень ее, тень у шпаги бывает лишь при солнце, а настоящий клинок, – и еще раз пронзить его тело, ибо он не сможет жить, если вы не позволите ему жить только ради вас.
Насколько речь Коконнаса была полна воодушевления и шутливости, настолько мольба Ла Моля была проникнута чувствительностью, пленительной силой и нежною покорностью.
Анриетта, внимательно слушавшая Ла Моля, оторвала глаза от него и устремила взгляд на Коконнаса, желая убедиться, соответствует ли выражение его лица любовным речам его друга. По?видимому, она была вполне удовлетворена; раскрасневшаяся, еле переводя дыхание, с улыбкой открывая два ряда жемчугов, оправленных в кораллы, она спросила:
– Это правда?
– Черт побери! – воскликнул Коконнас, завороженный ее взглядом и сгорая в том же огне, что и она. – Правда! О да, да, сударыня, истинная правда! Клянусь вашей жизнью! Клянусь моей смертью!
– Тогда подойдите! – сказала Анриетта и протянула ему руку, отдаваясь чувству, которое сквозило в томном выражении ее глаз.
Коконнас подкинул вверх свой бархатный берет и одним прыжком очутился рядом с герцогиней, а Ла Моль, повинуясь жесту Маргариты, призывавшей его к себе, обменялся дамой со своим другом, как в кадрили любви.
В эту минуту у двери в глубине комнаты появился Рене.
– Тише!.. – произнес он таким тоном, что сразу потушил все пламенные чувства. – Тише!
В толще стены послышался лязг ключа в замочной скважине и скрип двери, повернувшейся на петлях.
– Мне кажется, однако, – гордо заявила Маргарита, – что, когда здесь мы, никто не имеет права сюда войти.
– Даже королева?мать? – спросил ее на ухо Рене. Маргарита мгновенно устремилась к выходу, увлекая за собой Ла Моля; Анриетта и Коконнас, обняв друг друга за талию, бросились за ними, и четверо влюбленных улетели, как улетают от подозрительного шума прелестные птички, только что щебетавшие на цветущей ветке.

Глава 2 Черные Куры

Обе пары исчезли как раз вовремя. Екатерина вставила ключ в замочную скважину второй двери, когда герцогиня Неверская и Коконнас сбегали по наружной лестнице, так что, войдя в комнату, она услышала, как заскрипели ступеньки под ногами беглецов.
Она пытливо осмотрела комнату и подозрительно взглянула на склонившегося перед ней Рене.
– Кто здесь был? – спросила она.
– Влюбленные, вполне довольные моим уверением, что они любят друг друга.
– Бог с ними, – пожав плечами, сказала Екатерина – Здесь больше никого нет?
– Никого, кроме вашего величества и меня.
– Вы сделали то, что я вам сказала?
– Это насчет черных кур?
– Да.
– Они здесь, ваше величество.
– Ах, если б вы были еврей! – пробормотала Екатерина.
– Я – еврей? Почему?
– Тогда вы могли бы прочесть мудрые книги, написанные евреями о жертвоприношениях Я велела перевести для себя одну из них и узнала, что евреи искали предсказаний не в сердце и не в печени, как римляне, а в строении мозга и в форме букв, начертанных на нем всемогущей рукой судьбы.
– Верно, ваше величество! Я слышал об этом от одного моего друга, старого раввина.
– Бывают буквы, – продолжала Екатерина, – начертанные так, что открывают весь пророческий путь, но халдейские мудрецы советуют...
– Советуют.., что? – спросил Рене, понимая, что Екатерина не решается продолжать.
– Советуют делать опыты на человеческом мозге, как более развитом и более чувствительном к воле вопрошающего.
– Увы, ваше величество, вы хорошо знаете, что это невозможно, – сказал Рене.
– Во всяком случае, трудно, – заметила Екатерина. – Ах, Рене, если б мы об этом знали в день святого Варфоломея!.. Как это было просто!. При первой казни... Я подумаю об этом. Ну, а пока будем действовать в пределах возможного. Комната для жертвоприношений готова?
– Да, ваше величество.
– Пойдем туда.
Рене зажег свечу; судя по запаху, то сильному и тонкому, то удушливому и противному, в состав свечи входило несколько веществ Освещая путь Екатерине, парфюмер первым вошел в келью.
Екатерина сама выбрала нож синеватой стали, а Рене подошел к углу и взял одну из кур, вращавших своими золотистыми глазами.
– Какие опыты мы будем делать?
– У одной мы исследуем печень, у другой мозг Если оба опыта дадут один и тот же результат, значит, все верно, особенно, если эти результаты совпадут с полученными раньше.
– С чего мы начнем?
– С опыта над печенью.
– Хорошо, – сказал Рене.
Он привязал курицу к жертвеннику за два вделанных по его краям кольца, положил курицу на спину и закрепил так, что птица могла только трепыхаться, не двигаясь с места.
Екатерина одним ударом ножа рассекла ей грудь. Курица прокудахтала три раза, некоторое время потрепыхалась и околела.
– Опять три раза! – прошептала Екатерина. – Предзнаменование трех смертей.
Затем она вскрыла трупик курицы.
– И печень сместилась влево, – продолжала она, – как всегда, влево.., три смерти и конец династии. Знаешь. Рене, это ужасно!
– Ваше величество, надо еще посмотреть, совпадут ли эти предсказания с предсказаниями второй жертвы.
Рене отвязал курицу и, бросив ее в угол, пошел за второй жертвой, но она, видя судьбу своей подруги, попыталась спастись и начала бегать по келье, а когда Рене загнал ее наконец в угол, взлетела у него над головой, и ветер, поднявшийся от взмахов ее крыльев, загасил чародейную свечу в руке Екатерины.
– Вот видите, Рене, – сказала королева, – так угаснет и наш род. Смерть дунет на него, и он исчезнет с лица земли... Три сына! Ведь три сына! – грустно прошептала она.
Рене взял у нее погасшую свечу и пошел зажечь ее в соседнюю комнату.
Вернувшись, он увидел, что курица спрятала голову в воронку.
– На этот раз криков не будет, – сказала Екатерина, – я сразу отрублю ей голову.
В самом деле, как только Рене привязал курицу, Екатерина исполнила свое обещание и отрубила голову одним ударом. Но в предсмертной судороге куриный клюв три раза раскрылся и закрылся.
– Видишь! – сказала Екатерина в ужасе. – Вместо трех криков – три вздоха. Три, все время три! Умрут все трое. Все эти души, отлетая, считают до трех и кричат троекратно. Теперь посмотрим, что покажет голова.
Екатерина срезала побледневший гребешок на голове птицы, осторожно вскрыла череп, разделила его так, чтобы ясно были видны мозговые полушария, и стала выискивать в кровавых извилинах мозговой пульпы что?нибудь похожее на буквы.
– Все то же! – вскрикнула она и всплеснула руками. – Все то же! И на этот раз предсказание яснее, чем когда бы то ни было! Посмотри!
Рене подошел.
– Что это за буква? – спросила Екатерина, указывая на сочетание линий в одном месте.
– Г, – ответил флорентиец.
– Сколько их? Рене пересчитал.
– Четыре! – сказал он.
– Вот, вот! Все так!.. Я понимаю – Генрих Четвертый! О, я проклята в своем потомстве! – отшвырнув нож, простонала она.
Страшна была фигура этой женщины, сжимавшей окровавленные руки, бледной как смерть, освещенной зловещим светом.
– Он будет царствовать, будет царствовать! – сказала она со вздохом отчаяния.
– Он будет царствовать. – повторил Рене, погруженный в глубокую задумчивость.
Однако мрачное выражение быстро исчезло с лица Екатерины при свете какой?то новой мысли, видимо, вспыхнувшей в ее мозгу.
– Рене, – сказала она, не оборачиваясь, не поднимая головы, опущенной на грудь, и протягивая руку к флорентийцу, – была ведь какая?то ужасная история, когда один перуджинский врач отравил губной помадой и свою дочь, и ее любовника – обоих вместе!
– Была, сударыня.
– А кто был ее любовником? – все время думая о чем?то, спросила Екатерина.
– Король Владислав:
– Ах да, верно! – прошептала Екатерина. – А вы не знаете подробностей этой истории?
– У меня есть старинная книга – там есть рассказ об этом, – ответил Рене.
– Хорошо, пройдем в другую комнату, и вы мне дадите эту книгу почитать.
Оба вышли из кельи, и Рене запер за собой дверь.
– Ваше величество, не прикажете ли совершить новые жертвоприношения? – спросил флорентиец.
– Нет, нет, Рене! Я пока вполне убеждена и этими. Подождем, не удастся ли нам добыть голову какого?нибудь осужденного, – тогда в день казни ты сговоришься с палачом.
Рене поклонился в знак согласия, затем, со свечой в руке, подошел к полкам с книгами, встал на стул, взял одну из книг и подал королеве.
Екатерина раскрыла книгу.
– Что это такое? – спросила она. – «Как надлежит вынашивать и питать ловчих птиц, соколов и кречетов, дабы они сделались смелы, сильны и к ловле охочим.
– Ах, простите, я ошибся! Это трактат о соколиной охоте, написанный одним луккским ученым для знаменитого Каструччо Кастракани. Он стоял рядом с той книгой и переплетен в такой же переплет, – я и ошибся. Впрочем, эта книга очень ценная; существуют только три экземпляра во всем мире: один в венецианской библиотеке, другой, купленный вашим предком Лоренцо Медичи, но затем подаренный Пьетро Медичи королю Карлу Восьмому, проезжавшему через Флоренцию, а вот этот – третий.
– Чту его как редкость, – ответила Екатерина, – но он мне не нужен: возьмите его.
Передавая книгу левой рукой, она протянула к Рене правую руку за другой книгой.
На этот раз Рене не ошибся – другая книга была именно той, какая нужна была королеве. Рене слез со стула, полистал книгу и подал Екатерине, открыв на нужной странице.
Екатерина села за стол, Рене поставил перед ней чародейную свечу, и ори свете ее синеватого огонька она вполголоса прочла несколько строк.
– Хорошо, – закрыв книгу, сказала она, – тут все, что мне хотелось знать.
Она поднялась со стула, оставив книгу на столе, но унося в голове мысль, которая только зарождалась и должна была еще созреть.
Рене со свечой в руке почтительно ожидал, когда королева, видимо собиравшаяся уходить, даст ему новые распоряжения или обратится с новыми вопросами.
Екатерина, склонив голову и приложив палец к губам, молча сделала несколько шагов по комнате.
Затем она вдруг остановилась перед Рене и подняла на него свои круглые, устремленные вперед, как у хищной птицы, глаза.
– Признайся, ты сделал для нее какое?то приворотное зелье! – сказала она.
– Для кого? – затрепетав, спросил Рене.
– Для Сов.
– Я? Никогда не делал! – ответил Рене.
– Никогда?
– Клянусь душой, ваше величество.
– А все?таки тут не без колдовства: он безумно влюблен в нее, хотя никогда не отличался постоянством.
– Кто он?
– Он, проклятый Генрих, тот самый, который станет преемником моих трех сыновей и назовется Генрихом Четвертым, а ведь он сын Жанны д'Альбре!
Последние слова Екатерины сопровождались таким вздохом, что Рене вздрогнул, вспомнив о пресловутых перчатках, которые он, по приказанию Екатерины, приготовил для королевы Наваррской.
– Разве он по?прежнему бывает у нее? – спросил Рене.
– По?прежнему.
– А мне казалось, что король Наваррский окончательно вернулся к своей супруге.
– Комедия, Рене, комедия! Не знаю, с какой целью, но все как сговорились меня обманывать! Даже Маргарита, моя родная дочь, и та настроена против меня. Быть может, и она рассчитывает на смерть своих братьев – быть может, надеется стать французской королевой.
– Да, быть может, – сказал Рене, снова уйдя в свою думу и откликаясь, как эхо, на страшное подозрение Екатерины.
– Что ж, посмотрим! – сказала Екатерина и направилась к входной двери, очевидно не считая нужным идти потайной лестницей, будучи уверена, что она здесь одна.
Рене шел впереди, и через несколько секунд оба очутились в лавке парфюмера.
– Ты обещал мне новые кремы для рук и для губ. – сказала королева?мать. – теперь зима, а ты ведь знаешь, как моя кожа чувствительна к холоду.
– Я уже позаботился об этом, ваше величество, и все принесу вам завтра.
– Завтра ты не застанешь меня раньше девяти?десяти часов вечера. Днем я буду в церкви.
– Хорошо, сударыня, я буду в Лувре в десять часов вечера.
– У госпожи де Сов красивые губы и руки, – небрежным тоном заметила Екатерина. – А какой крем она употребляет?
– Для рук?
– Да, для рук.
– Крем на гелиотропе.
– А для губ?
– Для губ она будет теперь употреблять новый опиат моего изобретения; завтра я принесу коробочку вашему величеству, а заодно – и ей.
Екатерина на мгновенье задумалась.
– Она действительно красива, – промолвила королева?мать, словно отвечая самой себе на какую?то тайную мысль, – нет ничего удивительного, что Беарнец влюбился в нее по уши.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

– А главное, она предана вашему величеству, по крайней мере, мне так кажется, – сказал Рене. Екатерина усмехнулась и пожала плечами.
– Разве может любящая женщина быть предана кому?нибудь, кроме своего любовника? – сказала она. – А все?таки, Рене, какое?то приворотное зелье ты ей изготовил! – сказала она.
– Клянусь, что нет!
– Ну хорошо, оставим этот разговор. Покажи?ка мне твой новый опиат, от которого ее губки станут еще красивее и свежее.
Рене подошел к полке и указал на шесть одинаковых круглых серебряных коробочек, стоявших в ряд, одна к другой.
– Вот единственное приворотное зелье, какое она у меня просила, – сказал Рене. – И как вы, ваше величество, совершенно верно изволили заметить, этот крем я изготовил специально для госпожи де Сов, так как ее губы настолько чувствительны и нежны, что трескаются и от солнца и от ветра.
Екатерина раскрыла одну из коробочек с помадой карминного цвета удивительно красивого оттенка.
– Рене, дай мне крем для рук; я возьму его с собой. Рене взял свечу и пошел за кремом для королевы в другое отделение лавки. По дороге он быстро обернулся, и ему показалось, что Екатерина стремительным движением руки схватила одну коробочку и спрятала ее под своей длинной накидкой. Но Рене давно привык к таким кражам королевы?матери, а потому не допустил неловкости и не подал виду, что заметил это. Он достал требуемый крем, запакованный в бумажный мешочек с лилиями.
– Вот он, ваше величество, – сказал он.
– Спасибо, Рене! – ответила она и, помолчав с минуту, добавила:
– Не носи этого опиата госпоже де Сов раньше, чем через неделю или десять дней; я хочу попробовать его первая.
Екатерина собралась уходить.
– Ваше величество, прикажете проводить вас? – спросил Рене.
– Только до конца моста, – ответила Екатерина. – а там меня дожидаются мои дворяне с носилками.
Они вышли из лавки и дошли до угла улицы Барийри, где Екатерину ждали четыре дворянина верхом и носилки без гербов.
Вернувшись в лавку, Рене первым делом пересчитал коробочки с опиатом.
Одна из них исчезла.

Глава 3 Покои Госпожи Де Сов

Екатерина не ошиблась: Генрих не изменил своим привычкам и каждый вечер отправлялся к г?же де Сов. Сначала эти посещения Держались в глубочайшей тайне, но мало?помалу осмотрительность Генриха ослабла, он перестал принимать меры предосторожности, а потому Екатерине нетрудно было убедиться, что Маргарита лишь называлась королевой Наваррской, а на самом деле ею была г?жа де Сов.
В начале нашего повествования мы успели сказать два слова о покоях г?жи де Сов, но дверь, открытая Дариолой королю Наваррскому, закрылась за ним накрепко, покои г?жи де Сов и место таинственных любовных свиданий пылкого Беарнца остались нам неведомы.
Такие комнаты августейшие особы обыкновенно предоставляют во дворце своим придворным, которых желают всегда иметь под рукой; покои эти были, разумеется, не столь просторны и не столь удобны, как собственные городские квартиры. Как уже известно читателю, покои г?жи де Сов помещались в третьем этаже, почти под комнатами Генриха, и дверь из них выходила в коридор, дальний конец которого освещался готическим окном с маленькими стеклами в свинцовом переплете, пропускавшими лишь тусклый свет даже в самый ясный день. Зимою же после трех часов дня приходилось зажигать лампу, но и зимой в лампу масла наливали столько же, сколько летом, и к десяти часам вечера она гасла, обеспечивая любовникам в эти зимние дни наибольшую безопасность свиданий.
Маленькая передняя, обитая шелком с большими желтыми цветами, приемная, затянутая синим бархатом, и спальня, где стояла кровать с витыми колонками и вишневым атласным пологом, отделенная от стены узким проходом, и где висело зеркало в серебряной оправе и две картины, изображавшие любовь Венеры и Адониса, составляли покои – теперь сказали бы «гнездышко» – очаровательной придворной дамы королевы Екатерины Медичи.
Если поискать внимательнее, то в темном углу, напротив туалета со всеми принадлежностями, можно было заметить дверцу в своего рода молельню. Там, на возвышении, к которому вели две ступени, стояла скамеечка для коленопреклонений. Там на стенах, как бы в противовес упомянутым картинам на мифологические сюжеты, висели три?четыре картинки самого возвышенного, духовного содержания. Между картинами, на золоченых гвоздиках. висело женское оружие, так как и женщины в ту эпоху – эпоху тайных интриг – носили при себе оружие и, случалось, владели им не хуже мужчин.
Вечером, на следующий день после описанной нами сцены у Рене, г?жа де Сов сидела у себя в спальне на кушетке и говорила Генриху о своей любви к нему и о своем страхе за него, доказывая и любовь, и страх той преданностью, какую она обнаружила в ночь, последовавшую за Варфоломеевской, то есть в ночь, когда Генрих, как помнит читатель, ночевал у своей жены, Генрих выражал ей свою признательность. Г?жа де Сов в простом батистовом пеньюаре была очаровательна, а Генрих был ей глубоко признателен.
В такой обстановке Генрих, искренне влюбленный, предавался мечтам. А г?жа де Сов, воспылавшая самой горячей любовью, начавшейся по приказанию Екатерины, пристально всматривалась в Генриха, желая удостовериться, то ли, что губы, говорят его глаза.
– Генрих, – молвила г?жа де Сов, – скажите откровенно: в ту ночь, когда вы спали в кабинете ее величества королевы Наваррской, а в ногах у вас спал Ла Моль, – вы не жалели о том, что этот достойный дворянин лежал между вами и спальней королевы?
– Жалел, душенька моя, – отвечал Генрих. – ведь я неминуемо должен был пройти через ее спальню, чтобы попасть в ту комнату, где мне так – хорошо и где в эту минуту я так счастлив.
Госпожа де Сов улыбнулась.
– А после вы туда ходили?
– И всякий раз говорил вам об этом.
– И вы не пойдете туда тайком от меня?
– Никогда.
– Поклянитесь.
– Поклялся бы, будь я гугенотом, но...
– Что «но»?
– Но католическая религия, догматы которой я сейчас изучаю, научила меня, что клясться не надо никогда.
– Сейчас видно гасконца! – покачивая головой, сказала г?жа де Сов.
– Шарлотта, а если бы я стал вас расспрашивать, вы ответили бы на мои вопросы?
– Конечно, – ответила молодая женщина. – Мне нечего скрывать от вас.
– В таком случае объясните мне, Шарлотта, как случилось, что, оказав мне отчаянное сопротивление до моей женитьбы, вы после нее перестали быть жестокой по отношению ко мне, беарнскому увальню, смешному провинциалу, к государю настолько бедному, что он не может придать драгоценностям своей короны должный блеск?
– Генрих, вы требуете, чтобы я разгадала загадку, которую на протяжении трех тысячелетий не могут разгадать философы всех стран, – отвечала Шарлотта. – Генрих, никогда не спрашивайте женщину, за что она вас любит; довольствуйтесь вопросом: «Вы меня любите?».
– Вы меня любите, Шарлотта? – спросил Генрих, – Люблю, – ответила г?жа де Сов с обаятельной улыбкой, кладя свою красивую руку на руку возлюбленного. Генрих сжал ее руку.
– А что, если бы разгадку, которую тщетно ищут философы на протяжении трех тысячелетий, я нашел, по крайней мере, в вашей любви, Шарлотта? – преследуя свою мысль, настаивал он.
Госпожа де Сов покраснела.
– Вы меня любите, – продолжал Генрих, – значит, мне больше нечего просить у вас, и я считаю себя счастливейшим человеком в мире. Но ведь вы знаете: любому счастью всегда чего?нибудь да не хватает. Даже Адам в раю не чувствовал себя вполне счастливым и вкусил от злосчастного яблока, наградившего всех нас любопытством, а потому всю жизнь мы стремимся узнать то, что нам неведомо. Скажите же, душенька моя, и откройте мне неведомое: может статься, поначалу вам приказала любить меня королева Екатерина?
– Генрих, говорите тише, когда говорите о королеве?матери, – заметила г?жа де Сов.
– O?o! – воскликнул Генрих так свободно и непринужденно, что обманул даже г?жу де Сов. – Когда?то я и впрямь побаивался нашей дорогой матушки и не ладил с нею, но теперь я – муж ее дочери...
– Муж королевы Маргариты! – покраснев от ревности, сказала Шарлотта.
– Лучше говорите тише, – сказал Генрих. – Теперь, когда я – муж ее дочери, мы с королевой?матерью – лучшие друзья. Чего от меня хотели? По?видимому, чтобы я стал католиком. Превосходно: меня коснулась благодать, и предстательством святого Варфоломея я стал католиком. Теперь мы живем одной семьей, как хорошие братья, как добрые христиане.
– А королева Маргарита?
– Королева Маргарита? – переспросил Генрих. – Что ж, она?то и является для всех нас связующим звеном.
– Но вы говорили мне, Генрих, что королева Наваррская на мою к ней преданность ответила великодушием. Если вы сказали мне правду, если королева Маргарита в самом деле относится ко мне великодушно, за что я ей очень признательна, значит, она только звено, которое нетрудно разорвать. И вам не удержаться за него, потому что мнимой близостью с королевой вам никого не провести.
– Однако я держусь за него и езжу на этом коньке уже три месяца.
– Значит, вы обманули меня, Генрих! – воскликнула г?жа де Сов. – Значит, королева Маргарита – ваша жена на самом деле!
Генрих улыбнулся.
– Знаете, Генрих, – заметила г?жа де Сов, – эти улыбки выводят меня из себя, и, хотя вы и король, иногда у меня возникает жестокое желание выцарапать вам глаза!
– Значит, мне все же удается кое?кого провести этой мнимой близостью, – заметил Генрих, – коль скоро бывают случаи, когда вам хочется выцарапать мне глаза, хотя я и король, значит, и вы верите в эту близость.
– Генрих, Генрих! По?моему, сам Господь Бог не знает, что у вас на уме! – сказала г?жа де Сов.
– Я так рассуждаю, душенька моя, – сказал Генрих, – сначала Екатерина приказала вам любить меня, потом заговорило ваше сердце, и теперь, когда заговорили оба эти голоса, вы прислушиваетесь только к голосу сердца. Я тоже люблю вас всей душой, и потому?то, если бы у меня и были тайны, я не поверил бы их вам из боязни повредить вам.., ведь дружба королевы?матери ненадежна – это дружба тещи!
Совсем не такого ответа ждала Шарлотта: каждый раз, как она пыталась проникнуть в бездны души своего возлюбленного, ей казалось, что между ними опускается плотный занавес и тотчас превращается в непроницаемую стену, отделяющую их Друг от друга. Она почувствовала, что глаза у нее наполняются слезами, и, услыхав, что часы бьют десять, сказала Генриху:
– Государь, пора спать: завтра я должна очень рано явиться к королеве?матери.
– Сегодня вы прогоняете меня, душенька? – спросил Генрих.
– Генрих, мне грустно. А раз мне грустно, вам станет со мной скучно, и вы меня разлюбите. Поймите, что лучше вам уйти.
– Хорошо! – отвечал Генрих. – Раз вы этого хотите, Шарлотта, я уйду, но, ради Бога, сделайте милость, разрешите присутствовать при вашем переодевании!
– Государь! А как же королева Маргарита? Неужели вы заставите ее ждать, пока я буду переодеваться?
– Шарлотта, – серьезным тоном сказал Генрих, – мы условились никогда не говорить о королеве Наваррской, а сегодня мы проговорили о ней чуть ли не весь вечер.
Госпожа де Сов вздохнула и села за туалетный столик. Генрих взял стул, пододвинул его к своей возлюбленной, стал коленом на сиденье и оперся на спинку стула.
– Ну вот, малютка Шарлотта, – сказал Генрих, – теперь я вижу, как вы наводите красу, и притом наводите для меня, что бы вы там ни говорили. Боже мой! Сколько тут разных разностей, сколько баночек с ароматными кремами, сколько пакетиков с пудрой, сколько флаконов, сколько коробочек с помадой!
– Это только кажется, что всего много, – со вздохом отвечала Шарлотта, – а на самом деле очень мало; оказывается, и этого недостаточно, чтобы царить в сердце вашего величества безраздельно.
– Послушайте! Не будем возвращаться в область политики, – сказал Генрих. – Что это за маленькая тоненькая кисточка? Не для того ли, чтобы подводить брови моему Юпитеру Олимпийскому?
– Да, государь, – с улыбкой ответила г?жа де Сов, – вы угадали.
– А этот гребешок слоновой кости?
– Делать пробор.
– А эта прелестная серебряная коробочка с резной крышечкой?
– О, это прислал мне Рене, государь; это его опиат, который он уже давно обещал изготовить для смягчения моих губ, хотя вы, ваше величество, благоволите находить их иногда достаточно нежными без всяких опиатов.
Тут Генрих, как бы в знак согласия с очаровательной женщиной, лицо которой светлело по мере того, как она возвращалась в царство кокетства, поцеловал ее в губы, которые баронесса внимательно рассматривала в зеркале.
Шарлотта протянула было руку к коробочке, служившей темой вышеприведенного разговора, очевидно, желая, показать Генриху, как нужно накладывать на губы эту красную помаду, как вдруг короткий стук в дверь заставил обоих влюбленных вздрогнуть.
– Сударыня, кто?то стучится, – сказала Дариола, высунув голову из?за портьеры.
– Посмотри – кто и доложи, – ответила г?жа де Сов.
Генрих и Шарлотта тревожно переглянулись, и Генрих уже решил было скрыться в молельню, где он не раз находил себе убежище, как снова появилась Дариола.
– Сударыня, это парфюмер Рене.
При этом имени Генрих нахмурился и невольно закусил губы.
– Если хотите, я откажусь его принять, – сказала Шарлотта.
– Нет, нет! – возразил Генрих. – Рене никогда не делает ничего, не продумав своих действий заранее, и если он пришел к вам, значит, не без причины.
– Тогда, может быть, вы спрячетесь?
– Ни в коем случае, – отвечал Генрих, – Рене знает все на свете и, конечно, прекрасно знает, что я здесь.
– Но, может быть, вам, ваше величество, его общество тягостно?
– Мне? Нисколько! – отвечал Генрих с усилием, которого при всем своем самообладании он, однако, не мог скрыть. – Правда, отношения у нас были прохладные, но с кануна святого Варфоломея они наладились.
– Впусти его! – сказала г?жа де Сов Дариоле. Вошел Рене и одним взглядом осмотрел всю комнату.
Госпожа де Сов по?прежнему сидела за туалетным столиком.
Генрих снова уселся на кушетке. Шарлотта сидела на свету, Генрих – в тени.
– Сударыня, я явился принести вам мои извинения. – почтительно, но непринужденно сказал Рене.
– А в чем вы провинились, Рене? – спросила г?жа де Сов с той благосклонностью, какую хорошенькие женщины всегда оказывают всем своим поставщикам, которые теснятся вокруг них и помогают им стать еще более хорошенькими.
– В том, что я давно уже обещал вам потрудиться для ваших красивых губок, и в том...
– Ив том, что сдержали ваше обещание только сегодня, да? – спросила Шарлотта.
– Только сегодня? – переспросил Рене.
– Да, я получила эту коробочку только сегодня, да и то вечером.
– Ах да! – произнес Рене, с каким?то странным выражением лица глядя на коробочку с опиатом, стоявшую на столике перед г?жой де Сов и как две капли воды похожую на те, что остались у него в лавке.
«Так я и знал!» – подумал он.
– А вы уже пользовались моим опиатом? – спросил он вслух.
– Нет еще; я как раз собиралась испробовать его, когда вошли вы.
Лицо Рене приняло задумчивое выражение, и это не ускользнуло от Генриха, от которого, впрочем, мало что ускользало.
– Рене, что с вами? – спросил король.
– Со мной, государь? Ничего, – ответил парфюмер, – я смиренно жду, не скажете ли вы мне что?нибудь, ваше величество, до того, как меня отпустит баронесса.
– Полноте! – с улыбкой сказал Генрих. – Вы и без слов прекрасно знаете, что я всегда рад вас видеть.
Рене посмотрел по сторонам, прошелся по комнате, словно исследуя зрением и слухом все двери и обивку стен, и стал так, чтобы одновременно видеть и г?жу де Сов и Генриха.
– Нет, не знаю. – возразил он.
Изумительный инстинкт Генриха Наваррского, подобно какому?то шестому чувству руководивший им всю первую половину его жизни, полную опасностей, подсказал ему, что сейчас в душе парфюмера происходит нечто необычное, похожее на борьбу, и, обратившись к флорентийцу, стоявшему на свету, тогда как сам он оставался в тени, сказал:
– Рене, почему вы пришли сюда об эту пору?
– Разве я имел несчастье потревожить ваше величество? – спросил парфюмер, делая шаг назад.
– Вовсе нет. Но мне хочется задать вам один вопрос.
– Какой вопрос, государь?
– Вы думали, что застанете меня здесь?
– Я был в этом уверен.
– Значит, вы меня искали?
– Во всяком случае, я счастлив вас видеть.
– Вы хотите что?то сказать мне? – гнул свою линию Генрих.
– Быть может, государь! – ответил Рене. Шарлотта покраснела: она задрожала от страха при мысли, что парфюмер, который, по?видимому, хотел раскрыть Генриху тайну, раскроет ему глаза на то, как она вела себя по отношению к Генриху вначале; делая вид, что всецело занята своим туалетом и ничего не слышит, она прервала их разговор.
– Ах. Рене, поистине вы чародей! – открыв коробочку с опиатом, воскликнула она. – У этой помады чудесный цвет, и, раз уж вы здесь, я хочу, из уважения к вам, попробовать ваше изделие при вас!
Она взяла коробочку и кончиком пальца захватила немного красноватой помады, чтобы намазать ею губы.
Рене вздрогнул.
Баронесса с улыбкой поднесла палец к губа.
Рене побледнел.
Генрих, по?прежнему сидевший в полумраке, следил за всем происходящим жадным, напряженным взором, не упустив ни движения г?жи де Сов, ни трепета Рене.
Пальчик Шарлотты почти коснулся губ, как вдруг Рене схватил ее за руку в то самое мгновение, когда Генрих вскочил, чтобы остановить ее.
Генрих бесшумно опустился на кушетку.
– Простите, сударыня, – принужденно улыбаясь, сказал Рене, – этот опиат нельзя употреблять без особых наставлений.
– А кто же даст мне эти наставления?
– Я.
– Когда?
– Как только скажу кое?что его величеству королю Наваррскому.
Шарлотта широко раскрыла глаза, ничего не поняв из таинственного разговора, который велся в ее присутствии; она так и осталась сидеть с коробочкой опиата в руке, глядя на кончик своего пальца, окрашенного помадой в карминный цвет.
Повинуясь мысли, которая, как и все мысли молодого короля, преследовала две цели, одну – явную, другую – тайную. Генрих встал и, подойдя к Шарлотте, взял ее руку и стал поднимать вымазанный кармином пальчик к своим губам.
– Одну минуту, – поспешно сказал Рене, – одну минуту! Соблаговолите, сударыня, вымыть ваши прекрасные руки вот этим неаполитанским мылом, которое я забыл прислать вам вместе с опиатом и которое имею честь принести лично.
Вынув из серебряной коробочки прямоугольный кусок зеленоватого мыла, он положил его в серебряный, золоченый тазик, налил в тазик воды и, встав на одно колено, поднес его г?же де Сов.
– Честное слово, мэтр Рене, я вас не узнаю! – сказал Генрих. – Своей любезностью вы заткнете за пояс всех придворных волокит.
– Какой прелестный запах! – воскликнула Шарлотта, намыливая свои прекрасные руки жемчужной пеной, отделявшейся от душистого куска.
Рене до конца выполнил обязанности услужливого кавалера и подал г?же де Сов салфетку из тонкого фрисландского полотна, чтобы вытереть руки.
– Вот теперь, ваше величество, – обратился к Генриху флорентиец, – вы можете делать все что угодно.
Шарлота протянула Генриху руку для поцелуя, затем уселась вполоборота, приготовляясь слушать, что станет говорить Рене, а король Наваррский занял свое место. глубоко убежденный, что в душе парфюмера происходит нечто необычайное.
– Итак? – спросила Шарлотта.
Флорентиец, видимо, собрал всю свою решимость и повернулся к Генриху.

Глава 4 Государь, Вы Станете Королем

– Государь, – обратился к Генриху Рене, – я пришел поговорить с вами о том, что меня давно интересует.
– О духах? – улыбаясь, спросил Генрих.
– Да, государь, пожалуй.., о духах! – ответил Рене, сделав какой?то странный знак согласия.
– Говорите, я слушаю: этот предмет всегда казался мне весьма увлекательным.
Рене взглянул на Генриха, пытаясь, что бы тот ни говорил, прочитать его непроницаемые мысли, но, увидав, что это дело совершенно безнадежное, продолжал:
– Государь, один мой друг должен на днях приехать из Флоренции: он усиленно занимается астрологией...
– Да, – прервал его Генрих. – я знаю, что это страсть всех флорентийцев.
– В содружестве с крупнейшими учеными всего мира он составил гороскопы самых именитых дворян Европы.
– Ах, вот оно что! – сказал Генрих.
– А так как род Бурбонов является знатнейшим из знатных, ибо ведет свое начало от графа Клермона, пятого сына Людовика Святого, то вы, ваше величество, можете быть уверены, что он составил и ваш гороскоп.
Генрих стал слушать парфюмера еще внимательнее.
– А вы помните этот гороскоп? – осведомился король Наваррский, пытаясь равнодушно улыбнуться.
– О! – кивнув головой, произнес Рене, – такие гороскопы, как ваш, не забывают.
– В самом деле? – иронически пожав плечами, сказал Генрих.
– Да, государь, ибо гороскоп утверждает, что вас ждет самая блестящая судьба.
Глаза молодого короля невольно сверкнули молнией, тотчас погасшей в облаке равнодушия.
– Все эти итальянские оракулы – льстецы, – возразил Генрих. – а льстец и обманщик – родные братья. Разве один из них не предсказал мне, что я буду командовать войсками? Это я?то!
И Генрих расхохотался. Но наблюдатель, менее занятый своими мыслями, нежели Пене, почувствовал и понял бы, что это смех деланный.
– Государь, – холодно сказал Рене, – гороскоп предвещает нечто большее.
– Он предвещает, что во главе одного из этих войск я одержу победу?
– Больше того, государь!
– Ну, тогда я стану завоевателем, вот увидите, – сказал Генрих.
– Государь, вы станете королем.
– Да я и так король, – заметил Генрих, пытаясь успокоить неистово забившееся сердце.
– Государь, мой друг знает, что говорит: вы не только будете королем, вы будете царствовать.
– Понимаю, – тем же насмешливым тоном продолжал Генрих, – вашему другу нужны пять экю – ведь правда, Рене? Такое пророчество, особливо в наше время, сильно действует на людей честолюбивых. Слушайте, Рене, я не богат, и потому сейчас я дам вашему другу пять экю, а еще пять экю я дам ему, когда пророчество сбудется.
– Государь, не забывайте, что вы заключили договор с Дариолой, – заметила г?жа де Сов, – не давайте же слишком много обещаний.
– Сударыня, я надеюсь, что, когда это время настанет, ко мне будут относиться, как к королю; следовательно, если я сдержу хотя бы половину своих обещаний, все будут очень довольны.
– Государь, – сказал Рене. – я продолжаю.
– Как, еще не все? – воскликнул Генрих. – Ну хорошо, если я стану императором, я заплачу вдвое больше.
– Государь, мой друг везет с собою из Флоренции ваш гороскоп; когда?то, будучи в Париже, он составил и другой гороскоп, и оба показали одно и то же. А кроме того, мой друг доверил мне одну тайну.
– Тайну, важную для его величества? – оживленно спросила г?жа де Сов.
– Думаю, что да, – ответил флорентиец.
«Он подыскивает слова, – подумал Генрих, не приходя Рене на помощь. – Трудненько же ему, сдается мне, выложить то, что у него на душе».
– Так говорите же, в чем дело! – сказала г?жа де Сов.
– Дело вот в чем, – начал флорентиец, взвешивая каждое слово, – дело в тех слухах о разных отравлениях, которые недавно ходили при дворе.
Ноздри короля Наваррского чуть?чуть расширились, и это был единственный признак, что его внимание к разговору, принявшему неожиданный оборот, удвоилось.
– А ваш флорентийский друг кое?что знает об этих отравлениях? – спросил Генрих.
– Да, государь.
– Как же так, Рене? Вы доверяете мне чужую тайну, да еще такую страшную? – спросил Генрих, стараясь говорить как можно более естественным тоном.
– Этому Другу нужен совет вашего величества.
– Мой?
– Что ж тут удивительного, государь? Вспомните старого солдата, участника сражения при Акциуме; у него был судебный процесс, и он просил совета у императора Августа.
– Август был адвокатом, Рене, а я не адвокат.
– Государь, когда мой друг доверил мне эту тайну, вы, ваше величество, еще принадлежали к протестантской партии, вы были первым ее вождем, а вторым – принц Конде.
– Что же дальше? – спросил Генрих.
– Мой друг надеялся, что вы воспользуетесь вашим всемогущим влиянием на принца Конде и попросите его не помнить зла.
– Объясните, в чем дело. Рене, если хотите, чтобы я вас понял, – не меняя ни тона, ни выражения лица, сказал Генрих.
– Ваше величество, вы поймете меня с первого слова: мой друг знает во всех подробностях, как пытались отравить его высочество принца Конде.
– А разве принца Конде пытались отравить? – спросил Генрих с прекрасно разыгранным изумлением. – В самом деле?.. Когда же?
Рене пристально посмотрел на короля.
– Неделю тому назад, государь, – коротко ответил он.
– Какой?нибудь враг? – спросил король.
– Да, – отвечал Рене, – враг, которого знаете вы, ваше высочество, и который знает вас.
– Да, да, мне кажется, я что?то слышал, – сказал Генрих, – но я не знаю никаких подробностей, которые друг ваш собирается мне рассказать; расскажите вы.
– Хорошо! Принцу Конде кто?то прислал душистое яблоко, но, к счастью, в то время, когда яблоко принесли, у принца был его врач. Он взял у посланца яблоко и понюхал, чтобы узнать его запах и его доброкачественность. Через два дня на лице у врача появилась гангренозная язва с кровоизлиянием, которая разъела ему все лицо, – так поплатился он за свою преданность или за свою неосторожность.
– Но я уже наполовину католик, – ответил Генрих, и, к сожалению, утратил всякое влияние на принца Конде, так что ваш друг обратился ко мне напрасно.
– Ваше величество, моему другу может помочь ваше влияние не только на принца Конде, но и на принца Порсиана, брата того Порсиана, которого отравили.
– Знаете что, Рене, – заметила Шарлотта. – от ваших рассказов бросает в дрожь! Вы неудачно выбрали время, чтобы похлопотать за своего друга. Уже поздно, а разговор ваш замогильный. Честное слово, ваши духи интереснее. – И Шарлотта снова протянула руку к коробочке с опиатом.
– Сударыня, – сказал Рене. – прежде чем испробовать опиат, послушайте, как могут воспользоваться такими удобными случаями злоумышленники.
– Рене. – сказала баронесса. – сегодня вы просто зловещи.
Генрих нахмурил брови; он понимал, что у Рене есть какая?то цель, но не мог угадать, какая, а потому решил довести этот разговор до конца, хотя он и пробуждал у него скорбные воспоминания.
– А вы знаете и подробности отравления принца Порсиана? – спросил Генрих.
– Да, – ответил Рене. – Было известно, что на ночь он оставлял у постели зажженную лампу; в масло подлили яд, и принц задохнулся от испарений.
Генрих стиснул покрывшиеся потом пальцы.
– Значит, – тихо сказал он. – тот, кого вы называете своим другом, знает не только подробности отравления, но и отравителя.
– Да, потому?то он и хотел узнать у вас, можете ли вы повлиять на здравствующего принца Порсиана, чтобы он простил убийце смерть своего брата.
– Но я еще наполовину гугенот и, к сожалению, не имею никакого влияния на принца Порсиана: ваш Друг обратился бы ко мне напрасно.
– А что вы думаете о намерениях принца Конде и принца Порсиана?
– Откуда же я знаю их намерения. Рене? Насколько мне известно. Господь Бог не наградил меня способностью читать в сердцах людей.
– Ваше величество, вы могли бы спросить об этом самого себя, – спокойно произнес Рене. – Не было ли в жизни вашего величества какого?нибудь события, столь мрачного, что оно могло бы подвергнуть испытанию ваше чувство милосердия, и столь прискорбного, что могло бы послужить пробным камнем для вашего великодушия?
Слова эти были сказаны таким тоном, что даже Шарлотта вздрогнула; в них заключался столь прямой, столь ясный намек, что баронесса отвернулась, дабы скрыть краску смущения и дабы не встретиться взглядом с Генрихом.
Генрих сделал над собой огромное усилие; грозные складки, появившиеся у него на лбу, когда говорил флорентиец, разгладились, и благородная сыновняя скорбь уступила место раздумью.
– Мрачного события.., в моей жизни?.. – переспросил он. – Нет, Рене, не было; из времен юности я помню только свое сумасбродство и беспечность, а кроме того, более или менее острые нужды, которые возникают из потребностей нашей природы или являются испытанием, ниспосланным нам Богом.
Рене тоже сдерживал себя и внимательно смотрел то на Генриха, то на Шарлотту, как будто желая вывести из равновесия первого и удержать вторую, так как Шарлотта, чтобы скрыть свое смущение, вызванное этим разговором, повернулась лицом к зеркалу и протянула руку к коробочке с опиатом.
– Скажите, государь, если бы вы были братом принца Порсиана или сыном принца Конде и кто?нибудь отравил бы вашего брата или убил вашего отца...
Шарлотта чуть слышно вскрикнула и поднесла опиат к губам. Рене видел это, но на этот раз ни словом, ни жестом не остановил ее, а только крикнул:
– Государь, молю вас, ответьте ради Бога: что сделали бы вы, если бы вы были на их месте?
Генрих собрался с духом, дрожащей рукой вытер лоб, на котором выступили капли холодного пота, встал во весь рост и в полной тишине, когда Шарлотта и Рене затаили дыхание, ответил:
– Если бы я был на их месте и если бы я был уверен, что буду царствовать, то есть представлять собой Бога на земле, я сделал бы то же, что сделал Бог, – простил бы.
– Сударыня! – вырывая опиат у г?жи де Сов, воскликнул Рене. – Отдайте мне коробочку! Я вижу, мой приказчик принес ее вам по ошибке; завтра я пришлю вам другую.

Глава 5 Новообращенный

На другой день была назначена охота с гончими в Сен?Жерменском лесу.
Генрих приказал, чтобы к восьми часам утра была готова – то есть оседлана и взнуздана – беарнская лошадка, которую он собирался подарить г?же де Сов, но на которой предварительно хотел проехаться сам. Без четверти восемь лошадь стояла во дворе. Ровно в восемь Генрих спустился вниз по лестнице.
Лошадка была маленькая, но сильная и горячая; она била землю копытом и потряхивала гривой. Ночь была холодная, землю покрывал тонкий ледок.
Генрих хотел было пройти по двору, к конюшням, где его ждал конюх с лошадью, но, когда он проходил мимо часового?швейцарца, стоявшего у дверей, солдат сделал ему на караул и сказал:
– Да хранит Господь его величество короля Наваррского!
Услышав такое пожелание, а главное – голос, который произнес эти слова, Беарнец вздрогнул.
Он повернулся к солдату и сделал шаг назад.
– Де Муи! – прошептал он.
– Да, государь, де Муи.
– Зачем вы здесь?
– Ищу вас.
– Что вам надо?
– Мне надо поговорить с вами, ваше величество.
– Несчастный, – подойдя к нему, сказал Генрих, – разве ты не знаешь, что рискуешь головой?
– Знаю.
– И что же?
– И все же я здесь.
Генрих слегка побледнел: он понял, что опасность, которой подвергался пылкий молодой человек, грозила и ему. Он с беспокойством посмотрел по сторонам и снова отступил, но не так быстро, как в первый раз.
В одном из окон Генрих заметил герцога Алансонского.
Он сразу повел себя иначе: взял из рук де Муи, стоявшего, как мы сказали, на часах, мушкет и сделал вид, что хочет осмотреть его.
– Де Муи! – сказал он. – Уж конечно, весьма важная причина заставила вас броситься в пасть волку?
– Да, государь. Я вас подстерегаю уже целую неделю. Только вчера мне удалось узнать, что вы, ваше величество, будете сегодня утром пробовать лошадь, и я встал у дверей Лувра.
– Но откуда у вас этот костюм?
– Командир роты – протестант и мой друг.
– Вот вам ваш мушкет, несите караул по?прежнему. За нами следят. На обратном пути я постараюсь сказать вам два слова, но если я сам не заговорю, не останавливайте меня. Прощайте!
Де Муи принялся расхаживать взад и вперед, а Генрих подошел к лошади.
– Что это за милая скотинка? – спросил из окна герцог Алансонский.

Предыдущая страница 13 Следующая страница


Королева Марго 14

– Это лошадка, которую я должен попробовать сегодня утром, – ответил Генрих.
– Но она совсем не для мужчины.
– Она и предназначена для одной красивой дамы.
– Берегитесь, Генрих! Вы окажетесь предателем, потому что эту даму мы увидим на охоте, и если я не знаю, чей вы рыцарь, то хотя бы узнаю, чей вы шталмейстер.
– О нет! Даю слово, что не узнаете, – с притворным добродушием возразил Генрих, – эта дама сегодня не выйдет из дому: ей очень нездоровится.
– Ах, ах! Бедная госпожа де Сов! – со смехом сказал герцог Алансонский.
– Франсуа! Франсуа! Это вы предатель.
– А что такое с красавицей Шарлоттой? – спросил герцог Алансонский.
– Право, хорошенько не знаю, – отвечал Генрих, пуская лошадь коротким галопом и заставляя ее скакать по кругу. – Дариола сказала мне, что у нее болит голова, какая?то вялость, словом, общая слабость.
– Вам это не помешает ехать с нами? – спросил герцог.
– Мне? Почему помешает? – возразил Генрих. – Ведь вы знаете, что я безумно люблю охоту с гончими и ничто не заставит меня пропустить ее.
– Однако как раз эту вы пропустите, Генрих, – сказал герцог Алансонский, обернувшись и поговорив с кем?то, кто разговаривал с герцогом, оставаясь в глубине комнаты и был невидим Генриху, – его величество король сию минуту известил меня, что охоты не будет.
– Вот так?так! – произнес Генрих с видом глубокого разочарования. – А почему?
– Кажется, пришли очень важные письма от герцога Неверского. Король совещается с королевой?матерью и моим братом, герцогом Анжуйским.
«Ах, вот оно что! – подумал Генрих. – А не получены ли известия из Польши?».
– В таком случае незачем мне рисковать на этой гололедице. До свидания, брат мой! – ответил он герцогу.
С этими словами Генрих остановил лошадь подле де Муи.
– Друг мой, – заговорил он, – попроси кого?нибудь из твоих товарищей сменить тебя на карауле, а сам помоги конюху расседлать лошадь, положи седло себе на голову и отнеси его к золотых дел мастеру в королевскую шорную мастерскую: он должен закончить шитье, которое не успел закончить к сегодняшней охоте. А потом зайдешь ко мне с ответом.
Де Муи поспешил исполнить приказание, так как герцога Алансонского уже не было в окне: видимо, он что?то заподозрил.
И в самом деле: едва де Муи успел выйти за калитку, как у дверей появился герцог Алансонский. На месте де Муи стоял настоящий швейцарец.
Герцог Алансонский очень внимательно осмотрел нового караульного и, повернувшись к Генриху, спросила:
– Брат мой, ведь вы не с ним только что разговаривали?
– Это был парень из моего штата, которого я устроил на службу в отряд швейцарцев; сейчас я дал ему одно поручение, и он пошел его исполнить.
– А?а! – произнес герцог, как будто удовлетворившись этим ответом. – А как поживает Маргарита?
– Я сейчас иду к ней и спрошу ее.
– А разве со вчерашнего дня вы с ней не виделись?
– Нет. Вчера я пришел к ней часов в одиннадцать вечера, но Жийона сказала мне, что Маргарита устала и уже спит.
– Вы ее не застанете, она куда?то ушла.
– Очень может быть, – ответил Генрих, – она собиралась в Благовещенский монастырь.
– Разговор не мог продолжаться: Генрих, видимо, решил только отвечать.
Зять и шурин расстались: герцог Алансонский отправился, по его словам, узнавать новости, король Наваррский прошел к себе.
Не прошло и пяти минут, как он услышал стук в дверь.
– Кто там? – спросил Генрих.
– Государь, я с ответом от золотых дел мастера из шорной мастерской, – ответил знакомый Генриху голос де Муи.
Генрих, явно волнуясь, предложил молодому человеку войти и затворил за ним дверь.
– Это вы, де Муи? – воскликнул он. – Я надеялся, что вы еще подумаете!
– Государь, – ответил де Муи, – я думал целых три месяца – этого достаточно. Теперь пришло время действовать.
Генрих вздрогнул.
– Не волнуйтесь, государь, мы одни, а время дорого и я очень тороплюсь. Ваше величество, вы можете одним словом вернуть нам все, что события этого года отняли у протестантов. Давайте поговорим ясно, кратко и откровенно.
– Я слушаю, мой храбрый де Муи, – ответил Генрих, видя, что избежать объяснения невозможно.
– Правда ли, что вы, ваше величество, отреклись от протестантства ?
– Правда, – ответил Генрих.
– Да, но устами или сердцем?
– Мы всегда благодарны Богу, когда Он спасает нам жизнь, – ответил Генрих, избегая прямого ответа на вопрос, как он обычно поступал в таких случаях. – а Бог явно избавил меня от страшной опасности.
– Государь, – продолжал де Муи. – признаемся в одном.
– В чем?
– В том, что вы отреклись не по убеждению, а по расчету. Вы отреклись для того, чтобы король оставил вас в живых, а не потому, что Бог сохранил вам жизнь.
– Какова бы ни была причина моего обращения, де Муи, – отвечал Генрих, – тем не менее я католик.
– Хорошо, но останетесь ли вы католиком навсегда? Разве вы не вернете себе свободную жизнь и свободу совести при первой возможности? Теперь такая возможность вам представляется: Ла?Рошель восстала, Беарну и Руссильону довольно одного слова, чтобы начать действовать, вся Гийенна кричит о войне. Скажите только, что вы стали католиком по принуждению, и я вам ручаюсь за будущее.
– Дворян моего происхождения не принуждают, мой милый де Муи. То, что я сделал, я сделал добровольно.
– Но, государь, – сказал молодой человек, у которого сжималось сердце от этого неожиданного сопротивления, – неужели вы не понимаете, что, поступая таким образом, вы нас бросаете.., предаете нас?
Генрих был невозмутим.
– Да, да, государь! Вы предаете своих – ведь многие из нас явились сюда, рискуя жизнью, чтобы спасти вашу свободу и вашу честь! – продолжал де Муи. – Мы подготовили все, чтобы добыть для вас престол. Слышите, государь? Не только свободу, но и власть: вы займете тот престол, какой захотите сами, потому что через два месяца вы сможете выбирать между Наваррой и всей Францией.
– Де Муи, – заговорил Генрих, отводя глаза, невольно засверкавшие при этом предложении, – де Муи, я жив, я католик, я супруг королевы Маргариты, я брат короля Карла, я зять моей доброй тещи Екатерины. Де Муи!
Когда я породнился со всеми этими людьми, я принял в расчет не только выгоды, но и обязанности.
– Тогда чему же верить, государь? Мне говорят, что ваш брак – брак только для видимости, мне говорят, что ваше сердце осталось свободным, мне говорят, что ненависть Екатерины...
– Враки, враки! – поспешил перебить его Генрих. – Друг мой, вас нагло обманули! Милая Маргарита на самом деле моя жена, Екатерина на самом деле мне мать, наконец, король Карл Девятый на самом деле мой повелитель, владыка моей жизни и души.
Де Муи вздрогнул, и почти презрительная улыбка мелькнула у него на губах.
– Итак, государь, – сказал он, в унынии опуская руки и пытаясь проникнуть взглядом в потемки этой души, – вот какой ответ я должен передать моим собратьям! Я скажу им, что король Наваррский подал руку и отдал свое сердце тем, кто нас резал! Я скажу им, что он стал льстецом королевы?матери и другом Морвеля...
– Мой милый де Муи, – отвечал Генрих, – король сейчас выйдет из зала совета, и я пойду спрошу его, по каким причинам отложено такое важное дело, как охота. Прощайте! Возьмите пример с меня, мой друг, – бросьте политику, вернитесь на службу к королю и примите католичество.
Генрих проводил или, вернее сказать, выпроводил молодого человека в переднюю как раз тогда, когда его изумление начинало уступать место ярости.
Не успел Генрих затворить дверь, как де Муи не выдержал и дал волю страстному желанию наказать хоть что?нибудь, за неимением кого?нибудь: он скомкал шляпу, бросил ее на пол и стал топтать ногами, как топчет бык плащ, матадора.
– Клянусь смертью! – восклицал он. – Жалкий государь! Пусть же меня убьют на этом самом месте и навеки запятнают короля Наваррского моей кровью!
– Тес! Господин де Муи! – донесся чей?то голос из чуть приотворенной двери. – Тише! Вас могут услышать.
Де Муи резко обернулся и увидел закутанного в плащ герцога Алансонского, который высунул голову в коридор, чтобы удостовериться, нет ли там кого?нибудь, кроме него и де Муи.
– Герцог Алансонский! – воскликнул де Муи. – Я погиб!
– Напротив, – шепотом сказал герцог, – быть может, вы, нашли то, чего искали: вы же видите – я не желаю, чтобы вас здесь убили, как того хотелось вам. Поверьте мне: ваша кровь может найти себе гораздо лучшее применение, не стоит обагрять ею порог короля Наваррского. С этими словами герцог распахнул дверь, которую все время держал полуотворенной.
– Эта комната двух моих дворян, – сказал герцог, – здесь никто нам не помешает, и мы можем поговорить спокойно. Входите, сударь.
– К вашим услугам, ваше высочество! – ответил изумленный заговорщик.
Он вошел в комнату, и герцог Алансонский захлопнул за ним дверь так же поспешно, как король Наваррский.
Де Муи очутился в комнате все еще под гнетом отчаяния, ярости и злобы, но холодный, пристальный взгляд юного герцога Франсуа оказал на гугенотского вождя такое же чудотворное воздействие, какое оказывает лед на пьяного.
– Ваше высочество, – сказал он, – если я правильно понял, вам угодно поговорить со мной?
– Да, господин де Муи, – отвечал Франсуа. – Несмотря на ваше переодевание, мне показалось, что это вы, а когда вы делали на караул моему брату Генриху, я вас узнал. Итак, де Муи, вы недовольны королем Наваррским?
– Ваше высочество!
– Полноте, говорите смело! Вы и не подозревали, что, быть может, я ваш друг.
– Вы, ваше высочество?
– Да, я. Говорите же!
– Я не знаю, что сказать вам, ваше высочество. Я хотел переговорить с королем Наваррским о делах, которые вашему высочеству будут непонятны. Кроме того, – добавил де Муи, стараясь принять равнодушный вид. – и дело?то пустячное.
– Пустячное? – переспросил герцог.
– Да, ваше высочество.
– Такое пустячное, что ради него вы, рискуя жизнью, проникли в Лувр, где, как вы знаете, ваша голова оценена на вес золота? Кому же неизвестно, что вы, король Наваррский и принц Конде – главные вожди гугенотов?
– Раз вы так думаете, ваше высочество, то и поступайте со мной, как подобает брату короля Карла и сыну королевы Екатерины.
– Зачем же я так поступлю? Ведь я же сказал вам, что я ваш друг! Говорите правду!
– Ваше высочество, – отвечал де Муи. – клянусь вам...
– Не надо клясться, сударь. Протестантская религия запрещает давать клятвы, особенно лживые.
Де Муи нахмурился.
– Повторяю, мне известно все, – продолжал герцог. Де Муи молчал.
– Вы не верите? – настойчиво, но благожелательно спросил герцог. – Что ж, дорогой де Муи, придется убедить вас. Судите сами, ошибаюсь ли я. Предлагали вы моему зятю Генриху, вот там, сейчас, – и герцог протянул руку по направлению к покоям Беарнца, – вашу помощь и помощь ваших сторонников для того, чтобы вернуть ему власть в Наварре?
Де Муи растерянно посмотрел на герцога.
– А он с ужасом отверг ваши предложения! Де Муи был ошеломлен.
– Разве не взывали вы к вашей старинной дружбе, к памяти о вашей вере? Разве не манили короля Наваррского блестящей надеждой – столь блестящей, что он был ею ослеплен, – надеждой на французскую корону? А? Ну, скажите, плохо я осведомлен? Не затем ли вы приехали, чтобы предложить все это королю Наваррскому?
– Ваше высочество! – воскликнул де Муи. – Вы так прекрасно осведомлены, что в эту самую минуту я задаю себе вопрос, не обязан ли я сказать вам: «Вы лжете, ваше королевское высочество!» и затеять с вами смертный бой прямо в комнате, чтобы эта страшная тайна была погребена вместе с нами?
– Тише, тише, мой храбрый де Муи Г – сказал герцог, не меняясь в лице и не шевельнув пальцем при такой страшной угрозе. – Если мы с вами останемся здравы и невредимы, тайна сохранится куда надежнее, чем если один из нас погибнет. Выслушайте же меня и перестаньте терзать эфес вашей шпаги. В третий раз повторяю вам, что вы имеете дело с другом, – отвечайте же мне, как другу. Разве король Наваррский не отказался от всего, что вы ему предлагали?
– Да, ваше высочество, в этом я могу признаться, ибо это признание не погубит никого, кроме меня.
– А не вы ли, выйдя из комнаты короля Наваррского, топтали вашу шляпу и кричали, что он трус и недостоин быть вашим вождем?
– Да, ваше высочество, это правда. Я это говорил.
– Ах, правда? Вы, наконец, признаетесь?
– Признаюсь.
– И остаетесь при своем мнении?
– Больше чем когда?либо, ваше высочество.
– Так вот что, господин де Муи! Я, я, я – третий сын Генриха Второго, я, принц крови, – я, право же, дворянин достаточно высокого рода, чтобы командовать вашими солдатами! А? Судите сами, достаточно ли я честен, чтобы вы могли положиться на мое слово?
– Вы, ваше высочество? Вы – вождь гугенотов?
– Почему же нет? Вы прекрасно знаете, что в наше время люди то и дело меняют веру. И если Генрих стал католиком, я могу стать гугенотом.
– Конечно, ваше высочество, но в таком случае я жду, что вы объясните...
– Ничего нет проще! В двух словах я опишу вам наше политическое положение. Мой брат Карл избивает гугенотов, чтобы расширить свою власть. Мой брат герцог Анжуйский не мешает избивать их, потому что наследует моему брату Карлу, а мой брат Карл, как вам известно, часто болеет. А я.., со мной дело обстоит иначе: я никогда не взойду на престол, во всяком случае на французский, так как у меня два старших брата. И не столько закон природы, сколько ненависть ко мне матери и братьев отстранит меня от трона; я не могу надеяться ни на родственные чувства, ни на славу, ни на королевство, но мое сердце благородно не меньше, чем сердца моих старших братьев. Так вот, де Муи, я хочу своей шпагой выкроить себе королевство в той самой Франции, которую они заливают кровью. Итак, выслушайте меня, де Муи, и я скажу вам, чего хочу. Я хочу стать королем Наваррским не по праву рождения, а по праву избранника. Заметьте, что никаких возражений против этого у вас быть не может: ведь я не являюсь узурпатором, так как брат мой Генрих отверг ваши предложения и, погрязнув в бездействии, открыто заявил, что Наваррское королевство – пустой звук. Генрих Беарнский не даст вам ничего; я дам вам меч и имя. Франциск Алансонский, французский принц, сумеет защитить своих товарищей или своих сообщников – называйте как хотите. Итак, господин де Муи, что вы скажете о моем предложении?
– Ваше высочество, я им ослеплен.
– Де Муи, де Муи, нам придется преодолеть множество препятствий. Так не будьте же с самого начала так несговорчивы и так требовательны к сыну короля и брату короля, который идет вам навстречу!
– Ваше высочество, все было бы уже решено, если бы мои замыслы принадлежали мне одному, но у нас есть совет, и, как бы ни было блестяще предложение, а может быть, именно поэтому, вожди протестантской партии не согласятся на него без определенного условия.
– Это другое дело, ваши слова идут от честного сердца и осторожного ума. Приняв во внимание, как я сейчас поступил с вами. Муи, вы должны признать мою порядочность. Но в таком случае и вы обращайтесь со мной. как с человеком, достойным уважения, а не как с государем, которому только льстят. Де Муи, есть ли у меня надежда на успех?
– Раз вашему высочеству угодно знать мое мнение, я даю вам слово, что, после того как король Наваррский отверг предложение, сделанное мною, у вашего высочества есть твердая надежда на успех. Но повторяю, ваше высочество: я непременно должен условиться с нашими вождями.
– Так уславливайтесь, сударь, – отвечал герцог Алансонский. – А когда ответ?
Де Муи молча посмотрел на герцога и, видимо, решился.
– Ваше высочество! – сказал он. – Дайте мне руку; я должен быть уверен, что мне не грозит предательство, а для этого мне необходимо, чтобы рука французского принца коснулась моей руки.
Герцог Алансонский не только протянул руку, но и сам пожал руку де Муи.
– Теперь, ваше высочество, я спокоен, – сказал молодой гугенот. – Если нас предадут, я скажу, что вы тут ни при чем. Иначе, ваше высочество, сколь ни мала была бы ваша роль в этом предательстве, вы все равно были бы обесчещены.
– Почему вы, де Муи, говорите мне об этом, еще не сказав, когда я получу ответ ваших вождей?
– Потому, ваше высочество, что, спрашивая, когда вы получите ответ, вы одновременно спрашиваете и о месте, где находятся наши вожди. Ведь если я скажу вам: «Сегодня вечером», – вы будете знать, что они в Париже и что они скрываются.
С этими словами де Муи недоверчиво устремил свой пронизывающий взгляд в бегающие, лживые глаза молодого человека.
– Вижу, вижу, господин де Муи: ваши подозрения все еще не рассеялись, – заметил герцог. – Но для первого раза я и не имею права требовать от вас полного доверия. Позже вы лучше узнаете меня. Мы будем связаны общностью наших интересов, и таким образом ваше недоверие будет побеждено. Так вы говорите, сегодня вечером, господин де Муи?
– Да, ваше высочество, время не терпит. До вечера! Но будьте любезны сказать – где?
– Здесь, в Лувре, в этой комнате. Вам это удобно?
– В этой комнате кто?нибудь живет? – спросил де Муи, указывая на две кровати, стоявшие одна против другой.
– Два моих дворянина.
– Ваше высочество, по?моему, прийти в Лувр еще раз было бы с моей стороны неосторожно.
– Почему?
– Потому, что если вы меня узнали, то ведь и у других глаза могут оказаться такими, же зоркими, как у вашего высочества, и меня узнают. Но я все?таки приду в Лувр, если вы, ваше высочество, согласитесь дать мне то, о чем я вас попрошу.
– А именно?
– Охранную грамоту.
– Де Муи, если при вас найдут охранную грамоту, выданную мной, это погубит меня, но не спасет вас. Я могу быть вам полезен только при условии, что в глазах всех мы с вами люди, совершенно чуждые друг другу. Малейшее сношение с вами, если его докажут моей матери или моим братьям, будет стоить мне жизни. Таким образом, мои личные интересы будут служить вам защитой с той минуты, как я скомпрометирую себя сношениями с вождями вашей партии, подобно тому как и сейчас я компрометирую себя, разговаривая с вами. Свободный в своих действиях, сильный своей неразгаданностью, пока я непроницаем, я отвечаю вам за все, не забывайте этого. Итак, вновь призовите ваше мужество и, полагаясь на мое слово, смело идите на то, на что вы шли, не заручившись словом моего зятя. И сегодня же вечером приходите в Лувр.
– Но как я приду сюда? Я не могу рисковать, разгуливая по Лувру в этом костюме. Он хорош в подъезде да во дворе. А мой собственный костюм еще опаснее: здесь меня все знают, а он нисколько не изменяет мою внешность.
– Сейчас соображу, – сказал герцог. – Постойте, постойте... По?моему... Ага! Нашел!
Герцог окинул взглядом комнату, и глаза его остановились на парадном костюме Ла Моля, разложенном на постели, где лежали и великолепный, шитый золотом вишневый плащ, о котором мы уже упоминали, и берет с белым пером, с бордюром из серебряных и золотых маргариток, и, наконец, атласный, серый с золотом, камзол.
– Видите этот плащ, перо и камзол? – спросил герцог. – Это костюм одного из моих дворян, господина де Ла Моля; это щеголь высокого полета. Его костюм произвел при дворе фурор, и Ла Моля узнают в нем за сто шагов. Я дам вам адрес его портного; заплатите ему двойную цену, и к вечеру он сошьет вам такой же. Запомните имя? Де Ла Моль.
Едва герцог Алансонский успел дать этот совет, как в коридоре послышались шаги, приближавшиеся к двери, и вслед за тем в замочной скважине повернулся ключ.
– Эй! Кто там? – крикнул герцог, бросаясь к двери и задвигая задвижку.
– Странный вопрос, черт побери! – отвечал голос из?за двери. – Сами?то вы кто? Забавно, право: прихожу к себе домой, а меня спрашивают, кто там!
– Это вы, господин де Ла Моль?
– Конечно, я. А вот кто вы?
Пока Ла Моль выражал свое изумление по поводу того, что его комната оказалась занята, и пытался узнать, кто этот новый его сожитель, герцог Алансонский, одной рукой придерживая задвижку, а другой прикрывая замочную скважину, быстро повернулся к де Муи.
– Вы знакомы с Ла Молем? – спросил он.
– Нет, ваше высочество.
– И он вас не знает?
– Думаю, что нет.
– Тогда все благополучно. Но на всякий случай сделайте вид, что смотрите в окно.
Де Муи повиновался без возражений: Ла Моль начинал выходить из терпения и изо всех сил барабанил в дверь.
Герцог Алансонский бросил на де Муи последний взгляд и, убедившись, что тот стоит спиной, отворил дверь, – Ваше высочество, герцог! – воскликнул Ла Моль, от изумления делая шаг назад. – Простите, простите, ваше высочество!
– Пустяки, сударь. Мне понадобилась ваша комната, чтобы принять одного человека.
– Пожалуйста, ваше высочество, пожалуйста. Но, умоляю вас, позвольте мне взять с постели мой плащ и шляпу: другой плащ и другую шляпу я потерял ночью на Гревской набережной – там на меня напали воры.
– В самом деле, сударь, вид у вас неважный, – с улыбкой сказал герцог, отдавая Ла Молю требуемые вещи. – Видно, вы имели дело с напористыми молодцами!
Как мы уже сказали, герцог отдал Ла Молю плащ и берет. Молодой человек поклонился и пошел переодеваться в переднюю, нимало не задумываясь над тем, что делал герцог в его комнате: так уж повелось в Лувре, что комнаты дворян, составлявших свиту принцев, служили принцам своего рода гостиными, где назначались всевозможные приемы.
Де Муи подошел к герцогу, и оба, прислушиваясь, стали дожидаться, когда Ла Моль закончит свои дела и уйдет, но Ла Моль сам вывел их из затруднения: переодевшись, он подошел к двери и спросил:
– Простите, ваше высочество, вам не попадался граф де Коконнас?
– Нет, граф, хотя сегодня утром было его дежурство. «Значит, его убили», – подумал Ла Моль и удалился. Герцог прислушался к постепенно затихавшим шагам Ла Моля, затем отворил дверь и, увлекая за собой де Муи, сказал:
– Смотрите хорошенько – вон он идет, и постарайтесь перенять его неподражаемые манеры.
– Буду стараться изо всех сил, – отвечал де Муи, – но, к сожалению, я не дамский угодник, я солдат.
– Как бы то ни было, около полуночи я жду вас в этом коридоре. Если комната моих дворян будет свободна, я приму вас там; если нет – найдем другую.
– Хорошо, ваше высочество.
– Итак, до ночи, до двенадцати часов.
– До двенадцати часов.
– Да, кстати, де Муи! При ходьбе сильно размахивайте правой рукой – это очень характерно для господина де Ла Моля.

Глава 6 Улица Тизон И Улица Клош?Персе

Ла Моль выскочил из Лувра и начал метаться по Парижу, разыскивая бедного Коконнаса.
Первым делом он направился на улицу Арбрсек к Ла Юрьеру: он помнил, как часто пьемонтец приводил известное латинское изречение, утверждавшее, что богами первой необходимости являются Амур, Вакх и Церера, и надеялся, что Коконнас последует римскому изречению и найдет себе приют под вывеской «Путеводная звезда», ибо минувшая ночь была для пьемонтца такой же беспокойной, как и для него самого.
Однако, в «Путеводной звезде» Ла Моль нашел только Ла Юрьера, помнившего о взятом на себя обязательстве, и завтрак, довольно любезно предложенный ему трактирщиком, так что наш герой, несмотря на снедавшую его тревогу, позавтракал с большим аппетитом.
Ублажив желудок, но не успокоив душу, Ла Моль бросился бежать вверх по течению Сены, как муж, искавший утонувшую жену. Добежав до Гревской набережной, Ла Моль узнал то место, где, как он сказал герцогу Алансонскому, три?четыре часа назад на него напали во время ночного путешествия, что было не редкостью в Париже за сто лет до того времени, когда Буало[26]проснулся от жужжанья пули, пробившей ставень в его спальне. Кусочек пера с его шляпы валялся на поле битвы. Чувство собственности рождается вместе с человеком. У Ла Моля было десять перьев, одно лучше другого, а все?таки он подобрал и это, вернее – его уцелевший кусочек, и принялся было с грустью его разглядывать, как вдруг послышались тяжелые приближающиеся шаги, и грубые голоса крикнули ему, чтобы он посторонился. Ла Моль поднял голову и увидел носилки, предшествуемые двумя пажами и сопровождаемые шталмейстером.
Носилки показались Ла Молю знакомыми, и он поспешил отойти в сторону.
Молодой человек не ошибся.
– Господин де Ла Моль? – донесся из носилок прелестный голос, и в то же время нежная, как атлас, белая рука раздвинула занавески.
– Да, ваше величество, это я, – с поклоном ответил Ла Моль.
– Господин де Ла Моль – с пером в руке? – продолжала дама, сидевшая в носилках. – Уж не влюблены ли вы и теперь отыскали утерянный след дамы вашего сердца?
– Да, я влюблен, и притом влюблен без памяти, – отвечал Ла Моль, – однако в данную минуту я нашел только свои следы, хотя искал не их. Ваше величество, позвольте узнать, как ваше здоровье?
– Превосходно, сударь; по?моему, я никогда так хорошо себя не чувствовала: это, должно быть, оттого, что я провела ночь не дома.
– А?а! Не дома? – переспросил Ла Моль, как?то странно посмотрев на Маргариту.
– Ну да! Что ж тут удивительного?
– Не будет ли нескромностью, если я осмелюсь спросить, в каком монастыре вы переночевали?
– Разумеется, не будет: я не делаю из этого тайны – в Благовещенском. А что здесь делаете вы, и почему у вас такой встревоженный вид?
– Я тоже провел ночь не дома, а в окрестностях того же монастыря, а сейчас я разыскиваю моего исчезнувшего друга, и вот во время поисков нашел это перо.
– А это его перо? По правде говоря, его судьба и меня тревожит: место здесь недоброе.
– Ваше величество, вы можете успокоиться: это мое перо; я потерял его в половине шестого утра на этом самом месте: тут на меня напали четверо разбойников и, кажется, хотели убить меня во что бы то ни стало.
Маргарита сдержалась и ничем не выдала сильного испуга.
– Ах, вот как! Расскажите, как было дело! – сказала она.
– Очень просто. Как я имел честь доложить вашему величеству, было часов пять утра...
– Что? – прервала его Маргарита. – В пять утра вы уже вышли из дому?
– Простите, ваше величество, но я еще не возвращался домой, – ответил Ла Моль.
– Ах, господин де Ла Моль, господин де Ла Моль, возвращаться домой в пять часов утра! Так поздно! Вы получили по заслугам, – сказала Маргарита с улыбкой, которая любому другому показалась бы лукавой, а торжествующему Ла Молю – обаятельной.
– Я и не жалуюсь, – почтительно кланяясь, отвечал Ла Моль, – и если бы меня за это даже растерзали, я все?таки чувствовал бы себя во сто раз счастливее, чем того заслуживал. Словом, поздно или, если угодно вашему величеству, рано я возвращался домой из одного чудесного дома, где провел ночь, как вдруг четыре грабителя с ножами неимоверной длины выскочили из?за угла переулка Мортельри и пустились за мной в погоню. Смешно, сударыня, не правда ли? Но что правда, то правда: я был вынужден обратиться в бегство, потому что забыл шпагу.
– Ах, понимаю! – ответила Маргарита с самым простодушным видом. – Вы возвращаетесь за своей шпагой?
Ла Моль взглянул на Маргариту так, словно у него мелькнуло какое?то подозрение.
– Я, конечно, вернулся бы туда, и к тому же весьма охотно, ибо у моей шпаги был великолепный клинок, но я понятия не имею, где этот дом.
– Как же так, сударь? – заметила Маргарита. – Вы понятия не имеете, где дом, в котором вы провели ночь?
– Да, и пусть меня унесет сатана, если я догадываюсь, где этот дом!
– Как странно! Ваше приключение – это целый роман!
– Совершенно верно, настоящий роман!
– Расскажите мне все!
– Это довольно длинная история.
– Ничего, у меня есть время.
– А главное, она совершенно неправдоподобна.
– Рассказывайте, рассказывайте, я как нельзя более легковерна.
– Вы приказываете, ваше величество?
– Приказываю, если это необходимо.
– Повинуюсь. Вчера вечером мы с моим другом, расставшись с двумя обворожительными дамами, с которыми мы провели вечер на мосту Михаила Архангела, поужинали у Ла Юрьера.
– Прежде всего, – самым естественным тоном спросила Маргарита, – кто такой этот Ла Юрьер?
– Ла Юрьер, – ответил Ла Моль, взглянув на Маргариту так же подозрительно, как и в первый раз, – это хозяин гостиницы «Путеводная звезда» на улице Арбрсек.
– Так, так, я вижу ее отсюда... Итак, вы ужинали у Ла Юрьера и, конечно, вместе с вашим другом Коконнасом?
– Да, с моим другом Коконнасом. Когда мы ужинали, какой?то человек вручил каждому из нас но записке.
– Одинаковой? – спросила Маргарита.
– Совершенно одинаковой. Там была только одна строчка: «Вас ждут на улице Сент?Антуан, против улицы Жуй».
– А записка была без подписи? – спросила Маргарита.
– Не совсем: вместо подписи стояли три слова, три чарующих слова, трижды суливших одно и то же, а именно – тройное блаженство!
– Какие же это три слова?
– Eros, Cupido, Аmоr.
– В самом деле, прелестные имен! И вы получили то, что вам было обещано?
– О, гораздо больше, во сто раз больше! – с восторгом воскликнул Ла Моль.
– Продолжайте; мне страх как любопытно знать, что ждало вас на улице Сент?Антуан, против улицы Жуй.
– Какие?то две дуэньи с платочками в руках объявили, что завяжут нам глаза. Как вы догадываетесь, ваше величество, мы не сопротивлялись я смело подставили головы. Одна провожатая повела меня налево, вторая новела моего друга направо, и тут мы с ним расстались.
– И что же дальше? – спросила Маргарита, видимо, решившая разузнать все до конца.
– Не знаю, куда повели моего Друга, – отвечал Ла Моль, – быть может, в ад, но меня отвели в такое место, которое я принял за самый настоящий рай.
– Из которого вас, наверное, прогнали за чрезмерное любопытство?
– Справедливо, ваше величество, вы на редкость проницательны! Я с нетерпением ждал рассвета, чтобы увидеть, где я нахожусь, но в половине пятого ко мне вошла та же дуэнья, опять завязала мне глаза, взяла с меня обещание не поднимать повязки, вывела на улицу, прошла шагов сто и еще раз заставила поклясться, что я не сниму повязки, пока не досчитаю до пятидесяти. Я досчитал до пятидесяти и оказался на улице Сент?Антуан, против улицы Жуй.
– И что же дальше?
– А дальше я был в таком восторге, что не обратил внимания на четырех мерзавцев, от которых насилу унес ноги. И теперь, – продолжал Ла Моль, – сердце мое радостно забилось, когда я нашел обрывок моего пера; я его поднял, чтобы сохранить на память об этой райской ночи. Но меня мучит мысль о том, что сталось с моим товарищем.
– А разве он не вернулся в Лувр?
– К несчастью, нет. Я разыскивал его всюду, где он мог быть: и в «Путеводной звезде», и в доме для игры в мяч, и в других не менее почтенных местах, но нигде не нашел ни Аннибала, ни Коконнаса...
Тут Ла Моль грустно развел руками, плащ его распахнулся, и стал виден камзол с зияющими дырами, сквозь которые проглядывала подкладка, как в прорезях одежды щеголей того времени.
– Да ведь вас просто изрезали! – воскликнула Маргарита.
– Вот именно, изрезали, – ответил Ла Моль, не без удовольствия повышая цену опасности, коей он избежал. – Смотрите, ваше величество! Видите?
– Почему же вы не переоделись, вернувшись в Лувр?
– Потому что в моей комнате были посторонние, – отвечал Ла Моль.
– А как они попали в вашу комнату? – с величайшим изумлением спросила Маргарита. – Кто там был?
– Его высочество!
– Tсc! – остановила его Маргарита.
Ла Моль умолк.
– Qui ad lecticam meam slant[27]? – по?латыни спросила Маргарита.
– Duo pueri et unus eques[28].
– Optime, barbari! – заметила она. – Die, Moles, quern inveneris in cubiculo tuo[29]?
– Franciscum ducem[30].
– Agentem[31]?
– Nescio quid[32].
– Quocum[33]?
– Cum ignoto[34].
– Странно, – сказала Маргарита. – Значит, вы так и не нашли вашего друга? – продолжала она, видимо, совершенно не думая о том, что говорит.
– Нет, ваше величество, и потому?то, как я уже имел честь вам доложить, я просто с ума схожу от беспокойства.
– В таком случае, я больше не стану отвлекать вас от ваших розысков, – со вздохом сказала Маргарита. – Но мне почему?то кажется, что он найдется. А впрочем, ищите.
С этими словами королева приложила палец к губам. Но так как прекрасная Маргарита не поведала Ла Молю никакой тайны и ни в чем ему не призналась, молодой человек рассудил, что этот очаровательный жест не призывал его хранить молчание, а имел какое?то другое значение.
Кортеж двинулся дальше, а Ла Моль, продолжая свои розыски, направился по набережной к улице Лон?Пон и вышел на улицу Сент?Антуан.
Против улицы Жуй он остановился.
Вчера, как раз на этом месте, две дуэньи завязали глаза ему и Коконнасу. Он повернул налево и отсчитал двадцать шагов, затем повторил этот маневр и очутился перед домом, вернее – перед оградой, за которой стоял дом; в ограде была обитая большими гвоздями дверь с навесом и с бойницами.
Дом стоял на узкой улочке Клош?Персе, протянувшейся между улицей Сент?Антуан и улицей Руа?де?Сисиль.
«Ей?ей, это здесь... Готов поклясться! – подумал Ла Моль. – Когда я выходил, я протянул руку и нащупал совершенно такие же гвозди на двери, потом спустился по двум ступенькам. Еще когда я нащупал ногой первую ступеньку, пробежал какой?то человек с криком: «Помогите!», и его убили на улице Руа?де?Сисиль. Итак, посмотрим».
Ла Моль подошел к двери и постучал.
Дверь отворил какой?то усатый привратник.
– Was ist das?[35]– спросил он.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

«Ага, оказывается, мы швейцарцы», – подумал Ла Моль.
– Друг мой, – с самым очаровательным видом обратился он к привратнику, – я хотел бы взять мою шпагу – я ее оставил в этом доме, – я здесь ночевал!
– Ich verstehe nicht[36], – ответил привратник.
– Шпагу... – продолжал Ла Моль.
– Ich verstehe nicht, – повторил привратник.
– ..которую я оставил.., шпагу, которую я оставил...
– Ich verstehe nicht...
– ..в этом доме, где я ночевал.
– Gehe zum Teufel![37]– сказал привратник и захлопнул дверь у него перед носом.
– Черт возьми! – воскликнул Ла Моль. – Будь при мне шпага, я с удовольствием проткнул бы тушу этого прохвоста... Но раз ее нет, придется отложить это до другого раза.
Ла Моль дошел до улицы Руа?де?Сисиль, повернул направо, сделал шагов пятьдесят, еще раз повернул направо и очутился на улице Тизон, параллельной улице Клош?Персе и похожей на нее как две капли воды. Больше того: он не сделал и тридцати шагов, как снова наткнулся на калитку, обитую большими гвоздями, с навесом и бойницами и с лестницей в две ступеньки. Можно было подумать, что улица Клош?Персе повернулась задом наперед, чтобы еще разок взглянуть на Ла Моля.
Ла Моль подумал, что вчера он мог ошибиться и принять правую сторону за левую, поэтому он подошел к двери и постучал, собираясь заявить то же, что и у первой двери. Но сколько он ни стучал, на сей раз дверь даже не отворили.
Ла Моль раза три проделывал тот же самый путь и пришел к выводу, что у дома два входа, один – с улицы Клош?Персе, другой – с улицы Тизон.
Однако это рассуждение, сколь бы логичным оно ни было, не возвращало ему шпаги и не указывало, где его друг.
На минуту у него мелькнула мысль купить другую шпагу и пронзить ею негодяя?привратника, упорно говорившего только по?немецки, но ему тут же пришло в голову, что, если привратник служит у Маргариты и если Маргарита выбрала именно его, стало быть, у нее были на то основания и, следовательно, ей будет неприятно его лишиться.
А Ла Моль ни за какие блага в мире не стал бы делать что?нибудь неприятное для Маргариты.
Однако, опасаясь поддаться искушению, он около двух часов дня вернулся в Лувр.
На сей раз его комната не была занята, и он беспрепятственно вошел к себе. Надо было поскорее сменить камзол, который, как заметила королева, был основательно испорчен.
Он направился прямо к постели, чтобы вместо изрезанного камзола надеть красивый жемчужно?серый. Но, к величайшему своему изумлению, первое, что он увидел, была лежавшая рядом с жемчужно?серым камзолом шпага – та самая, которую он оставил на улице Клош?Персе.
Ла Моль взял ее в руки и осмотрел со всех сторон: это действительно была его шпага!
– Ото! Уж нет ли тут колдовства? – сказал он со вздохом и добавил:
– Ах, если б и бедный Коконнас нашелся так же, как моя шпага!
Спустя два?три часа после того, как Ла Моль перестал ходить вокруг да около двуликого дома, калитка на улице Тизон отворилась. Было около пяти часов вечера, а следовательно – уже темно.
Женщина, закутанная в длинную, отороченную мехом накидку, вышла в сопровождении служанки из калитки, открытой дуэньей лет сорока, проскользнула на улицу Руа?де?Сисиль, постучала в заднюю дверь особняка, выходившую в переулок д'Аржансон, вошла в нее, затем вышла через главный вход этого же особняка на улицу Вьей?Рю?дю?Тампль, проследовала до задней двери во дворце Гизов, вынула из кармана ключ, отворила дверь и скрылась.
Через полчаса из той же калитки маленького домика вышел молодой человек с завязанными глазами, которого вела под руку женщина. Она вывела его на угол между улицами Жоффруа?Ланье и Мортельри, попросила сосчитать до пятидесяти и только тогда снять повязку.
Молодой человек точно выполнил указание и, сосчитав до пятидесяти, снял с глаз повязку.
– Черт побери! – сказал он, оглядываясь кругом. – Пусть меня повесят, если я знаю, где я! Уже шесть часов! – воскликнул он, услыхав бой часов на соборе Парижской Богоматери. – А что сталось с беднягой Ла Молем? Побегу в Лувр, может быть, там что?нибудь узнаю про него.
С этими словами Коконнас пустился бегом по улице Мортельри и добежал до ворот Лувра быстрее лошади; он растолкал и раскидал движущуюся изгородь, которую составляли почтенные горожане, мирно разгуливавшие возле лавочек на площади Бодуайе, и вошел во дворец.
Там он расспросил солдата?швейцарца и часового.
Швейцарец как будто видел утром возвращавшегося Ла Моля, но не заметил, вышел ли он из Лувра. Часовой встал на дежурство только полтора часа назад и ничего не видел.
Коконнас вбежал к себе наверх и стремительно распахнул дверь, но обнаружил в комнате только весь изодранный камзол Ла Моля, и это усилило тревогу пьемонтца.
Тогда Коконнас вспомнил о Ла Юрьере и побежал к достопочтенному хозяину «Путеводной звезды». Ла Юрьер видел Ла Моля: Ла Моль завтракал у Ла Юрьера. Коконнас совершенно успокоился и, проголодавшись, приказал подать ему ужин. У Коконнаса были две предпосылки, необходимые для того, чтобы хорошо поужинать: спокойствие духа и пустой желудок, а потому ужинал он так хорошо, что досидел до восьми часов вечера. Подкрепившись двумя бутылками, легкого анжуйского вина, которое он очень любил и которое смаковал с наслаждением, проявлявшимся в подмигивании глазом и пощелкивании языком, он снова отправился разыскивать Ла Моля, и эта новая разведка в толпе сопровождалась пинками и ударами кулака, состоявшими в прямой пропорции с возросшим чувством дружбы, внушенным тем блаженным состоянием, какое обычно наступает после обильной еды.
Новая разведка заняла целый час; за это время Коконнас побывал на всех улицах по соседству с Гревской набережной, на Угольной пристани, на улице Сент?Антуан, на улице Тизон и на улице Клош?Персе, куда, как он думал, мог вернуться его друг. Наконец он сообразил, что есть одно место, где Ла Моль должен пройти непременно, а именно – пропускные ворота Лувра; поэтому он решил пойти к воротам и дожидаться Ла Моля там.
Всего за сто шагов от Лувра, на площади Сен?Жер?мен?Л'Осеруа, Коконнас сбил с ног супружескую чету и уже остановился, чтобы помочь супруге встать на ноги, как вдруг при тусклом свете фонаря, висевшего над подъемным мостом Лувра, увидел бархатный вишневый плащ и белое перо своего друга, который, подобно тени, исчезал под опускной решеткой входных ворот и отвечал часовому, отдавшему ему честь.
Пресловутый вишневый плащ произвел на всех столь глубокое впечатление, что ошибиться было невозможно.
– Черт побери! – воскликнул Коконнас. – Наконец?то он идет домой! Эй! Ла Моль! Эй, дружище! Что за черт? Голос у меня как будто сильный. Почему же он меня не слышит? Но, слава Богу, ноги у меня не слабее голоса, и я его догоню.
С этим намерением Коконнас пустился бежать во все лопатки и через минуту был у Лувра, но старания его были напрасны, и, когда он одной ногой ступил во двор Лувра, вишневый плащ, видимо тоже очень торопившийся, успел скрыться в дверях.
– Эй, Ла Моль! – снова пускаясь в погоню, крикнул Коконнас. – Да погоди же! Это я, Коконнас! Какого черта ты так бежишь? Уж не спасаешься ли ты от кого?то?
В самом деле, вишневый плащ не поднялся, а словно на крыльях взлетел на третий этаж.
– Ах, вот как! Ты не хочешь подождать? – кричал Коконнас. – Ты на меня зол? Ты рассердился на меня? Ну и ступай к черту! А я больше не могу.
Все это Коконнас выкрикивал вслед беглецу, стоя внизу у лестницы, но, отказавшись следовать за беглецом ногами, он продолжал следить за ним глазами на поворотах лестницы, вплоть до того этажа, где находились покои Маргариты. И вдруг оттуда вышла женщина и взяла за руку того, кого преследовал Коконнас.
– Ах, вон оно что! – произнес Коконнас. – Она – вылитая королева Маргарита. Его ждали. Это дело другое: понятно, что он мне не ответил.
Коконнас лег грудью на перила и устремил взгляд в Просвет лестницы.
Тут он увидел, что вишневый плащ после каких?то тихо сказанных ему слов прошел за королевой в ее покои.
– Да, да! Так и есть, – сказал Коконнас, – стало быть, я не ошибся. Бывают случаи, когда нам докучают своим присутствием даже лучшие друзья, и как раз такой случай оказался у моего милого Ла Моля.
Коконнас крадучись поднялся по лестнице и сел на бархатную скамью, протянувшуюся во всю стену лестничной площадки.
– Тогда я не пойду за ним, а подожду здесь... – рассуждал он. – Да, но если, как я думаю, он у королевы Наваррской, – я могу прождать долго... – продолжал он свои рассуждения. – А холодно, черт побери!.. Лучше я подожду его у нас в комнате. Поселись в ней сам черт, Ла Молю все равно не миновать в нее вернуться.
Едва он умолк и встал, чтобы осуществить свое намерение, как над его головой послышались легкие, бодрые шаги, сопровождаемые песенкой, настолько любимой его другом, что Коконнас тотчас же вытянул шею в ту сторону, откуда слышались шаги и песенка. Это был Ла Моль, который спускался с верхнего этажа и который, увидав Коконнаса, запрыгал через четыре ступеньки по маршам лестницы, отделявшим его, от друга, и, наконец, бросился в его объятия.
– Черт побери! Так это ты? – сказал Коконнас. – Ка кой черт и откуда тебя вывел?
– С улицы Клош?Персе?
– Да нет! Я говорю не про тот дом...
– А откуда же?
– От королевы.
– От королевы?
– От королевы Наваррской.
– Я там не был.
– Рассказывай!
– Дорогой Аннибал, ты бредишь! – сказал Ла Моль. – Я иду из нашей комнаты, где прождал тебя добрых два часа.
– Из нашей комнаты?
– Да.
– Значит, я гнался по Луврской площади не за тобой?
– Когда?
– Только что.
– Нет.
– Это не ты сейчас проходил под опускной решеткой входных ворот?
– Нет.
– Не ты сейчас взлетел по лестнице, словно за тобой гнался легион чертей?
– Нет.
– Черт побери! – воскликнул Коконнас. – Вино в «Путеводной звезде» не такое уж забористое, чтобы у меня так зашумело в голове. Говорят тебе, я только что видел в воротах Лувра твой вишневый плащ и твое белое перо, гнался за тем и за другим вплоть до этой лестницы, а твой плащ, твое перышко и тебя самого вместе с твоей размашистой рукой ждала здесь какая?то дама, а я сильно подозреваю, что это – королева Наваррская, которая все это увлекла за собой вон в ту дверь, ведущую, если не ошибаюсь, к прекрасной Маргарите.
– Черт! Уже измена? – бледнея, сказал Ла Моль.
– Ну и отлично! – ответил Коконнас. – Ругайся, сколько хочешь, только не говори, что я вру.
Ла Моль схватился за голову и минуту стоял в нерешительности, колеблясь между чувством уважения и чувством ревности, но ревность взяла верх: он бросился к двери и начал колотить в нее изо всех сил, производя шум, совсем не подобающий жилищу коронованных особ.
– Мы дождемся, что нас арестуют, – сказал Коконнас, – но все равно, это забавно. Скажи?ка, Ла Моль: а нет ли в Лувре привидений?
– Понятия не имею, – отвечал Ла Моль, белый, как перо, нависшее над его лбом, – но мне всегда очень хотелось посмотреть на какое?нибудь привидение, а раз теперь такой случай представился, я сделаю все возможное, чтобы встретиться с этим привидением лицом к лицу.
– Я ничего не имею против, – сказал Коконнас, – только стучи потише, если не хочешь его спугнуть.
Ла Моль, несмотря на свое отчаяние, понял, что друг его прав, и начал стучать потише.

Глава 7 Вишневый Плащ

Коконнас не ошибся. Дама, остановившая кавалера в вишневом плаще, действительно была королева Наваррская; что же касается кавалера в вишневом плаще, то я думаю, читатель уже догадался, что это был не кто иной, как храбрый де Муи.
Узнав королеву Наваррскую, молодой гугенот заподозрил, что произошла ошибка, но не решился ничего сказать из боязни, что Маргарита вскрикнет и тем самым выдаст его. Он решил пройти за ней в комнаты и уже там смело сказать своей прекрасной проводнице:
– Ваше величество, молчание за молчание! Маргарита нежно сжала руку того, кого в полумраке принимала за Ла Моля, и, приблизив губы к его уху, сказала по?латыни:
– Sola sum; introito, carissime[38].
Де Муи молча последовал за ней, но едва дверь за ним затворилась и он очутился в передней, освещенной лучше, чем лестница, Маргарита тотчас увидела, что это не Ла Моль.
Произошло то, чего опасался осторожный гугенот, – Маргарита тихо вскрикнула; к счастью, теперь это было неопасно.
– Господин де Муи?! – отступив на шаг, спросила она.
– Он самый, ваше величество, и я молю вас дать мне возможность свободно продолжать свой путь и никому не говорить о том, что я в Лувре.
– Это господин де Муи, – повторила Маргарита. – Я ошиблась!
– Да, я понимаю, – отвечал де Муи, – вы, ваше величество, приняли меня за короля Наваррского – тот же рост, такое же белое перо, и, как говорили люди, желавшие мне польстить, – такая же осанка.
Маргарита пристально посмотрела на де Муи.
– Господин де Муи, вы знаете латынь? – спросила она.
– Когда?то знал, но забыл, – отвечал молодой человек.
Маргарита улыбнулась.
– Господин де Муи, – сказала она, – вы можете быть спокойны относительно моего молчания. А кроме того, мне кажется, что я знаю имя человека, ради которого вы пришли в Лувр, и могу предложить вам свои услуги, чтобы привести вас к этой особе, никого не подвергая опасности, – Извините, ваше величество, – отвечал де Муи, – но я думаю, что вы ошибаетесь и что напротив – вам совершенно неизвестно, к кому...
– Как! – воскликнула Маргарита. – Разве вы пришли не к королю Наваррскому?
– Увы, нет, – отвечал де Муи, – и мне очень неловко просить вас, чтобы вы скрыли мой приход в Лувр прежде всего от его величества, вашего супруга.
– Послушайте, господин де Муи, – с изумлением заговорила Маргарита, – до сих пор я считала вас одним из самых стойких гугенотских вождей, одним из самых верных сторонников короля, моего супруга. Неужели я ошибалась?
– Нет, ваше величество, еще сегодня утром я был точь?в?точь таким, как вы сказали.
– А по какой причине сегодня утром вы изменились?
– Ваше величество, – с поклоном отвечал де Муи, – благоволите не требовать от меня ответа и милостиво примите уверения в моем глубочайшем к вам уважении.
И де Муи с почтительным видом, но решительно сделал несколько шагов к двери, в которую вошел.
Маргарита остановила его.
– Тем не менее, сударь, – сказала она, – я позволю себе попросить вас кое?что мне объяснить; думаю, что на мое слово можно положиться!
– Ваше величество, я обязан молчать, – ответил де Муи, – и если я до сих пор ничего не сказал вам, значит, таков мой долг!
– И все?таки...
– Ваше величество, вы можете погубить меня, но вы не можете требовать, чтобы я предал моих новых друзей.
– А разве прежние друзья не имеют на вас прав?
– Те, кто остался верен нам, – да; те же, кто отрекся не только от нас, но и от самих себя, – нет.
Маргарита встревожилась, задумалась и, несомненно, ответила бы новыми вопросами, как вдруг в комнату вбежала Жийона.
– Король Наваррский! – крикнула она.
– Где он?
– Идет потайным ходом.
– Выпустите этого господина в другую дверь.
– Никак нельзя, ваше величество. Слышите?
– Стучатся?
– Да, и как раз в ту дверь, в какую вы приказываете выпустить этого господина.
– А кто это стучится?
– Не знаю.
– Посмотрите, кто там, и скажите мне.
– Осмелюсь заметить вашему величеству, – вмешался де Муи, – что если король Наваррский увидит меня в Лувре в этот час и в таком костюме, – я погиб!
Маргарита схватила де Муи за руку и повела его к пресловутому кабинету.
– Войдите сюда, – сказала она. – Здесь вы спрячетесь и будете в такой же безопасности, как у себя дома, мое честное слово будет вам порукой.
Де Муи бросился в кабинет, и едва дверь за ним затворилась, как вошел Генрих.
На этот раз Маргарита нисколько не была смущена оттого, что у нее кто?то прячется: она была только мрачна, и мысли ее витали за тридевять земель от любовных дел.
Генрих вошел с той обостренной настороженностью, благодаря которой он замечал малейшие подробности даже в самые мирные моменты своей жизни; тем более глубоким наблюдателем он становился в обстоятельствах, подобных тем, какие сложились теперь.
Он сразу заметил облако, омрачившее лицо Маргариты.
– Вы заняты? – спросил он.
– Я? Да, государь, я раздумывала.
– И хорошо делали: раздумье вам идет. Я тоже раздумывал, но в противоположность вам я не ищу одиночества, а нарочно пришел к вам, чтобы поделиться моими думами.
Маргарита приветливо кивнула королю и, указав ему на кресло, села на резной стул черного дерева, узкий и твердый, как сталь.
С минуту супруги молчали; Генрих первым нарушил молчание.
– Я вспомнил, что мои думы о будущем связаны с вашими, – заговорил он, – несмотря на наше раздельное, существование как супругов, мы оба хотим соединить наши судьбы.
– Это верно, государь.
– Мне кажется, я верно понял также и то, что какие бы планы возвышения нас обоих у меня ни возникли, я найду в вас союзника не только верного, но и действенного.
– Да, государь, я и прошу лишь о том, чтобы вы как можно скорее приступили к делу и дали мне возможность уже теперь принять в нем участие.
– Я счастлив, что у вас такое стремление, и, как мне кажется, вы ни минуты не сомневались, что я способен забыть план, который я составил в тот день, когда был почти уверен, что останусь жив благодаря вашему мужественному заступничеству.
– Я думаю, что вся ваша беспечность – только маска; я верю не только в предсказания астрологов, но и в ваши дарования.
– А что бы вы сказали, если бы кто?нибудь встал у нас на пути и грозил обречь нас обоих на жалкое существование?
– Я сказала бы, что готова вместе с вами открыто или тайно бороться против этого «кого?то», кто бы он ни был.
– Ведь вы можете в любое время зайти к вашему брату, герцогу Алансонскому? – продолжал Генрих. – Вы пользуетесь его доверием, и он питает к вам горячие дружеские чувства. Что, если бы я осмелился попросить вас узнать: может быть, у вашего брата сейчас тайное совещание кое с кем?
Маргарита вздрогнула.
– С кем же? – спросила она.
– С де Муи.
– Зачем это нужно? – сдерживая волнение, спросила Маргарита.
– Затем, что если это так, то прощайте все наши планы, во всяком случае – мои.
– Государь! Говорите тише, – сказала Маргарита, делала ему знак глазами и указывая пальцем на кабинет.
– Ого! Опять там кто?то прячется? – сказал Генрих. – Честное слово, в этом кабинете так часто появляются жильцы, что жить там просто невозможно!
Маргарита улыбнулась.
– Надеюсь, что это опять Ла Моль? – спросил Генрих.
– Нет, государь, это де Муи.
– Ах, это он! – с изумлением и радостью воскликнул Генрих. – Значит, он не у герцога Алансонского? Ведите его сюда, я поговорю с ним...
Маргарита подбежала к кабинету, отворила дверь и, взяв де Муи за руку, без всяких предисловий подвела к королю Наваррскому.
– Ах, государыня! – сказал молодой гугенот с упреком, скорее печальным, нежели горьким. – Вы предаете меня, нарушив слово! Как это нехорошо с вашей стороны! Что бы вы сказали, если бы я отомстил вам, рассказав...
– Мстить вы не будете, де Муи, – прервал молодого человека Генрих, пожимая ему руку, – во всяком случае, сначала выслушайте меня. Ваше величество, – продолжал он, обращаясь к королеве, – прошу вас, позаботьтесь, чтобы никто нас не подслушал.
Не успел Генрих договорить, как вошла перепуганная Жийона и сказала Маргарите на ухо несколько слов, которые заставили ту подскочить на стуле. Она побежала за Жийоной в прихожую, а тем временем Генрих, не заботясь о том, что вызвало Маргариту из комнаты, осмотрел кровать, проход между кроватью и стеной, портьеры, простукал стены пальцем. Де Муи, встревоженный всеми этими предосторожностями, в свою очередь, принял меры предосторожности, попробовав, свободно ли выходит шпага из ножен.
А Маргарита, выскочив из спальни, бросилась в переднюю и лицом к лицу столкнулась с Ла Молем, желавшим во что бы то ни стало пройти к Маргарите, несмотря на все уговоры Жийоны.
Позади Ла Моля стоял Коконнас, готовый пробить ему дорогу вперед или прикрыть отступление.
– Ах, это вы, господин де Ла Моль! – воскликнула королева. – Но что с вами? Почему вы так бледны и так дрожите?
– Ваше величество, – сказала Жийона, – господин де Ла Моль так сильно стучал в дверь, что я вопреки вашему приказанию была вынуждена отворить.
– Ах, вот как! Это что такое? – строго спросила королева. – Неужели это правда, господин де Ла Моль?
– Ваше величество! Я только хотел предупредить вас, что какой?то незнакомец, кто?то чужой, быть может – вор, проник к вам в моем плаще и в моей шляпе.
– Вы с ума сошли, сударь! У вас на плечах я вижу ваш плащ, и да простит меня Бог, если я не вижу вашей шляпы у вас на голове, хотя вы разговариваете с королевой.
– О, простите, простите меня, ваше величество! срывая с головы шляпу, воскликнул Ла Моль. – Бог свидетель, это не от недостатка уважения!
– Нет? А от недостатка доверия? – спросила королева.
– Но что же мне было делать? – воскликнул Ла Моль. – Ведь у вашего величества мужчина, который проник к вам в моем костюме, и быть может, – кто знает? – под моим именем...
– Мужчина! – подхватила Маргарита, нежно сжимая руку несчастному влюбленному. – Мужчина!.. Вы очень скромны, господин де Ла Моль! Загляните в щелку, и вы увидите не одного, а двух мужчин.
Маргарита слегка отдернула бархатную, шитую золотом портьеру, и Ла Моль увидел Генриха, беседовавшего с человеком в вишневом плаще. Коконнас, проявлявший такой горячий интерес к делу, как будто оно касалось его самого, тоже заглянул в комнату и узнал де Муи. Оба друга были ошеломлены.
– Теперь, когда, я надеюсь, вы успокоились, – сказала Маргарита, – встаньте у входной двери и не впускайте никого, милый Ла Моль, даже если придется заплатить за это жизнью. Если кто?нибудь появится хотя бы на лестничной площадке, дайте нам знать.
Безвольный и покорный, как ребенок, Ла Моль вышел, переглядываясь с Коконнасом, и оба, так и не придя в себя от изумления, встали у закрытой двери.
– Де Муи! – воскликнул Коконнас.
– Генрих! – прошептал Ла Моль.
– Де Муи – в таком же вишневом плаще, с таким же белым пером, как у тебя, и так же размахивает рукой, как ты!
– Да, но.., если речь тут идет не о любви, то наверняка о каком?нибудь заговоре, – сказал Ла Моль.
– Ах, черт побери! Вот мы и влипли в политику, – проворчал Коконнас. – Хорошо еще, что в этом не замешана герцогиня Неверская!
А Маргарита вернулась в комнату и села рядом с двумя собеседниками; она отсутствовала не больше минуты и с толком воспользовалась этим временем: Жийона на страже у потайного хода и два дворянина на часах у главного входа обеспечивали полнейшую безопасность.
– Как вы думаете, нас могут подслушать? – спросил Генрих.
– Ваше величество, – отвечала Маргарита, – войлочная обивка и двойная обшивка стен делают эту комнату совершенно непроницаемой для слуха.
– Полагаюсь на вас, – с улыбкой ответил Генрих. С этими словами он повернулся к де Муи.
– Скажите, зачем вы здесь? – шепотом, как будто, несмотря на уверения Маргариты, опасения его не рассеялись, спросил король.
– Здесь? – переспросил де Муи.
– Да, здесь, в этой комнате, – повторил Генрих.
– Здесь он ни за чем, – вмешалась Маргарита, – это я его затащила сюда.
– Вы, значит, знали?..
– Я обо всем догадалась.
– Вот видите, де Муи, – оказывается, догадаться можно!
– Сегодня утром господин де Муи и герцог Франсуа встретились в комнате двух дворян герцога, – продолжала Маргарита.
– Вот видите, де Муи, все известно.
– Это верно, – ответил де Муи.
– Я был убежден, что герцог Алансонский завладеет вами, – сказал Генрих.
– Это ваша вина, государь. Почему вы так упорно отказывались от того, что я вам предлагал?
– Вы отказались?! – воскликнула Маргарита. – Так я и знала!
– Честное слово, и вы, сударыня, и вы, мой храбрый де Муи, смешите меня вашими негодующими восклицаниями, – покачав головой, ответил Генрих. – Посудите сами: ко мне приходит человек и предлагает трон, восстание, переворот, мне, мне, Генриху, королю, которого терпят только потому, что он покорно склонил голову, гугеноту, которого пощадили только при условии, что он будет разыгрывать католика! И после этого я должен был, по?вашему, согласиться на ваши предложения, сделанные у меня в комнате, не обитой войлоком и без двойной обшивки? Господь с вами! Вы или дети, или безумцы!
– Государь, но разве вы не могли дать мне хоть какую?нибудь надежду, если не словами, то жестом, знаком?
– Де Муи, о чем с вами говорил мой шурин? – спросил Генрих.
– Государь, это тайна не моя.
– Ах ты. Господи! – воскликнул Генрих с легким раздражением от того, что ему приходится иметь дело с человеком, так плохо его понимающим. – Да я не спрашиваю вас, какие он делал вам предложения, я только спрашиваю, выслушал ли он вас и понял ли?
– Он выслушал и понял, государь.
– Выслушал и понял! Вы сами это сказали, де Муи! Плохой же вы заговорщик! Скажи я слово – и вы погибли. Я, разумеется, не знал наверняка, но подозревал, что где?то поблизости был он, а если не он, так герцог Анжуйский, Карл Девятый или королева?мать; вы, де Муи, не знаете Луврских стен, – это о них сложилась поговорка: «У стен есть уши», и вы хотите, чтобы я, хорошо знающий эти стены, заговорил с вами! Помилосердствуйте, де Муи, вы невысокого мнения об уме короля Наваррского! И я поражаюсь, что вы, так плохо о нем думая, явились предлагать ему корону.
– Но, государь, – стоял на своем де Муи, – когда вы отказались от короны, вы же могли сделать какой?нибудь знак! Тогда я понял бы, что не все погибло, не все потеряно!
– Ах, Боже мой! – воскликнул Генрих. – Если он подслушивал, с таким же успехом мог и подглядывать, а погубить себя можно не только словом, но и знаком! Послушайте, де Муи, – оглянувшись по сторонам, продолжал король, – даже сейчас сидя так близко от вас, что мои слова не выходят за пределы круга, образуемого нашими тремя стульями, я все же опасаюсь, что меня могут подслушать. Де Муи, повтори мне свои предложения.
– Государь! – в отчаянии воскликнул де Муи. – Но ведь теперь я уже связан с герцогом Алансонским!
Маргарита с досадой всплеснула своими прекрасными руками.
– Значит, слишком поздно? – спросила она.
– Напротив, – прошептал Генрих, – поймите: здесь явственно виден Божий покров над нами. Де Муи, держи связь с герцогом Франсуа – это будет спасением для нас всех. Неужели ты воображаешь, несчастный, что целость ваших голов обеспечит король Наваррский? Напротив! Достаточно малейшего подозрения, чтобы из?за меня вас перебили всех до одного! А принц крови – дело другое! Добудь доказательства, де Муи, потребуй от него гарантий, а то ведь ты простак: ты заключаешь договор, руководствуясь сердечным расположением, и довольствуешься одними обещаниями!
– О, государь! Поверьте мне, в объятия герцога меня бросили только отчаяние, вызванное вашим отказом, и страх, что герцог завладеет нашей тайной!
– Владей и ты своей, де Муи, это уж зависит от тебя. К чему он стремится? Стать королем Наварры? Обещай ему корону! Чего он хочет? Покинуть двор? Предоставь ему возможность бежать, работай для него так, де Муи, как если бы работал для меня, действуй этим щитом так, чтобы все удары, которые нам будут наносить, отражал он. Когда настанет время бежать, мы убежим оба; когда настанет время сражаться и царствовать, я буду царствовать один.
– Не доверяйте герцогу, – добавила Маргарита, это мрачная душа и проницательный ум; герцог не знает ни ненависти, ни дружбы и способен в любую минуту отнестись к друзьям, как к врагам, а к врагам, как к друзьям, – Он ждет вас, де Муи? – спросил Генрих.
– Да, государь.
– Где?
– В комнате его дворян.
– В котором часу?
– В полночь.
– Еще нет одиннадцати, – сказал Генрих, – времени еще много. Идите, де Муи.
– Вы дали нам честное слово, сударь, – заметила Маргарита.
– Государыня! – сказал Генрих с тем доверием, которое он так хорошо умел выказывать определенным лицам в определенных обстоятельствах. – С де Муи о таких вещах не говорят.
– Вы правы, государь, – сказал молодой человек, – но мне ваше слово необходимо, так как я должен сказать нашим вождям, что вы мне его дали. Ведь вы же не католик, нет?
Генрих пожал плечами.
– Вы не отказываетесь от наваррского престола?
– Я не отказываюсь ни от какого престола, де Муи, но оставляю за собой право выбрать лучший, то есть такой, который больше всякого другого подойдет и мне и вам.
– А если ваше величество арестуют, вы обещаете ничего не выдавать, даже в том случае, если не посчитаются с вашим королевским титулом и подвергнут вас пытке?
– Клянусь Богом, не выдам, де Муи!
– Еще одно слово, государь: как я буду встречаться с вами?
– С завтрашнего дня у вас будет ключ от моей комнаты: вы будете приходить туда всякий раз, когда найдете нужным, и в любое время, а отвечать за ваши появления в Лувре – это уж дело герцога Алансонского. Теперь поднимитесь по лесенке, я вас провожу, а королева тем временем приведет сюда другой вишневый плащ, недавно заходивший в переднюю. Не надо, чтобы вас стали различать и узнали, что вас двое, – верно, де Муи? Верно, государыня?
Генрих произнес последние слова, смеясь и поглядывая на Маргариту.
– Да, – спокойно ответила она,:
– тем более, что господин де Ла Моль состоит при моем брате, герцоге.
– Так постарайтесь перетянуть его на нашу сторону, государыня, – самым серьезным тоном сказал Генрих. – Не жалейте ни золота, ни обещаний. Все мои сокровища в его распоряжении.
– Раз это ваше желание, – ответила Маргарита с улыбкой, какой улыбались только героини Боккаччо, – я приложу все свои силы, чтобы исполнить его как можно лучше.
– Отлично, государыня, отлично! А вы, де Муи, идите к герцогу и расставьте сети.

Глава 8 Жемчужина

Пока шел вышеприведенный разговор, Ла Моль и Коконнас стояли у дверей на часах, Ла Моль – немного грустный, Коконнас – немного встревоженный.
У Ла Моля было время поразмыслить, а у Коконнаса – как нельзя лучше помочь ему.
– Что ты думаешь обо всем этом, друг мой? – спросил Ла Моль.
– Я думаю, – отвечал пьемонтец, – что это какая?то дворцовая интрига.
– А если придется, ты примешь в ней участие?
– Дорогой мой, – отвечал Коконнас, – выслушай меня внимательно и постарайся извлечь пользу из того, что я тебе скажу. Во всех интригах разных принцев, во всех королевских кознях мы можем, особенно мы с тобой, только промелькнуть, как тени; там, где король Наваррский потеряет кусок пера от шляпы, а герцог Алансонский – лоскут плаща, мы с тобой потеряем жизнь. Для королевы ты лишь прихоть, а королева для тебя – мечта, не больше. Сложи голову за любовь, мой дорогой, но не за политику.
Совет был мудрый. Ла Моль выслушал его печально, как человек, который чувствует, что, стоя на распутье между рассудком и безрассудством, он изберет путь безрассудства.
– Для меня королева – не мечта, Аннибал, я люблю ее, и – к счастью или к несчастью – люблю всей душой. Ты скажешь, что это безрассудство! Да, я безумец, согласен! Но ты, Коконнас, человек благоразумный, и ты не должен страдать из?за моих глупостей и моей злой судьбы. Ступай к нашему герцогу и не бросай на себя тень.
Коконнас, поразмыслив с минуту, поднял голову.
– Дорогой мой, – заговорил он, – все, что ты говоришь, совершенно справедливо; ты влюблен, ну и веди себя как влюбленный. Я же честолюбив и, как честолюбец, считаю, что жизнь дороже поцелуя женщины. Когда мне придется рисковать жизнью, я поставлю свои условия. И ты, бедный мой Медор[39], постарайся поставить свои.
С этими словами Коконнас протянул Ла Молю руку и ушел, обменявшись с товарищем улыбкой и взглядом.
Минут через десять после того, как он покинул свой пост, дверь отворилась, из двери осторожно выглянула Маргарита, взяла Ла Моля за руку и, не говоря ни слова, отвела его в самую дальнюю комнату, собственноручно и весьма тщательно затворяя двери, что свидетельствовало о серьезности предстоящего разговора.
Войдя в комнату, она остановилась, потом села на стул черного дерева и, взяв за руки Ла Моля, привлекла его к себе.
– Теперь, мой милый друг, когда мы одни, поговорим серьезно, – сказала она.
– Серьезно, государыня? – переспросил Ла Моль.
– Или любовно! Да, да, так вам больше нравится? Серьезные вопросы могут быть и в любви, особенно если это любовь королевы.
– В таком случае поговорим о предметах серьезных, но с условием, что вы, ваше величество, не будете сердиться на меня, если я заговорю с вами безрассудно.
– Я буду сердиться только в том случае, Ла Моль, если вы будете говорить мне «государыня» или «ваше величество». Для вас, дорогой, я просто Маргарита.
– Да, Маргарита! Да, жемчужина моя![40]– страстно глядя на королеву, воскликнул молодой человек.
– Так?то лучше! – сказала Маргарита. – Итак, вы ревнуете, мой красавец?
– О, до потери рассудка!
– А еще как?..
– До безумия, Маргарита!
– К кому же вы ревнуете?

Предыдущая страница 15 Следующая страница


Королева Марго 16

– Ко всем.
– А все?таки?
– Прежде всего к королю.
– По?моему, после того, что вы видели и слышали, на этот счет вы можете быть спокойны.
– Затем к этому де Муи, которого я впервые видел сегодня утром и который уже сегодня вечером стал довольно близким вам человеком.
– К де Муи?
– Да.
– Откуда у вас такие подозрения?
– Выслушайте меня... Я узнал его по росту, по цвету волос, по бессознательному чувству ненависти! Ведь это он сегодня утром был у герцога Алансонского?
– Хорошо, но какое же это имеет отношение ко мне?
– Герцог Алансонский – ваш брат, и, говорят, вы очень его любите; вы, вероятно, намекнули ему на потребности вашего сердца, а он, по придворному обычаю, отнесся к вашему желанию благосклонно и ввел к вам де Муи. Было ли только счастливой для меня случайностью то, что король Наваррский оказался здесь одновременно с ним? Не знаю. Но, во всяком случае, будьте со мной откровенны, государыня: такая любовь, как моя, сама по себе имеет право требовать откровенности как награды. Видите, я у ваших ног. Если ваше чувство ко мне – мимолетная прихоть, я возвращаю вам ваше слово, ваше обещание, вашу любовь, возвращаю герцогу Алансонскому его милости и мою должность дворянина из его свиты и иду искать смерти под стенами осажденной Ла?Рошели, если любовь не убьет меня раньше, чем я туда попаду!
Маргарита с улыбкой слушала эти исполненные очарования слова, любуясь его движениями, исполненными изящества; потом задумчиво склонила красивую голову на свои горячие руки.
– Вы любите меня? – спросила она.
– О государыня! Больше жизни, больше спасения моей души, больше всего на свете! А вы, вы.., меня не любите.
– Несчастный безумец! – прошептала она.
– Да, да! – стоя на коленях, воскликнул Ла Моль. – Я говорил вам, что я безумец!
– Итак, дорогой Ла Моль, главная цель вашей жизни – любовь?
– Одна?единственная, государыня.
– Хорошо, пусть будет так! Все остальное я постараюсь сделать дополнением к этой любви. Вы меня любите, вы хотите остаться при мне?
– Я молю Бога только об этом – никогда не разлучать меня с вами.
– Хорошо! Вы не расстанетесь со мной, Ла Моль, – вы мне необходимы.
– Я вам необходим? Солнцу необходим светляк?
– А если я вам скажу, что я люблю вас, – будете ли вы всецело мне преданы?
– А разве я уже не всецело вам предан?
– Да, но у вас, прости меня, Господь, все еще есть какие?то сомнения.
– О, я виноват, я неблагодарен, или, вернее, – как я уже сказал, а вы согласились, – я безумец! Но зачем господин де Муи был у вас сегодня вечером? Почему я его видел сегодня утром у герцога Алансонского? Зачем этот вишневый плащ, это белое перо, это стремление подражать моим манерам? Ах, не вам я не верю, а вашему брату!
– Несчастный! – сказала Маргарита. – Да, несчастный, если вы думаете, будто герцог Франсуа простирает свою любезность до того, что подсылает вздыхателей к своей сестре! Вы безумец: вы говорите, что вы ревнивы, а вы попросту недогадливы! Так знайте, Ла Моль, что герцог Алансонский завтра же убил бы вас своими руками, если бы узнал, что сегодня вечером вы были у меня, у моих ног, а я, вместо того чтобы выгнать вас вон, говорила: Ла Моль, останьтесь, потому что я люблю вас, красивый юноша! Понимаете? Я вас люблю! И я повторяю, что он вас убил бы!
– Великий Боже! – воскликнул Ла Моль, отшатываясь и с ужасом глядя на Маргариту. – Неужели это возможно?
– Все возможно, друг мой, в наше время и при таком дворе. И еще одно: не ради меня явился в Лувр де Муи, надев ваш плащ и скрыв лицо под вашей шляпой, а ради герцога Алансонского. Но ввела его сюда я, приняв за вас. Он знает нашу тайну, Ла Моль, и его надо пощадить.
– Я предпочел бы убить его, – заметил Ла Моль, – это проще и надежнее.
– А я, мой храбрый друг, – возразила королева, – предпочитаю, чтобы он был здрав и невредим, а вы узнали бы все, ибо его жизнь не только полезна нам, но и необходима. Выслушайте меня и хорошенько подумайте, прежде чем ответить: так ли вы меня любите, Ла Моль, чтобы порадоваться, когда я стану настоящей королевой, иными словами, властительницей действительно существующего королевства?
– Увы, государыня, я люблю вас достаточно сильно, чтобы каждое ваше желание стало моим, хотя бы оно составило несчастье всей моей жизни!
– Хорошо! Хотите помочь осуществить мое желание и обрести еще большее счастье?
– Тогда я потеряю вас! – воскликнул Ла Моль, закрывая лицо руками.
– Вовсе нет! Напротив: из первого моего слуги вы станете моим первым подданным. Вот и все.
– Здесь не место выгодам.., не место честолюбию! Не унижайте сами того чувства, какое я питаю к вам, государыня... Только преданность, одна преданность – и больше ничего!
– Благородная душа! – сказала Маргарита. – Хорошо! Я принимаю твою преданность и сумею отплатить за нее.
Она протянула обе руки Ла Молю – тот покрыл их поцелуями.
– Так как же? – спросила Маргарита.
– Сейчас отвечу, – сказал Ла Моль. – Да, Маргарита, я начинаю понимать тот смутный для меня проект, о котором шла речь среди нас, гугенотов, еще до дня святого Варфоломея; ради его осуществления и меня в числе многих, более достойных, отправили в Париж. Вы хотите создать настоящее Наваррское королевство вместо мнимого; к этому вас побуждает король Генрих. Де Муи в заговоре с вами, так ведь? Но при чем тут герцог Алансонский? Где для него трон? Я его не вижу. Неужели герцог Алансонский столь преданный вам.., друг, что помогает вам, ничего не требуя в награду за опасность, какой он себя подвергает?
– Друг мой, герцог участвует в заговоре ради самого себя. Пусть заблуждается: он будет отвечать своею жизнью за нашу жизнь.
– Но я состою при нем, разве я могу предать его?
– Предать? А где же тут предательство? Что он вам доверил? Не он ли вас предал, когда отдал де Муи ваш плащ и шляпу, чтобы тот мог свободно проходить к нему? Вы говорите: «Я состою при нем»! Но при мне вы состояли раньше, чем при нем, мой милый друг! И разве он доказал вам свою дружбу, а не я – свою любовь?
Ла Моль вскочил, бледный, как будто пораженный громом.
– О?о! Коконнас предсказывал мне это, – прошептал он. – Интрига обвивает меня своими кольцами.., и задушит!
– Так как же? – спросила Маргарита.
– Вот мой ответ, – сказал Ла Моль. – Там, на другом конце Франции, где ваше имя прославлено, где всеобщая молва о вашей красоте дошла до меня и пробудила в моем сердце смутное желание неизвестного, – там говорят, что вы любили не один раз и что каждый раз ваша любовь оказывалась роковой для тех, кого вы любили, – их уносила смерть, словно ревнуя к вам.
– Ла Моль!..
– Не перебивайте, дорогая Маргарита, жемчужина моя! Говорят еще, будто сердца верных вам друзей вы храните в золотых ларчиках[41], иногда благоговейно смотрите на печальные останки и с грустью вспоминаете о тех, кто вас любил. Вы вздыхаете, моя дорогая королева, глаза ваши туманятся, значит, это правда. Так пусть я буду самым любимым, самым счастливым из ваших возлюбленных. Всем остальным вы пронзили только сердце, и вы храните их сердца; у меня вы берете больше – вы кладете мою голову на плаху... Поклянитесь же, Маргарита, поклянитесь мне жизнью здесь же, что если я умру за вас, как говорит мне мрачное предчувствие, и палач отрубит мне голову, вы сохраните ее и иногда коснетесь ее губами. Поклянитесь, Маргарита, и за обещание такой награды от моей королевы я буду нем, стану, если потребуется, изменником и подлецом, иными словами, буду предан вам беззаветно, как подобает вашему возлюбленному и сообщнику.
– О, какая скорбная, безумная мечта, мой дорогой! – сказала Маргарита. – Какая роковая мысль, мой любимый !
– Клянитесь же...
– Вы хотите, чтобы я поклялась?
– Да, вот на этом серебряном ларчике с крестом на крышке. Клянитесь!
– Хорошо! – сказала Маргарита. – Если, не дай Бог, твои мрачные предчувствия осуществятся, любимый мой, клянусь тебе этим крестом, что, пока я жива, ты, живой или мертвый, будешь со мной; если я не спасу тебя от гибели, которая тебя настигнет из?за меня, – да, я знаю, только из?за меня, – я дам твоей бедной душе это утешение, которого ты требуешь и которого заслуживаешь.
– Еще одно, Маргарита. Теперь я могу спокойно умереть, но я могу и не погибнуть – ведь наше дело может увенчаться успехом, и тогда король Наваррский станет королем, а вы – королевой. Тогда король увезет вас с собой, и ваш договор о раздельной супружеской жизни нарушится, а это повлечет за собой нарушение нашего договора. Слушайте же, моя милая, моя горячо любимая Маргарита: одно ваше слово успокоило меня на случай моей смерти, а теперь успокойте меня на случай, если я останусь жив.
– О нет, не бойся, я твоя душой и телом! – воскликнула Маргарита, снова протягивая руку к ларчику и кладя ее на крест. – Если отсюда уеду я, со мной уедешь и ты; если король откажется взять тебя с собой, я с ним не поеду.
– Но вы не решитесь ему противиться!
– Мой любимый Гиацинт[42], ты не знаешь Генриха! Генрих сейчас думает только о троне, а ради этого он готов пожертвовать всем, чем обладает, и уж подавно тем, чем не обладает. Прощай!
– Вы меня гоните? – с улыбкой спросил Ла Моль.
– Час поздний, – ответила Маргарита.
– Да, но куда же мне идти? У меня в комнате де Муи и герцог Алансонский!
– Ах да, верно, – с обаятельной улыбкой сказала Маргарита. – Да и мне надо еще многое рассказать вам о заговоре.
С этой ночи Ла Моль стал уже не просто фаворитом королевы: он получил право высоко нести голову, которой было уготовано, и живой и мертвой, такое сладостное будущее.
Но временами голова клонилась долу, лицо бледнело, и горькое раздумье прокладывало борозду между бровями молодого человека, некогда веселого – теперь счастливого!

Глава 9 Десница Господня

Расставаясь с госпожой де Сов, Генрих сказал ей:
– Шарлотта, ложитесь в постель, притворитесь тяжелобольной и завтра ни под каким видом никого не принимайте.
Шарлотта послушалась, не спрашивая даже и себя о том, почему король дал ей такой совет. Она уже привыкла к его эксцентрическим выходкам, как сказали бы в наше время, или к его чудачествам, как говорили в старину.
Кроме того, она хорошо знала, что в глубине души Генрих хранил тайны, о которых не говорил ни с кем, а в уме таил такие планы, что боялся, как бы не выдать их во сне, и она послушно исполняла все его желания, будучи уверена, что даже в самых странных его поступках есть своя цель.
В тот же вечер она пожаловалась Дариоле, что у нее тяжелая голова и резь в глазах. Эти симптомы подсказал ей Генрих.
На следующее утро она сделала вид, что хочет встать с постели, но, едва коснувшись ногой пола, пожаловалась на общую слабость и опять легла.
Нездоровье госпожи де Сов, о котором Генрих уже успел рассказать герцогу Алансонскому, было первой новостью, которую узнала Екатерина, когда совершенно спокойно спросила, почему при ее вставании отсутствует госпожа де Сов.
– Она больна, – ответила герцогиня Лотарингская.
– Больна? – переспросила Екатерина, ни одним мускулом лица не выдав интереса, какой возбудил в ней этот ответ. – Усталость от безделья!
– Нет, государыня, – возразила герцогиня. – Она жалуется на страшную боль в голове и такую слабость, что не в состоянии ходить.
Екатерина ничего не ответила, но, вероятно, чтобы скрыть радость, повернулась лицом к окну; увидав Генриха, проходившего по двору после своего разговора с де Муи, она встала с постели, чтобы лучше разглядеть его, и почувствовала угрызения совести, которая невидимо, но непрестанно бурлит в глубине души даже у людей, закоренелых в преступлениях.
– Не кажется ли вам, что сын мой Генрих сегодня бледен? – спросила она командира своей охраны.
Ничего подобного не было; Генрих был очень тревожен духом, но совершенно здоров телом.
Мало?помалу все, обыкновенно присутствовавшие при вставании королевы, удалились; задержались только три?четыре человека – самых близких, но Екатерина нетерпеливо выпроводила их, сказав, что хочет побыть одна.
Когда удалился последний из придворных, Екатерина заперла дверь, подошла к потайному шкафу, скрытому за панно в деревянной резной обшивке стен, отодвинула раздвижную дверь и вынула из шкафа книгу, бывшую, судя по измятым страницам, в частом употреблении.
Она положила книгу на стол, раскрыла ее закладкой, облокотилась о стол и подперла голову рукой.
– Именно то самое, – шептала она, читая, – головная боль, общая слабость, резь в глазах, воспаление неба. Кроме головной боли и общей слабости, упоминаются и другие симптомы, но они не заставят себя ждать.
«Затем воспаление переходит на горло, – продолжала читать Екатерина, – оттуда – на живот, сжимает сердце как будто огненным кольцом и, наконец, молниеносно поражает мозг».
Она перечитала это про себя и уже вполголоса заговорила:
– Шесть часов на лихорадку, двенадцать часов на общее воспаление, двенадцать часов на гангрену, шесть на агонию – всего тридцать часов. Теперь предположим, что всасывание пройдет медленнее, чем растворение в желудке, тогда вместо тридцати часов понадобится сорок, допустим даже сорок восемь; да, сорока восьми часов будет достаточно. Но почему же Генрих?то не слег?.. Во?первых, потому, что он мужчина, во?вторых, потому, что он крепкого сложения, а быть может, и оттого, что после поцелуев он пил, а потом вытер губы.
Екатерина с нетерпением ждала обеденного часа: Генрих ежедневно обедал за королевским столом. Он пришел, пожаловался на головную боль, ничего не ел и ушел сразу после обеда, сказав, что не спал почти всю ночь и что ему совершенно необходимо выспаться.
Екатерина прислушалась к неровным удаляющимся шагам Генриха и послала проследить за ним. Ей доложили, что король Наваррский пошел к г?же де Сов.
«Сегодня вечером, – подумала Екатерина, – Генрих вместе с нею наконец?то будет отравлен смертельно; раньше этому, видимо, помешал какой?то несчастный случай».
Генрих действительно отправился к г?же де Сов, но он только хотел сказать ей, чтобы она продолжала играть роль больной.
На следующий день Генрих все утро не выходил из своей комнаты и не пришел обедать к королю. Поговаривали, что г?же де Сов становится все хуже и хуже, а слух о болезни Генриха, пущенный самой Екатериной, распространялся, как некое предчувствие, причину возникновения которого никто объяснить не может, но которое носится в воздухе.
Екатерина ликовала: накануне утром она послала Амбруаза Паре в Сен?Жермен, чтобы он лечил там ее любимого слугу.
Ей было необходимо, чтобы к г?же де Сов и Генриху позвали преданного ей врача, который скажет то, что прикажет она. А если бы, сверх всякого ожидания, в эту историю вмешался другой врач и весть о новом отравлении ужаснула весь двор, где подобного рода известия давно уже возникали нередко, Екатерина рассчитывала воспользоваться слухами о ревности Маргариты к предмету любовной страсти ее супруга. Читатель помнит, что Екатерина при всяком удобном случае без конца говорила об этой ревности и между прочим во время прогулки к расцветшему боярышнику сказала дочери в присутствии придворных:
– А я и не знала, что вы так ревнивы, Маргарита! И теперь, заранее придав лицу соответствующее выражение, она ждала, что с минуты на минуту дверь отворится и вбежит какой?нибудь бледный, перепуганный служитель с криком:
– Ваше величество, король Наваррский умирает, а госпожа де Сов скончалась!
Пробило четыре часа дня. Екатерина заканчивала полдник в птичьей вольере, где раздавала крошки бисквита редким птичкам, которых кормила из рук. Хотя ее лицо было, как всегда, спокойно, даже мрачно, сердце ее при малейшем шуме начинало учащенно биться.
Вдруг дверь распахнулась.
– Государыня! Король Наваррский... – начал командир охраны.
– Болен? – поспешно перебила Екатерина.
– Слава Богу, нет, сударыня! Его величество чувствует себя превосходно.
– Тогда что же вы хотите сказать?
– Король Наваррский здесь.
– Что ему угодно?
– Он принес вашему величеству маленькую обезьянку очень редкой породы.
В эту самую минуту вошел Генрих, держа в руке корзинку и лаская лежавшую в ней уистити.
Он улыбался с таким видом, словно его ничто не занимает, кроме прелестного маленького существа, которое он принес, но хотя и казалось, что он занят только обезьянкой, он сохранил способность оценивать положение вещей с первого взгляда, которого ему было достаточно в грудных обстоятельствах. Екатерина сильно побледнела и становилась тем бледнее, чем яснее видела здоровый румянец на щеках подходившего к ней молодого человека.
Королеву?мать оглушил этот удар. Она машинально приняла подарок, смутилась и сказала Генриху, что он прекрасно выглядит.
– С особым удовольствием вижу вас в добром здравии, сын мой, – прибавила она. – Я слышала, что вы за болели, и, если память мне не изменяет, вы и при мне жаловались на нездоровье. Но теперь?то я понимаю, – силясь улыбнуться, сказала она, – это был предлог, чтобы уйти.
– Нет, сударыня, я в самом деле был болен, – отвечал Генрих, – но мне помогло одно лекарство, излюбленное у нас в горах, о котором говорила мне матушка.
– А?а! Так вы дадите мне его рецепт, Генрих? – спросила Екатерина, улыбаясь уже искренне, но с иронией, которую не могла скрыть.
«Он принял какое?то противоядие, – подумала она. – что ж, придумаем что?нибудь другое, а впрочем, не стоит: он увидел, что госпожа де Сов заболела, и насторожился. Честное слово, можно подумать, что десница Господня простерлась над этим человеком!».
Екатерина с нетерпением ждала ночи; г?жа де Сов не появлялась. Во время игры в карты королева?мать снова осведомилась о ее здоровье; ей сказали, что г?же де Сов все хуже и хуже.
Весь вечер Екатерина нервничала, и окружающие в тревоге спрашивали себя, что же она задумала, если ее лицо, обыкновенно неподвижное, сейчас выражает такое волнение.
Все разошлись. Екатерина приказала своим женщинам раздеть ее и уложить в постель, но как только весь Лувр улегся спать, она встала, надела длинный черный халат, взяла лампу, выбрала из связки ключей ключ от двери г?жи де Сов и поднялась к своей придворной даме.
Предвидел ли Генрих этот визит, занимался ли чем?то у себя или где?то прятался? Как бы то ни было, молодая женщина была одна.
Екатерина осторожно отворила дверь, миновала переднюю, вошла в гостиную, поставила лампу на столик, потому что около больной горел ночник, и, словно тень, проскользнула в спальню.
Дариола, вытянувшись в большом кресле, спала у постели своей госпожи.
Вся кровать была задернута пологом.
Молодая женщина дышала так тихо, что у Екатерины мелькнула мысль: не перестала ли она дышать совсем?
Наконец она услышала легкое дыхание и со злобной радостью приподняла полог, желая лично убедиться в действии страшного яда и уже трепеща при мысли, что вот?вот увидит мертвенную бледность или нездоровый румянец предсмертной лихорадки. Однако прекрасная молодая женщина спала мирным, тихим сном, спала, чуть улыбаясь, смежив тонкие веки, приоткрыв розовый рот, уютно подложив под влажную щеку округлую, изящной формы руку, а другую, прелестную, бело?розовую, вытянув на красном узорчатом шелке, служившем ей одеялом; ей, наверное, снился сладкий сон, ибо на щеках ее был румянец, а на устах расцвела улыбка ничем не нарушаемого счастья.
Екатерина не удержалась, тихо вскрикнула от изумления и разбудила Дариолу.
Королева?мать спряталась за полог.
Дариола открыла глаза, но, одурманенная сном, даже не пыталась выяснить причину своего пробуждения; она снова опустила отяжелевшие веки и заснула.
Екатерина вышла из?за полога и, оглядев всю комнату, заметила на столике графин с испанским вином, фрукты, сладкое печенье и два бокала. Конечно, у баронессы ужинал Генрих, очевидно, чувствовавший себя так же хорошо, как и она.
Екатерина подошла к туалетному столику и взяла серебряную коробочку, на одну треть пустую. Это была та самая коробочка или, во всяком случае, как две капли воды похожая на ту, которую она послала Шарлотте. Она взяла на кончик золотой иглы кусочек губной помады величиной с жемчужину, вернулась к себе в спальню и дала этот кусочек обезьянке, которую сегодня днем ей подарил Генрих. Животное, соблазнившись приятным запахом, жадно проглотило этот кусочек и, свернувшись клубочком, заснуло в своей корзинке. Екатерина прождала четверть часа.
«От половины того, что съела обезьянка, моя собака Брут издохла через минуту, – подумала Екатерина. – Меня провели! Неужели Рене? Нет, быть не может! Значит, Генрих! О судьба! Это понятно: раз он должен царствовать, он не может умереть!.. Но, может быть, против него бессилен только яд? Попробуем пустить в ход сталь, а там посмотрим!».
Екатерина легла спать, обдумывая новый план, который несомненно к утру уже созрел, ибо утром она позвала командира своей охраны, дала ему письмо, приказала отнести его по адресу и вручить в собственные руки того, кому оно адресовано.
Адресовано оно было командиру роты королевских петардшиков Лувье де Морвелю, улица Серизе, близ Арсенала.

Глава 10 Письмо Из Рима

Через несколько дней после описанных нами событий однажды утром в Луврском дворе появились носилки в сопровождении нескольких дворян, одетых в цвета герцога де Гиза, и королеве Наваррской доложили, что герцогиня Неверская просит оказать ей честь и принять ее.
У Маргариты была г?жа де Сов. Красавица баронесса вышла в первый раз после своей мнимой болезни. Она знала, что за время ее болезни, почти в течение недели вызывавшей столько разговоров при дворе, королева Наваррская говорила мужу, что ее очень волнует состояние г?жи де Сов, и теперь она пришла благодарить королеву.
Маргарита поздравила г?жу де Сов с выздоровлением и с тем, что она благополучно перенесла приступ странной болезни, а болезнь эту Маргарита, которая, как принцесса крови, была сведуща в медицине, считала очень опасной.
– Надеюсь, вы примете участие в большой охоте? – спросила Маргарита. – Она была уже один раз отложена, но теперь окончательно назначена на завтра. Погода для зимы мягкая. Солнце согрело землю, и все наши охотники уверяют, что день будет на редкость благоприятный для охоты.
– Не знаю, достаточно ли я окрепла для этого.
– Нет, нет, возьмите себя в руки, – сказала Маргарита. – К тому же я, как женщина воинственная, предоставила в полное распоряжение короля беарнскую лошадку, на которой должна была ехать и которая больше подойдет вам. Разве вы о ней еще не слышали?
– Слышала, государыня, но не знала, что лошадка предназначалась для вашего величества, иначе я бы ее не приняла.
– Из гордости, баронесса?
– Напротив, государыня, из скромности.
– Значит, вы поедете?
– Ваше величество, вы оказываете мне большую честь. Я поеду, раз вам так угодно.
В эту минуту доложили о герцогине Неверской. При ее имени Маргарита невольно выразила такую радость, что баронесса поняла, сколь необходимо королеве и герцогине поговорить наедине, и встала, собираясь уходить.
– Итак, до завтра! – сказала Маргарита.
– До завтра.
– Кстати, – сказала Маргарита, сделав прощальный знак рукой, – имейте в виду, баронесса, что на людях я вас ненавижу, – ведь я страшно ревнива.
– А на самом деле? – спросила г?жа де Сов.
– О, на самом деле я не только прощаю вас, но даже вам благодарна!
– В таком случае, ваше величество, разрешите... Маргарита протянула ей руку; баронесса почтительно ее поцеловала, сделала глубокий реверанс и вышла.
Пока г?жа де Сов бежала вверх по лестнице, прыгая, как козочка, сорвавшаяся с привязи, герцогиня Неверская обменялась с королевой церемонными приветствиями, чтобы дать время удалиться сопровождавшим ее дворянам.
– Жийона! Жийона! – крикнула Маргарита, когда дверь за ними затворилась, – смотри, чтобы нам никто не помешал!
– Да, да, – сказала герцогиня, – нам надо поговорить об очень серьезных делах.
С этими словами она без церемоний уселась в кресло, заняв лучшее место, поближе к солнцу и огню, уверенная, что никто не помешает одному из тех задушевных разговоров, какие были в обычае у них с королевой Наваррской.
– Ну, как идут наши дела с этим воином? – с улыбкой спросила Маргарита.
– Дорогая королева, клянусь душой, это существо мифологическое! – ответила герцогиня. – Он несравненно, неистощимо остроумен! Он отпускает такие шутки, что и святой в своей раке помер бы со смеху. Кроме того, это отъявленный язычник в католической шкуре! Такого еще свет не видывал! Я от него просто без ума! Ну, а как твои дела с этим Аполлоном?
– Ox! – вздохнула Маргарита.
– Это «ох» меня пугает, дорогая королева. Может быть, этот красавчик Ла Моль чересчур почтителен? Или чересчур сентиментален? Тогда должна признаться, что он полная противоположность своему другу, Коконнасу.
– Да нет, он иногда бывает и другим, – ответила Маргарита, – а мое «ох!» относится только ко мне.
– Что же это значит?
– То, дорогая герцогиня, что я смертельно боюсь полюбить его по?настоящему.
– Правда?
– Честное слово Маргариты!
– Что ж, тем лучше! Как весело мы заживем! – воскликнула Анриетта. – Моя мечта – любить немножко, твоя – любить горячо. Ах, моя дорогая и ученая королева, как приятно дать отдых уму и волю – чувству! Ведь правда? А после безумств – улыбаться! Ах, Маргарита, предчувствую, что мы отлично проведем этот год!
– Ты так думаешь? – спросила королева. – А вот я напротив: не знаю, Отчего, но я все вижу сквозь траурную Дымку. Вся наша политика меня страшно тревожит. Пойди и, узнай, так ли предан моему брату твой Аннибал, как он это изображает. Разведай, это очень важно.
– Это он?то предан кому?нибудь или чему?нибудь? Сейчас видно, что ты не знаешь его так, как я! Если он чему?то и предан, так только честолюбию, больше ничему. Если твой брат может ему обещать много, ну тогда можешь быть спокойна: он будет ему предан. Но если герцог вздумает не исполнить своих обещаний, берегись тогда твой братец, хоть он и принц крови!
– В самом деле?
– Уж я тебе говорю! Даю слово, Маргарита, этот тигр, – которого я приручила, пугает даже меня. Как?то я ему сказала: «Аннибал, не обманывайте меня, а если обманете, берегитесь!..» Но, когда я это говорила, я смотрела на него моими изумрудными глазами, которые вдохновили Ронсара:
У красавицы Невер,
Например,
Глазки зелены и нежны;
Но порой сверкает в них
Больше молний голубых,
Чем в пучинах роковых
В страшный миг
Бури бешено?мятежной!
– И что же?
– Я думала, что он ответит: «Я? Обманывать вас? Никогда!» – и так далее, и так далее... А знаешь, что он ответил?
– Нет.
– Суди сама, что это за человек! «А если вы, – ответил он, – обманете меня, то, хоть вы и принцесса, тоже берегитесь...».
Говоря это, он грозил мне не только глазами, но и длинным мускулистым пальцем с острым, как копье, ногтем, причем тыкал мне этим пальцем чуть ли не в нос. Признаюсь, милая королева, у него было такое лицо, что я вздрогнула, а ведь ты знаешь, что я не трусиха.
– Он тебе грозил, Анриетта? Да как он смел?
– Э, черт побери! Я ему тоже пригрозила! И, в сущности говоря, он был совершенно прав! Как видишь, он предан только до известного момента или, вернее, до неизвестного момента.
– Что ж, посмотрим, – задумчиво сказала Маргарита, – я поговорю с Ла Молем. Тебе больше нечего мне сказать?
– Есть одна новость, и притом очень интересная, – из?за нее?то я и пришла. Но ты заговорила со мной о вещах, которые для меня еще интереснее. Я получила письмо.
– Из Рима?
– Да, его привез нарочный от моего мужа...
– О польском деле?
– Да, дело идет как нельзя лучше, и весьма возможно, что в самом скором времени ты отделаешься от своего брата, герцога Анжуйского.
– Значит, папа утвердил его?
– Да, дорогая.
– И ты мне об этом не сказала! – воскликнула Маргарита. – Ну, скорей, скорей, расскажи подробно!
– Кроме того, что я тебе сообщила, я, честное слово, больше ничего не знаю. Впрочем, подожди, я дам тебе прочесть письмо герцога Неверского. На, вот оно! Ах, нет! Это стихи Аннибала, и притом жестокие стихи, милая Маргарита, других он не пишет. А?а, на этот раз оно!.. Нет, опять не то: это моя записочка, я захватила ее с собой, чтобы ты передала ее Аннибалу через Ла Моля. Ага, вот наконец это письмо!
И герцогиня Неверская протянула письмо королеве. Маргарита поспешно развернула его и прочитала, но в нем действительно было только то, что она уже слышала от своей подруги.
– А как ты получила это письмо? – продолжала расспросы королева.
– С нарочным моего мужа, которому было приказано сперва заехать во дворец Гизов и передать письмо мне, а уж потом отвезти в Лувр королю. Ведь я знала, какое значение придает этой новости моя королева, и потому сама попросила мужа распорядиться таким образом. И, как видишь, он меня послушался. Это не то, что мое чудовище Коконнас. Сейчас во всем Париже эту новость знают только три человека: король, ты, я да, пожалуй, тот человек, который ехал по пятам нашего нарочного.
– Какой человек?
– Ох, это ужасное ремесло! Представь себе, что наш несчастный гонец приехал усталый, растерзанный, весь в пыли; он скакал семь дней и семь ночей, не останавливаясь ни на минуту.
– А что за человек, о котором ты заговорила?
– Погоди, сейчас скажу. Всю дорогу, все четыреста миль, за нашим нарочным с той же скоростью скакал человек, которого тоже ждали подставы, и у него был такой, свирепый вид, что бедняга нарочный боялся в любую минуту заполучить в спину пулю из пистолета. Оба одновременно подъехали к заставе Михаила Архангела, оба галопом промчались по улице Муфтар, оба поскакали по Сите. Но, проехав по мосту Парижской Богоматери, наш нарочный взял вправо, а тот повернул налево по площади Шатле и пролетел по Луврской стороне набережных, как стрела, пущенная из арбалета.
– Спасибо, Анриетта, спасибо, хорошая моя! – воскликнула Маргарита. – Ты права, вести очень интересные... К кому же ехал этот второй нарочный? Надо будет узнать... А теперь прощай. Вечером встретимся на улице Тизон, да? А завтра – на охоте. Только выбери самую норовистую лошадь, такую, которая может понести, чтобы мы могли побыть наедине. Сегодня вечером скажу тебе, что надо выведать у Коконнаса.
– А ты не забудешь передать мою записку? – со смехом спросила герцогиня Неверская.
– Нет, нет, будь покойна, он получит ее вовремя! Герцогиня Неверская вышла, и в ту же минуту Маргарита послала за Генрихом. Генрих прибежал и прочитал письмо герцога Неверского.
– Так, так! – сказал он.
Маргарита рассказала о двух нарочных.
– Верно, – отвечал Генрих, – я видел того гонца, когда он въехал в Лувр.
– Может быть, он прискакал к королеве?матери?
– Нет, в этом я уверен; я на всякий случай вышел в коридор, но там никого не было.
– В таком случае, – глядя на мужа, сказала Маргарита, – он, наверно, приехал к...
– К вашему брату Франсуа? – спросил Генрих.
– Да. Но как это узнать?
– А нельзя ли, – небрежно сказал Генрих, – послать за одним из этих двух дворян и узнать у него...
– Верно, государь! – сказала Маргарита, очень довольная предложением мужа. – Сейчас пошлю за Ла Молем... Жийона! Жийона!
Девушка вошла в комнату.
– Мне нужно сию же минуту поговорить с Ла Молем, – сказала королева. – Постарайся найти его и приведи сюда.
Жийона вышла. Генрих сел за стол, на котором лежала немецкая книга с гравюрами Альбрехта Дюрера, и принялся рассматривать их так внимательно, что даже не поднял головы, когда вошел Ла Моль, и, казалось, вовсе его не заметил.
Молодой человек, увидев короля у Маргариты, остановился на пороге, безмолвный от неожиданности и бледный от волнения.
Маргарита подошла к нему.
– Господин де Ла Моль! He можете ли вы мне сказать, кто сегодня дежурит у герцога Алансонского? – спросила она.
– Коконнас, ваше величество... – ответил Ла Моль.
– Попытайтесь узнать у него, не пропускал ли он сегодня к герцогу человека, забрызганного грязью и как будто долго скакавшего во весь опор.
– Боюсь, что он не станет говорить об этом: за последние дни он стал очень неразговорчив.
– Вот как! Но мне думается, что если вы передадите ему вот эту записочку, он должен будет чем?то вам отплатить.
– От герцогини!.. О, с этой записочкой в руках я попытаюсь...
– Добавьте, – сказала Маргарита шепотом, – что эта записка сегодня вечером послужит ему пропуском в известный вам дом.
– А какой пропуск получу я?
– Вы назовете себя, и этого будет довольно.
– Дайте, дайте мне эту записку, ваше величество, – сгорая от любви, сказал Ла Моль, – я ручаюсь за все!
С этими словами Ла Моль вышел.
– Завтра мы узнаем, известно ли герцогу Алансонскому о польском деле, – спокойно сказала Маргарита, обращаясь к мужу.
– Этот Ла Моль в самом деле и любезен, и услужлив, – сказал Беарнец с улыбкой, свойственной ему одному. – И – клянусь мессой! – я о нем позабочусь.

Глава 11 Выезд На Охоту

Когда на следующее утро из?за холмов на востоке от Парижа взошло ярко?красное солнце без лучей, каким оно бывает в погожие зимние дни, в Луврском дворе все было в движении уже добрых два часа.
Великолепный берберский жеребец, стройный и нервный, на ногах которого видна была сетка переплетающихся жил, как у оленя, бил копытом о землю, прядал ушами и шумно выпускал пар из ноздрей, ожидая Карла IX. Но он был все же менее нетерпелив, чем его хозяин, задержанный Екатериной, которая остановила его на ходу, чтобы поговорить, по ее словам, о важном деле.
Они стояли в застекленной галерее: Екатерина – холодная, бледная, бесстрастная, как всегда, и Карл IX, который дрожал от нетерпения, грыз ногти и стегал двух любимых собак, на которых были надеты панцири, чтобы предохранить их от ударов клыков и чтобы они могли безнаказанно схватиться со страшным зверем. К груди панциря был пришит маленький щиток с французским гербом вроде тех, что нашивали на грудь пажей, не раз завидовавших преимуществам этих счастливых любимчиков.
– Примите во внимание, Карл, – говорила Екатерина, – что, кроме вас и меня, пока еще никому не известно о том, что поляки вот?вот приедут, а между тем король Наваррский – да простит меня Бог! – ведет себя так, как будто знает об этом. Несмотря на свое отречение, в которое я никогда не верила, он поддерживает связь с гугенотами. Разве вы не заметили, как часто он куда?то уходит в последнее время? У него появились деньги, которых у него никогда не было; он покупает лошадей, оружие, а в дождливую погоду с утра до вечера упражняется в фехтовании.
– Ах, Боже мой! – с нетерпением сказал Карл IX. – Неужели вы думаете, матушка, что он собирается убить меня или моего брата, герцога Анжуйского? В таком случае ему надо еще поучиться: не далее как вчера я нанес ему на камзол рапирой одиннадцать точек, а он насчитал у меня всего шесть. А мой брат Анжуйский фехтует еще искуснее меня или, по его словам, не хуже меня.
– Послушайте, Карл, не относитесь так легкомысленно к тому, что говорит ваша мать, – настаивала Екатерина. – Польские послы скоро приедут, и вот тогда вы увидите! Как только они появятся в Париже, Генрих сделает все возможное, чтобы привлечь их внимание к себе. Он вкрадчив, он себе на уме, не говоря о том, что его жена, которая, уж не знаю по каким причинам, ему помогает, будет болтать с послами, говорить с ними по?латыни, по?гречески, по?венгерски и, кто ее знает, по?каковски еще! Говорю вам. Карл, – а вы знаете, что я никогда не ошибаюсь, – говорю вам: они что?то затевают.
В эту минуту пробили часы, и Карл IX, перестав слушать Екатерину, прислушался к их бою.
– Проклятие! Семь часов! – воскликнул он. – Час ехать – итого восемь! Час на то, чтобы доехать до места сбора и набросить гончих, – да мы только в девять начнем охоту! Честное слово, матушка, из?за вас я потеряю уйму времени! Отстань, Смельчак!.. Проклятие!.. Отстань же, говорят тебе, разбойник!
Он сильно хлестнул по спине молосского дога; бедное животное, изумленное таким наказанием в ответ на свою ласку, взвизгнуло от боли.
– Карл, выслушайте же меня, ради Бога, – стояла на своем Екатерина, – и не рискуйте своей судьбой и судьбой Франции. От вас только и слышишь: охота, охота, охота!.. Исполните долг короля, тогда и охотьтесь сколько душе угодно!
– Хорошо, хорошо. Матушка! – сказал Карл, бледный от нетерпения. – Объяснимся поскорее: из?за вас во мне все клокочет. Честное слово, бывают дни, когда я вас просто не понимаю!
Он остановился, похлопывая ручкой арапника по сапогу. Екатерина решила, что благоприятный момент настал и что упускать его нельзя.
– Сын мой, у нас есть доказательство, что де Муи вернулся в Париж, – сказала она. – Его видел господин де Морвель, которого вы хорошо знаете. Он мог приехать только к королю Наваррскому! Надеюсь, этого достаточно, чтобы подозревать Генриха больше, чем когда?либо.
– Опять вы нападаете на моего бедного Анрио! Вы хотите, чтобы я приказал убить его, – так, что ли?
– О нет!
– Изгнать его? Но как вы не понимаете, что в изгнании он будет куда опаснее, чем здесь, у нас на глазах, в Лувре, где он не может сделать ничего такого, что не стало бы нам известно в ту же минуту?
– Потому?то я и не хочу, чтобы его отправили в изгнание.
– Тогда чего же вы хотите? Говорите скорее!
– Я хочу, чтобы, пока поляки будут в Париже, он посидел в тюрьме, – например, в Бастилии.
– Ну нет! – воскликнул Карл. – Сегодня мы с ним охотимся на кабана, а он один из лучших моих помощников на охоте. Без него охоты нет! Черт возьми! Вы, матушка, думаете только о том, как вывести меня из терпения!
– Ах, милый сын, да разве я говорю, что сегодня? Послы приедут завтра или послезавтра. Арестуем его после охоты, сегодня вечером.., или ночью...
– Это дело другое! Там увидим! Мы еще поговорим об этом. После охоты – я ничего не имею против. Прощайте! Сюда, Смельчак! Или ты тоже будешь дуться на меня?
– Карл, – сказала Екатерина, останавливая сына за руку и рискуя вызвать этой задержкой новую вспышку гнева, – я думаю, что арест можно отложить до вечера или до ночи, но приказ об аресте лучше подписать сейчас.
– Писать приказ, подписывать, разыскивать печать для королевских грамот, а мы едем на охоту, меня ждут, а я никогда не заставлял себя ждать! Нет, к черту, к черту!

Предыдущая страница 16 Следующая страница


17 Александр Дюма

– Но я вас так люблю, что не стану вас задерживать. Я все предусмотрела. Войдите сюда, ко мне – все готово!
Екатерина проворно, словно ей было двадцать лет, отворила дверь в свой кабинет и показала королю чернильницу, перо, грамоту, печать и зажженную свечку.
Король взял грамоту и быстро пробежал ее глазами:
– «Приказ.., арестовать и препроводить в Бастилию брата нашего Генриха Наваррского». – Готово! Прощайте, матушка! – сказал он, подписываясь одним росчерком, и бросился из кабинета с собаками вне себя от радости, что так дешево отделался от матери.
Во дворе все ждали Карла с нетерпением и, зная, как он пунктуален во всем, что касается охоты, удивлялись, что он опаздывает. Зато когда он появился, охотники приветствовали его криками, доезжачие – фанфарами, лошади – ржанием, собаки – лаем.
Весь этот шум и гам так подействовал на Карла, что его бледные щеки покрылись румянцем, сердце забилось, и на мгновение он стал счастливым и юным.
Король наспех поздоровался с этим блестящим обществом, собравшимся во дворе: он кивнул головой герцогу Алансонскому, помахал рукой Маргарите, прошел мимо Генриха, сделав вид, что не заметил его, и вскочил на своего горячего берберского жеребца. Жеребец стал бить под ним задом, но, сделав два?три курбета, почувствовал, с каким седоком имеет дело, и успокоился.
Снова загремели фанфары, и король выехал из Лувра в сопровождении герцога Алансонского, короля Наваррского, Маргариты, герцогини Неверской, г?жи де Сов, Таванна и всей придворной знати.
Само собою разумеется, что в числе охотников были Коконнас и Ла Моль.
Что касается герцога Анжуйского, то он уже три месяца был на осаде Ла?Рошели.
В ожидании короля Генрих подъехал поздороваться с женой, та, отвечая на его приветствие, шепнула ему на ухо:
– Нарочный из Рима был у герцога Алансонского. Коконнас сам ввел его к нему на четверть часа раньше, чем курьера от герцога Неверского ввели к королю.
– Значит, ему все известно? – спросил Генрих.
– Конечно, известно, – ответила Маргарита. – Вы только посмотрите, как блестят его глаза, несмотря на всю его скрытность!
– Я думаю! – прошептал Беарнец. – Ведь сегодня он гонится уже за тремя зайцами: Францией, Польшей и Наваррой, не считая кабана!
Он поклонился жене, вернулся на свое место и подозвал одного из слуг, родом беарнца, предки которого в течение столетия служили его предкам и который обычно был посланцем в любовных дедах Генриха.
– Ортон! – обратился к нему Генрих. – Этот ключ передай кузену госпожи де Сов, ты его знаешь, он живет у своей возлюбленной на углу улицы Катр?Фис; скажешь ему, что его кузина желает поговорить с ним сегодня вечером. Пусть он войдет ко мне в комнату и, если меня не будет дома, пусть подождет; если же я очень запоздаю, пускай ложится спать на мою постель.
– Ответа не требуется, государь?
– Нет, только скажи мне, застал ты его дома или нет. А ключ отдашь только ему, понимаешь?
– Да, государь.
– Постой! Куда тебя черт несет? Перед тем, как мы выйдем из Парижа, я подзову тебя, чтобы ты переседлал мне лошадь, – тогда будет понятно, почему ты опоздал, а когда выполнишь поручение, догонишь нас в Бонди. Слуга кивнул головой и отъехал в сторону. Собравшиеся двинулись по улице Сент?Оноре, затем по улице Сен?Дени и, наконец, въехали в предместье; на улице Сен?Лоран лошадь короля Наваррского расседлалась, Ортон подъехал к нему, и все произошло так, как условились слуга и господин, который поскакал вдогонку за королевским поездом на улицу Реколе, в то время как его верный слуга скакал на улицу Катр?Фис.
Когда Генрих Наваррский присоединился к королю, Карл был занят столь интересным разговором с герцогом Алансонским о погоде, о возрасте обложенного кабана?одинца, о месте его лежки, что не заметил или сделал вид, будто не заметил, что Генрих на некоторое время отстал.
Маргарита все это время издали наблюдала за обоими, и ей казалось, что всякий раз, как ее брат?король смотрел на Генриха, в глазах его появлялось смущение.
Герцогиня Неверская хохотала до слез, потому что Коконнас, особенно веселый в этот день, беспрестанно отпускал остроты, стараясь насмешить дам.
Ла Моль уже два раза нашел случай поцеловать белый с золотой бахромой шарф Маргариты и сделал это с ловкостью, присущей любовникам, так, что его проделку заметили всего?навсего три?четыре человека.
В четверть девятого все общество прибыло в Бонди.
Карл IX первым делом спросил, не ушел ли кабан.
Обошедший зверя доезжачий ручался, что кабан в лежке.
Закуска была уже готова. Король выпил стакан венгерского, пригласил к столу дам, а сам, сгорая от нетерпения, чтобы убить время, пошел осматривать псарню и ловчих птиц, приказав не расседлывать его лошадь, ибо, заметил он, ему еще не доводилось ездить на такой отличной, такой выносливой лошади.
Король производил осмотр, а между тем появился герцог де Гиз. Он был вооружен так, как будто ехал не на, охоту, а на войну; его сопровождало двадцать – тридцать дворян в таком же снаряжении. Он тотчас осведомился, где король, подошел к нему и вернулся вместе с ним, продолжая какой?то разговор.
Ровно в девять часов король сам протрубил сигнал «набрасывать» собак, все сели на лошадей и поехали к месту охоты.
Улучив по дороге удобную минуту, Генрих опять подъехал к жене.
– Что нового? – спросил он.
– Ничего, кроме того, что мой брат Карл как?то странно на вас посматривает, – ответила Маргарита.
– Я это заметил, – сказал Генрих.
– А вы приняли меры предосторожности?
– На мне кольчуга, отличный испанский охотничий нож, отточенный, как бритва, острый, как игла, – я протыкаю им дублоны.
– Ну, да хранит вас Бог! – сказала Маргарита. Доезжачий, ехавший во главе охоты, дал знак остановиться; охота подъехала к лежке.

Часть Четвертая

Глава 1 Морвель

В то время как вся эта молодежь, веселая и беззаботная, по крайней мере с виду, неслась золотистым вихрем по дороге на Бонди, Екатерина, свернув в трубку драгоценный приказ, только что подписанный Карлом, приказала ввести к себе в кабинет человека, которому несколько дней назад командир ее охраны отослал письмо на улицу Серизе близ Арсенала. Широкая тафтяная повязка, похожая на траурную ленту, скрывала один глаз этого человека, оставляя на виду другой глаз, горбинку ястребиного носа меж двух выпиравших скул и покрытую седеющей бородкой нижнюю часть лица. На нем был длинный плотный плащ, под которым, видимо, скрывался целый арсенал. Кроме того, вопреки обычаю являться ко двору без оружия, на боку у него висела боевая шпага, длинная и широкая, с двойной гардой. Одна рука все время скрывалась под плащом, нащупывая рукоять кинжала.
– А?а, вот и вы, сударь! – сказала королева?мать, усаживаясь в кресло. – Вы, конечно, помните, что после святого Варфоломея, когда вы оказали нам бесценные услуги, я обещала, что не оставлю вас в бездействии. Случай представился, или вернее, его предоставляю вам я. Поблагодарите же меня!
– Покорнейше вас благодарю, ваше величество, – раболепно, но не без наглости, ответил человек с черной повязкой.
– Воспользуйтесь этим случаем, сударь, – второй такой случай вам не представится.
– Ваше величество, я жду.., только, судя по началу, я опасаюсь...
– Что дело не очень громкое? Не такое, до каких охотники те, кто желает выдвинуться? Однако это такое поручение, что вам могли бы позавидовать Таванн и даже Гизы.
– Сударыня, поверьте мне: каково бы оно ни было, я весь в распоряжении вашего величество, – отвечал Екатерине ее собеседник.
– В таком случае прочтите, – протягивая королевский приказ, сказала Екатерина.
Человек пробежал его глазами и побледнел.
– Как! Арестовать короля Наваррского?! – воскликнул он.
– Что же тут необыкновенного? – Но ведь короля, сударыня! По правде говоря, я думаю.., я считаю, что для этого я дворянин недостаточно знатного рода.
– Мое доверие, господин де Морвель, делает вас первым в ряду моих придворных дворян, – ответила Екатерина.
– Приношу глубокую благодарность вашему величеству, – сказал убийца с волнением, в котором чувствовалось колебание.
– Так вы исполните это поручение?
– Раз вы, ваше величество, приказываете, мой долг повиноваться.
– Да, я приказываю.
– Тогда я повинуюсь, – Как вы возьметесь за это дело?
– Пока не знаю, сударыня, и я очень хотел бы, чтобы вы, ваше величество, дали мне указания.
– Вы боитесь шума?
– Сознаюсь, да!
– Возьмите с собой двенадцать человек, а если надо, то и больше.
– Конечно, ваше величество, я понимаю это как разрешение принять все меры для того, чтобы успех был обеспечен, за что я вам глубоко признателен. Но в каком месте я должен взять короля Наваррского?
– А какое место вы считаете наиболее подходящим?
– Если можно, то лучше в таком месте, которое, будучи местом священным, обеспечило бы мне безопасность.
– Понимаю. В каком?нибудь королевском дворце.., например, в Лувре. Что вы на это скажете?
– О, если бы вы, ваше величество, позволили, это было бы великой милостью!
– Хорошо, арестуйте его в Лувре.
– А где именно?
– У него в комнате. Морвель поклонился.
– А когда прикажете?
– Сегодня вечером или лучше ночью.
– Будет исполнено, ваше величество. А теперь соблаговолите дать мне еще некоторые указания.
– Какие?
– Я имею в виду уважение к титулу...
– Уважение... Титул!.. – повторила Екатерина. – Но разве вам не известно, сударь, что французский король никому не обязан оказывать уважение в своем королевстве, где ему равных нет?
Морвель еще раз низко поклонился.
– И все же, ваше величество, позвольте мне обратиться к вам еще с одним вопросом.
– Позволяю, сударь.
– А что, если король Наваррский будет оспаривать подлинность приказа? Это маловероятно, но...
– Напротив, сударь, наверное, так и будет.
– Он будет оспаривать?
– Вне всякого сомнения.
– Но тогда он откажется повиноваться?
– Боюсь, что да.
– И окажет сопротивление?
– Наверное.
– Ах, черт возьми! – произнес Морвель. – Но в таком случае...
– В каком? – пристально глядя на Морвеля, спросила Екатерина.
– Как быть в случае, если он окажет сопротивление?
– А как вы поступаете, когда у вас в руках королевский приказ, другими словами, когда вы представляете собою короля, а вам сопротивляются?
– Государыня, – отвечал негодяй, – когда мне оказана честь подобным приказом и когда я имею дело с простым дворянином, я его убиваю.
– Я уже сказала вам, сударь, – отвечала Екатерина, – и вы не могли этого забыть, что французский король в своем королевстве ни с какими титулами не считается! Иными словами, во Франции есть только один король – король французский, а все другие рядом с ним, даже люди, носящие самый высокий титул, – простые дворяне.
Морвель побледнел: он начинал понимать.
– Ого! Шутка ли – убить короля Наваррского! – воскликнул он.
– Кто вам сказал убить? Где у вас приказ убить его? Королю угодно отправить его в Бастилию, и в приказе говорится только об этом. Если он даст себя арестовать – отлично! Но так как он не даст себя арестовать, так как он окажет сопротивление, так как он попытается вас убить...
Морвель снова побледнел.
– ..вы будете защищаться, – продолжала Екатерина. – Нельзя же требовать от такого храброго человека, как вы, чтобы он дал себя убить, не пытаясь защищаться, а при защите ничего не поделаешь! Мало ли что может случиться! Вы меня поняли?
– Да, государыня, а все?таки...
– Хорошо, вы хотите, чтобы после слова «арестовать» я приписала своей рукой «живого или мертвого»?
– Признаюсь, это разрешило бы все мои сомнения.
– если вы думаете, что без этого исполнить поручение нельзя, придется приписать.
Пожав плечами, Екатерина развернула приказ и приписала: «живого или мертвого».
– Возьмите, – сказала она. – Теперь вы удовлетворены?
– Да, государыня, – отвечал Морвель. – Но я прошу вас, ваше величество, предоставить исполнение приказа в полное мое распоряжение.
– А чем может повредить то, что предложила я?
– Ваше величество, вы предлагаете мне взять двенадцать человек?
– Да, для пущей надежности...
– А я прошу позволения взять только шестерых.
– Почему?
– Потому что если с королем Наваррским случится несчастье, – а это весьма вероятно, – то шестерым легко простят, так как шестеро боялись упустить арестованного, но никто не простит двенадцати, что они подняли руку на королевское величество раньше, чем потеряли половину своих товарищей.
– Хорошо королевское величество без королевства, нечего сказать!
– Королевский титул дается не королевством, а происхождением, – возразил Морвель.
– Ну хорошо! Делайте, как знаете, – сказала Екатерина. – Только должна вас предупредить, чтобы вы никуда не выходили из Лувра.
– Но как же я соберу моих людей?
– У вас, разумеется, есть какой?нибудь сержант; вы можете поручить это ему.
– У меня есть слуга; он парень не только верный, но уже помогавший мне в такого рода делах.
– Пошлите за ним и уговоритесь. Ведь вы знаете Оружейную палату короля? Там вам дадут позавтракать; там же вы отдадите приказания. Само это место укрепит вашу решимость, если она поколебалась. А потом, когда вернется с охоты мой сын, вы перейдете в мою молельню и там будете ждать, когда наступит время действовать.
– А как мне проникнуть в его комнату? Король Наваррский, наверно, что?то подозревает – тогда он запрется изнутри.
– У меня есть запасные ключи от всех дверей, – сказала Екатерина, – а все задвижки в комнате Генриха сняты. Прощайте, господин де Морвель, до скорого свидания! Я прикажу проводить вас в Оружейную палату короля. Да, кстати! Не забудьте, что повеление короля должно быть выполнено во что бы то ни стало и никакие оправдания приняты не будут. Провал, даже неудача нанесут ущерб чести короля – это тяжкий проступок...
Не давая Морвелю времени ответить, Екатерина позвала командира своей охраны де Нансе и приказала отвести Морвеля в Оружейную палату короля.
«Черт возьми! – говорил себе Морвель, следуя за своим проводником. – В делах убийств я иду вверх по иерархической лестнице: от простого дворянина до командующего армией, от него до адмирала, от адмирала до короля без короны. Кто знает, не доберусь ли я когда?нибудь и до коронованного?».

Глава 2 Охота С Гончими

Доезжачий, который обошел кабана и поручился королю за то, что зверь не выходил из круга, оказался прав. Как только на след навели ищейку, она сейчас же подняла кабана, лежавшего в колючих зарослях, и, как определил по его следу доезжачий, зверь оказался очень крупным одинцом.
Кабан взял напрямик и в пятидесяти шагах от короля перебежал дорогу, преследуемый только той ищейкой, которая его и подняла. Немедленно спустили со смычка очередную стаю, и двадцать гончих бросились по следу зверя.
Карл IX страстно любил охоту. Как только кабан перебежал дорогу, Карл сейчас же поскакал за ним, трубя «по зрячему»; за королем скакали герцог Алансонский и Генрих Наваррский, которому Маргарита сделала знак, чтобы он не отставал от короля.
Все остальные охотники последовали за королем.
Во времена, когда происходили события, о которых идет речь, королевские леса не походили на теперешние охотничьи парки, изрезанные проезжими дорогами. Тогда леса почти не разрабатывались. Королям еще не приходило в голову стать коммерсантами и разбить леса на делянки, на строевой лес и на сечи. Деревья насаждались не учеными лесоводами, а десницей Божией, бросавшей семена по воле ветра, и не выстраивались в шахматном порядке, а росли, где им удобнее, как в девственных лесах Америки. Короче говоря, в то время этот лес являлся надежным убежищем для множества зверей – кабанов, волков, оленей, – а также для разбойников; всего?навсего двенадцать тропинок расходились звездными лучами из одной точки – из Бонди, а весь лес окружала дорога, подобно тому как обод охватывает спицы колеса.
Если продолжить это сравнение, то ступицу довольно точно представлял собой единственный перекресток в самом центре леса, служивший местом сбора отбившихся охотников, откуда они снова устремлялись к тому месту, где слышались звуки потерянной ими из виду охоты.
Спустя четверть часа произошло то, что всегда бывает в подобных случаях: на пути охотников оказались непреодолимые препятствия, голоса гончих заглохли где?то вдалеке, и даже сам король вернулся к перекрестку, по своему обыкновению ругаясь и проклиная все на свете.
– Что же это такое? И вы, Алансон, и вы, Анрио, тихи и смиренны, как монашки, идущие за аббатиссой, – говорил он. – Слушайте, это не охота! У вас, Франсуа, такой вид, точно вас вынули из сундука, и от вас так несет духами, что если вы проедете между моими гончими и зверем, то собаки сколются со следа. Послушайте, Анрио, где ваша рогатина, где аркебуза?
– Государь, зачем же мне аркебуза? – спросил Генрих. – Я знаю, что вы любите сами стрелять по зверю, когда его остановят гончие. А рогатиной я владею плохо – у нас в горах рогатины не в ходу, и мы охотимся на медведя с одним кинжалом.
– Клянусь смертью, Генрих, когда вы вернетесь к себе в Пиренеи, непременно пришлите мне целый воз живых медведей! Наверное, это чудесная охота, когда бьешься один на один со зверем, который может тебя задушить... Послушайте! По?моему, это гон. Нет, я ошибся.
Король взял рог и протрубил призыв. Ему ответило несколько рогов. Внезапно один из доезжачих подал в рог другой сигнал.
– По зрячему! По зрячему! – крикнул король. Он пустился вскачь; за ним последовали охотники, собравшиеся по его сигналу.
Доезжачий не ошибся. Чем дальше скакал король, тем явственнее слышался гон стаи, состоявшей теперь из шестидесяти собак, так как на зверя спускали одну за другой запасные стаи, оказавшиеся там, где пробегал кабан. Король еще раз «перевидел» зверя и, пользуясь тем, что здесь был чистый бор, поскакал за кабаном прямо через лес, трубя в рог изо всех сил.
Некоторое время вельможи скакали следом за ним. Но король ехал на сильной лошади и, увлеченный страстью, скакал по таким буеракам и такой чащобе, что сначала женщины, потом герцог де Гиз со своими дворянами, а потом и король Наваррский и герцог Алансонский были вынуждены отстать от него. Немного дольше других продержался Таванн, но в конце концов и он отказался от такой скачки.
Все общество, за исключением Карла и нескольких доезжачих, не отстававших от короля из?за обещанной награды, снова собралось поблизости от перекрестка.
Король Наваррский и герцог Алансонский стояли вдвоем на длинной просеке. В ста шагах от них спешились герцог де Гиз и его дворяне. На перекрестке остановились женщины.
– Честное слово, – сказал герцог Алансонский Генриху, краешком глаза показывая на герцога де Гиза, – у этого человека с его свитой, увешанной оружием, такой вид, будто он король. Он даже не удостаивает взглядом таких жалких августейших особ, как мы с вами.
– А почему он станет обращаться с нами лучше, чем наши родственники? – ответил Генрих. – Эх, брат мой! Разве мы с вами не пленники французского двора, не заложники от нашей партии?
При этих словах герцог Франсуа вздрогнул и взглянул на Генриха так, словно хотел вызвать его на дальнейшие объяснения, но Генрих и так сказал больше, чем это было у него в обычае, и теперь хранил молчание.
– Что вы хотели сказать, Генрих? – спросил герцог Алансонский, очевидно, недовольный тем, что его зять не продолжает разговора, предоставляя ему вступать в объяснения самому.
– Я хотел сказать, – ответил Генрих, – что все эти хорошо вооруженные люди, видимо, получили приказ не выпускать нас из виду и, по всем признакам, похожи на стражу, готовую задержать двух человек, если те вздумают бежать.
– Почему бежать? Зачем бежать? – спросил герцог Алансонский, прекрасно разыгрывая наивное удивление.
– Под вами, Франсуа, отличный испанский жеребец, – отвечал Генрих, делая вид, что меняет тему разговора, но продолжая свою мысль, – я уверен, что он может проскакать семь миль в час и сегодня до полудня сделать двадцать. Погода хорошая. Честное слово, меня так и подмывает отдать повод. Смотрите, какая там хорошая тропинка! Разве она не соблазняет вас, Франсуа? А у меня зуд даже в шпорах.
Франсуа не ответил ни слова. Он то краснел, то бледнел и делал вид, что прислушивается, словно стараясь определить, где охота.
«Известие из Польши сделало свое дело, – подумал Генрих, – мой дорогой шурин что?то затевает. Ему очень хотелось бы, чтобы бежал я, но я не побегу один».
Едва успел он закончить свою мысль, как коротким галопом проскакала группа гугенотов, принявших католичество и вернувшихся ко двору два?три месяца тому назад; с самой приветливой улыбкой они поклонились герцогу Алансонскому и королю Наваррскому.
Было очевидно, что стоило герцогу Алансонскому, подзадоренному недвусмысленными намеками Генриха, сказать одно слово или сделать одно движение, и тридцать – сорок всадников, ставших около них как бы в противовес отряду герцога де Гиза, прикрыли бы бегство их обоих, но герцог Франсуа отвернулся и, приставив к губам рог, протрубил сбор.
В это время вновь прибывшие всадники, вероятно, думая, что нерешительность герцога Алансонского вызвана присутствием и близким соседством гизаров, незаметно один за другим очутились между свитой герцога де Гиза и двумя представителями двух королевских домов и выстроились с таким тактическим искусством, которое указывало на привычку к боевым порядкам. Теперь, чтобы добраться до герцога Алансонского и короля Наваррского, надо было сначала опрокинуть этих всадников, тогда как перед братом короля и его зятем до самого горизонта лежал свободный путь.
Неожиданно в просвете между деревьями появился всадник, которого до сих пор не видели ни Генрих, ни герцог Алансонский. Генрих старался угадать, кто это такой, но всадник, приподняв шляпу, позволил узнать себя Генриху – это был виконт Тюренн, один из вождей протестантской партии, находившийся, как все думали, в Пуату.
Виконт осмелился даже сделать знак, прямо говоривший: «Едем?».
Но Генрих, внимательно вглядевшись в безразличное выражение лица и тусклые глаза герцога Алансонского, раза три покачал головой, делая вид, что ему тесен воротник камзола.
Это был отрицательный ответ. Виконт понял его, дал шпоры коню и скрылся в чаще леса.
В то же мгновение послышался приближающийся лай собак, а немного погодя все увидели, как в дальнем конце просеки пробежал кабан, через минуту вслед за ним пронеслись гончие и, наконец, подобно «адскому охотнику», проскакал Карл IX, без шляпы, не отрывая губ от рога и трубя во всю силу своих легких; за ним следовало четверо доезжачих. Таванн где?то заблудился.
– Король! – крикнул герцог Алансонский и поскакал по следам.
Генрих, почувствовав себя увереннее в присутствии своих друзей, сделал им знак не отдаляться и подъехал к дамам.
– Ну что? – спросила Маргарита, выехав к нему навстречу.
– Что? Охотимся на кабана, государыня, – отвечал Генрих.
– Только и всего?
– Да, со вчерашнего утра дует противный ветер; по?моему, я это и предсказывал.
– А перемена ветра не благоприятствует охоте? – спросила Маргарита.
– Нет, – ответил Генрих, – иногда это путает все планы, и приходится их менять.
В это время чуть слышный лай стал быстро приближаться, и какое?то тревожное волнение заставило охотников насторожиться. Все приподняли головы и превратились в слух.
Почти сейчас же показался кабан, но он не проскочил обратно в лес, а побежал по тропе прямо к перекрестку, где находились дамы и любезничавшие с ними придворные дворяне и охотники, еще раньше отбившиеся от охоты.
За кабаном, «вися у него на хвосте», неслись штук сорок наиболее вязких гончих; вслед за собаками скакал Карл IX, потерявший берет и плащ, в разорванной колючками одежде, с изодранными в кровь руками и лицом.
При нем оставался только один доезжачий.
Король то бросал трубить, чтобы натравливать собак голосом, то переставал натравливать, чтобы трубить в рог. Весь мир перестал для него существовать. Если бы под ним пала лошадь, он крикнул бы, как Ричард III:
«Корону – за коня!».
Но конь, видимо, вошел в такой же азарт, как и всадник: он едва касался копытами земли, и пар валил у него из ноздрей.
Кабан, собаки, король – все промелькнуло, как видение.
– Улюлю! Улюлю! – крикнул на скаку король и снова приложил рог к своим окровавленным губам.
По пятам за королем скакали герцог Алансонский и два доезжачих. У всех остальных лошади или отстали, или сбились со следа.
Все общество поскакало на звуки горна, так как было ясно, что кабан станет на «отстой».
В самом деле, не прошло и десяти минут, как зверь свернул с тропинки и пошел лесом, но, добежав до полянки, прислонился задом к большому камню и стал мордой к гончим.
На крики Карла, не отстававшего от кабана, все съехались на этой поляне.
Наступил самый увлекательный момент охоты. Зверь, видимо, решил оказать отчаянное сопротивление. Гончие, разгоряченные трехчасовой гоньбой, подстрекаемые криками и руганью короля, с остервенением накинулись на зверя.
Охотники расположились широким кругом – впереди всех король, за ним вооруженный аркебузой герцог Алансонский и Генрих с простым охотничьим ножом.
Герцог Алансонский отстегнул аркебузу от седельного крючка и зажег фитиль. Генрих то вынимал, то вкладывал в ножны свой охотничий нож.
Герцог де Гиз, довольно презрительно относившийся к охотничьим потехам, стоял со своими дворянами в стороне.
Съехавшиеся дамы тоже образовывали отдельную группу, подобную группе герцога де Гиза.
Все, в ком жил охотник, в тревожном ожидании не спускали глаз с кабана. Поодаль стоял доезжачий, напрягшись всем телом, чтобы сдержать двух одетых в панцири молосских догов короля, которые выли и рвались так, что, казалось, вот?вот разорвут свои цепи, – до того не терпелось им броситься на кабана.
Кабан, защищаясь, делал чудеса. Штук сорок гончих с визгом нахлынули на нею разом, точно накрыв его пестрым ковром, и норовили впиться в морщинистую шкуру, покрытую ставшей дыбом щетиной, но зверь каждым ударом своего клыка подбрасывал на десять футов вверх какую?нибудь собаку, которая падала с распоротым животом и, волоча за собой внутренности, снова бросалась в свалку, а тем временем Карл, всклокоченный, с горящими глазами, пригнувшись к шее лошади, яростно трубил «улюлю».
Не прошло и десяти минут, как двадцать собак вышли из строя.
– Догов! – крикнул король. – Догов!..
Доезжачий спустил с цепи двух молосских догов; доги ринулись в свалку. Расталкивая и опрокидывая всех и вся, они в своих панцирях мгновенно проложили себе путь, и каждый впился в кабанье ухо. Кабан, почувствовав на себе догов, щелкнул клыками от ярости и боли.
– Браво, Зубастый! Браво, Смельчак! – кричал Карл IX. – Смелей, собачки! Рогатину! Рогатину!
– Не хотите ли взять мою аркебузу? – спросил герцог Алансонский.
– Нет, нет, – крикнул король. – Ведь не чувствуешь, как входит пуля, – никакого удовольствия, а рогатину чувствуешь. Рогатину! Рогатину!
Королю подали охотничью рогатину с закаленным железным ножом.
– Брат, осторожнее! – крикнула Маргарита.
– У?лю?лю! У?лю?лю! – закричала герцогиня Неверская – Не промахнитесь, государь! Пырните хорошенько этого нечестивца!
– Будьте покойны, герцогиня! – ответил Карл. Взяв рогатину наперевес, он устремился на кабана, кабан же, которого держали два дога, не мог увернуться от удара. Но, увидав сверкающую рогатину, зверь сделал движение в сторону, и рогатина попала ему не в грудь, а скользнула по лопатке, ударилась о камень, к которому прислонился задом зверь, и затупилась.
– Тысяча чертей! Промазал! – крикнул король. – Рогатину! Рогатину!
Осадив коня, как это делали рыцари на ристалище, он отшвырнул уже негодную рогатину.
Один из охотников хотел было подать ему другую.
Но в это самое мгновение кабан, как бы предвидя грозившую ему беду, рванулся, вырвал из зубов молосских догов свои растерзанные уши и с налившимися кровью глазами, ощетинившийся, страшный, шумно выпуская воздух, как кузнечный мех, опустил голову и бросился на лошадь короля.
Карл был охотник очень опытный, и он предвидел возможность нападения: он поднял коня на дыбы, но не рассчитал силы и слишком туго натянул поводья; конь от чересчур затянутых удил, а может быть, и от испуга, запрокинулся. У всех зрителей вырвался крик ужаса; конь упал и придавил королю ногу.
– Государь! Отдайте повод! – крикнул Генрих. Король бросил поводья, левой рукой ухватился за седло, а правой старался вытащить охотничий нож, однако нож, придавленный тяжестью короля, не желал вылезать из ножен.
– Кабан! Кабан! – кричал король. – Ко мне, Алан?сон! Ко мне!
Между тем конь, предоставленный сам себе, словно поняв, что хозяин в опасности, напряг мускулы и уже поднялся на три ноги, но тут Генрих увидел, как герцог Франсуа, услыхав призыв своего брата, страшно побледнел и приложил аркебузу к плечу, но пуля ударила не в кабана, который был в двух шагах от короля, а раздробила колено коню, и он ткнулся мордой в землю. В ту же минуту кабан одним ударом клыка распорол сапог Карла.
– О?о! – побелевшими губами прошептал герцог Алансонский. – Видно, королем французским будет герцог Анжуйский, а королем польским – я.
В самом деле, кабан уже добрался до ляжки Карла, как вдруг король почувствовал, что кто?то поднял его руку, затем у него перед глазами сверкнул клинок и вонзился под лопатку зверю, и чья?то рука в железной перчатке оттолкнула кабанье рыло, уже проникшее под платье короля.
Карл, успевший высвободить ногу, пока поднимался его конь, с трудом встал и, увидев, что он весь в крови, побледнел как мертвец.
– Государь! – все еще стоя на коленях и придерживая пораженного в сердце кабана, сказал Генрих. – Это пустяки! Вы не ранены, ваше величество, – я отвел клык.
Он встал, оставив нож в туше зверя, и кабан упал, истекая кровью, хлынувшей не из раны, а из горла.
Карл IX, стоя посреди задыхавшейся от волнения толпы, ошеломленный криками ужаса, способными поколебать мужество в самом отважном человеке, готов был упасть тут же, рядом с издыхавшим кабаном. Но он тут же взял себя в руки и, повернувшись к Генриху Наваррскому, пожал ему руку и посмотрел на него глазами, в которых блеснуло искреннее чувство, вспыхнувшее в сердце короля впервые за все двадцать четыре года его жизни.
– Спасибо, Анрио! – сказал он.
– Бедный брат! – подойдя к Карлу, воскликнул герцог Алансонский.
– А?а! Это ты, Алансон! – сказал король. – Ну, знаменитый стрелок, где твоя пуля?
– Наверное, расплющилась о шкуру кабана, – отвечал герцог.
– Ах, Боже мой! – воскликнул Генрих, прекрасно разыгрывая изумление. – Видите ли, Франсуа, ваша пуля раздробила ногу коню его величества. Как странно!
– Гм! Это правда? – спросил король.
– Очень может быть, – уныло ответил герцог, – ведь у меня так сильно дрожали руки!
– Как бы то ни было, для такого искусного стрелка, Франсуа, выстрел небывалый! – нахмурив брови, сказал Карл. – Еще раз спасибо, Анрио! Господа, – продолжал он, обращаясь ко всем присутствовавшим, – мы возвращаемся в Париж, с меня довольно.
Маргарита подъехала поздравить Генриха.
– Да, да. Марго, – сказал Карл, – похвали его от чистого сердца! Если бы не он, французского короля звали бы теперь Генрих Третий.
– Увы, сударыня, – сказал ей Беарнец, – герцог Анжуйский и без того мой враг, а теперь возненавидит меня еще больше. Но как быть? Каждый делает, что может, – спросите хоть герцога Алансонского.
Он нагнулся, вытащил из туши кабана охотничий нож и раза три всадил его в землю, чтобы счистить кровь.

Глава 3 Братство

Спасая жизнь Карлу, Генрих сделал больше, чем спас жизнь человеку: он предотвратил смену государей в трех королевствах.
В самом деле: если бы Карл IX погиб, королем французским стал бы герцог Анжуйский, а королем польским, по всей вероятности, – герцог Алансонский. Что же касается Наварры, то, так как герцог Анжуйский был любовником принцессы Конде, наваррская корона, вероятно, заплатила бы мужу за покладистость жены.
Таким образом, из всей этой великой перетасовки не могло выйти ничего хорошего для Генриха Наваррского. Он получал другого господина – только и всего. Но вместо Карла IX, относившегося к нему сносно, Генрих представлял себе на французском престоле герцога Анжуйского, умом и сердцем двойника своей матери Екатерины, который поклялся уничтожить Генриха и который сдержал бы свою клятву.
В то мгновение, когда кабан набросился на Карла IX, все эти мысли разом мелькнули в голове Генриха, и мы видели последствия быстрого, как молния, вывода, который он сделал: вывода, что жизнь Карла IX неотделима от его жизни.
Карл IX спасся благодаря преданности Генриха, подлинный источник которой остался ему неизвестен.
Но Маргарита поняла все и была восхищена неожиданной для нее смелостью Генриха, блиставшей, подобно молнии, только в грозу.
Однако царствование герцога Анжуйского было, к сожалению, еще не все – надо было самому стать королем. Надо было бороться за Наварру с герцогом Алансонским и принцем Конде, а самое главное – надо было покинуть этот двор, где приходилось ходить между двумя пропастями, но уехать под прикрытием принца крови.
На обратном пути в Париж Генрих серьезно обдумал положение, и, когда он входил в Лувр, план его уже созрел.
Не снимая сапог, как был – в пыли и крови, он прошел прямо к герцогу Алансонскому; герцог в сильном возбуждении большими шагами ходил по комнате.
При виде Генриха герцог сделал нетерпеливое движение.
– Да, – беря его за обе руки, сказал Генрих, – да, брат мой, я понимаю вас: вы сердитесь на меня за то, что я первый обратил внимание короля на пулю, попавшую в ногу его коня, а не в кабана, как того хотели вы. Что делать! Я не мог сдержать изумления. Но все равно, король и без меня заметил бы, что вы промахнулись.
– Конечно, конечно, – пробормотал герцог Алансонский. – Но все же ничему иному, кроме злого умысла, я не могу приписать ваш, в сущности говоря, донос, который, как вы видели, вызвал у моего брата Карла, по меньшей мере, сомнения в искренности моих намерений и омрачил наши отношения.
– Мы сейчас к этому вернемся, – сказал Генрих. – Что же касается моих добрых или злых намерений по отношению к вам, то я для того и пришел сюда, чтобы вы сами могли судить о них.
– Хорошо! – с обычной своей сдержанностью ответил герцог Алансонский. – Говорите, Генрих, я вас слушаю.
– Когда я скажу вам все, Франсуа, вы увидите, каковы мои намерения: я пришел, чтобы сделать вам признание, совершенно откровенное и очень неосторожное, после которого вы можете погубить меня одним словом.
– Что такое? – начиная тревожиться, спросил Франсуа.
– Я долго колебался, – продолжал Генрих, – прежде нежели сказать вам, что привело меня сюда, особенно после того как вы сегодня не захотели меня слушать.
– Ей?Богу, я не понимаю, что вы хотите сказать, Генрих, – бледнея, отвечал герцог.
– Мне слишком дороги ваши интересы, брат мой, и я не могу не сообщить вам, что гугеноты предприняли кое?какие шаги.
– Шаги? – переспросил герцог Алансонский. – Что же это за шаги?
– Один из гугенотов, а именно господин де Муи де Сен?Фаль, сын храброго де Муи, убитого Морвелем, – да вы его знаете...
– Знаю.
– Так вот он, рискуя жизнью, явился сюда нарочно с целью доказать мне, что я в плену.
– Ах, вот как! И что же вы ему ответили?
– Брат мой, вам известно, что я нежно люблю Карла, который спас мне жизнь, и что королева?мать заменила мне мою родную мать. Вот почему я отказался от всех его предложений.
– А что он вам предлагал?
– Гугеноты хотят восстановить наваррский престол, а так как по наследству престол принадлежит мне, они его мне и предложили.
– Так! Значит, де Муи вместо согласия получил отказ?
– По всей форме.., и даже в письменном виде. Но с тех пор... – продолжал Генрих.
– Вы раскаялись, брат мой? – перебил его герцог Алансонский.
– Нет, я только заметил, что де Муи, недовольный мною, устремил свои взоры на кого?то другого.
– Куда же? – спросил встревоженный Франсуа.

Предыдущая страница 17 Следующая страница


Королева Марго 18

– Не знаю. Быть может, на принца Конде.
– Да, это похоже на правду, – ответил герцог.
– Впрочем, – заметил Генрих, – я имею возможность совершенно точно узнать, кого он прочит в вожди. Франсуа побледнел как мертвец.
– Но, – продолжал Генрих, – гугеноты не единодушны, и де Муи, при всей его храбрости и честности, все же представляет только часть партии. Другая же часть, пренебрегать которой нельзя, не утратила надежды возвести на трон Генриха Наваррского, который сперва заколебался, но потом мог и передумать.
– Вы так полагаете?
– Я каждый день получаю тому доказательства. Вы заметили, из кого состоял отряд, что присоединился к нам на охоте?
– Да, из обращенных дворян?гугенотов.
– Вы узнали их вождя, который подал мне знак?
– Да, это был виконт де Тюренн.
– Вы поняли, чего они от меня хотели?
– Да, они предлагали вам бежать.
– Как видите, – сказал Генрих взволнованному Франсуа, – существует другая партия, которая хочет отнюдь не того, чего хочет де Муи.
– Другая партия?
– Да, и, повторяю, очень сильная. Таким образом, чтобы успех был обеспечен, надо объединить эти две партии – Тюренна и де Муи. Заговор ширится, войска размещены и ждут только сигнала. И это?то крайне напряженное положение требует, чтобы я немедленно нашел выход, и у меня созрели два решения, но я никак не могу остановиться ни на одном из них. Эти два решения я и хочу вынести на ваш дружеский суд.
– Скажите лучше – на братский.
– Да, на братский, – подтвердил Генрих.
– Говорите, я слушаю.
– Прежде всего, дорогой Франсуа, я должен описать вам мое душевное состояние. Никаких желаний, никакого честолюбия, никаких способностей у меня нет – я простой деревенский дворянин, бедный, чувствительный и робкий; деятельность заговорщика, – представляется мне, – обильна такими неприятностями, которые не вознаграждаются даже твердой надеждой на корону.
– Нет, брат мой, – отвечал Франсуа, – вы заблуждаетесь: печально положение принца, все благосостояние которого ограничено межевым камнем на отцовском поле и которому все почести воздает только его слуга! Я не верю вам!
– И, однако, я говорю правду, брат мой, – настаивал Генрих, – и если бы я поверил, что у меня есть настоящий друг, я отказался бы в его пользу от власти, которую хочет мне предложить заинтересованная во мне партия; но, – прибавил он со вздохом, – такого друга у меня нет.
– Так ли? Право же, вы ошибаетесь.
– Да нет же! – сказал Генрих. – Кроме вас, брат мой, я не знаю никого, кто был бы ко мне привязан, и, чтобы в чудовищных междоусобицах не возникла мертворожденная попытка выдвинуть на свет Божий кого?нибудь.., недостойного.., я предпочитаю предупредить моего брата?короля о том, что происходит. Я никого не назову, не скажу, где и когда, но я предотвращу катастрофу.
– Великий Боже! – воскликнул герцог Алансонский, не в силах сдержать свой ужас. – Что вы говорите!.. Как! Вы, единственная надежда партии после смерти адмирала! Вы, гугенот, правда обращенный, но плохо обращенный, – по крайней мере, так о вас думают, – вы занесете нож над своими собратьями! Генрих, Генрих! Неужели вы не понимаете, что вы устроите вторую Варфоломеевскую ночь всем гугенотам королевства? Неужели вы не знаете, что Екатерина только и ждет случая, чтобы истребить всех, кто уцелел?
Дрожащий герцог с красными и белыми пятнами на лице стиснул руку Генриха, умоляя его отказаться от этого решения, которое губило его самого.
– Вот оно что! – с самым невинным видом сказал Генрих. – Так вы думаете, Франсуа, что это повлечет за собой столько несчастий? А мне кажется, что, заручившись словом короля, я спасу этих неблагоразумных людей.
– Слово короля Карла Девятого? Генрих! Да разве он не дал слово адмиралу? Разве он не дал его Телиньи? Да не дал ли он слово и вам самому? Говорю вам, Генрих: поступив так, вы погубите всех – не только гугенотов, но и всех, кто был с ними в косвенных или прямых сношениях.
Генрих с минуту как будто размышлял.
– Если бы я был при этом дворе принцем, играющим какую?то роль, – заговорил он, – я поступил бы иначе. Например, будь я на вашем месте, Франсуа, то есть будь я членом французской королевской фамилии и возможным наследником престола...
Франсуа иронически покачал головой.
– Как же поступили бы вы на моем месте? – спросил он.
– На вашем месте, брат мой, я стал бы во главе движения, чтобы направлять его, – ответил Генрих. – Тогда мое имя, мое положение ручались бы моей совести за жизнь мятежников, и я извлек бы пользу, во?первых, для себя, а во?вторых, быть может, и для короля, из предприятия, которое в противном случае может причинить Франции великое зло.
Герцог Алансонский слушал все это с такой радостью, что лицо его совершенно разгладилось.
– И вы уверены, – спросил он, – что такой образ действий осуществим и что он избавит нас от бедствий, которые вы предвидите?
– Да, уверен, – ответил Генрих. – Гугеноты вас любят: ваша внешняя скромность, ваше высокое и в то же время необычное положение, наконец благосклонность, с какой вы всегда относились к приверженцам протестантской веры, побудят их служить вам.
– Но ведь в протестантской партии раскол, – сказал герцог Алансонский. – Будут ли за меня те, кто нынче за вас?
– Берусь уговорить их, благодаря двум обстоятельствам.
– Каким же?
– Первое – это доверие протестантских вождей ко мне; второе – их страх за свою участь, так как ваше высочество, зная их имена...
– Но кто же назовет мне их имена?
– Да я же!
– Вы назовете?
– Послушайте, Франсуа, я уже сказал вам, что из всех обитателей двора я люблю только вас, – продолжал Генрих, – это, конечно, оттого, что вас преследуют так же, как и меня; да и моя жена любит вас больше всех на свете...
Франсуа покраснел от удовольствия.
– Доверьтесь мне, брат мой, – продолжал Генрих, – возьмите это дело в свои руки и царствуйте в Наварре. И если вы предоставите мне место за вашим столом и хороший лес для охоты, я почту себя счастливым.
– Царствовать в Наварре! – сказал герцог. – Но если...
– ..если герцог Анжуйский будет провозглашен польским королем, да? Я заканчиваю вашу мысль.
Франсуа не без ужаса посмотрел на Генриха.
– Слушайте, Франсуа! – продолжал Генрих. – Раз уж от вас ничего ускользнуть не может, я скажу, что я об этом думаю: предположим, герцог Анжуйский становится королем Польским, а в это время наш брат Карл, Боже сохрани, умирает; но ведь от По до Парижа двести миль, а от Варшавы до Парижа – четыреста; следовательно, вы будете здесь и наследуете французский престол, когда король Польский только узнает, что престол свободен. И тогда, Франсуа, если вы будете мною довольны, вы вернете мне Наваррское королевство, которое будет лишь зубцом в вашей короне; при этом условии я его приму. Худшее, что с вами может случиться, – это те, что вы можете остаться королем Наваррским и сделаться родоначальником новой династии, продолжая жить по?семейному со мной и моей семьей, тогда как здесь вы – несчастный, преследуемый принц, несчастный третий сын, раб двух старших братьев, которого какой?нибудь каприз может отправить в Бастилию.
– Да, да, – ответил Франсуа, – я это чувствую, чувствую так же хорошо, как плохо понимаю, почему вы сами отказываетесь от плана, который предлагаете мне. Неужели у вас ничего не бьется вот здесь?
И герцог Алансонский положил руку на сердце зятя.
– Бывают бремена неудобоносимые для иных, – с улыбкой ответил Генрих, – а это я не стану и пытаться поднять. Я так боюсь самого усилия, что у меня пропадает всякое желание завладеть бременем.
– Итак, Генрих, вы действительно отказываетесь?
– Я сказал это де Муи и повторяю вам.
– Но в делах такого рода, дорогой брат, нужны не слова, а доказательства, – заметил герцог Алансонский.
Генрих вздохнул свободно, как борец, почувствовавший, что спина противника начинает подаваться.
– Я докажу это сегодня же вечером, – ответил он. В девять часов и список вождей, и план их действий будут у вас. Акт о моем отречении я уже отдал де Муи.
Франсуа взял руку Генриха и с чувством пожал ее обеими руками.
В эту минуту к герцогу Алансонскому вошла Екатерина, и, как обычно, без доклада.
– Вместе! И впрямь – два любящих брата! – с улыбкой промолвила она.
– Разумеется, сударыня! – с величайшим хладнокровием ответил Генрих, в то время как герцог Алансонский побледнел от страха.
С этими словами Генрих отошел на несколько шагов, чтобы дать Екатерине возможность свободно поговорить с сыном.
Королева?мать вынула из сумочки необычайную драгоценность.
– Эта пряжка сделана во Флоренции, – сказала она, – я вам дарю ее, чтобы вы пристегивали ею шпагу к поясу. И добавила шепотом:
– Если сегодня вечером вы услышите шум в комнате вашего зятя Генриха, не выходите. Франсуа сжал руку матери.
– Вы позволите показать ему прекрасный подарок, который вы мне сделали? – спросил он.
– Вы можете сделать еще лучше: подарите ее ему от вашего и от моего имени – я заказала для него такую же.
– Слышите, Генрих? – сказал Франсуа. – Моя добрая матушка принесла мне эту драгоценную вещичку и делает ее еще драгоценнее, позволяя подарить вам.
Генрих пришел в восторг от красоты этой пряжки и рассыпался в благодарностях. Когда его излияния кончились, Екатерина сказала:
– Сын мой, я неважно себя чувствую; пойду лягу в постель; ваш брат Карл очень устал после охоты и последует моему примеру. Поэтому сегодня вечером семейного ужина не будет, каждому из нас принесут ужин в его комнату... Ах да! Генрих! Я и забыла похвалить вас за ваше мужество и ловкость: вы спасли жизнь вашему королю, вашему брату! Вы будете вознаграждены.
– Я уже вознагражден! – с поклоном ответил Генрих.
– Сознанием исполненного долга? – подхватила Екатерина. – Это слишком малая награда; будьте уверены, что мы с Карлом не останемся в долгу и что?нибудь придумаем...
– От вас и от моего дорогого брата Карла все будет принято, как благо, сударыня. Генрих поклонился и вышел. «Эге, братец Франсуа! – выйдя от герцога Алансонского, думал Генрих. – Теперь я уверен, что уеду не один и что заговор, имевший доселе только тело, получит и голову. Но будем осторожны! Екатерина сделала мне подарок, Екатерина обещала мне награду: тут скрыта какая?то дьявольская штука! Сегодня же вечером я посоветуюсь с Маргаритой».

Глава 4 Благодарность Короля Карла Ix

Морвель провел часть дня в Оружейной палате короля, но когда Екатерина увидела, что приближается время возвращения с охоты, она приказала отвести к себе в молельню его и его подручных.
Как только Карл IX вернулся, кормилица сказала ему, что какой?то человек провел часть дня у него, и сначала Карл страшно разгневался, что кто?то позволил себе впустить в его покои постороннего. Но затем он попросил кормилицу описать наружность этого человека, и, когда она сказала, что это тот самый человек, которого как?то вечером она привела к нему по его же распоряжению, король сообразил, что это Морвель, и, вспомнив о приказе, который вырвала у него мать сегодня утром, он понял все.
– Вот тебе раз! В тот самый день, когда он спас мне жизнь! – проворчал Карл. – Время выбрано неудачно.
Подумав об этом, он сделал было несколько шагов, намереваясь спуститься к матери, но его остановила мысль:
«Черт подери! Если я заговорю с ней об этом, спорам конца не будет! Лучше будем действовать каждый со своей стороны».
– Кормилица! – сказал он. – Запри все двери и скажи королеве Елизавете[43], что я неважно себя чувствую после падения и буду спать у себя.
Кормилица пошла исполнять приказание, а Карл, так как было еще рано для осуществления его замысла, сел писать стихи.
За этим занятием время бежало для короля быстро. И когда начало бить девять часов вечера, он думал, что еще только семь. Карл принялся считать удары; с последним ударом он встал.
– Черт возьми! Пора! – сказал он.
Взяв плащ и шляпу, он вышел в потайную дверь, которая, по его приказу, была пробита в деревянной обшивке стены и о существовании которой не имела понятия даже Екатерина.
Карл IX направился прямо в покои Генриха. Генрих же от герцога Алансонского зашел к себе только переодеться и тотчас вышел.
«Наверно, он пошел ужинать к Марго, – подумал король. – Насколько я могу судить, они теперь в прекрасных отношениях».
И Карл направился к покоям Маргариты.
Маргарита привела к себе герцогиню Неверскую, Коконнаса и Ла Моля и вместе с ними закусывала сладкими пирожками и вареньем.
Карл IX постучался во входную дверь; ее открыла Жийона, но при виде короля она так испугалась, что едва нашла в себе силы сделать реверанс и, вместо того чтобы бегом предупредить свою госпожу о приходе августейшего гостя, впустила Карла, не дав королеве другого знака, кроме крика.
Король прошел переднюю и, услыхав взрывы смеха, доносившиеся из столовой, направился туда.
«Бедняга Анрио! – подумал он. – Он веселится, не чуя над собой беды».
– Это я, – сказал он, приподняв портьеру и высунув свое смеющееся лицо.
Маргарита отчаянно вскрикнула: это смеющееся лицо произвело на нее такое же впечатление, какое произвела бы голова Медузы. Сидя напротив двери, она сразу же узнала Карла.
Двое мужчин сидели спиной к королю.
– Его величество! – с ужасом воскликнула Маргарита и встала с места.
В то время как трое сотрапезников испытывали такое чувство, будто их головы вот?вот упадут с плеч, Коконнас не терял головы. Он тоже вскочил с места, но так неуклюже, что опрокинул стол, а вместе с ним попадали на пол бокалы, посуда и свечи.
На минуту воцарилась полная темнота и мертвая тишина.
– Удирай! – сказал Коконнас Ла Молю. – Смелей! Смелей!
Ла Моль не заставил просить себя дважды: он бросился к стене и стал ощупывать ее руками, стремясь попасть в опочивальню и спрятаться в столь хорошо знакомом ему кабинете.
Но едва он переступил порог опочивальни, как столкнулся с каким?то мужчиной, который только что вошел туда потайным ходом.
– Что все это значит? – в темноте заговорил Карл, и в голосе его послышались грозные ноты. – Разве я враг пирушек, что при виде меня происходит такая кутерьма? Эй, Анрио! Анрио! Где ты? Отвечай!
– Мы спасены! – прошептала Маргарита, схватив чью?то руку и приняв ее за руку Ла Моля. – Король думает, что мой муж в числе гостей.
– Я и оставлю его в этом заблуждении, не тревожьтесь, – сказал Генрих, отвечая в тон королеве.
– Великий Боже! – воскликнула Маргарита, выпуская руку, оказавшуюся рукой короля Наваррского.
– Тише! – сказал Генрих.
– Тысяча чертей! Что вы там шепчетесь? – крикнул Карл. – Генрих, отвечайте, где вы?
– Я здесь, государь, – раздался голос короля Наваррского.
– Черт возьми! – прошептал Коконнас, державший в углу герцогиню Неверскую. – Час от часу не легче!
– Теперь мы погибли окончательно, – ответила Анриетта.
Коконнас, чья смелость граничила с безрассудством, решив, что рано или поздно, а свечи зажечь придется, и чем раньше, тем лучше, выпустил руку герцогини Неверской, нашел среди осколков подсвечник, подошел к жаровне, раздул уголек и зажег свечу.
Комната осветилась.
Карл IX окинул ее вопрошающим взглядом.
Генрих стоял рядом с женой, герцогиня Неверская была в углу одна, а Коконнас, стоя посреди комнаты с подсвечником в руке, освещал всю сцену.
– Извините нас, брат мой, – сказала Маргарита, – мы вас не ждали.
– Вот почему, ваше величество, как вы изволили видеть, вы нас так и напугали! – заметила Анриетта.
– Я, вставая, опрокинул стол. Значит, перепугался не на шутку, – догадавшись обо всем, произнес Генрих.
Коконнас бросил на короля Наваррского взгляд, казалось, говоривший: «Прекрасно! Вот это муж так муж – все понимает с полуслова».
– Ну и кутерьма! – сказал Карл IX. – Анрио, твой ужин на полу. Пойдем со мной – ты закончишь ужин в другом месте; сегодня я кучу с тобой.
– Как, государь? – сказал Генрих. – Ваше величество оказывает мне такую честь?
– Да, мое величество оказывает тебе честь увести тебя из Лувра. Марго, одолжи его мне; завтра утром я тебе его верну.
– Ах, что вы, брат мой! – молвила Маргарита. – Вы не нуждаетесь в позволении – здесь вы хозяин.
– Государь! Я пойду к себе взять другой плащ и сейчас же вернусь, – сказал Генрих.
– Не надо, Анрио; тот, что на тебе, вполне хорош.
– Но, государь... – попытался возразить Беарнец.
– Говорят тебе, не ходи, тысяча чертей! Ты что, не понимаешь, что тебе говорят? Идем со мной!
– Да, да, идите! – внезапно вмешалась Маргарита и сжала мужу руку: по особенному выражению глаз Карла она поняла, что происходит нечто весьма серьезное.
– Я готов, государь, – сказал Генрих.
Карл перевел взгляд на Коконнаса, который, продолжая выполнять обязанности осветителя, зажигал другие свечи.
– Кто этот дворянин? – спросил он Генриха, не сводя глаз с пьемонтца. – Часом, не господин де Ла Моль?
«Кто это ему наговорил про Ла Моля?» – подумала Маргарита.
– Нет, государь, – ответил Генрих. – Господина де Ла Моля здесь нет, и очень жаль, что его нет, а то я имел бы честь представить его вашему величеству вместе с его другом – господином де Коконнасом; они оба неразлучны, и оба служат у герцога Алансонского.
– Так, так! У великого стрелка! – сказал Карл. – Ну, ну!
Он нахмурил брови.
– А этот Ла Моль не гугенот? – продолжал он.
– Обращенный, государь, – ответил Генрих, – я за него отвечаю, как за самого себя.
– Если вы отвечаете за кого?нибудь, Анрио, то после того, что вы сегодня сделали, я уже не имею права сомневаться. Но все равно мне хотелось бы посмотреть на этого самого господина де Ла Моля. Ну, не беда, посмотрю когда?нибудь в другой раз.
Еще раз обшарив комнату своими большими глазами, Карл поцеловал Маргариту и, взяв под руку короля Наваррского, увел его с собой.
У дверей Лувра Генрих хотел остановиться и что?то сказать какому?то человеку.
– Идем, идем! Не задерживайся, Анрио! – сказал Карл. – Раз я говорю, что воздух Лувра сегодня вечером для тебя вреден, так верь мне, черт возьми!
«Что за черт! – подумал Генрих. – А как же де Муи? Что с ним будет? Ведь он останется совсем один у меня в комнате! Только бы воздух Лувра, вредный для меня, не оказался еще вреднее для него!».
– Да, вот что! – сказал король, когда они с Генрихом прошли подъемный мост. – Ты, значит, не против, что дворяне герцога Алансонского ухаживают за твоей женой?
– Как так, государь?
– А разве этот господин Коконнас не делает глазки Марго?
– Кто вам сказал?
– Да уж говорили! – ответил король.
– Это просто шутка, государь: господин де Коконнас делает глазки, это верно, но только герцогине Неверской.
– Вот как!
– Ручаюсь.
Карл расхохотался.
– Ну, хорошо, – сказал он, – пусть теперь герцог де Гиз попробует сплетничать: я утру ему нос, рассказав о похождениях его невестки. Впрочем, – спохватился Карл, – я не помню, о ком он говорил, – о господине де Коконнасе или о господине де Ла Моле.
– Ни о том, ни о другом, государь, – сказал Генрих. – За чувства моей жены я ручаюсь.
– Отлично, Анрио! Отлично! – сказал король. – Люблю тебя, когда ты такой. Клянусь честью, ты славный малый! Я думаю, что без тебя мне будет трудно обойтись.
Сказавши это, он свистнул особенным образом, и четверо дворян, ждавших на углу улицы Бове, тотчас подошли к королю, после чего они все вместе исчезли в закоулках города.
Пробило десять часов.
Когда король и Генрих ушли, Маргарит, просила:
– Так как же? Сядем опять за стол?
– Ну нет, – ответила герцогиня Неверская, – я натерпелась такого страха! Да здравствует домик в переулке Клош?Персе! Туда не войдешь без предварительной осады, там наши молодцы имеют право пустить в ход шпаги... Господин де Коконнас! Что вы ищете в шкафах и под диванами?
– Ищу моего Друга Ла Моля, – отвечал пьемонтец.
– Поищите лучше около моей опочивальни, – сказала Маргарита, – там есть такой кабинет...
– Хорошо, иду, иду, – ответил Коконнас и вошел в опочивальню.
– Ну, что там у вас? – послышался голос из темноты.
– Э, черт побери! У нас уже десерт.
– А король Наваррский?
– Он ничего не видит. Это – превосходный муж, и я желаю такого же моей жене. Только вот боюсь, что такой будет у нее разве что во втором браке.
– А король Карл?
– Ну, король – дело другое; он увел мужа.
– Правда?
– Да поверь мне. Кроме того, он сделал мне честь, посмотрел на меня косо, когда узнал, что я на службе у герцога Алансонского, и совсем уж свирепо, когда узнал, что я твой друг.
– Так ты думаешь, что ему говорили обо мне?
– Я не только думаю, я боюсь, что наговорили нечто не слишком для тебя приятное. Но сейчас дело не в этом: я думаю что наши дамы собираются совершить паломничество на улицу Руа?де?Сисиль и что мы будем сопровождать паломниц.
– Ты и сам прекрасно знаешь, что это невозможно.
– Как – невозможно?
– Да ведь мы сегодня дежурим у его королевского высочества.
– Черт побери! А ведь и верно! Я все забываю, что у нас есть должность и что мы имели честь превратиться из дворян в лакеев.
Друзья подошли к королеве и герцогине и объявили, что они обязаны присутствовать хотя бы при том, как герцог Алансонский будет ложиться в постель.
– Хорошо, – сказала герцогиня Неверская, – но мы уходим.
– можно узнать – куда? – спросил Коконнас.
– Вы слишком любопытны, – отвечала герцогиня. – Quaere et invenies[44].
Молодые люди поклонились и со всех ног побежали наверх, к герцогу Алансонскому.
Герцог сидел у себя в кабинете и, видимо, ждал их.
– Ай?ай! Вы очень запоздали, господа, – сказал он.
– Только что пробило десять, ваше высочество, – отвечал Коконнас.
Герцог вынул из кармашка часы.
– Верно, – сказал он. – Но в Лувре все уже легли спать.
– Да, ваше высочество, и мы к вашим услугам. Прикажете впустить в опочивальню вашего высочества дворян, Дежурных при вашем отходе ко сну?
– Напротив, пройдите в маленькую залу и отпустите всех.
Молодые люди исполнили приказание, которое никого не удивило, ибо всем был хорошо известен характер герцога, а затем вернулись к нему.
– Ваше высочество, – спросил Коконнас, – вы ляжете спать или будете заниматься?
– Нет, господа, вы свободны до завтра.
– Вот так так! Похоже, что сегодня весь Лувр ночует не дома, – шепнул Коконнас на ухо Ла Молю. – Ночка будет хоть куда. Давай?ка и мы весело проведем ее!
Молодые люди, прыгая через четыре ступеньки, взбежали к себе наверх, схватили ночные шпаги и плащи, бросились вслед за своими дамами и нагнали их на углу улицы Кок?Сент?Оноре.
А герцог Алансонский заперся у себя в спальне и, раскрыв глаза и навострив уши, стал ждать тех непредвиденных событий, на которые намекнула ему королева?мать.

Глава 5 Бог Располагает

Как сказал молодым людям герцог Алансонский, в Лувре царила глубокая тишина.
Маргарита и герцогиня Неверская отправились на улицу Тизон. Коконнас и Ла Моль пустились вдогонку за ними. Король и Генрих бродили по городу. Герцог Алансонский сидел у себя в смутном и тревожном ожидании событий, которые предсказывала королева?мать. Наконец Екатерина улеглась в постель, а г?жа де Сов, сидя у ее изголовья, читала вслух итальянские новеллы, очень смешившие добрую королеву.
Екатерина давно уже не была в таком прекрасном расположении духа. С большим аппетитом поужинав в обществе своих дам, посоветовавшись с врачом, подсчитав домашние расходы за истекший день, она заказала молебен за успех некоего предприятия, важного, как она сказала, для благополучия ее детей. Это был ее обычай – обычай, впрочем, общефлорентийский – заказывать при известных обстоятельствах молебны и обедни, смысл которых известен был только Богу да ей.
Она даже успела еще раз принять Рене и выбрать несколько новинок из его душистых пакетиков и богатого ассортимента парфюмерии.
– Пошлите узнать, – сказала она, – у себя ли моя дочь, королева Наваррская, и, если она дома, пусть ее попросят прийти посидеть со мной.
Паж, получивший это приказание, вышел и через минуту вернулся в сопровождении Жийоны.
– Я, однако, просила к себе госпожу, а не фрейлину, – заметила королева?мать.
– Я сочла своим долгом сама сообщить вашему величеству, – отвечала Жийона, – что королева Наваррская вышла из дому вместе со своей подругой, герцогиней Неверской.
– Ушла из дому об эту пору? – нахмурив брови, переспросила Екатерина. – Куда же она могла пойти?
– Смотреть алхимические опыты, которые будут ставить во дворце Гизов, в павильоне герцогини Неверской, – ответила Жийона.
– А когда она вернется? – спросила королева?мать.
– Опыты продлятся до глубокой ночи, – отвечала Жийона, – так что ее величество, возможно, останется у своей подруги до утра.
– Счастливица эта королева Наваррская, – тихо произнесла Екатерина, – она королева, а у нее есть друзья; она носит корону, ее называют «ваше величество», а у нее нет подданных, – какая счастливица!
Эта остроумная шутка вызвала затаенную улыбку у присутствующих.
– Впрочем, если она ушла из дому... – пробормотала Екатерина. – Ведь вы говорите, что она ушла?
– С полчаса тому назад.
– Ну что ж, идите.
Жийона поклонилась и вышла.
– Продолжайте читать, Карлотта, – сказала королева.
Госпожа де Сов продолжила чтение. Минут через десять Екатерина прервала чтицу.
– Ах да! Пусть удалят охрану из галереи, – приказала она.
Это был сигнал, которого дожидался Морвель.
Приказание королевы?матери было исполнено, и г?жа де Сов продолжала читать новеллу.
Она читала уже с четверть часа, и ничто не прерывало чтения, как вдруг до королевской спальни донесся долгий, протяжный и такой ужасный крик, что у присутствующих волосы встали дыбом.
Вслед за криком раздался пистолетный выстрел.
– Что с вами, Карлотта? Почему вы перестали читать? – спросила Екатерина.
– А разве вы не слышали? – побледнев, сказала молодая женщина.
– Что? – спросила Екатерина.
– Крик.
– И пистолетный выстрел, – добавил командир охраны.
– Крик, пистолетный выстрел! – повторила Екатерина. – Я ничего не слыхала... А кроме того, и крик, и пистолетный выстрел – разве это такая редкость в Лувре? Читайте, Карлотта, читайте!
– Да вы прислушайтесь, прислушайтесь, ваше величество! – заговорила г?жа де Сов, в то время как г?н де Нансе стоял, положив руку на эфес шпаги и не осмеливаясь выйти без позволения королевы, – слышите? Топот, ругательства!
– Не узнать ли, в чем дело? – спросил де Нансе.
– Нет, сударь, оставайтесь на своем , месте, – сказала Екатерина, приподнимаясь на локте словно для того, чтобы подчеркнуть непреложность приказания. – Кто же будет охранять меня в случае тревоги?.. Да это подрались какие?то пьяные швейцарцы!
Спокойствие королевы, с одной стороны, и ужас, реявший над всеми остальными, составляли такой бьющий в глаза контраст, что г?жа де Сов, несмотря на всю свою робость, устремила на королеву вопросительный взгляд.
– Но ведь похоже на то, что там кого?то убивают! – вскричала она.
– Кого же там убивают, по?вашему?
– Короля Наваррского! Шум доносится из его покоев.
– Дура! – тихо сказала королева, губы которой, при всем ее самообладании, начали как?то странно дергаться, и забормотала молитву. – Этой дуре всюду мерещится ее король Наваррский!
– Боже мой! Боже мой! – произнесла г?жа де Сов, откидываясь на спинку кресла.
– Все кончено, все кончено! – сказала Екатерина. – Командир! – продолжала она, обращаясь к де Нансе. – Надеюсь, что если это был скандал во дворце, то завтра вы строго накажете виновных. Продолжайте чтение, Карлотта.
Екатерина снова откинулась на подушку с полнейшей невозмутимостью, которая, однако, очень походила на изнеможение, ибо присутствующие заметили крупные капли пота, выступившие у нее на лице.
Госпожа де Сов подчинилась этому повелению, но читали только ее глаза и губы. Мысль же ее, обратившаяся к другим предметам, говорила ей о страшной опасности, нависшей над дорогой ее сердцу головой. Через несколько минут этой внутренней борьбы между волнением и требованиями этикета г?жа де Сов почувствовала себя так скверно, что голос ее прервался, книга выскользнула у нее из рук, а сама она упала в обморок.
Внезапно послышался страшный грохот; тяжелый топот прокатился по коридору; раздались два выстрела, от которых задребезжали стекла, и Екатерина, изумленная столь затянувшейся борьбой, приподнялась на постели, прямая, бледная, с широко раскрытыми глазами, но когда командир охраны хотел выбежать в коридор, она остановила его.
– Пусть все остаются здесь, – приказала она, – я сама пойду узнаю, что происходит.
А происходило, или, вернее, уже произошло, вот что.
Утром де Муи получил от Ортона ключ от покоев Генриха. В полой части ключа он обнаружил свернутую трубочкой записку. Он вытащил ее с помощью булавки.
Это был пароль для входа в Лувр на ближайшую ночь.
Кроме того, Ортон на словах передал де Муи приглашение Генриха явиться к нему в Лувр в десять часов вечера.
В половине десятого де Муи надел кольчугу, испытать прочность которой ему уже не однажды предоставлялась возможность, натянул сверху шелковый камзол, пристегнул шпагу, засунул за пояс пистолеты и все это прикрыл знаменитым вишневым плащом, точь?в?точь таким же, как плащ Ла Моля.
Мы уже видели, что Генрих, прежде чем зайти к себе, счел нужным нанести визит Маргарите и, пройдя к ней по потайной лестнице, успел как раз вовремя втолкнуть Ла Моля в опочивальню Маргариты и предстать вместо него перед глазами короля в столовой. Это произошло в ту самую минуту, когда благодаря присланному Генрихом паролю, а главное – знаменитому вишневому плащу в пропускную калитку Лувра вошел де Муи.
Стараясь, как всегда, сколь возможно лучше подражать походке Ла Моля, молодой человек поднялся наверх, к королю Наваррскому. В передней он увидел Ортона, который ждал его.
– Господин де Муи! – сказал горец. – Король вышел из Лувра, но приказал мне провести вас к нему и сказать, чтобы вы его подождали. Если он очень запоздает, он предлагает вам, как вам известно, лечь на его кровати.
Де Муи вошел в спальню без дальнейших объяснений, так как все, что сказал ему Ортон, было лишь повторением того, что он уже сказал ему утром.
Чтобы не терять времени даром, де Муи взял перо и чернила и, подойдя к висевшей на стене превосходной карте Франции, стал высчитывать и вычерчивать перегоны между Парижем и По.
Но эта работа отняла всего четверть часа, и, закончив ее, де Муи не знал, чем себя занять.
Де Муи несколько раз прошелся по комнате, протер глаза, зевнул, сел, встал и снова сел. Наконец, воспользовавшись предложением Генриха и извиняя себя свободой в обращении, существовавшей в то время между государями и их дворянами, он положил на ночной столик пистолеты, поставил на него лампу, разлегся на стоявшей в глубине комнаты кровати с темной обивкой, положил у бедра обнаженную шпагу и, в полной уверенности, что его не застанут врасплох, так как в соседней комнате был слуга, заснул крепким сном; вскоре под балдахином стал перекатываться его храп. Де Муи храпел, как настоящий обитатель казармы, и в этом отношении мог поспорить с самим королем Наваррским.
А в это время семь человек с кинжалами за поясами и с обнаженными шпагами в руках молча крались по коридору, в который выходила дверца из покоев Екатерины и дверь из покоев Генриха.
Один из семерки шел впереди. Кроме обнаженной шпаги и большого, как охотничий нож, кинжала, два надежных пистолета были прикреплены к его поясу серебряными застежками. Это был Морвель.
Подойдя к двери Генриха, он остановился.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

– Вы вполне уверены, что в коридоре часовых нет? – спросил он одного из семерки, видимо, лейтенанта этого маленького отряда.
– Ни одного нет на посту, – ответил лейтенант.
– Хорошо, – сказал Морвель, – теперь остается узнать, у себя ли тот, кто нам нужен.
– Но ведь это покои короля Наваррского, капитан, – возразил лейтенант, хватая за руку Морвеля, уже взявшегося за дверной молоток.
– А кто вам сказал, что это не его покои? – спросил Морвель.
Все переглянулись в глубоком изумлении, а лейтенант сделал шаг назад.
– Фью?ю?ю! – свистнул лейтенант. – Как? Арестовать кого?нибудь в такое время, да еще в Лувре, да еще в покоях короля Наваррского?
– А что вы скажете, – спросил Морвель, – когда узнаете, что тот, кого мы сейчас должны арестовать, и есть король Наваррский?
– Скажу, капитан, что дело это серьезное и что без приказа, подписанного рукой короля Карла Девятого – Читайте, – перебил Морвель и, вынув из?под камзола приказ, полученный от Екатерины, протянул его лейтенанту.
– Хорошо, – прочитав приказ, сказал лейтенант, – мне больше нечего вам сказать.
– И вы готовы выполнить этот приказ?
– Готов.
– А вы? – продолжал Морвель, обращаясь к остальным.
Те почтительно поклонились.
– В таком случае выслушайте меня, господа, – сказал Морвель. – Вот план действий: двое остаются у этой двери, двое станут у опочивальни и двое войдут туда со мной.
– А дальше? – спросил лейтенант.
– Слушайте внимательно: нам приказано воспрепятствовать арестованному звать на помощь, кричать, сопротивляться; за малейшее нарушение этого приказа виновника покарают смертью.
– Так, так! Ему, значит, предоставлена свобода действий! – сказал лейтенант тому, кто должен был вместе с ним идти за Морвелем к королю.
– Полная свобода, – подтвердил Морвель.
– Бедняга король Наваррский, – сказал один из солдат, – теперь ему не сдобровать. Видно, ток уж ему на роду написано.
– И на бумаге, – добавил Морвель, взяв у лейтенанта приказ Екатерины и засунув его за пазуху.
Морвель вставил в замочную скважину ключ, полученный от Екатерины, и, оставив двух молодых человек у входной двери, вошел с четырьмя другими в переднюю.
– Ага! – произнес он, услышав раскатистый храп спящего, слышный даже в передней. – Как видно, мы найдем здесь то, чего ищем.
Но тут Ортон, полагая, что это вернулся его господин, тотчас вышел ему навстречу и столкнулся с пятью вооруженными людьми, уже вошедшими в первую комнату.
Увидав зловещее лицо Морвеля, по прозвищу Истребитель короля, верный слуга отступил и загородил собою дверь в другую комнату.
– Кто вы такой? – спросил Ортон. – Что вам нужно?
– Именем короля: где твой господин? – ответил Морвель.
– Мой господин?
– Да, король Наваррский?
– Короля Наваррского нет дома, – сказал Ортон, еще настойчивее загораживая дверь, – значит, вам незачем и входить.
– Отговорки! Враки! – сказал Морвель. – Ну?ка отойди!
Беарнцы вообще упрямы, и этот, не струсив, заворчал, как ворчат собаки у него в горах.
– Не войдете! Короля здесь нет, – объявил Ортон и вцепился в дверь.
Морвель подал знак; все четверо набросились на упрямца и стали отрывать его от дверной рамы, за которую он ухватился; он открыл было рот, чтобы крикнуть, но Морвель зажал ему рот рукой.
Ортон укусил убийцу, тот с глухим стоном отдернул руку и ударил слугу по голове эфесом шпаги. Ортон зашатался и крикнул:
– К оружию! К оружию!
Голос его прервался, он упал и потерял сознание.
Убийцы перешагнули через его тело, двое остались у двери, а двое других, предводительствуемые Морвелем, вошли в спальню.
При свете лампы, горевшей на ночном столике, они увидели кровать. Полог был задернут.
– Ого! А ведь он как будто перестал храпеть, – заметил лейтенант.
– Ну, вперед! – приказал Морвель.
При звуке его голоса из?за полога раздался хриплый крик, похожий скорее на рычанье льва, чем на голос человека, полог стремительно распахнулся, и показался мужчина в кольчуге и шлеме, покрывавшем голову до самых глаз, – он сидел на кровати, держа в руке по пистолету и положив на колени шпагу.
Едва Морвель увидел это лицо и узнал де Муи, как почувствовал, что волосы у него на голове шевелятся и встают дыбом; он страшно побледнел, рот его наполнился слюной, и он попятился, как будто перед ним было привидение.
Сидевшая фигура внезапно встала и шагнула вперед на столько же, на сколько отступил Морвель, – таким образом, тот, кому грозили смертью, казалось, наступал, а тот, кто грозил смертью, казалось, бежал.
– Ага, злодей! – глухим голосом произнес де Муи. – Ты пришел убить и меня, как убил моего отца?!
Двое стражников, вошедших в спальню короля вместе с Морвелем, услышали эти грозные слова, и одновременно с этими словами дуло пистолета поднялось на уровень лба Морвеля. Морвель упал на колени в то самое мгновение, когда де Муи нажал на спуск; раздался выстрел, и один из стражников, стоявший за спиной Морвеля и, таким образом, лишившийся заслона, упал, получив пулю в сердце. Морвель сейчас же ответил выстрелом, но пуля расплющилась о кольчугу де Муи.
Де Муи, мгновенно измерив глазами расстояние, весь собрался для прыжка, одним махом своей большой шпаги раскроил череп другому стражнику, повернулся к Морвелю, и они скрестили шпаги.
Бой был страшным, но коротким. На четвертом выпаде Морвель почувствовал у себя в горле холод стали; он испустил сдавленный крик, упал навзничь и, падая, опрокинул лампу, которая тут же и потухла.
Тогда де Муи, пользуясь темнотой, сильный и ловкий. как гомеровский герой, опустив голову, бросился в переднюю, сбил с ног одного стражника, оттолкнул второго, мелькнул, как молния, между двумя другими, стоявшими у входной двери, выпустил еще две пули, оставившие выбоины на стене коридора, и теперь он был спасен: у него оставался еще один заряженный пистолет в придачу к шпаге, наносившей такие страшные удары.
Одно мгновение де Муи колебался: бежать ему к герцогу Алансонскому, который, как показалось ему, только что приоткрыл свою дверь, или попытаться уйти из Лувра. Он принял второе решение, сперва замедлил шаг, затем одним скачком перемахнул через десять ступенек, подошел к пропускной калитке, сказал пароль и устремился вперед с криком:
– Бегите наверх: там убивают по приказанию короля! Воспользовавшись тем, что часовых озадачили эти слова, тем более что им предшествовали выстрелы, де Муи пешком дошел до улицы Кок и там исчез, не получив ни единой царапины.
В эту самую минуту Екатерина остановила командира своей охраны и сказала:
– Останьтесь здесь, я сама посмотрю, что там происходит.
– Опасность, которой может подвергнуться ваше величество, требует, чтобы я сопровождал вас, – заметил командир.
– Останьтесь здесь, сударь! – сказала Екатерина уже более повелительным тоном. – У королей есть охрана более могучая, нежели оружие, изобретенное человеком.
Командир остался в комнате.
Екатерина взяла лампу, сунула голые ноги в бархатные туфли без задников, вышла из опочивальни в коридор, еще полный пороховым дымом, и двинулась, бесстрастная и холодная, как призрак, к покоям короля Наваррского.
Всюду снова воцарилась тишина.
Екатерина подошла к входной двери, переступила через порог и прежде всего увидела в передней лежавшего без чувств Ортона.
– Так! Вот слуга. Дальше мы, конечно, найдем и господина! – произнесла она и прошла в следующую дверь.
Здесь нога ее наткнулась на чей?то труп; она опустила лампу: это был стражник с разрубленной головой; он уже умер.
В трех шагах от него лежал раненный пулей лейтенант, испускавший последний хриплый вздох.
Наконец, у кровати валялся третий, бледный как смерть; кровь струилась из двух ран у него на шее; вытянув стиснутые в кулак руки, он пытался подняться.
Это был Морвель.
Дрожь пробежала по телу Екатерины; посмотрев сперва на пустую кровать, она оглядела комнату, тщетно стараясь найти среди людей, плававших в собственной крови, труп, который надеялась увидеть.
Морвель узнал Екатерину; глаза его страшно расширились, и он сделал жест отчаяния протянутой к ней рукой.
– Где он? – тихо спросила она. – Что с ним? Негодяи, вы его упустили!
Морвель попытался выговорить несколько слов, но из его раненой гортани вырвался лишь невнятный свист, красноватая пена окрасила его губы, и он покачал головой, выражая таким образом и свое бессилие, и боль.
– Говори же! – крикнула Екатерина. – Говори! Скажи хоть одно слово!
Морвель показал на свою рану, снова издал какие?то бессвязные звуки, попытался пересилить себя, но только захрипел и потерял сознание.
Екатерина огляделась: вокруг нее лежали трупы и умирающие; по комнате текли ручьи крови; могильная тишина стояла над этой сценой.
Она попыталась еще раз заговорить с Морвелем, но не могла привести его в сознание: теперь он лежал не только безгласен, но и недвижим; из?под его камзола высовывалась бумага – это был приказ об аресте, подписанный королем. Екатерина схватила его и спрятала у себя на груди.
В эту минуту она услышала, что у нее за спиной чуть скрипнула половица; она обернулась и увидела герцога Алансонского, стоявшего в дверях спальни, – шум невольно привлек его сюда; когда же он увидел, что здесь происходит, на него нашел столбняк.
– Вы здесь? – спросила Екатерина.
– Да, сударыня. Боже мой, что случилось? – в свою очередь спросил герцог.
– Идите к себе, Франсуа, вы все скоро узнаете. Герцог Алансонский был не так уж неосведомлен об этом происшествии, как думала Екатерина. Едва по коридору раздались шаги, как он стал прислушиваться. А увидев людей, входивших к королю Наваррскому, он сопоставил это с тем, что сказала ему Екатерина, догадался, что должно произойти, и теперь предвкушал минуту, когда увидит, что опасного друга уничтожила рука сильнее его руки.
Вскоре выстрелы и быстрые шаги убегавшего человека и привлекли его внимание, и он увидел, как в полоске света, падавшего из его двери, приоткрытой на лестницу, мелькнул вишневый плащ, столь хорошо ему знакомый, что он не мог его не узнать.
– Де Муи! – воскликнул он. – Де Муи у моего зятя! Да нет, быть того не может! А что, если это Ла Моль?..
Им овладело беспокойство. Вспомнив, что молодой человек был ему рекомендован самой Маргаритой, герцог, желая удостовериться, действительно ли он видел бежавшего Ла Моля, быстро поднялся в комнату молодых людей; она была пуста. Но в одном углу висел знаменитый вишневый плащ. Сомнения его рассеялись: значит, это был не Ла Моль, а де Муи.
Побледневший, дрожащий от страха, как бы гугенот не попался и не выдал тайн заговора, он бросился к пропускной калитке Лувра. Здесь он узнал, что вишневый плащ ускользнул здрав и невредим, объявив, что в Лувре убивают по приказу короля.
– Он ошибся, – прошептал герцог Алансонский, – по приказу королевы?матери!
Герцог вернулся на театр военных действий, где и застал Екатерину, бродившую среди трупов, как гиена.
По приказанию матери молодой человек ушел к себе, притворяясь спокойным и послушным, хотя его волновали беспорядочные мысли.
Екатерина, пришедшая в отчаяние от этой неудачи, позвала командира своей охраны, велела убрать трупы, распорядилась, чтобы Морвеля, который был только ранен, отнесли к нему домой и приказала ни в коем случае не будить короля.
– Ох! И на этот раз ускользнул! – опустив голову на грудь, говорила она по дороге к себе в покои. – Десница Божия простерлась над этим человеком. Он будет царствовать! Будет царствовать!
Перед тем как открыть дверь в спальню, она провела рукой по лбу и сложила губы в свою обычную улыбку.
– Что там такое, ваше величество? – спросили в один голос все присутствующие, кроме г?жи де Сов, которая была так напугана, что не могла задавать вопросы.
– Пустяки, – ответила Екатерина, – просто драка, вот и все.
– Ой! – вдруг вскрикнула г?жа де Сов, указывая пальцем на то место, где прошла Екатерина. – Ваше величество, вы говорите – пустяки, а каждый шаг ваш оставляет на ковре кровавый след!

Глава 6 Ночь Королей

А в это время Карл IX под руку с Генрихом шагал по городу в сопровождении четырех дворян, шедших сзади, и двух факельщиков, шедших впереди.
– Когда я выхожу из Лувра, – говорил несчастный король, – я испытываю такое наслаждение, какое испытываю, когда попадаю в прекрасный лес: я дышу, я живу, я свободен.
Генрих улыбнулся.
– Как хорошо вам было бы в беарнских горах, ваше величество! – заметил он.
– Да, я понимаю, что тебе хочется туда вернуться; но если тебе уж очень невтерпеж, Анрио, – со смехом продолжал Карл, – то советую: будь крайне осторожен, ибо моя мать Екатерина так тебя любит, что без тебя не может жить.
– Что вы, ваше величество, собираетесь делать вечером? – спросил Генрих, уклоняясь от этого опасного разговора.
– Хочу познакомить тебя кое с кем, Анрио, а ты скажешь мне свое мнение.
– Готов к услугам вашего величества.
Два короля, сопровождаемые охраной, прошли улицу Савонри и, поравнявшись с домом принца Конде, заметили, что два человека, закутанные в длинные плащи, выходят из потайной двери, которую один из них бесшумно запер за собой.
– Ого! – произнес король, обращаясь к Генриху, который тоже всматривался в них, но, по своему обыкновению, молча. – Это заслуживает внимания.
– Почему вы так думаете, государь? – спросил король Наваррский.
– Речь идет не о тебе, Анрио. Ты уверен в своей жене, – с улыбкой отвечал Карл, – но твой кузен Конде не так уверен в своей, а если уверен, то, черт меня возьми, напрасно!
– Но откуда вы взяли, государь, что эти господа были у принцессы Конде?
– Чутьем чую. Как только эти двое нас увидели, они сейчас же прижались к двери и стоят там не шелохнувшись. А к тому же у того, что пониже ростом, своеобразный покрой плаща... Ей?Богу, это было бы странно!
– Что странно?
– Да ничего! Просто мне в голову пришла одна мысль, вот и все. Идем.
И он направился прямо к двум мужчинам, а те, заметив, что они привлекают к себе внимание, сделали несколько шагов, намереваясь уйти.
– Эй, господа! Остановитесь! – крикнул король.
– Это к нам относится? – спросил чей?то голос, заставивший вздрогнуть и Карла, и его спутника.
– Ну, Анрио, узнаешь теперь этот голос? – спросил Карл.
– Государь! – отвечал Генрих. – Если бы ваш брат был не под Ла?Рошелью, я бы поклялся, что это он.
– Значит, он не под Ла?Рошелью, вот и все, – ответил Карл.
– А кто с ним?
– Не узнаешь?
– Нет, государь.
– Однако у него такой рост, что ошибиться трудно! Подожди, сейчас узнаешь... Эй! – снова крикнул король. – Вам говорят! Не слышите, что ли, черт бы вас побрал?
– А вы разве патруль, что останавливаете прохожих? – спросил высокий, выпрастывая руку из складок плаща.
– Считайте, что мы патруль, и когда вам приказывают, стойте! – сказал король.
С этими словами он наклонился к уху Генриха.
– Сейчас ты увидишь извержение вулкана, – шепнул он.
– Вас восемь человек, – сказал высокий, обнажая на сей раз и руку, и лицо, – но хотя бы вас была целая сотня, идите прочь!
– Вот так так! Герцог де Гиз! – прошептал Генрих.
– Ах, это наш кузен, герцог Лотарингский! – сказал король. – Наконец?то вы показали, кто вы такой! Отлично!
– Король! – воскликнул герцог.
Тут присутствующие увидели, что при слове «король» спутник герцога закутался в плащ и остался неподвижно стоять на месте, обнажив голову из почтения к королю.
– Государь! – сказал герцог де Гиз. – Я только что нанес визит моей невестке, принцессе Конде.
– Так, так... И взяли с собой одного из ваших дворян. Кого именно?
– Вы его не знаете, ваше величество, – ответил герцог.
– Ну что ж, в таком случае мы познакомимся, – сказал король и направился прямо к другой фигуре, сделав знак одному из лакеев подойти к ним с факелом.
– Простите, брат мой! – сказал герцог Анжуйский, с плохо скрытой досадой, распахивая плащ и кланяясь.
– Ай?яй?яй! Так это вы, Генрих?.. Да нет, быть не может! Я, верно, ошибаюсь... Мой брат, герцог Анжуйский, не пошел бы в гости, не повидавшись со мной. Ему хорошо известно, что когда принцы крови возвращаются в столицу, для них существует только один путь в Париж – пропускные ворота Лувра.
– Простите, государь! – сказал герцог Анжуйский. – Прошу ваше величество извинить мой необдуманный поступок.
– Охотно! – насмешливо сказал король. – А что, брат мой, вы делали во дворце Конде?
– Да то, – со свойственным ему лукавым видом сказал король Наваррский, – о чем вы, ваше величество, сейчас говорили.
И, нагнувшись к уху короля, закончил свою фразу взрывом хохота.
– Что ж тут такого? – высокомерно спросил герцог де Гиз, обращавшийся с бедным королем Наваррским, как и все при дворе, довольно грубо. – Почему я не могу навестить мою невестку? Разве герцог Алансонский не навещает свою?
Генрих слегка покраснел.
– Какую невестку? – спросил Карл. – Я знаю только одну его невестку – королеву Елизавету.
– Простите, государь! Я хотел сказать – свою сестру, королеву Маргариту, которую мы полчаса тому назад, когда шли сюда, видели в ее носилках, а носилки сопровождали два щеголя, бежавших один с правой стороны, другой – с левой.
– Вот как! – сказал Карл. – Что вы на это скажете, Генрих?
– Скажу, что королева Наваррская свободна ходить, куда хочет, но я сомневаюсь, чтобы она вышла из Лувра.
– А я в этом уверен, – ответил герцог де Гиз.
– Я тоже, – вмешался герцог Анжуйский, – к тому же ее носилки остановились на улице Клош?Персе.
– С ней, наверно, и ваша невестка; не эта, – сказал Генрих Гизу, указывая на дворец Конде, – а та, – он обратил палец в сторону дворца Гизов, – уходя мы оставили их вместе; да вы и сами знаете, что они неразлучны.
– Я не понимаю, о чем вы говорите, ваше величество, – ответил герцог де Гиз.
– Все ясно как день, – возразил король, – недаром два щеголя были при носилках – у каждой дверцы свой.
– Хорошо, – сказал герцог де Гиз, – если королева и моя невестка покрывают себя позором, передадим их суду короля, чтобы прекратить это.
– Э, черт возьми! – сказал Генрих. – Оставьте в по кое и принцессу Конде, и герцогиню Неверскую... Король не боится за свою сестру.., а я доверяю моей жене.
– Нет, нет, – возразил Карл, – я хочу выяснить это дело, но мы займемся им сами... Так вы говорите, кузен, что носилки остановились на улице Клош?Персе?
– Да, государь.
– А вы нашли бы это место?
– Да, государь.
– Тогда идем туда, и если понадобится сжечь дом, чтобы узнать, кто там находится, его сожгут.
С этими намерениями, обещавшими мало приятного тем, о ком шла речь, четверо владетельных особ христианского мира направились на Сент?Антуанскую улицу.
Затем четверо принцев свернули на улицу Клош?Персе;
Карл, желавший уладить это дело в семейном кругу, отпустил сопровождавших его дворян, сказав, что они могут провести ночь, как им будет угодно, но что они должны быть около Бастилии в шесть утра и привести с собой двух лошадей.
На улице Клош?Персе было всего три дома, и отыскать нужный оказалось тем легче, что жильцы двух домов безотказно открывали двери; один из этих домов выходил на Сент?Антуанскую улицу, а другой – на улицу Руа?де?Сиспль.
Совсем иначе обстояло дело с третьим домом: это был тот самый дом, который охранял привратник?немец, а привратник?немец был не из сговорчивых. Казалось, в эту ночь Парижу было суждено явить миру два приснопамятных образца верных слуг.
Напрасно герцог де Гиз грозил немцу на чистейшем немецком языке, напрасно Генрих Анжуйский предлагал кошелек, набитый золотыми, напрасно Карл решил назвать себя командиром патруля, – честный немец не обращал внимания ни на угрозы, ни на посулы, ни на приказ. Видя, что пришельцы не отстают и становятся все назойливее, он просунул между железными прутьями дуло аркебузы, что вызвало лишь смех у трех незваных гостей, – Генрих Наваррский стоял в стороне, как будто все это его нимало не интересует, – ибо дуло нельзя было повернуть между прутьями решетки ни в ту, ни в другую сторону, и оно представляло собой опасность разве что для слепого, который встал бы прямо против дула.
Удостоверившись, что привратника нельзя ни запугать, ни подкупить, ни уговорить, герцог де Гиз сделал вид, что уходит вместе со своими спутниками, но это отступлении было недолгим. На углу Сент?Антуанской улицы герцог нашел то, что искал: это был камень, такими камнями действовали три тысячи лет тому назад Аякс Теламонид и Диомед[45]; герцог взвалил его себе на плечо и, сделав знак спутникам следовать за ним, вернулся к дому. В эту самую минуту привратник, увидав, что те, кого он принимал за злоумышленников, ушли, стал запирать калитку, но задвинуть засовы он еще не успел. Герцог де Гиз воспользовался этим: как живая катапульта, он метнул камень в дверь. Замок вылетел вместе с куском стены, в которую был вделан. Дверь распахнулась, опрокинув немца, но, падая, он закричал во все горло, чтобы поднять тревогу в гарнизоне, который, не крикни он, подвергался большой опасности оказаться застигнутым врасплох.
А в это время Ла Моль вместе с королевой переводил одну из идиллий Феокрита, Коконнас же, уверяя, что и он древний грек, вместе с герцогиней приналег на сиракузское вино.
Разговор научный и разговор вакхический были прерваны насильственным образом.
Ла Моль и Коконнас начали с того, что немедленно потушили свечи и открыли окна; затем они выбежали на балкон и, различив в темноте каких?то четверых мужчин, подняли страшный грохот ударами шпаг плашмя по стене дома, и забросали пришельцев всем, что попадало под руку. Карлу, самому ожесточенному из осаждавших, попал в плечо серебряный кувшин, в герцога Анжуйского попал таз с компотом из апельсиновых ломтиков и цедры, в герцога де Гиза попал кабаний окорок.
В Генриха не попало ничего. Он шепотом расспрашивал привратника, которого герцог де Гиз привязал к дверям, но тот отвечал неизменным:
– Ich verstehe nicht[46].
Женщины подзадоривали мужчин и подавали им метательные снаряды, которые градом сыпались на осаждающих.
– Смерть дьяволу! – крикнул Карл IX, когда упавший на голову табурет надвинул шляпу ему на нос. – Сейчас же отоприте дверь или я велю перевешать всех, кто там, наверху!
– Брат! – тихо сказала Маргарита Ла Молю.
– Король! – еще тише сказал Ла Моль Анриетте.
– Король! Король! – сказала Анриетта Коконнасу, который подтаскивал к окну сундук, чтобы прикончить герцога де Гиза, с которым главным образом и имел дело, не узнавая его. – Король, говорят вам!
Коконнас бросил сундук и с удивлением посмотрел на нее. войны.
– Король? – переспросил он.
– Ну да, король!
– Тогда трубим отступление.
– Э?э! Маргарита и Ла Моль уже бежали. Идем!
– Куда?
– Идем, говорят вам!
Схватив Коконнаса за руку, Анриетта увела его через потайную дверь на соседний двор, все четверо, заперев за собой дверь, убежали другим ходом на улицу Тизон.
– Ага! Мне кажется, что гарнизон сдается! – сказал Карл.
Осаждавшие подождали несколько минут, но из дома не доносилось ни звука.
– Они придумали какую?то хитрость, – сказал герцог де Гиз.
– Вернее, они узнали голос брата и удрали, – сказал герцог Анжуйский.
– Им все равно пришлось бы пройти здесь, – возразил Карл.
– Пришлось бы, – заметил герцог Анжуйский, – если в доме нет второго выхода.
– Кузен, – сказал король, – возьмите?ка ваш камень и сделайте с другой дверью то, что вы сделали с первой.
Герцог, заметив, что вторая дверь слабее первой, решил, что не стоит прибегать к сильным средствам, и просто?напросто вышиб ее ногой.
– Факелов! Факелов! – крикнул король.
Подбежали лакеи. Факелы были погашены, но у них при себе было все, чтобы их разжечь. Факелы вспыхнули. Карл IX взял один факел себе, а другой протянул герцогу Анжуйскому.
Впереди всех шел герцог де Гиз со шпагой в руке.
Генрих замыкал шествие.
Все поднялись на второй этаж.
В столовой был подан, или, вернее, был убран ужин: метательными снарядами служили главным образом его предметы. Канделябры были опрокинуты, мебель перевернута вверх ногами, а вся посуда, за исключением серебряной, разбита вдребезги.
Из столовой незваные гости перешли в гостиную. Но и здесь не было никаких указаний, которые привели бы к опознанию личностей. Несколько греческих и латинских книг да несколько музыкальных инструментов – вот и все, что они обнаружили.
Спальня оказалась еще более молчаливой. В алебастровом шаре, свисавшем с потолка, горел ночник, но в эту комнату, казалось, никто и не входил.
– В доме есть другой выход, – заявил Карл.
– Вероятно, – согласился герцог Анжуйский.
– Да, но где же он? – спросил герцог де Гиз. Выход искали, но так и не нашли.
– А где привратник? – спросил король.
– Я привязал его к решетке у ворот, – ответил герцог де Гиз.
– Расспросите его, кузен.
– Он не захочет отвечать.
– Ну, если немножко подпалить ему ноги, так заговорит! – со смехом возразил король. Генрих поспешно выглянул в окно.
– Его уже нет, – сказал он.
– Кто же его отвязал? – поспешно спросил герцог де Гиз.
– Смерть дьяволу! – воскликнул король. – Опять мы ничего не узнаем!
– Вы сами видите, государь, – сказал Генрих:
– Ничто не доказывает, что моя жена и невестка герцога де Гиза побывали в этом доме.
– Верно, – ответил Карл. – В Писании сказано: три существа не оставляют следа: птица – в воздухе, рыба – в воде и женщина.., нет, я ошибся.., мужчина...[47]
– Таким образом, – прервал его Генрих, – самое лучшее, что мы можем сделать...
– ..это, – подхватил Карл, – мне полечить мой ушиб, вам, Анжу, смыть апельсиновый сироп, а вам, Гиз, велеть очистить кабанье сало.
Все четверо вышли из дома, даже не потрудившись закрыть за собой дверь.
Когда они дошли до Сент?Антуанской улицы, король спросил герцога Анжуйского и герцога де Гиза:
– Куда вы направляетесь, господа?
– Государь, мы идем к Нантуйе, он ждет нас – моего лотарингского кузена и меня – к ужину. Не желаете ли, ваше величество, присоединиться к нам?
– Нет, благодарю; мы идем в другую сторону. Не хотите ли взять одного из моих факельщиков?
– Нет, нет, спасибо! – поспешно ответил герцог Анжуйский.
– Будь по?вашему... Это он боится, чтоб я не велел проследить его, – шепнул Карл на ухо королю Наваррскому и, взяв его за руку, сказал:
– Идем, Анрио! Сегодня я угощаю тебя ужином.
– Разве мы не вернемся в Лувр? – спросил Генрих.
– Говорят тебе – нет, упрямая ты голова! Идем со мной, говорят тебе! Идем!
И Карл повел Генриха по улице Жоффруа?Ланье.

Глава 7 Анаграмма

К центру Жоффруа?Ланье вела улица Гарнье?сюр?Ло, другим концом упиравшаяся в перпендикулярную ей улицу Бар.
В нескольких шагах от перекрестка, по направлению к улице Мортельри, виднелся домик, одиноко стоявший среди сада, окруженного высокой каменной стеной с одним?единственным входом, закрытым цельной дверью.
Карл вынул из кармана ключ, открыл дверь, которая была заперта только на замок и которая тотчас отворилась, и, пропустив вперед Генриха и лакея с факелом, запер ее за собой.
В доме светилось одно маленькое окошко. Карл показал на него Генриху пальцем и улыбнулся.
– Государь, я не понимаю, – промолвил Генрих.
– Сейчас поймешь, Анрио.
Король Наваррский с удивлением посмотрел на Карла. И в голосе и в лице его была нежность, которую до такой степени непривычно было у него заметить, что Генрих просто не узнавал его.
– Анрио, – сказал король, – я уже говорил тебе, что, когда я выхожу из Лувра, я выхожу из ада. Когда я вхожу сюда, я вхожу в рай.
– Ваше величество, – ответил Генрих, – я счастлив тем, что вы удостоили взять меня с собой в путешествие на небо.
– Путь туда тесный, – ступая на узенькую лестницу, сказал король, – таким образом, сравнение вполне справедливо[48].
– Что же за ангел охраняет вход в ваш Эдем, государь?
– Сейчас увидишь, – ответил Карл IX. Сделав Генриху знак, чтобы он не шумел. Карл IX отворил одну дверь, затем другую и остановился на пороге.
– Взгляни! – сказал он.
Генрих подошел и замер на месте перед самой очаровательной картиной, какую ему приходилось видеть.
Женщина лет восемнадцати?девятнадцати спала, положив голову на изножье кроватки, где спал ребенок, и держала обеими руками его ножки у своих губ, а ее длинные вьющиеся волосы рассыпались по одеялу золотой волной.
Это была точная копия картины Альбани, изображающей Богоматерь с Христом?младенцем.
– Государь! Кто это прелестное создание? – спросил король Наваррский.
– Это ангел моего рая, Анрио, единственная, кто любит меня ради меня самого. Генрих улыбнулся.
– Да, ради меня самого, – повторил Карл, – она полюбила меня, когда еще не знала, что я король.
– А когда узнала?
– А когда узнала, – ответил Карл со вздохом, говорившим о том, что залитая кровью королевская власть порой становилась для него тяжким бременем, – а когда узнала, то не разлюбила. Суди сам!
Король тихонько подошел к молодой женщине и прикоснулся губами к ее цветущей щеке так осторожно, как пчелка к лилии.
И все?таки она проснулась.
– Карл! – прошептала она, открывая глаза.
– Слышишь? – сказал король Генриху. – Она называет меня просто Карл. А королева говорит мне «государь».
– Ах! – воскликнула молодая женщина. – Вы не один, король?
– Нет, милая Мари. Мне хотелось показать тебе другого короля, более счастливого, чем я, потому что у него нет короны, и более несчастного, чем я, потому что у него нет Мари Туше. Бог дает каждому свою награду.
– Государь, это король Наваррский? – спросила Мари.
– Он самый, дитя мое. Подойди к нам, Анрио. Король Наваррский подошел. Карл взял его за правую руку.
– Мари, взгляни на эту руку, – сказал он, – это рука хорошего брата и честного друга! Знаешь, если бы не эта рука...

Предыдущая страница 19 Следующая страница


Королева Марго 20

– Так что же, государь?
– ..если бы не эта рука, Мари, наш ребенок остался бы сегодня без отца.
Мари вскрикнула, упала на колени, схватила руку Генриха и поцеловала.
– Хорошо, Мари, ты поступила правильно, – сказал Карл.
– А чем вы его отблагодарили, государь?
– Тем же.
Генрих с изумлением посмотрел на Карла.
– Когда?нибудь, Анрио, ты поймешь, что я хочу сказать. А покуда – иди взгляни!
Карл подошел к кроватке, в которой безмятежно спал ребенок.
– Да, – сказал король, – если бы этот великан спал в Лувре, а не здесь, на улице Бар, многое было бы иначе и сейчас, а возможно, и в будущем[49].
– Государь, не сердитесь на меня, – заметила Мари, – но я рада, что он спит здесь; здесь ему спокойнее.
– Ну и дадим ему спать спокойно. Хорошо спится, когда не видишь снов! – сказал король.
– Пойдемте, государь? – спросила Мари, указывая рукой на дверь в другую комнату.
– Да, Мари, ты права, – ответил Карл, – будем ужинать.
– Мой любимый, – сказала Мари, – вы ведь попросите вашего брата?короля извинить меня, да. Карл?
– За что?
– За то, что я отпустила наших слуг. Дело в том, государь, – обратилась она к королю Наваррскому, – что Карл любит, чтобы за столом ему прислуживала только я.
– Охотно верю, – ответил Генрих.
Мужчины прошли в столовую, а заботливая и беспокойная мать укрыла теплым одеяльцем малютку Карла, который спал крепким детским сном, вызывавшим зависть у его отца, и не проснулся.
Укрыв мальчика, Мари присоединилась к гостям.
– Здесь только два прибора! – сказал король.
– Позвольте мне прислуживать вашим величествам, – ответила Мари.
– Вот видишь, Анрио, ты принес мне несчастье! – сказал Карл.
– Как так, государь?
– Ты не понимаешь?
– Простите, Карл, простите!
– Прощаю, садись рядом со мной – здесь, между нами.
– Хорошо, – ответила Мари.
Она принесла еще один прибор, села между двумя королями и принялась их угощать.
– Скажи, Анрио, – заговорил Карл, – ведь хорошо, когда у тебя есть такое место в мире, где ты можешь есть и пить спокойно, не заставляя кого?нибудь другого сначала пробовать вино и мясо?
– Государь, – сказал Генрих, улыбаясь и отвечая этой улыбкой на вечное беспокойство своего духа, – поверьте, что я, как никто, способен оценить такое счастье.
– А чтобы мы продолжали чувствовать себя счастливыми, поговори с ней о чем?нибудь хорошем, Анрио, – не надо ей вмешиваться в политику, а главное, не надо ей знакомиться с моей матерью.
– Да, королева Екатерина так горячо любит ваше величество, что может приревновать вас к другой любви, – ответил Генрих, найдя ловкую увертку и, таким образом, ускользнув от опасной откровенности короля.
– Мари, – сказал король, – рекомендую тебе самого хитрого и самого умного человека, какого я когда?либо знал. При дворе – а этим много сказано – он обвел вокруг пальца всех; один я, быть может, ясно вижу – не скажу, то, что у него на душе, но то, что у него на уме.
– Государь, – ответил Генрих, – меня огорчает, что вы сильно преувеличиваете одно и подозрительно относитесь к другому.
– Я ничего не преувеличиваю, Анрио, – сказал король. – Впрочем, когда?нибудь тебя поймут. Король обратился к Мари:
– Он восхитительно составляет анаграммы. Попроси его составить анаграмму из твоего имени, – ручаюсь, что он ее сделает.
– Что же можно найти в имени такой простой девушки, как я? Какую приятную мысль можно извлечь из сочетания букв, которыми случай написал: Мари Туше?
– Государь, сделать анаграмму из этого имени легко, в том, чтобы ее составить, большой заслуги нет, – сказал Генрих.
– Ага! Уже готово! – сказал Карл. – Видишь, Мари? Генрих вынул из кармана записные таблички, вырвал один листок и под именем:
Marie Touche [50]t написал:
Je charme tout [51].
Затем он протянул листок молодой женщине.
– Я глазам своим не верю! – воскликнула Мари.
– Что же он написал? – спросил Карл.
– Государь, я не решаюсь произнести это вслух.
– Государь, – заговорил Генрих, – если в имени Marie Touchet заменить букву «i» буквой «j», как это часто делают, то получится буква в букву: Je charme tout.
– Верно, буква в букву! – воскликнул Карл. – Слушай, Мари, я хочу, чтобы это стало твоим девизом! Никогда ни один девиз не был так заслужен. Спасибо, Анрио! Мари, я подарю тебе этот девиз, составленный из бриллиантов.
Ужин кончился; на соборе Богоматери пробило два часа.
– А теперь, Мари, – сказал Карл, – в награду за его комплимент ты дать ему кресло, чтобы он мог спать в нем до утра; только уложи его подальше от нас, а то он так храпит, что даже страшно становится. Затем, если проснешься раньше меня, то разбуди меня, – в шесть утра мы должны быть у Бастилии. Спокойной ночи, Анрио! Устраивайся поудобнее. Только вот что, – добавил он, подойдя к королю Наваррскому и положив руку ему на плечо, – заклинаю тебя твоей жизнью, – слышишь, Генрих? Твоей жизнью! – не выходи отсюда без меня, а главное, не возвращайся в Лувр!
Генрих если и не все понимал, то слишком многое подозревал, вот почему он не пренебрег этим советом.
Карл IX ушел к себе в комнату, а Генрих, суровый горец, удовольствовался креслом и очень скоро доказал, насколько прав был в своих предостережениях шурин, который просил поместить его подальше от себя.
На рассвете Карл разбудил Генриха. Так как Генрих спал одетым, туалет его занял не много времени. Король был счастлив и улыбчив – таким его никогда не видели в Лувре. Часы, которые он проводил в домике на улице Бар, были в его жизни часами солнечного света.
Они вдвоем прошли через спальню. Молодая женщина спала на своей кровати, ребенок – в своей колыбели. Во сне оба улыбались.
Карл с глубокой нежностью поглядел на них, затем обернулся к королю Наваррскому.
– Анрио, – сказал он, – если тебе когда?нибудь случится узнать, какую услугу я оказал тебе сегодня ночью, а со мной произойдет несчастье, вспомни об этом ребенке, который спит в своей колыбели.
Не дав Генриху времени задать ему вопрос, Карл поцеловал в лоб мать и ребенка.
– До свидания, ангелы мои! – прошептал Карл и вышел.
Генрих в раздумье последовал за ним.
Дворяне, которым Карл приказал встретить его, ждали у Бастилии, держа под уздцы двух лошадей. Карл сделал Генриху знак сесть на одну из них, сам тоже вскочил в седло, выехал через Арбалетный сад и направился по внешним бульварам.
– Куда мы едем? – спросил Генрих.
– Мы едем, – ответил Карл, – посмотреть, вернулся ли герцог Анжуйский только ради принцессы Конде, или в сердце у него честолюбия не меньше, чем любви, а я сильно подозреваю, что так оно и есть.
Генрих ничего не понял и молча последовал за Карлом. Когда они доехали до Маре, где из?за палисада открывалось все, что называлось в ту пору Сен?Лоранским предместьем, Карл показал Генриху в сероватой дымке утра людей в длинных плащах и в меховых шапках – они ехали верхом за тяжело нагруженным фургоном. По мере того как эти люди приближались, их фигуры принимали все более четкие очертания, так что уже можно было различить ехавшего тоже верхом и беседовавшего с ними человека в длинном коричневом плаще и в широкополой французской шляпе, надвинутой на лоб.
– Ага, – с улыбкой сказал Карл. – Так я и думал.
– Государь, если я не ошибаюсь, вон тот всадник в коричневом плаще – герцог Анжуйский, – сказал Генрих.
– Он самый, – подтвердил Карл. – Осади немного, Анрио, – я не хочу, чтобы нас увидели.
– Кто же эти люди в сероватых плащах и в меховых шапках? И что вон в той повозке? – спросил Генрих.
– Эти люди – польские послы, – ответил Карл, – в повозке – корона. А теперь, – сказал он, пуская лошадь в галоп по дороге к воротам Тампля, – едем, Анрио! Я видел все, что хотел видеть!

Глава 8 Возвращение В Лувр

Когда Екатерина решила, что в комнате короля Наваррского все сделано – трупы стражников убраны, Морвель перенесен домой, ковры замыты, – она отпустила своих придворных дам, так как дело шло к полуночи, и попыталась заснуть. Но удар оказался слишком жестоким, а разочарование – слишком сильным. Ненавистный Генрих, постоянно ускользавший из ее ловушек, обычно смертельных, казалось, был храним какой?то непобедимой силой, которую Екатерина упорно называла случаем, хотя какой?то голос в глубине ее души говорил ей, что настоящее имя этой силы – судьба Мысль о том, что слух о неудачном покушении, распространившись по Лувру и выйдя за его пределы, придаст Генриху и всем гугенотам еще большую уверенность в их будущем, приводила ее в бешенство, и, если бы этот самый случай, против которого она боролась столь несчастливо, свел ее сейчас с ее врагом, она с помощью висевшего у нее на поясе флорентийского кинжальчика несомненно победила бы судьбу, столь благосклонную к королю Наваррскому.
Часы ночи, так медленно тянущиеся для тех, кто ждет или не спит, били одни вслед за другими, а Екатерина все не смыкала глаз Целый мир новых замыслов развернулся в ее уме, полном видений. Наконец на рассвете она встала с постели, сама оделась и направилась в покои Карла IX.
Стража, привыкшая к ее приходам в любое время дня и ночи, пропустила ее. Через переднюю она прошла в Оружейную палату. Но там она застала только бодрствующую кормилицу.
– Где мой сын? – спросила королева.
– Ваше величество! К нему запрещено входить до восьми часов.
– Запрещение не касается меня, кормилица!
– Оно касается всех. Екатерина усмехнулась.
– Да, я знаю, – продолжала кормилица, – я хорошо знаю, что здесь ничто не может воспрепятствовать вашему величеству; я только молю внять просьбе простой женщины и не ходить дальше.
– Кормилица, мне надо поговорить с сыном.
– Я отопру только по приказу вашего величества.
– Откройте, кормилица, я требую! – сказала Екатерина.
Услышав этот голос, вызывавший большее уважение, а главное, больший страх, чем голос самого Карла, кормилица подала Екатерине ключ, но Екатерине он был не нужен. Она вынула из кармана свой ключ, быстро отперла дверь в покои сына, и под ее нажимом дверь распахнулась.
Спальня была пуста, постель не смята; борзая Актеон, лежавшая около кровати на медвежьей шкуре, встала, подошла к Екатерине и принялась лизать ее руки цвета слоновой кости.
– Вот как! Он ушел из дому, – нахмурив брови, сказала королева – Что ж, я подожду.
В мрачной решимости она задумчиво села у окна, которое выходило на Лувровский двор и из которого был виден главный вход.
В течение двух часов она не сходила с места, неподвижная и белая, как мраморная статуя, и наконец увидела, что в Лувр въезжает отряд всадников с Карлом и Генрихом Наваррским во главе; она их узнала.
И тут она поняла все. Вместо того чтобы препираться с ней из?за ареста своего зятя. Карл увел его и этим спас.
– Слепец! Слепец! Слепец! – прошептала она и снова принялась ждать.
Минуту спустя в комнате послышались шаги со стороны Оружейной палаты.
– Государь, хотя бы теперь, когда мы уже в Лувре, – говорил Генрих, – скажите мне, почему вы меня увели и какую услугу вы мне оказали?
– Нет, нет, Анрио! – со смехом ответил Карл. – Когда?нибудь ты, быть может, узнаешь все, но пока что это тайна. Знай только одно: по всей вероятности, сейчас у меня будет из?за тебя страшная ссора с матерью.
Карл поднял портьеру и очутился лицом к лицу с Екатериной.
Из?за его плеча выглянуло бледное и взволнованное лицо Беарнца.
– А?а! Вы здесь, сударыня! – нахмурив брови, сказал Карл.
– Да, сын мой. Мне надо с вами поговорить, – отвечала Екатерина.
– Со мной?
– С вами наедине.
– Что делать? – сказал Карл, оборачиваясь к зятю. – Раз уж никак невозможно избежать этого, то чем скорее, тем лучше.
– Я оставляю вас, государь, – сказал Генрих.
– Да, да, оставь нас одних, – ответил Карл. – Ты ведь теперь католик, Анрио, так сходи к обедне и помолись за меня, а я останусь слушать проповедь.
Генрих поклонился и вышел.
Карл сам предупредил вопросы матери.
– Итак, – сказал он, пытаясь обратить дело в шутку – вы ждали меня, чтобы побранить, так ведь? Черт побери! Я непочтительно разрушил ваш замысел. Но – смерть дьяволу! – не мог же я позволить арестовать и посадить в Бастилию человека, который только что спас мне жизнь! Но и ссориться с вами мне тоже не хотелось: я хороший сын. К тому же, – добавил он шепотом, – Господь Бог карает детей, которые бранятся с матерью; пример – мой брат Франциск Второй[52]. Простите меня великодушно и признайтесь, что шутка недурна.
– Ваше величество, вы ошибаетесь, – возразила Екатерина, – дело это совсем не шуточное.
– Так я и знал! Знал, что так вы и посмотрите на это, черт меня возьми!
– Государь, ваш промах разрушил тщательно продуманный план, который должен был открыть нам весьма многое.
– Ба! План!.. Неужели какой?то провалившийся план может вас смутить – вас, матушка? Вместо него вы придумаете двадцать новых, и я обещаю, что помогу вам.
– Даже если бы вы и помогли мне, теперь слишком поздно: он предупрежден и будет начеку.
– Слушайте, – сказал король, – давайте поговорим откровенно. Что вы имеете против Анрио?
– То, что он заговорщик.
– Да, я понимаю, в этом вы постоянно его обвиняете! Но кто же в той или иной степени не занимается заговорами в этом прелестном королевском жилище, именуемом Лувр?
– Но он – больше, чем кто?либо, и он тем опаснее, что об этом никто и не подозревает.
– Скажите, какой Лоренцино![53]– сказал Карл.
– Послушайте, – сказала Екатерина, помрачневшая при упоминании этого имени, вызывавшем у нее в памяти одну из самых кровавых драм флорентийской истории, – вы можете доказать мне, что я не права.
– Каким образом, матушка?
– Спросите Генриха, кто был у него в спальне сегодня ночью.
– В его спальне.., сегодня ночью?
– Да. И если он вам скажет...
– То что тогда?
– Тогда я готова буду признать, что ошибалась.
– Но если это была женщина, не можем же мы требовать...
– Женщина?
– Да.
– Женщина, которая убила двух ваших стражников и ранила де Морвеля – быть может, смертельно?
– Ого! Это уже серьезно, – сказал король. – Значит, дело было кровавое?
– Трое легли на месте.
– А тот, кто их уложил?
– Убежал цел и невредим.
– Клянусь Гогом и Магогом! – сказал Карл. – Он молодец, и вы правы, матушка: я должен знать, кто это такой.
– А я заранее говорю вам, что не узнаете, – во всяком случае, не узнаете от Генриха.
– А от вас, матушка? Не мог же этот человек удрать, не оставив никаких следов? Неужели никто не заметил чего?нибудь в его одежде?
– Заметили только, что на нем был очень элегантный вишневый плащ.
– Так, так! Вишневый плащ! – сказал Карл. – При дворе я знаю только один, столь заметный, что бросается в глаза.
– Совершенно верно, – сказала Екатерина.
– И что же? – спросил Карл.
– Подождите меня здесь, сын мой, – сказала Екатерина, – я проверю, как исполнены мои приказания.
Екатерина вышла, а Карл, оставшись один, начал рассеянно ходить взад и вперед по комнате, насвистывая охотничью песенку, заложив одну руку за камзол и опустив другую, которую лизала борзая, всякий раз как он останавливался.
А Генрих ушел от шурина сильно встревоженный и, вместо того чтобы идти, как обычно, по коридору, пошел по маленькой потайной лесенке, которая уж неоднократно упоминалась и которая вела на третий этаж. Но, поднявшись всего на четыре ступеньки, он увидел на первом повороте чью?то тень. Он остановился и взялся за рукоять кинжала. И тут же узнал женщину; она схватила его за руку, и прелестный, хорошо ему знакомый голос произнес:
– Слава Богу, государь, вы целы и невредимы! Я так за вас боялась! Но, верно, Бог услышал мои молитвы.
– Да что случилось? – спросил Генрих.
– Вы все поймете, когда войдете к себе. Не беспокойтесь об Ортоне, я приютила его у себя.
Молодая женщина быстро спустилась, как будто столкнулась с Генрихом, встретив его на лестнице случайно.
– Странно! – сказал себе Генрих. – Что же произошло? Что с Ортоном?
К сожалению г?жа де Сов уже не могла слышать его вопросов: г?жа де Сов была уже далеко.
Внезапно наверху лестницы появилась другая тень: на сей раз это была тень мужчины.
– Tсc! – произнес этот человек.
– А, это вы, Франсуа?
– Не называйте меня по имени.
– Что случилось?
– Пройдите к себе, и вы все узнаете, а потом проскользните в коридор, хорошенько осмотритесь, не подглядывают ли за вами, и зайдите ко мне – дверь будет только притворена.
И он исчез, подобно призраку в театре, который проваливается в люк.
– Вот тебе раз! – прошептал Беарнец. – Загадка остается загадкой. Но раз отгадка находится у меня, пойдем ко мне и там хорошенько все разглядим.
Однако Генрих продолжал свой путь не без волнения; он обладал восприимчивостью, этим суеверием юности. В его душе все отражалось ясно, как на гладкой поверхности, а все, что он сейчас слышал, предвещало ему беду.
Он подошел к двери в свои покои и прислушался. Оттуда не доносилось ни звука. Кроме того, раз Шарлотта сказала, чтобы он шел к себе, значит, было ясно, что бояться нечего. Он быстро заглянул в переднюю; она была пуста, ничто не указывало ему на какое?то происшествие.
– А Ортона?то в самом деле нет, – сказал он и прошел в следующую комнату.
Здесь все объяснилось.
Хотя на пол были вылиты реки воды, всюду виднелись большие красноватые пятна; одно кресло было сломано; полог был изрезан ударами шпаги; венецианское зеркало было пробито пулей, чья?то окровавленная рука, приложившись к стене, оставила на ней страшный отпечаток, свидетельствовавший о том, что эта безмолвная комната была свидетельницей борьбы не на жизнь, а на смерть.
Генрих блуждающим взглядом пробежал по этим разнородным следам драки и провел рукой по влажному от пота лбу.
– Да?а! – прошептал он. – Теперь я понимаю, что за услугу оказал мне король; какие?то люди приходили убить меня... А де Муи? Что они сделали с де Муи? Мерзавцы! Они его убили!
Как герцогу Алансонскому не терпелось поскорее рассказать Генриху о происшествии, так и самому Генриху не терпелось узнать, что произошло. Бросив на окружающие предметы последний мрачный взгляд, он выбежал из комнаты, выскочил в коридор, убедился, что никого нет, толкнул приоткрытую дверь, тщательно запер ее за собой и устремился к герцогу Алансонскому.
Герцог ждал его в первой комнате. Он схватил Генриха за руку и, приложив палец к губам, увлек его в кабинетик, помещавшийся в башенке, совершенно уединенный и благодаря этому недоступный для шпионства.
– Ах, брат мой, какая ужасная ночь! – сказал герцог.
– Да что случилось? – спросил Генрих.
– Вас хотели арестовать.
– Меня?
– Да, вас.
– За что?
– Не знаю. Где вы были?
– Вчера вечером король увел меня с собой в город.
– Значит, ему было известно все, – сказал герцог Алансонский. – Но если вас не было дома, кто же был у вас?
– А разве кто?нибудь у меня был? – спросил Генрих таким тоном, словно ничего не знал.
– Да, у вас был какой?то мужчина. Услыхав шум, я побежал к вам на помощь, но было слишком поздно.
– А этого мужчину арестовали? – с тревогой спросил Генрих.
– Нет, он опасно ранил Морвеля, убил двух стражников и убежал.
– Молодец де Муи! – воскликнул Генрих.
– Так это был де Муи? – быстро спросил герцог Алансонский.
Генрих понял, что допустил промах.
– По крайней мере, я так думаю, – ответил он, – потому что назначал ему свидание с целью сговориться о вашем бегстве и сказать ему, что все мои права на наваррский престол я уступаю вам.
– Если это станет известно, мы погибли, – побледнев, сказал герцог Алансонский.
– Да, Морвель, конечно, все расскажет.
– Морвель получил удар шпагой в горло; хирург, который делал ему перевязку, сказал мне, что недели полторы Морвель не сможет произнести ни одного слова.
– Неделя! Для де Муи этого больше чем достаточно, чтобы оказаться в полной безопасности.
– В конце концов это мог быть и не де Муи, – сказал герцог Алансонский.
– Вы так думаете? – спросил Генрих.
– Да. Ведь этот человек скрылся так быстро, что заметили только его вишневый плащ.
– В самом деле, – сказал Генрих, – этот вишневый плащ скорее подходит какому?нибудь дамскому угоднику, чем солдату. Никому и в голову не придет заподозрить, что под вишневым плащом скрывается де Муи.
– Да, – согласился герцог, – если кого и заподозрят, так скорее уж... Герцог запнулся.
– ..так уж скорее Ла Моля, – подхватил Генрих.
– Разумеется! Я и сам, глядя на бегущего, подумал было, что это Ла Моль.
– Ах, и вы так подумали? Тогда вполне возможно, что это и впрямь был Ла Моль.
– А он ничего не знает? – спросил герцог Алансонский.
– Ровно ничего, во всяком случае, ничего важного, – ответил Генрих.
– Брат мой, – сказал герцог, – теперь я уверен, что это был он.
– Черт возьми! – сказал Генрих. – Если так, то это очень огорчит королеву: она принимает в нем большое участие.
– Вы говорите, участие? – переспросил озадаченный герцог.
– Конечно. Разве вы забыли, Франсуа, что вам рекомендовала его ваша сестра?
– Верно, – глухим голосом ответил герцог. – Потому мне и хотелось быть ему полезным, а доказательством служит то, что я, опасаясь, как бы его вишневый плащ не навлек на него подозрений, поднялся к чему и унес плащ к себе.
– Что ж, это очень умно, – заявил Генрих. – Теперь я мог бы не только побиться об заклад, но даже поклясться, что это был Ла Моль.
– Даже на суде? – спросил Франсуа.
– Ну конечно, – ответил Генрих. – Наверное, он приходил ко мне с каким?нибудь поручением от Маргариты.
– Если бы я был уверен, что могу опереться на ваше свидетельство, я даже выступил бы против него как обвинитель, – сказал герцог Алансонский.
– Если вы, брат мой, выступите с обвинением, то вы понимаете, что я не стану вас опровергать.
– А королева? – спросил герцог Алансонский.
– Ах да! Королева!
– Надо узнать, как поведет себя она.
– Это я беру на себя.
– А знаете, ей, пожалуй, выгодно будет поддержать нас. Ведь этот молодой человек приобретет теперь громкую славу храбреца, и слава эта обойдется ему очень дешево, – он купит ее в кредит. Правда, возможно и то, что она будет стоить ему вместе с процентами и всего капитала.
– Ничего не поделаешь, черт побери! – заметил Генрих. – Ничто не дается даром в этом мире.
С улыбкой помахав герцогу Алансонскому рукой, он осторожно высунул голову в коридор; убедившись, что никто их не подслушивал, он быстро проскользнул на потайную лесенку, которая вела в покои Маргариты.
Королева Наваррская была взволнована не меньше мужа. Ночная вылазка против нее и герцогини Неверской, затеянная королем, герцогом Анжуйским, герцогом де Гизом и Генрихом, которого она тоже узнала, сильно ее встревожила. Несомненно, у них не было никаких улик против нее; привратник, которого отвязали от решетки Ла Моль и Коконнас, уверял, что не промолвил ни слова. Но четыре высоких особы, которым два простых дворянина – Ла Моль и Коконнас – оказали сопротивление, свернули со своей дороги не случайно, прекрасно зная, зачем они свернули. Остаток ночи Маргарита провела у герцогини Неверской и вернулась в Лувр на рассвете. Она легла в постель, но не заснула: она вздрагивала при малейшем шуме.
В мучительной тревоге Маргарита вдруг услышала стук в потайную дверь и, узнав от Жийоны, пришел, велела впустить посетителя.
Генрих остановился на пороге; он нисколько не походил на оскорбленного мужа – на его тонких губах играла его обычная улыбка и ни один мускул на лице не выдавал того страшного волнения, которое он пережил несколько минут назад.
Глазами он как бы спрашивал Маргариту, не позволит ли она ему остаться с ней наедине. Маргарита поняла взгляд мужа и сделала Жийоне знак уйти.
– Я знаю, как вы привязаны к вашим друзьям, я боюсь, что принес вам неприятное известие, – заговорил Генрих.
– Какое, сударь? – спросила Маргарита.
– Один из самых милых наших людей сильно скомпрометирован.
– Кто же это?
– Милейший граф де Ла Моль.
– Граф де Ла Моль скомпрометирован! Чем же?
– Как участник событий минувшей ночи. Несмотря на умение владеть собой, Маргарита покраснела, но в конце концов пересилила себя.
– Каких событий? – спросила она.
– Как? Неужели вы не слыхали страшного шума, какой поднялся в Лувре ночью? – спросил Генрих.
– Нет.
– С чем вас и поздравляю, – с очаровательным простодушием сказал Генрих, – это говорит о том, как крепко вы спите.
– А что же здесь произошло?
– А то, что наша добрая матушка приказала Морвелю и шести стражникам арестовать меня.
– Вас? Вас?!
– Да, меня.
– Но на каком же основании?
– Кто может знать основания, которыми руководствуется столь глубокий ум, как ум вашей матушки? Я их уважаю, но не знаю.
– Так вы не ночевали дома?
– Нет, но, по правде говоря, случайно. Вы угадали, я не был дома. Вечером король пригласил меня пойти с ним в город, но пока меня не было дома, там был Другой человек.
– Кто же этот человек?
– По?видимому, граф де Ла Моль.
– Граф де Ла Моль? – с изумлением переспросила Маргарита.
– Черт возьми! Экий молодец этот малыш?провансалец! – продолжал Генрих. – Представьте себе, он ранил Морвеля и убил двух стражников!
– Ранил Морвеля и убил двух стражников? Быть не может!
– Как? Вы сомневаетесь в его храбрости?
– Нет, я только говорю, что де Ла Моль не мог быть у вас.
– Почему же он не мог быть у меня?
– Да потому, что.., потому что.., он был в другом месте, – смущенно ответила Маргарита.
– А?а! Если он может доказать свое алиби – тогда дело другое, – сказал Генрих. – Он просто скажет, где он был, и вопрос будет исчерпан.
– Где он был? – в смятении повторила Маргарита.
– Ну да!.. Сегодня его арестуют и допросят. К сожалению, против него есть улики...
– Улики! Какие же?
– Человек, оказавший такое отчаянное сопротивление, был в вишневом плаще.
– Да, такого плаща нет ни у кого, кроме Ла Моля.., хотя я знаю и другого человека...
– Конечно, знаете, я тоже... Но вот что получится: если у меня в спальне был не Ла Моль, значит, это был другой человек в таком же вишневом плаще. А ведь вы знаете, кто это?
– Боже мой!
– Вот где наш подводный камень! Вы его видите так же хорошо, как я, – доказательством тому ваше волнение. А потому потолкуем теперь так, как говорят люди о самой желанной в мире вещи – о престоле.., и.., о самом драгоценном благе – о своей жизни... Если арестуют де Муи – мы погибли!
– Я понимаю.
– А де Ла Моль никого не скомпрометирует, если только вы не считаете его способным сочинить какую?нибудь сказку. Ну, положим, он скажет, что был где?то с дамами.., почем я знаю?
– Если вы опасаетесь только этого, – отвечала Маргарита, – то можете быть спокойны.., он ничего не скажет.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

– Вот как! – сказал Генрих. – Ничего не скажет, даже если ему придется заплатить за молчание смертью?
– Не скажет.
– Вы уверены?
– Ручаюсь.
– Значит, все складывается к лучшему, – вставая, сказал Генрих.
– Вы уходите? – с волнением спросила Маргарита.
– Ну конечно! Я сказал все, что хотел.
– А вы идете...
– Постарайтесь избавить всех нас от беды, в которую нас втянул этот сорванец в вишневом плаще.
– Боже мой! Боже мой! Бедный юноша! – ломая руки, горестно воскликнула Маргарита.
– Этот милый Ла Моль в самом деле очень услужлив, – уходя, сказал Генрих.

Глава 9 Поясок Королевы?Матери

Карл вернулся домой в прекрасном расположении духа, но после десятиминутного разговора с матерью можно было подумать, что свою бледность и свой гнев она передала сыну, а его веселость взяла себе.
– Ла Моль, Ла Моль! – повторял Карл. – Надо вызвать Генриха и герцога Алансонского. Генриха – потому, что этот молодой человек был гугенотом; герцога Алансонского – потому, что Ла Моль состоит у него на службе.
– Что ж, сын мой, позовите их, если хотите, но вы ничего не узнаете. Я боюсь, что Генрих и Франсуа связаны друг с другом теснее, чем кажется. Допрашивать их – это только возбуждать у них подозрения; я думаю, было бы лучше какое?нибудь долгое и надежное испытание, рас тянутое на несколько дней. Если вы, сын мой, дадите виновным вздохнуть свободно, если вы оставите их в заблуждении, что им удалось обмануть вашу бдительность, тогда, осмелев и торжествуя, они предоставят вам более удобный случай строго наказать их, и тут?то мы все и узнаем.
Карл в нерешительности ходил по комнате, стараясь избавиться от гнева, как лошадь от удил, и судорожно сжатой рукой хватался за сердце, ужаленное подозрением.
– Нет, нет, – сказал он наконец, – не стану я ждать! Вы не понимаете, что значит ждать, когда чувствуешь, что тебя окружают призраки. Кроме того, все эти щеголи наглеют день ото дня: ночью двое каких?то дамских угодников имели дерзость оказать нам сопротивление и бунтовать против нас!.. Если Ла Моль невиновен – тем лучше для него, но я был бы не прочь узнать, где он был ночью, когда мою стражу избивали в Лувре, а меня избивали на улице Клош?Персе. Пусть позовут ко мне сначала герцога Алансонского, а потом Генриха: я хочу допросить их порознь. А вы можете остаться здесь, матушка.
Екатерина села. При таком остром уме, каким обладала она, любое обстоятельство, повернутое ее могучей рукой, могло привести ее к цели, хотя, казалось бы, оно не имеет отношения к делу. Любой удар или производит звук, или высекает искру. Звук указывает направление, искра светит.
Вошел герцог Алансонский. Разговор с Генрихом Наваррским подготовил его к предстоящему объяснению, и он был сравнительно спокоен.
Все его ответы были вполне точны. Мать приказала ему не выходить из своих покоев, а потому он ровно ничего не знает о ночных событиях. Но так как его покои выходят в тот же коридор, что и покои короля Наваррского, то он сначала уловил звук, похожий на звук отпираемой двери, потом – ругательства, потом – выстрелы. Только тогда он осмелился приоткрыть дверь и увидел бегущего человека в вишневом плаще.
Карл с матерью переглянулись.
– В вишневом плаще? – переспросил король.
– В вишневом плаще, – повторил герцог Алансонский.
– А этот вишневый плащ не вызывает у вас никаких подозрений?
Герцог Алансонский собрал все силы, чтобы ответить как можно естественнее.
– Должен признаться вашему величеству: на первый взгляд мне показалось, что это плащ одного из моих дворян, – ответил он.
– А как зовут этого дворянина?
– Де Ла Моль.
– А почему же этот де Ла Моль не был при вас, как того требует его должность?
– Я отпустил его, – ответил герцог.
– Хорошо! Идите! – сказал Карл. Герцог Алансонский направился к той же двери, в которую вошел.
– Нет, не сюда, – сказал Карл, – а вон туда. И он указал на дверь в комнату кормилицы. Карл не хотел, чтобы Франсуа и Генрих встретились. Он не знал, что они виделись; правда, то была одна минута, но этой минуты было достаточно, чтобы зять и шурин согласовали свои действия...
Когда герцог вышел, по знаку Карла впустили Генриха. Генрих не стал ждать, чтобы Карл начал его допрашивать.
– Ваше величество, – заговорил он, – вы хорошо сделали, что послали за мной, я и сам собирался идти к вам просить вас о правосудии.
Карл нахмурил брови.
– Да, о правосудии, – повторил Генрих. – Начну с благодарности вашему величеству за то, что вечером вы взяли меня с собой; теперь я знаю, что вы спасли мне жизнь. Но что я сделал? За что хотели меня убить?
– Не убить, – поспешно сказала Екатерина, – а арестовать.
– Пусть – арестовать, – ответил Генрих. – Но за какое преступление? Если я в чем?нибудь виновен, то виновен утром так же, как был виновен вчера вечером. Государь, скажите мне, какое преступление я совершил?
Карл, не зная, что ответить, посмотрел на мать.
– Сын мой, – вступила в разговор Екатерина, – у вас бывают подозрительные люди.
– Допустим, – сказал Генрих. – И эти подозрительные люди компрометируют и меня, не так ли, ваше величество?
– Да, Генрих.
– Назовите же мне их! Назовите! Устройте мне с ними очную ставку!
– Верно! – заметил Карл. – Анрио имеет право требовать объяснений.
– Я этого и требую! – продолжал Генрих, чувствуя преимущество своего положения и стремясь им воспользоваться. – Этого я и требую у моего доброго брата Карла и у моей доброй матушки Екатерины. Разве я не был хорошим мужем с тех пор, как женился на Маргарите? Спросите Маргариту. Разве я не был правоверным католиком? Спросите моего духовника. Разве я не был любящим родственником? Спросите всех, кто присутствовал на вчерашней охоте.
– Да, это правда, Анрио, – сказал король, – но все же говорят, что вы в заговоре.
– Против кого?
– Против меня.
– Государь, если бы я вступил в заговор против вас, мне осталось бы только предоставить событиям идти своим чередом, когда ваша лошадь с перебитой ногой не могла подняться, а разъяренный кабан набросился на ваше величество.
– Смерть дьяволу! А ведь он прав, матушка!
– Но все?таки кто же был у вас ночью?
– В такие времена, когда отнюдь не каждый осмеливается отвечать за себя, я не могу отвечать за других. Я ушел из моих покоев в семь часов вечера, а в десять мой брат Карл увел меня с собой, и всю ночь я провел с ним. Я не мог одновременно быть с его величеством и знать, что происходит у меня в покоях.
– Это правда, – отвечала Екатерина, – но правда и то, что кто?то из ваших людей убил двух стражников его величества и ранил де Морвеля.
– Кто?то из моих людей? – переспросил Генрих. – Кто же это? Назовите его!..
– Все обвиняют де Ла Моля.
– Де ла Моль вовсе не мой человек – он состоит на службе у герцога Алансонского, которому рекомендовала его ваша дочь.
– Но, может быть, у тебя все?таки был Ла Моль, Анрио? – спросил Карл.
– Почем же я знаю, государь? Я не скажу ни «да», ни «нет». Де Ла Моль – человек очень милый, услужливый, всецело преданный королеве Наваррской, он частенько приходит ко мне с поручениями то от Маргариты, которой он признателен за рекомендацию герцогу Алансонскому, то с поручением от самого герцога. Я не могу утверждать, что это был не Ла Моль...
– Это был он, – сказала Екатерина. – Его узнали по вишневому плащу.
– А разве у Ла Моля есть вишневый плащ? – спросил Генрих.
– Да.
– А у того человека, который так лихо расправился с двумя моими стражниками и с Морвелем...
– ..тоже был вишневый плащ? – перебил короля Генрих.
– Совершенно верно, – подтвердил Карл.
– Ничего не могу сказать, – ответил Беарнец. – Но мне кажется, что если у меня в покоях был не я, а, как вы утверждаете, Ла Моль, то следовало бы вызвать не меня, а Ла Моля и допросить его. Однако, ваше величество, – продолжал Генрих, – я хочу обратить ваше внимание на одно обстоятельство.
– На какое?
– Если бы я, видя приказ, подписанный королем, вместо того, чтобы подчиниться ему, оказал бы сопротивление, я был бы виновен и заслужил бы любое наказание. Но ведь это был не я, а какой?то незнакомец, которого приказ ни в малой мере не касался! Его хотели арестовать незаконно – он стал защищаться; быть может, защищался он чересчур усердно, но он был в своем праве!
– Однако... – пробормотала Екатерина.
– Приказ требовал арестовать именно меня? – спросил Генрих.
– Да, – ответила Екатерина, – и государь подписал его собственноручно.
– А значилось ли в приказе – в случае, если меня не будет, арестовать всякого, кто окажется на моем месте?
– Нет, – ответила Екатерина.
– В таком случае, – продолжал Генрих, – до тех пор, пока не будет доказано, что я заговорщик, а человек, находившийся у меня в комнате, мой сообщник, – этот человек невиновен.
С этими словами он повернулся к Карлу IX.
– Государь, я никуда не выйду из Лувра, – обратился к нему Генрих. – Я даже готов по одному слову вашего величества отправиться в любую государственную тюрьму, в какую вам будет угодно меня направить. Но пока не будет доказано противного, я имею право назвать себя, и я себя называю самым верным слугой, верноподданным и братом вашего величества!
И тут Генрих с таким достоинством, какого в нем доселе не замечали, поклонился Карлу и удалился.
– Браво, Анрио! – сказал Карл, когда король Наваррский вышел.
– Браво? За то, что он вас высек? – заметила Екатерина.
– А почему бы мне не аплодировать? Разве я не говорю «браво», когда мы с ним фехтуем, и он наносит мне удары? Матушка, вы напрасно так пренебрежительно отнеситесь к этому молодцу.
– Сын мой, – ответила Екатерина, – я не пренебрежительно отношусь к нему, я его боюсь.
– И это напрасно, матушка! Анрио мне друг, и, как он справедливо заметил, если бы он составлял против меня заговор, он дал бы кабану сделать свое дело.
– Да, чтобы его личный враг, герцог Анжуйский, стал французским королем? – спросила Екатерина.
– Матушка, не все ли равно, по какой причине Анрио спас мне жизнь? Он спас меня – вот что самое важное! И – смерть всем чертям! – я не позволю огорчать его. Что же касается Ла Моля, то я сам поговорю о нем с герцогом Алансонским, у которого он служит.
Этими словами Карл IX предлагал матери удалиться. Она вышла, пытаясь придать определенную форму своим смутным подозрениям.
Ла Моль, из?за своей незначительности, был непригоден для ее целей.
У себя Екатерина застала Маргариту – та ждала ее.
– А?а! Это вы, дочь моя! – сказала она. – Я посылала за вами вчера вечером.
– Я знаю, но меня не было дома.
– А утром?
– Утром я пришла сказать вашему величеству, что вы собираетесь совершить величайшую несправедливость.
– Какую?
– Вы собираетесь арестовать графа де Ла Моля?
– Вы ошибаетесь, дочь моя! Я никого не арестовываю – приказы об аресте отдает король, а не я.
– Не будем играть словами, когда речь идет о таком серьезном деле! Ла Моля арестуют, ведь так?
– Весьма вероятно.
– По обвинению в том, что сегодня ночью он находился в спальне короля Наваррского, убил двух стражников и ранил Морвеля?
– Да, его обвиняют в этом преступлении.
– Его обвиняют в этом несправедливо, – сказала Маргарита, – де Ла Моль невиновен.
– Де Ла Моль невиновен? – воскликнула Екатерина, подскочив от радости и поняв, что разговор с Маргаритой прольет свет на эти события.
– Да, невиновен! – повторила Маргарита. – И не может быть виновен, потому что он был не у короля.
– А где же он был?
– У меня, ваше величество.
– У вас?!
– Да, у меня.
За такое признание принцессы крови Екатерина должна была бы испепелить ее грозным взглядом, но она только скрестила руки на поясе.
– И если... – после минутного молчания сказала Екатерина, – если де Ла Моля арестуют и допросят...
– ..он скажет, где и с кем он был, – ответила Маргарита, хотя была твердо уверена в противном.
– Если так, вы правы, дочь моя: де Ла Моля арестовать нельзя.
Маргарита вздрогнула: ей показалось, что в тоне, каким ее мать произнесла эти слова, заключался таинственный и страшный смысл, но ей нечего было сказать, ибо просьба ее была удовлетворена.
– Но если у короля был не де Ла Моль, – сказала Екатерина, – значит, там был кто?то другой? Маргарита промолчала.
– Вы не знаете, кто этот другой, дочь моя? – спросила Екатерина.
– Нет, матушка, – не очень уверенно ответила Маргарита.
– Ну, не будьте же откровенны только наполовину!
– Повторяю, ваше величество, я его не знаю, – невольно бледнея, стояла на своем Маргарита.
– Хорошо, хорошо, – с равнодушным видом сказала Екатерина, – мы это узнаем. Идите, дочь моя, и будьте покойны: ваша мать стоит на страже вашей чести.
Маргарита вышла.
«Ага! Они заключили союз! – говорила себе Екатерина. – Генрих и Маргарита сговорились: муж ослеп, чтобы жена онемела. Вы очень ловки, дети мои, и воображаете, что очень сильны, но ваша сила в единении, а я разобью вас поодиночке. Кроме того, настанет день, когда Морвель сможет говорить или писать, когда он назовет имя или начертит шесть букв, – и тогда мы все узнаем. Да, но до тех пор виновный будет в безопасности!.. Самое лучшее – это разъединить эту пару теперь же».
И во исполнение этого намерения Екатерина направилась к покоям сына, где и застала его за разговором с герцогом Алансонским.
– А?а! Это вы, матушка! – нахмурив брови, сказал Карл IX.
– Почему вы не прибавили «опять»? Это слово было у вас на уме, Карл!
– То, что у меня на уме, это мое дело, – ответил Карл грубым тоном, который временами появлялся у него даже в разговоре с Екатериной. – Что вам от меня надо? Говорите скорее!
– Вы были правы, сын мой, – сказала Екатерина Карлу. – А вы, Франсуа, ошиблись.
– В чем? – спросили обе августейшие особы.
– У короля Наваррского был не Ла Моль.
– А?а! – бледнея, произнес Франсуа.
– А кто же у него был? – спросил Карл.
– Пока неизвестно, но станет известно, как только заговорит Морвель. Итак, отложим это дело, которое не замедлит выясниться, и вернемся к Ла Молю.
– Но при чем же тогда Ла Моль, матушка, если не он был у короля Наваррского?
– Да, он не был у короля Наваррского, – отвечала Екатерина, – но он был у.., королевы Наваррской.
– У королевы! – воскликнул Карл и разразился нервическим хохотом.
– У королевы! – побледнев, как мертвец, пробормотал герцог Алансонский.
– Да нет же! Нет! – возразил Карл. – Гиз говорил мне, что встретил носилки Маргариты!
– Так оно и было, – ответила Екатерина – где?то в городе у нее есть дом.
– На улице Клош?Персе! – воскликнул Карл.
– О?о! Это уж чересчур! – сказал герцог Алансонский, вонзая ногти себе в грудь. – И его рекомендовала она мне!
– Ага! Теперь я понял! – внезапно останавливаясь, сказал король. – Значит, это он защищался от нас ночью и сбросил мне на голову серебряный кувшин! Негодяй!
– Да, да! Негодяй! – повторил Франсуа.
– Вы правы, дети мои, – сказала Екатерина, не подавая виду, что ей понятно, какое чувство побуждает каждого из сыновей произнести этот приговор. – Вы правы: малейшая нескромность этого дворянина может вызвать страшный скандал и погубить честь принцессы крови! А для этого ему достаточно выпить.
– Или расхвастаться, – сказал Франсуа.
– Верно, верно, – подхватил Карл. – Но мы не можем перенести это дело в суд, если сам Анрио не согласится подать жалобу.
– Сын мой, – сказала Екатерина, кладя руку Карлу на плечо и выразительно сжимая его, чтобы обратить все внимание короля на то, что она собиралась предложить, – выслушайте хорошенько то, что я хочу вам сказать. Это преступление может повлечь за собой скандал. Но не судьи и не палачи наказывают за такого рода оскорбление величества. Будь вы простые дворяне, мне было бы нечему учить вас, – вы оба люди храбрые, но вы принцы крови, и вы не можете скрестить ваши шпаги со шпагой какого?то дворянинишки! Обдумайте способ мести, приемлемый для принцев крови.
– Смерть всем чертям! – воскликнул Карл. – Вы правы, матушка! Я что?нибудь соображу.
– Я помогу вам, брат мой! – вскричал герцог Алансонский.
– А я, – сказала Екатерина, развязывая черный шелковый поясок, который тройным кольцом обвивал ее талию и свешивался до колен двумя концами с кисточками, – я ухожу, но вместо себя я оставляю вот это. И она бросила свой поясок к ногам принцев.
– А?а! Понимаю, – воскликнул Карл.
– Так этот поясок... – заговорил герцог Алансонский, поднимая его с пола.
– ..и наказание и тайна, – торжествующе сказала Екатерина. – Но не мешало бы впутать в это дело и Генриха, – прибавила она и вышла.
– Черт возьми! Нет ничего легче! – сказал герцог Алансонский. – Как только мы скажем Генриху, что жена ему изменяет... – Обратившись к королю, он спросил:
– Итак, вы согласны с мнением матушки?
– Вполне! – ответил Карл, не подозревая, что всаживает тысячу кинжалов в сердце герцога. – Это рассердит Маргариту, зато обрадует Анрио.
Он позвал офицера своей стражи и приказал сообщить Генриху, что король просит его к себе, но тотчас передумал:
– Нет, не надо, я сам пойду к нему. А ты, Алансон, предупреди Анжу и Гиза.
Выйдя из своих покоев, он пошел но маленькой винтовой лестнице, по которой поднимались на третий этаж и которая вела к покоям Генриха.

Глава 10 Мстительные Замыслы

Генрих, воспользовавшись короткой передышкой, которую он получил благодаря своей выдержке на допросе, забежал к г?же де Сов. Здесь он застал Ортона, уже совсем оправившегося от своего обморока. Ортон мог рассказать только то, что какие?то люди ворвались к нему и что их командир оглушил его, ударив эфесом шпаги. Участь Ортона никого тогда не беспокоила. Екатерина, увидав его распростертым на полу, подумала, что он убит.
Но Ортон пришел в себя как раз в промежуток времени между уходом королевы?матери и появлением командира ее охраны, которому было приказано очистить комнату, и нашел убежище у г?жи де Сов.
Генрих попросил Шарлотту приютить у себя юношу до получения вестей от де Муи, который не мог не написать ему из тех мест, где он скрывался. Тогда он отправит с Ортоном свой ответ де Муи и, таким образом, сможет рассчитывать не на одного, а на двух преданных ему людей.
Этот план был принят, и Генрих вернулся к себе; рассуждая сам с собой, он принялся ходить взад и вперед по комнате, как вдруг дверь отворилась и вошел король.
– Ваше величество! – воскликнул Генрих, бросаясь к нему навстречу.
– Собственной персоной... Честное слово, Анрио, ты отличный малый, я начинаю любить тебя все больше и больше.
– Ваше величество, вы слишком добры ко мне, – ответил Генрих.
– У тебя только один недостаток, Анрио.
– Какой? – спросил Генрих. – Может быть, вы, ваше величество, имеете в виду, что я предпочитаю соколиной охоте охоту с гончими? В этом вы не раз меня упрекали.
– Нет, нет, Анрио, я говорю не об этом недостатке, а о другом.
– Если вы, ваше величество, объясните мне, в чем дело, я постараюсь исправиться, – отвечал Генрих, увидав по улыбке Карла, что он в хорошем расположении духа.
– Дело в том, что глаза у тебя хорошие, а видишь ты ими плохо.
– Может быть, государь, я, сам того не замечая, стал близорук?
– Хуже, Анрио, хуже: ты ослеп.
– Ах, вот оно что! – сказал Беарнец. – Но, быть может, это несчастье случается со мной, когда я закрываю глаза?
– Вот, вот! Именно так с тобой и случается, – сказал Карл. – Как бы то ни было, я их тебе открою.
– «И сказал Бог: да будет свет, и был свет». Вы, ваше величество, являетесь представителем Бога на земле, – следовательно, вы можете сотворить на земле то, что Бог творит на небе. Я слушаю.
– Когда вчера вечером Гиз сказал, что встретил твою жену с каким?то дамским угодником, ты не хотел верить!
– Государь, – отвечал Генрих, – как же я мог поверить, что сестра вашего величества способна поступить столь опрометчиво?
– Когда же он сказал тебе, что твоя жена отправилась на улицу Клош?Персе, ты опять не поверил!
– Но как же я мог предполагать, что принцесса крови рискнет своим добрым именем?
– Когда мы осаждали дом на улице Клош?Персе и в меня попали серебряным кувшином, Анжу облили апельсиновым компотом, а Гиза угостили кабаньим окороком, неужели ты не видел там двух женщин и двух мужчин?
– Государь, я ничего не видел. Вы, ваше величество, наверно, помните, что в это время я допрашивал привратника.
– Да, но зато я, черт возьми, видел!
– А?а! Если вы, ваше величество, видели сами, тогда, конечно, дело другое!
– Да, я видел двух мужчин и двух женщин. И уж теперь я не сомневаюсь, что одной из этих женщин была Марго, а одним из мужчин – Ла Моль.
– Однако если Ла Моль был на улице Клош?Персе, значит, его не было здесь, – возразил Генрих.
– Нет, нет, здесь его не было, – согласился Карл. – Но сейчас дело не в том, кто был здесь, – это мы узнаем, когда болван Морвель сможет говорить или писать. Дело в том, что Марго тебя обманывает.
– Пустяки! Не верьте злым языкам, государь, – сказал Генрих.
– Говорят тебе, что ты не близорук, а просто слеп! Тысяча чертей! Поверь мне хоть раз в жизни, упрямец! Говорят тебе, что Марго тебя обманывает, и сегодня вечером мы задушим предмет ее любви!
Генрих подскочил от неожиданности и с изумлением посмотрел на шурина.
– Признайся, Генрих, что в глубине души ты не против этого. Марго, конечно, раскричится, как сто тысяч ворон, но, честное слово, тем хуже для нее. Я не хочу, чтобы ты страдал. Пусть Анжу наставляет рога принцу Конде, – тут я закрываю глаза: Конде – мой враг, а ты – мой брат, больше того – мой друг.
– Но, государь...
– Я не желаю, чтобы тебя унижали, чтобы над тобой издевались; довольно ты служил мишенью для всяких волокит, которые приезжают сюда из провинции, чтобы подбирать крошки с нашего стола и увиваться за нашими женами. Пусть только посмеют явиться сюда или, вернее, появиться снова, черт бы их всех побрал! Тебе изменили, Анрио, – это может случиться со всяким, – но, клянусь, ты получишь сногсшибательное удовлетворение, и завтра люди скажут: «Тысяча чертей! Должно быть, король Карл очень любит своего брата Анрио, если ночью заставил Ла Моля вытянуть язык!».
– Государь! Значит, это и впрямь дело решенное? – спросил Генрих.
– Это продумано, решено и подписано. Этому щеголю не придется жаловаться на судьбу! В поход отправимся я, Анжу, Алансон и Гиз: король, два принца крови и владетельный герцог, не считая тебя.
– Как – не считая меня?
– Ну да, ты?то ведь будешь с нами!
– Я?!
– Да. Мы будем душить этого молодчика, а ты пырни его кинжалом, да хорошенько пырни, по?королевски!
– Государь, я смущен вашей добротой, – отвечал Генрих, – но откуда вы все это знаете?
– А?а? Ни дна ему, ни покрышки! Наверное, этот бездельник сам похвалялся! Он бегает к ней то в Лувре, то на улицу Клош?Персе. Они вместе сочиняют стихи, – хотел бы я почитать стихи этого франтика: верно, какие?нибудь пасторали; они болтают о Бионе и Мосхе, толкуют то о Дафнисе, то о Коридоне[54]. Так вот, возьми?ка у меня кинжал получше.
– Государь, поразмыслив... – начал Генрих.
– Что еще?
– ..вы, ваше величество, поймете, почему я не могу принять участие в этом походе. Мне кажется, что мое участие будет неприличным. Я – лицо слишком заинтересованное в этом деле, и мое вмешательство люди истолкуют как чрезмерную жестокость. Вы, ваше величество, мстите за честь сестры фату, оклеветавшему женщину своим хвастовством, – это понятно всякому, и Маргарита, невинность которой для меня, государь, несомненна, не будет обесчещена. Но если вмешаюсь я, дело примет совсем другой оборот; мое участие превратит акт правосудия в акт мести. Это будет уже не казнь, а убийство, и моя жена окажется женщиной не оклеветанной, но виновной.
– Черт возьми! Генрих, ты златоуст! Я только что говорил матери, что ты умен, как дьявол.
Карл одобрительно посмотрел на зятя, который ответил на этот комплимент поклоном.
– Как бы то ни было, ты доволен, что тебя избавят от этого франтика? – продолжал Карл. – Что ни сделает ваше величество – все благо, – ответил король Наваррский.
– Ну и отлично, предоставь мне сделать это дело за тебя, и, будь покоен, оно будет сделано не хуже.
– Полагаюсь на вас, государь, – ответил Генрих.
– Да! А в котором часу он обычно бывает у твоей жены?
– Часов в девять вечера.
– А уходит от нее?
– Раньше, чем прихожу к ней я, судя по тому, что я ни разу его не застал.
– Приблизительно?..
– Часов в одиннадцать.
– Хорошо! Сегодня ступай к ней в полночь; все уже будет кончено.
Сердечно пожав руку Генриху и еще раз пообещав ему свою дружбу, Карл вышел, насвистывая любимую охотничью песенку.
– Господи Иисусе Христе, – сказал Беарнец, провожая Карла глазами. – Или я глубоко заблуждаюсь, или весь этот дьявольский замысел исходит от королевы?матери. В самом деле, она только и думает о том, как бы поссорить нас с женой, а ведь мы такая прелестная пара!
И Генрих рассмеялся, как смеялся лишь тогда, когда его никто не видел и не слышал.
Часов в семь вечера, после того как произошли все эти события, красивый молодой человек принял ванну, выщипал волоски между бровями и, напевая песенку, стал весело прогуливаться перед зеркалом в одной из комнат Лувра.
Рядом спал или, вернее сказать, потягивался на кровати другой молодой человек. Первый был тот самый Ла Моль, о котором днем так много говорили, второй – его друг, Коконнас.
В самом деле: страшная гроза прошла над головой Ла Моля так незаметно, что он не слышал раскатов ее грома, не видел сверкания молний. Возвратясь домой в три часа утра, он до трех часов дня пролежал в постели: то спал, то мечтал и строил замки на том зыбучем песке, который зовется будущим; наконец он встал, провел час у модных банщиков, пообедал у Ла Юрьера и по возвращении в Лувр закончил свой туалет, намереваясь, как всегда, нанести визит королеве Наваррской.
– Так ты говоришь, что уже пообедал? – зевая спросил Коконнас.
– Пообедал, право, с большим аппетитом.
– Почему же ты не взял меня с собой, эгоист?
– Ты так крепко спал, что, по правде говоря, мне не хотелось тебя будить. А знаешь что? Поужинай вместо обеда. Главное, не забудь спросить у Ла Юрьера того легкого анжуйского вина, которое он получил на днях.
– Хорошее?
– Одно могу сказать: прикажи, чтобы его подали.
– А ты куда?
– Я, – спросил Ла Моль, донельзя удивленный, что его друг задает ему этот вопрос. – Как куда? Ухаживать за моей королевой!
– Постой, постой! – сказал Коконнас. – А не пойти ли мне пообедать в наш домик на улицу Клош?Персе?
Пообедаю остатками от вчерашнего, и кстати, там есть аликантское вино, которое хорошо подбадривает.
– Нет, Аннибал, после того, что произошло ночью, это будет неосторожно, мой Друг! А кроме того, с нас взяли слово, что одни мы туда ходить не будем!.. Дай?ка мне мой плащ!
– Верно, верно, я и забыл, – согласился Коконнас. – Но куда к черту запропастился твой плащ?.. А?а! Вот он.
– Да нет. Ты даешь мне черный, а я прошу вишневый. В нем я больше нравлюсь королеве.
– Честное слово, его нигде нет, – оглядевшись по сторонам, сказал Коконнас. – Ищи сам, я не могу его найти.
– Как не можешь? Куда же он девался? – спросил Ла Моль.
– Может быть, ты его продал...
– Зачем? У меня осталось еще шесть экю.
– Ну, надень мой.
– Вот так так! Желтый плащ и зеленый камзол! Я буду похож на попугая.
– Честное слово, на тебя трудно угодить! Делай как знаешь.
Но в ту самую минуту, когда Ла Моль, перевернув все вверх дном, начал сыпать проклятиями по адресу воров, проникающих даже в Лувр, вошел паж герцога Алансонского с драгоценным и вожделенным плащом в руках.
– Ага! Вот он! Наконец?то! – воскликнул Ла Моль.
– Это ваш плащ, сударь? – спросил паж. – Да?.. Его высочество герцог посылал взять его у вас, чтобы убедиться, каков оттенок вашего плаща, по поводу которого он держал пари.
– Мне он был нужен только потому, что я собираюсь уходить, но если его высочеству угодно оставить его у себя еще на некоторое время...
– Нет, граф, все уже ясно.
Паж вышел; Ла Моль застегнул плащ.
– Ну как? Что ты решил? – спросил Ла Моль.
– Понятия не имею.
– А я тебя застану здесь вечером?
– Что я могу тебе ответить?
– Так ты не знаешь, что будешь делать через два часа?
– Я прекрасно знаю, что буду делать я, но не знаю, что мне прикажут делать.
– Герцогиня Неверская?
– Нет, герцог Алансонский.
– В самом деле, – сказал Ла Моль, – я заметил, что с некоторого времени он стал к тебе чрезвычайно благосклонен.

Предыдущая страница 21 Следующая страница


Королева Марго 22

– Чрезвычайно, – подтвердил Коконнас.
– В таком случае, твое будущее обеспечено, – со смехом сказал Ла Моль.
– Фу! Младший сын! – воскликнул Коконнас.
– У него столь страстное желание сделаться старшим, что небо, может быть, и совершит для него чудо, – возразил Ла Моль. – Итак, ты не знаешь, где будешь вечером?».
– Нет.
– Тогда иди к черту.., или, лучше сказать, ну тебя к Богу!
«Этот Ла Моль – ужасный человек, – сам с собой рассуждал Коконнас, – вечно он требует, чтобы ты сказал, где будешь вечером! Разве можно это знать заранее? А впрочем, похоже на то, что мне хочется спать».
И Коконнас опять улегся в постель. А Ла Моль полетел к покоям королевы. В уже знакомом нам коридоре он встретил герцога Алансонского.
– А?а! Это вы, господин де Ла Моль? – спросил герцог.
– Да, ваше высочество, – почтительно кланяясь, отвечал Ла Моль.
– Вы уходите из Лувра?
– Нет, ваше высочество, я иду засвидетельствовать мое почтение ее величеству королеве Наваррской.
– А в котором часу вы уйдете от нее, господин де Ла Моль?
– Вам угодно что?нибудь мне приказать, ваше высочество?
– Нет, не сейчас. Мне надо будет поговорить с вами вечером.
– В котором часу?
– Приблизительно между девятью и десятью.
– Буду иметь честь явиться в этот час к вашему высочеству.
– Хорошо, я полагаюсь на вас.
Ла Моль раскланялся и пошел своей дорогой.
«Иногда этот герцог вдруг бледнеет, как мертвец... Странно!..» – подумал он.
Он постучал в дверь к королеве; Жийона, словно поджидавшая его прихода, провела его к Маргарите.
Маргарита сидела за какой?то работой, видимо, очень утомительной; перед ней лежала бумага, пестревшая поправками, и том Исократа[55]. Она сделала Ла Молю знак не мешать ей дописать раздел; довольно быстро его закончив, она отбросила перо и предложила молодому человеку сесть рядом с нею.
Ла Моль сиял. Никогда еще не был он таким красивым, никогда не был таким веселым.
– Греческая! – бросив взгляд на книгу, воскликнул он – Торжественная речь Исократа! Зачем она вам понадобилась?.. Ага! вижу на бумаге латинское заглавие: «Ad Sarmatiae legates reginae Margaritae concio!»[56]. Так вы собираетесь держать перед этими варварами торжественную речь на латыни?
– Ничего не поделаешь: ведь они не знают французского, – ответила Маргарита.
– Но как вы можете готовить ответную речь, не зная, что скажут они?
– Женщина более кокетливая, чем я, ввела бы вас в заблуждение и сказала бы, что она импровизирует, но вас, мой Гиацинт, я обмануть не способна: мне заранее сообщили их речь, и я на нее отвечаю.
– А разве польские послы приедут так скоро?
– Они не приедут, они уже приехали утром.
– И об этом никто не знает?
– Они приехали инкогнито. Их торжественный въезд в Париж перенесен, кажется, на послезавтра. Во всяком случае, то, что я сделала сегодня вечером, – сделала в духе Цицерона, – вы услышите, – продолжала Маргарита с легким оттенком педантического удовлетворения. – Но оставим эти пустяки. Поговорим лучше о том, что было с вами.
– Со мной?
– Да, с вами.
– А что со мной было?
– Вы напрасно храбритесь, я вижу что вы слегка побледнели.
– Вероятно, я слишком много спал, и в этой вине я чистосердечно раскаиваюсь.
– Полно, полно! Не прикидывайтесь, я все знаю.
– Будьте добры, жемчужина моя, объяснить мне, в чем дело, потому что я ничего не знаю.
– Скажите откровенно: о чем вас расспрашивала королева?мать?
– Королева?мать? Меня?! Разве она собиралась говорить со мной?
– Как?! Разве вы с ней не виделись?
– Нет.
– Ас королем Карлом?
– Нет.
– Ас королем Наваррским?
– Нет.
– Но с герцогом Алансонским?то вы виделись?
– Да, сию минуту я встретился с ним в коридоре.
– И что он вам сказал?
– Что ему нужно отдать мне какие?то распоряжения между девятью и десятью часами вечера.
– И это все?
– Все.
– Странно!
– Что же тут странного, скажите мне наконец!
– Странно то, что вы не слыхали никаких разговоров.
– Да что случилось?
– А случилось то, несчастный, что сегодня вы весь день висели над пропастью.
– Я?
– Да, вы!
– Но почему же?
– Слушайте. Вчера ночью де Муи застали в покоях короля Наваррского – его хотели арестовать; де Муи убил трех человек и убежал; его не узнали, но обратили внимание на пресловутый вишневый плащ.
– И что же?
– А то, что этот вишневый плащ, который однажды ввел в заблуждение меня, теперь ввел в заблуждение и других; вас подозревают и даже обвиняют в этом тройном убийстве. Утром вас хотели арестовать, судить и, быть может, – кто знает? – приговорить к смертной казни; ведь вы, чтобы спасти себя, не признались бы, где вы были, не правда ли?
– Сказать, где я был? – воскликнул Ла Моль. – Выдать вас, мою прекрасную королеву! О, вы совершенно правы: я умер бы, распевая песни, ради того, чтобы ваши прекрасные глаза не уронили ни одной слезинки!
– Увы, несчастный граф! Мои прекрасные глаза плакали бы горько!
– Но почему же утихла эта гроза?
– Догадайтесь.
– Откуда же мне знать?
– Была только одна возможность доказать, что вы не были в комнате короля Наваррского.
– Какая?
– Сказать, где вы были.
– И что же?
– Я и сказала.
– Кому?
– Моей матери.
– И королева Екатерина...
– Королева Екатерина знает, что вы мой любовник.
– Ваше величество! После того, что вы для меня сделали, вы можете требовать от меня, вашего слуги, чего угодно! Маргарита, ваш поступок воистину прекрасен и велик! Маргарита, моя жизнь принадлежит вам!
– Надеюсь: ведь я вырвала ее у тех, кто хотел отнять ее у меня. Но теперь вы спасены.
– И спасен вами! Моей обожаемой королевой! – воскликнул молодой человек.
В это мгновение громкий треск заставил их вздрогнуть. Ла Моль, охваченный безотчетным страхом, отпрянул. Маргарита вскрикнула и замерла на месте, неотрывно глядя на разбитое окно.
Камень величиной с яйцо пробил стекло, влетел в комнату и покатился по паркету.
Ла Моль тоже увидел разбитое стекло и понял, почему раздался такой треск.
– Кто этот наглец? – крикнул он и бросился к окну.
– Одну минуту, – сказала Маргарита. – По?моему, к этому камню что?то привязано.
– В самом деле, что?то, похожее на бумагу, – заметил Ла Моль.
Маргарита подбежала к странному метательному снаряду и сорвала тонкий листок бумаги, сложенный в узенькую ленточку и опоясывавший камень.
Бумага была прикреплена ниткой, кончик которой уходил за окно сквозь пробитую дырку.
Маргарита развернула письмо и прочла его.
– Ах, несчастный! – воскликнула она и протянула записку Ла Молю, бледному и неподвижному, стоявшему, как статуя Страха.
Со сжавшимся от тяжелого предчувствия сердцем Ла Моль прочитал следующие строки:
«В коридоре, который ведет к герцогу Алансонскому, длинные шпаги ждут господина де Ла Моля. Может быть, он предпочтет выпрыгнуть из окна и присоединиться в Манте к де Муи...».
– Э, их шпаги не длиннее моей! – прочитав записку, сказал Ла Моль.
– Да, но их может быть десять против одной!
– Но кто мог прислать записку? Кто этот друг? – спросил Ла Моль.
Маргарита взяла ее у молодого человека и внимательно посмотрела на нее горящими глазами.
– Почерк короля Наваррского! – воскликнула она. – Если предупреждает он, значит, действительно есть опасность! Бегите же, Ла Моль, бегите, прошу вас!
– А как мне бежать? – спросил Ла Моль.
– В окно! В ней же говорится – из окна!
– Приказывайте, моя королева, я готов повиноваться, я прыгну, хотя бы мне двадцать раз предстояло разбиться!
– Постойте, постойте! – сказала Маргарита. – Мне кажется, к этой нитке что?то прикреплено.
– Посмотрим, – молвил Ла Моль.
Подтянув предмет, Ла Моль и Маргарита, к несказанной своей радости, увидели конец лестницы, сплетенной из конского волоса и шелка.
– Вы спасены! – воскликнула Маргарита.
– Это чудо, ниспосланное небом!
– Нет, это доброе дело короля Наваррского.
– А если, напротив, ловушка? – спросил Ла Моль. – Если эта лестница порвется подо мной? А ведь сегодня вы сами признались, что любите меня!
Маргарита, на лице которой заиграл было румянец радости, снова смертельно побледнела.
– Вы правы, это возможно, – ответила она и бросилась к двери.
– Куда вы? Зачем вы туда бежите? – крикнул Ла Моль.
– Хочу убедиться своими глазами, что вас подстерегают в коридоре.
– Ни в коем случае! Ни за что на свете! Чтобы они выместили свою злобу на вас?!
– Что могут сделать, по?вашему, принцессе крови? Я вдвойне неприкосновенна – как женщина и как королева!
Королева произнесла эти слова с таким достоинством, что Ла Моль убедился и в ее полной безопасности и в необходимости предоставить ей свободу действий.
Охранять Ла Моля Маргарита поручила Жийоне. Полагаясь на его сообразительность и предоставив возможность в зависимости от обстоятельств решать самому – бежать или ждать ее возвращения, она вышла в коридор, одно из ответвлений которого вело к библиотеке и к нескольким гостиным и шло все дальше и дальше к покоям короля, королевы?матери и к потайной лесенке, по которой поднимались к покоям герцога Алансонского и Генриха. Хотя пробило только девять часов, все лампы были потушены, так что в коридоре была кромешная тьма и лишь из ответвления чуть брезжил слабый свет. Королева Наваррская шла твердым шагом. Но не успела она пройти и трети коридора, как услыхала тихие голоса; стремление людей приглушить голоса придавало их шепоту таинственный и жуткий характер. Но в ту же минуту голоса как по команде затихли, даже чуть брезживший свет померк, и все погрузилось во мрак.
Маргарита продолжала свой путь прямо туда, где ее могла ждать опасность. С виду она была спокойна, но судорожно стиснутые руки говорили о страшном нервном напряжении. По мере того как она продвигалась вперед, зловещая тишина становилась все более глубокой, и какая?то тень, похожая на тень руки, заслонила тусклый мерцающий источник света.
Когда она подошла к ответвлению коридора, тень мужчины внезапно сделала два шага вперед, открыла серебряный, вызолоченный фонарик, осветила себя и крикнула:
– Вот он.
Маргарита лицом к лицу столкнулась с братом Карлом. Позади него стоял герцог Алансонский, державший в руке шелковый шнурок. Еще дальше в непроглядной тьме стояли рядом две тени, освещенные лишь отблеском на их обнаженных шпагах.
Маргарита в мгновение ока охватила всю картину. Сделав над собой огромное усилие, она с улыбкой обратилась к Карлу:
– Государь, вы хотели сказать: «Вот она!» Карл сделал шаг назад. Все остальные продолжали стоять неподвижно.
– Так это ты, Марго! Куда ты идешь так поздно? – спросил он.
– Так поздно? А разве уже такой поздний час? – спросила она.
– Я тебя спрашиваю, куда ты идешь!
– Взять книгу речей Цицерона – по?моему, я забыла ее у матушки.
– Идешь так, без света?
– Я думала, что коридор освещен.
– Ты из своих покоев?
– Да.
– А что ты делаешь вечером?
– Готовлю торжественную речь польским послам. Ведь совет соберется завтра, и мы условились, что каждый из нас представит свою речь вашему величеству.
– В этом тебе никто не помогает? Маргарита собрала все свои силы.
– Мне помогает господин Де Ла Моль, он человек очень образованный.
– Настолько образованный, – вмешался герцог Алансонский, – что я просил его, когда он кончит заниматься с вами, сестра, прийти ко мне и помочь советом: ведь я отнюдь не так образован, как вы.
– Так это его вы ждали здесь? – самым естественным тоном спросила Маргарита.
– Да, – с раздражением ответил герцог Алансонский.
– Тогда я сейчас пришлю его к вам, брат мой, – сказала Маргарита. – Мы уже кончили.
– А ваша книга? – спросил Карл.
– Я пошлю за ней Жийону. Братья переглянулись.
– Идите, – сказал Карл, – а мы продолжим обход.
– Обход! – повторила Маргарита. – А кого вы ищете?
– Красного человечка, – ответил Карл. – Разве вы не знаете красного человечка, который иногда приходит в древний Лувр? Брат Алансон уверяет, что видел его, и мы идем его разыскивать.
– Желаю удачи! – сказала Маргарита. Возвращаясь к себе, она оглянулась. На стене коридора она увидела четыре тени, которые, видимо, совещались. В одну секунду она очутилась у своей двери.
– Открой, Жийона, открой! – сказала она.
Жийона открыла дверь.
Маргарита вбежала к себе в комнату и увидела Ла Моля; он ждал ее со шпагой в руке, решительный, спокойный.
– Бегите, бегите, не теряя ни минуты! – сказал; она. – Они ждут вас в коридоре и хотят убить.
– Вы приказываете? – спросил Ла Моль.
– Я требую! Чтобы нам увидеться потом, сейчас мы должны расстаться.
Пока Маргарита ходила на разведку, Ла Моль успел прикрепить лестницу к железному пруту в окне; теперь он сел верхом на подоконник, но прежде чем поставить ногу на первую ступеньку, нежно поцеловал руку королевы.
– Если эта лестница – ловушка и я умру за вас, Маргарита, не забудьте ваше обещание!
– Это не обещание, это клятва, Ла Моль! Не бойтесь ничего. Прощайте!
Ободренный этими словами, Ла Моль не слез, а соскользнул по лестнице.
В ту же минуту раздался стук в дверь.
Маргарита следила за опасным приключением Ла Моля и обернулась лишь тогда, когда своими глазами убедилась, что Ла Моль коснулся земли.
– Ваше величество, ваше величество! – повторяла Жийона.
– Что такое? – спросила Маргарита.
– Король стучится в дверь!
– Откройте. Жийона открыла дверь.
Четверо принцев, которым, конечно, надоело ждать, стояли на пороге.
Карл вошел в комнату. Маргарита с улыбкой направилась к брату.
Король быстрым взглядом оглядел комнату.
– Что вы ищете, брат мой? – спросила Маргарита.
– Я ищу.., ищу... А, чтоб! Ищу господина де Ла Моля! – ответил Карл.
– Господина де Ла Моля?
– Да! Где он?
Маргарита взяла брата за руку и подвела к окну.
В это время два всадника уже галопом скакали прочь, приближаясь к деревянной башне; один из них снял с себя шарф, и белый атлас в знак прощания зареял в ночи; эти два человека были Ла Моль и Ортон.
Маргарита показала Карлу на этих двух человек.
– Что это значит? – спросил король.
– Это значит, – отвечала Маргарита, – что герцог Алансонский может спрятать в карман свой шелковый шнурок, а господа Анжу и Гиз – вложить шпаги в ножны: господин де Ла Моль сегодня ночью не пойдет по коридору!

Глава 11 Атриды

По возвращении в Париж Генрих Анжуйский еще ни разу не имел возможности поговорить с матерью, хотя ни для кого не являлось тайной, что он был ее любимцем.
Это свидание было для него не формальным удовлетворением требований этикета и не тягостной церемонией, а исполнением весьма приятной обязанности – обязанности сына, который если и не любил мать, то был уверен, что нежно любим ею.
В самом деле: Екатерина искренне любила его, любила гораздо больше других своих детей, любила то ли за храбрость, то ли за красоту, – Екатерина была не только матерью, но и женщиной, – а быть может, и за то, что, если верить некоторым скандальным хроникам, Генрих Анжуйский напоминал Екатерине счастливое время ее тайной любви.
Она одна знала о возвращении герцога Анжуйского в Париж; даже Карл IX не подозревал бы об этом, если бы случай не привел его к дворцу Конде в ту самую минуту, когда его брат выходил оттуда. Король ждал его только на следующий день, но Генрих Анжуйский нарочно приехал днем раньше, надеясь сделать тайком от Карла два дела: увидеться с красавицей Марией Клевской, принцессой Конде, и переговорить с польскими послами.
Об этом втором деле, цель которого была неясна даже Карлу, Генрих Анжуйский и хотел побеседовать с матерью, а читатель, который, подобно Генриху Наваррскому, конечно, тоже заблуждался относительно этого дела, извлечет пользу из их беседы.
Как только к матери явился долгожданный герцог Анжуйский, дитя ее любви, Екатерина, обычно такая холодная и сдержанная, со времени отъезда своего любимого сына не обнимавшая от полноты души никого, кроме Колиньи накануне его убийства, раскрыла ему объятия и прижала его к груди в порыве такой нежной материнской любви, какой никто не мог ожидать от этого очерствевшего сердца.
Затем она отошла, посмотрела на сына и снова принялась обнимать его.
– Ах, ваше величество! – обратился он к матери. – Раз уж небо даровало мне счастье обнять мою матушку без свидетелей, утешьте самого несчастного человека в мире.
– Господи! Что же приключилось с вами, мое дорогое дитя? – воскликнула Екатерина.
– Только то, что вам известно, матушка. Я влюблен, и я любим! Но эта любовь становится моим несчастьем.
– Объяснитесь, сын мой, – сказала Екатерина.
– А, матушка.., эти послы, мой отъезд...
– Да, – ответила Екатерина, – раз послы прибыли, значит, ваш отъезд не потерпит отлагательства.
– Он потерпел бы отлагательство, матушка, но этого не потерпит мой брат. Он меня ненавидит, я внушаю ему опасения, и он хочет отделаться от меня.
Екатерина усмехнулась.
– Предоставив вам трон, бедный вы, несчастный венценосец?
– А ну его, этот трон, матушка! – возразил с горечью Генрих. – Я не хочу уезжать! Я наследник французского престола, воспитанный в стране утонченных, учтивых нравов, под крылом лучшей из матерей, любимый одной из самых прекрасных женщин в мире, должен ехать неизвестно куда, в холодные снега, на край света, и медленно умирать среди грубиянов, которые пьянствуют с утра до ночи и судят о достоинствах своего короля, как о достоинствах винной бочки, – много ли он может вместить в себя вина! Нет, матушка, я не хочу уезжать, я там умру!
– Скажите, Генрих, – спросила королева?мать, сжимая руки сына, – скажите, это истинная причина?
Генрих потупил глаза, точно не осмеливаясь признаться даже матери в том, что происходит у него в душе.
– Нет ли другой причины, – продолжала королева?мать, – причины не столь романтичной, а более разумной?.. Политической?
– Матушка, не моя вина, что в голове у меня засела одна мысль и, возможно, занимает в ней больше места, чем должна была бы занимать. Но ведь вы сами мне говорили, что гороскоп, составленный при рождении брата Карла, предсказал, что он умрет молодым!
– Да, – отвечала Екатерина, – но гороскоп может и солгать, сын мой. Теперь я хочу надеяться, что гороскопы говорят неправду.
– Но все?таки его гороскоп говорил о ранней смерти?
– Он говорил о четверти века, но неизвестно, о чем шла речь: о всей его жизни или о времени его правления.
– Хорошо, матушка, тогда устройте так, чтобы я остался здесь. Брату вот?вот исполнится двадцать четыре года: через год вопрос будет решен.
Екатерина глубоко задумалась.
– Да, конечно, было бы лучше, если бы могло быть так, – ответила она.
– Ах, матушка! Посудите сами, в каком я буду отчаянии, если окажется, что я променял французскую корону на польскую! – воскликнул Генрих. – Там, в Польше, меня будет терзать мысль, что я мог бы царствовать в Лувре, среди изящного и образованного двора, под крылом лучшей матери в мире, матери, которая своими советами избавила бы меня от доброй половины трудов и тягот; которая, привыкнув нести вместе с моим отцом государственное бремя, согласилась бы разделить это бремя и со мной! Ах, матушка! Я был бы великим королем!
– Ну, ну, дорогое дитя мое! Не отчаивайтесь! – сказала Екатерина, всегда питавшая сладкую надежду на такое будущее. – А вы сами ничего не придумали, чтобы уладить это дело?
– Конечно, придумал! Для этого?то я вернулся на два дня раньше, чем меня ждали, и дал понять моему брату Карлу, что поступил так ради принцессы Конде. После этого я поехал навстречу Ласко – самому значительному лицу из послов, – познакомился с ним и при первом же свидании сделал все от меня зависящее, чтобы произвести самое отвратительное впечатление, чего, надеюсь, и достиг.
– Ах, дорогое дитя мое, – это нехорошо! – сказала Екатерина. – Интересы Франции надо ставить выше наших ничтожных антипатий.
– Матушка! Но разве в интересах Франции, чтобы, в случае несчастья с братом, в ней царствовал герцог Алансонский или король Наваррский?
– О?о! Король Наваррский! Ни за что, ни за что! – пробормотала Екатерина, и тревога бросила на ее лицо тень заботы, тень, набегавшую всякий раз, как только возникал этот вопрос.
– Даю слово, – продолжал Генрих Анжуйский, – что мой брат Алансон не лучше его и любит вас не больше.
– Ну, а что сказал Ласко? – спросила Екатерина.
– Ласко заколебался, когда я торопил его испросить аудиенцию у короля. Ах, если бы он мог написать в Польшу и провалить это избрание!
– Глупости, сын мой, глупости!.. Что освящено сеймом, то свято.
– А нельзя ли, матушка, навязать полякам вместо меня моего брата?
– Если это и не невозможно, то, во всяком случае, очень трудно, – ответила Екатерина.
– Все равно! Попробуйте, попытайтесь, матушка, поговорите с королем! Свалите все на мою любовь к принцессе Конде, скажите, что от любви я сошел с ума, потерял рассудок! А он и в самом деле видел, как я выходил из дворца Конде вместе с Гизом, который ведет себя как истинный друг.
– Да, чтобы составить Лигу![57]Вы этого не видите, но я?то вижу.
– Верно, матушка, верно, но я им пользуюсь только до поры до времени. Разве мы не бываем довольны, когда человек, служа себе, служит нам?
– А что вам сказал король, когда вас встретил?
– Как будто поверил моим словам, то есть тому, что в Париж меня привела только любовь.
– А он не расспрашивал вас, где вы проведете остаток ночи?
– Спрашивал, матушка, но я ужинал у Нантуйе и нарочно учинил там большой скандал, чтобы король узнал о нем и не сомневался, что я там был.
– Значит, о вашем свидании с Ласко он не знает?
– И слыхом не слыхал!
– Что ж, тем лучше. Я попытаюсь поговорить с ним о вас, дорогое дитя, но ведь вы знаете, что на его тяжелый характер ничье влияние не действует.
– Ах, матушка, матушка! Какое было бы счастье, если бы я остался здесь! Я бы стал любить вас еще больше – если это только возможно!
– Если вы останетесь, вас опять пошлют на войну.
– Пускай пошлют – лишь бы не уезжать из Франции!
– Вас могут убить.
– Эх, матушка, умирают не от оружия! Умирают от горя, от тоски! Но Карл не разрешит мне остаться; он меня ненавидит.
– Он ревнует вас к славе, прекрасный победитель, это всем известно! Зачем вы так храбры и так счастливы в битве? Зачем, едва достигнув двадцати лет, вы побеждаете в сражениях, как Цезарь, как Александр Македонский?.. А покамест никому ничего не говорите, делайте вид, что покорились своей участи и ухаживайте за королем. Сегодня же соберется семейный совет для чтения и обсуждения речей, которые будут произнесены на торжестве; изображайте из себя короля Польского, остальное предоставьте мне. Кстати, чем кончилась ваша вчерашняя вылазка?
– Провалилась, матушка! Этого любезника кто?то предупредил, и он улепетнул в окно.
– В конце концов, – сказала Екатерина, – я все?таки узнаю, кто этот злой гений, который разрушает все мои замыслы... Я подозреваю, кто он.., и горе ему!
– Так как же, матушка? – спросил герцог Анжуйский.
– Предоставьте это дело мне.
И она нежно поцеловала Генриха в глаза, провожая его из кабинета.
Вскоре к королеве пришли знатнейшие дамы ее двора.
Карл был в духе – дерзкая выходка «сестрички Марго» скорее развеселила его, нежели разозлила: он не очень гневался на Ла Моля и поджидал его в коридоре только потому, что это было похоже на охоту из засады.
В противоположность ему герцог Алансонский пребывал в самом беспокойном состоянии духа. Его всегдашняя неприязнь к Ла Молю превратилась в ненависть с той минуты, как он узнал, что Ла Моля любит его сестра.
Маргарита о чем?то думала и зорко смотрела. Она должна была все помнить и быть начеку.
Польские послы прислали тексты своих будущих торжественных речей.
Маргарита, с которой о вчерашней сцене никто не заговаривал, словно ее и не было, прочла эти речи, на которые все члены королевской семьи, кроме Карла, должны были ответить. Карл позволил Маргарите ответить, как она найдет нужным. Он был крайне придирчив к Подбору выражений в речи герцога Алансонского; что же касается Генриха Анжуйского, то она привела его в ярость, и он потребовал всю ее исправить.
Хотя на этом заседании еще не произошло никакой вспышки, оно вызвало сильное брожение умов.
Генрих Анжуйский, которому надо было почти всю свою речь переделать заново, пошел заняться этим делом. Маргарита, не имевшая никаких вестей от короля Наваррского, кроме той, что проникла к ней в разбитое окно, вернулась к себе в надежде найти его там.
Герцог Алансонский, подметив нерешительность в глазах своего брата герцога Анжуйского и перехватив понимающий взгляд, каким обменялись герцог Анжуйский и мать, ушел к себе, чтобы обдумать это обстоятельство, в котором он видел начало каких?то новых козней.
Наконец Карл уже собрался было пройти в кузницу, чтобы закончить рогатину, которую он выковывал собственноручно, но его остановила Екатерина.
Карл догадывался, что мать окажет сопротивление его воле; пристально глядя на нее, он спросил:
– Что еще?
– Только одно слово, государь. Мы забыли произнести его, а между тем оно немаловажно. На какой день мы назначим торжественный прием?
– Ах да! Верно! – усевшись, сказал король. – Давайте поговорим, матушка. Какой день был бы вам угоден?
– Мне показалось, – ответила Екатерина, – что в самом умолчании, в кажущейся забывчивости вашего величества заключался какой?то глубоко продуманный расчет.
– Нет, матушка! – возразил Карл. – Почему вы так думаете?
– Потому что, сын мой, – очень кротко ответила Екатерина, – не надо, как мне представляется, показывать полякам, что мы так жадно гонимся за их короной.
– Напротив, матушка, – ответил Карл, – это они торопились и мчались сюда из Варшавы форсированным маршем... Честь за честь, учтивость за учтивость!
– Ваше величество, вы, может быть, и правы с одной стороны, но с другой – могу и я не ошибаться. Итак, вы считаете, что нужно поторопиться с торжественным приемом?

Предыдущая страница 22 Следующая страница


23 Александр Дюма

– Конечно, матушка! А разве вы со мной не согласны?
– Вы знаете, что я заранее согласна со всем, что может споспешествовать вашей славе, потому?то я и опасаюсь, не вызывет ли такая торопливость нареканий, что вы воспользовались возможностью избавить королевскую семью от расходов на содержание вашего брата, хотя он, несомненно, возмещает их и своей славой, и своей преданностью.
– Матушка, – ответил Карл, – при отъезде брата из Франции я одарю его так щедро, что никто не посмеет не то что сказать, но даже и подумать о том, чего вы опасаетесь.
– Что же, коль скоро на все мои возражения у вас есть такие разумные ответы, я сдаюсь... – отвечала Екатерина. – Но для приема этого воинственного народа, который судит о силе государства по внешним признакам, вы должны развернуть значительную часть войск, а я не думаю, чтобы в Иль?де?Франсе было их собрано много.
– Простите меня, матушка, за то, что я предусмотрел события и приготовился. Я вызвал два батальона из Нормандии, один из Гийени; вчера прибыл из Бретани отряд моих стрелков; легкая конница, стоявшая в Турени, будет в Париже завтра же; и в то время как все думают, что в моем распоряжении не более четырех полков, у меня двадцать тысяч человек, готовых предстать на торжестве.
– Ай?ай?ай! – с удивлением сказала Екатерина. – В таком случае вам не хватает только одного, но это мы достанем.
– Что достанем?
– Денег. Я думаю, что у вас их не слишком много.
– Напротив! – возразил Карл IX. – У меня миллион четыреста тысяч экю в Бастилии; мои личные сбережения дошли за последние дни до восьмисот тысяч экю, – я их запрятал в моих Луврских погребах, а на случай нехватки у Нантуйе хранится триста тысяч экю, и они в моем распоряжении.
Екатерина вздрогнула: до сих пор она видела Карла буйным, вспыльчивым, но никогда не замечала в нем человека дальновидного.
– Значит, вы, ваше величество, думаете обо всем, – сказала она. – Прекрасно! И если только портные, вышивальщицы и ювелиры поторопятся, то не пройдет и полутора месяца, как ваше величество сможет принять послов.
– Полтора месяца? – воскликнул Карл. – Матушка, портные, вышивальщицы и ювелиры работают с того дня, как стало известно, что мой брат избран королем. В крайнем случае все может быть готово хоть сегодня, а уж через три?четыре дня – наверняка!
– О! Вы торопитесь куда больше, чем я думала, сын мой! – пробормотала Екатерина.
– Я же вам сказал: честь за честь!
– Хорошо! Значит, честь, оказанная французскому королевскому дому, вам так льстит?
– Разумеется.
– Видеть французского принца на польском престоле – это ваше самое большое желание, не так ли?
– Совершенно верно.
– Значит, вам важно событие, а не человек? И кто бы ни царствовал в Польше, вам...
– Нет, матушка, вы заблуждаетесь. Господь с вами! Останемся при том, что есть! Поляки сделали прекрасный выбор. Это народ ловкий и сильный! Это нация?воин, народ?солдат – он и выбирает в государи полководца! Это логично, черт возьми! Анжу как раз по ним: герой Жарнака и Монконтура скроен для них, как по мерке... А кого же, по?вашему, я должен им дать? Алансона? Труса? Хорошее представление создастся у них о Валуа! Алансон! Да он удерет от свиста первой пули, а вот Генрих Анжуйский – это воин! Загляденье! Пеший или конный, но всегда со шпагой в руке, всегда впереди всех! Удалец! Колет, нападает, рубит, режет! Мой брат Анжу – такой храбрец, что заставит их биться круглый год, с утра до вечера. Правда, пьет он мало, но он покорит их своей выдержкой, вот что! Милейший Генрих будет там как рыба в воде. Вперед! Вперед! Туда! На поле брани! Браво трубам и барабанам! Да здравствует король! Да здравствует победитель! Его будут провозглашать «императором» три раза в год! Это будет великолепно для славы французского двора и чести Валуа!.. Быть может, его убьют, но – черт возьми! – это будет восхитительная смерть!
Екатерина вздрогнула; в ее глазах сверкнула молния.
– Скажите прямо, – воскликнула она, – что вы хотите удалить Генриха Анжуйского, скажите прямо, что вы не любите своего брата!
– Ха?ха?ха! – Карл рассмеялся нервным смехом. – Так вы догадались, что я хочу его удалить? Так вы догадались, что я не люблю его? А хотя бы и так! Любить брата! А за что? Ха?ха?ха! Вы что, смеетесь?.. – По мере того как он говорил, на его бледных щеках все ярче выступал лихорадочный румянец. – А он меня любит? А вы, вы меня любите? Да разве меня кто?нибудь когда?нибудь любил, кроме моих собак, Мари Туше и моей кормилицы? Нет, нет! Я не люблю брата! Я люблю только себя, слышите? И не мешаю моему брату поступать так же!
– Государь, – заговорила Екатерина, разгорячившись в свою очередь. – Если вы раскрыли мне свою душу, те и я должна раскрыть вам свою! – Вы поступаете, как государь слабый, как монарх, который слушается неразумных советов; вы удаляете вашего второго брата – естественную поддержку трона, человека, который, в случае какого?либо несчастья с вами, во всех отношениях достоин стать вашим преемником, когда французская корона окажется свободной; ведь вы сами сказали, что Алансон молод, неспособен, слаб духом, больше того – трус! Вы понимаете, что следом за ними появляется Беарнец?
– А, черт! – воскликнул Карл. – Мне?то какое дело, что произойдет, когда не будет меня? Вы говорите, что следом за моими братьями появится Беарнец? Тем лучше, черт возьми!.. Я сказал, что не люблю никого... Неправда: я люблю Анрио! Да, да, люблю доброго Анрио! У него честные глаза, у него теплая рука! А я вижу вокруг только лживые глаза и ледяные руки! Я готов поклясться, что он не способен на предательство. А кроме всего прочего, я обязан вознаградить Анрио за его утрату: у него отравили мать, – бедный малый! – и, как я слышал, это сделал кто?то из моей семьи. А кроме того, я чувствую себя превосходно. Но если я заболею, я позову его, я потребую, чтобы он не отходил от меня, я ни от кого ничего не приму, кроме как из его рук, а перед смертью провозглашу его королем Франции и Наварры!.. И – клянусь брюхом папы! – один он не будет радоваться моей смерти, как мои братья, а будет плакать или хоть сделает вид, что плачет!
Молния, упавшая к ногам Екатерины, не так ужаснула бы ее, как эти слова. Совершенно подавленная, она блуждающим взором смотрела на Карла и лишь через несколько секунд воскликнула:
– Генрих Наваррский! Генрих Наваррский – французский король, в нарушение прав моих детей! Матерь Божья! Посмотрим! Так вы для этого хотите услать моего сына?
– Вашего сына!.. А я чей? Сын волчицы, как Ромул! – воскликнул Карл, дрожа от гнева и сверкая глазами так, как если бы в них загорелись огни. – Ваш сын?! Верно! Французский король – вам не сын: у французского короля нет братьев, у французского короля нет матери, у французского короля есть только подданные! Французскому королю нужны не чувства, а воля! Он обойдется и без любви, но потребует повиновения!
– Государь, вы не так меня поняли. Я назвала своим сыном того, который должен меня покинуть. Сейчас я люблю его больше, потому что боюсь потерять его. Разве это преступление, если мать не хочет, чтобы сын ее покинул?
– А я вам говорю, что он вас покинет, что он покинет Францию, что он отправится в Польшу! И это будет через два дня! А если вы скажете еще одно слово, то это произойдет завтра. А если вы не склоните голову, если вы не перестанете грозить мне глазами, я удавлю его вечером, как вы хотели вчера, чтобы мы удавили любовника вашей дочери! Только уж его?то я не упущу, как упустили мы Ла Моля!
Перед лицом такой угрозы Екатерина опустила голову, но тут же подняла ее.
– Ах, бедное дитя мое! – воскликнула она. – Твой брат хочет убить тебя! Хорошо! Будь покоен; твоя мать защитит тебя!
– А?а! Издеваться надо мной! – крикнул Карл. – Клянусь кровью Христовой, он умрет не вечером, не в тот час, а сию минуту! Оружие! Кинжал! Нож! А?а!
Тщетно отыскивая взглядом вокруг себя то, чего он требовал, Карл заметил на поясе матери кинжальчик; он схватил его, выдернул из шагреневых с серебряной инкрустацией ножен и выбежал из комнаты, чтобы заколоть Генриха Анжуйского, где бы он ни был. Но когда он выбежал в переднюю, силы его, истощенные сверхчеловеческим напряжением, мгновенно оставили его, – он протянул руку, выронил острое оружие, которое вонзилось в пол, жалобно вскрикнул, тело его обмякло, и он покатился по полу.
В то же мгновение кровь хлынула у него из горла и из носа.
– Господи Иисусе! – прохрипел он. – Они меня убивают! Ко мне! Ко мне!
Екатерина, которая проследовала за ним, видела, как он упал; сперва она смотрела на него безучастно, не трогаясь с места, затем опомнилась, движимая не материнской любовью, а затруднительностью своего положения, открыла дверь и закричала:
– Королю плохо! Помогите! Помогите!
На крик сбежалась целая толпа слуг, офицеров, придворных и окружила молодого короля. Но всех опередила какая?то женщина, которая, растолкав всех зрителей, бросилась вперед и приподняла бледного как смерть Карла.
– Кормилица, меня хотят убить, убить! – пролепетал Карл, обливаясь потом и кровью.
– Убить тебя, мой Карл? – воскликнула кормилица, пробегая по окружающим таким взглядом, от которого попятились все, не исключая даже Екатерины. – Кто хочет тебя убить?
Карл тихо вздохнул и потерял сознание.
– Ай?ай! Как плохо королю! – сказал Амбруаз Паре, за которым послали немедленно.
«Теперь ему волей?неволей придется отложить прием», – подумала непримиримая Екатерина.
Оставив короля, она направилась к своему второму сыну, с тревогой ожидавшему в молельне, чем кончится разговор, имевший для него столь важное значение.

Часть Пятая

Глава 1 Гороскоп

Рассказав Генриху Анжуйскому обо всем, что произошло, и выйдя из молельни, Екатерина застала у себя в комнате Рене.
Королева встретилась со своим астрологом в первый раз после того, как она побывала у него в лавке на мосту Михаила Архангела; Рене она написала накануне, и теперь он сам принес ответ на ее записку.
– Ну как? Вы его видели? – спросила королева.
– Да.
– Как он себя чувствует?
– Скорее лучше, чем хуже.
– А может он говорить ?
– Нет, шпага перерезала ему гортань.
– Но я же вам сказала: пусть в таком случае напишет!
– Я попробовал, да он и сам старался изо всех сил, но его рука успела начертить только две неразборчивые буквы, а после этого он потерял сознание: у него вскрыта яремная вена, и от потери крови он совершенно обессилел.
– Вы видели эти буквы?
– Вот они.
Рене вынул из кармана бумагу и подал Екатерине, Екатерина поспешила развернуть ее.
– М и О[58], – сказала она. – Неужели это действительно Ла Моль, и всю эту комедию Маргарита разыграла только для отвода глаз?
– Сударыня, – заговорил Рене, – если бы я осмелился высказать свое мнение в таком деле, в каком даже ваше величество затрудняется определить свое, я бы сказал, что, по?моему, де Ла Моль слишком горячо влюблен, чтобы заниматься политикой серьезно.
– Вы так думаете?
– Да. А главное, он без памяти влюблен в королеву Наваррскую, и поэтому служить не за страх, а за совесть королю он не в состоянии: ведь настоящей любви без ревности не бывает.
– Так вы думаете, что он влюбился в нее по уши?
– Уверен.
– Он прибегал к вашей помощи?
– Да.
– Он просил у вас какого?нибудь любовного напитка, какого?нибудь приворотного зелья?
– Нет, мы занимались восковой фигуркой.
– Пронзенной в сердце?
– Пронзенной в сердце.
– Фигурка сохранилась?
– Да.
– Она у вас?
– У меня.
– Было бы любопытно, если бы все эти кабалистические заклинания и впрямь действовали так, как им это приписывают! – заметила Екатерина.
– Ваше величество, вы можете судить об этом лучше меня.
– Разве королева Наваррская любит Ла Моля?
– Так любит, что не щадит себя. Вчера она спасла его от смерти, рискуя своей честью и жизнью. Вы это видите и, однако, все еще сомневаетесь.
– В чем?
– В науке.
– Это потому, что ваша наука обманула меня, – сказала Екатерина, пристально глядя на Рене, – тот выдержал ее взгляд с поразительным самообладанием.
– В каком случае? – спросил он.
– О, вы прекрасно понимаете, что я хочу сказать! Впрочем, быть может, дело тут не в науке, а в ученом.
– Я не понимаю, что вы хотите сказать, – молвил флорентиец.
– А не выдыхаются ли ваши духи, Рене?
– Нет, если их изготовляю я, но если они проходят через другие руки, то возможно...
Екатерина усмехнулась и покачала головой.
– Ваш опиат подействовал чудесно, Рене: у госпожи де Сов никогда еще не было таких свежих, таких красных губ!
– Не стоит поздравлять с этим мой опиат. Баронесса де Сов, пользуясь правом всех хорошеньких женщин иметь капризы, больше не заговаривала со мной об опиате, а я после наставления вашего величества считал неудобным посылать его. Все коробочки, – те самые, которые вы видели, – стоят у меня дома, кроме одной, которая исчезла, но я не знаю, кто ее взял и с какой целью.
– Хорошо, Рене, когда?нибудь мы еще вернемся к этому, – сказала Екатерина, – а теперь поговорим о другом.
– Слушаю, ваше величество.
– Что нужно для того, чтобы определить продолжительность жизни человека?
– Прежде всего нужно знать день его рождения, его теперешний возраст и под каким знаком зодиака он появился на свет.
– А еще что?
– Нужны его волосы и кровь.
– Значит, если я вам принесу его волосы и кровь и скажу, под каким знаком он появился на свет, его возраст и день его рождения, вы определите, когда приблизительно он умрет?
– Да, с точностью до нескольких дней.
– Хорошо! Волосы у меня есть, кровь я достану.
– Этот человек родился днем или ночью?
– Вечером, в пять часов двадцать три минуты.
– Будьте у меня завтра в пять часов: время опыта должно точно совпасть со временем рождения.
– Хорошо, – ответила Екатерина, – мы придем.
Рене поклонился и вышел, сделав вид, что не обратил внимания на слова «мы придем», которые указывали, что Екатерина, против обыкновения, явится не одна.
На следующий день, на рассвете, Екатерина прошла к Карлу.
В полночь она посылала узнать, как чувствует себя король, и ей ответили, что при нем находится мэтр Амбруаз Паре, который намеревается пустить ему кровь, если нервное возбуждение не прекратится.
Еще вздрагивая даже во сне, еще бледный от потери крови. Карл спал на плече верной кормилицы, которая сидела, прислонясь к его кровати, и уже три часа не меняла положения, боясь нарушить покой своего любимого питомца.
Время от времени на губах больного показывалась пена, и кормилица вытирала ее тонким вышитым батистовым платочком. У изголовья лежал другой носовой платок, весь в пятнах крови.
Екатерине пришла было в голову мысль завладеть этим платком, но она подумала, что кровь, смешанная со слюной и растворенная в ней, возможно, утратит свои свойства; она спросила у кормилицы, не пускал ли врач ее сыну кровь: ведь он просил передать ей, что к этому придется прибегнуть. Кормилица ответила, что пускал, что крови вышло очень много и что поэтому Карл дважды терял сознание.
Королева?мать, которая, как все принцессы той эпохи, была достаточно сведуща в медицине, попросила показать ей кровь: ничего не могло быть легче, ибо врач приказал сохранить кровь для наблюдений.
Кювета с кровью стояла в соседней комнате. Екатерина прошла туда, наполнила красной жидкостью флакончик, который она принесла с собой для этой цели, и вернулась в спальню, пряча в карманах пальцы, кончики которых могли бы обличить совершенное ею святотатство.
В то самое мгновение, когда она появилась на пороге, Карл открыл глаза и был поражен, увидев мать. Как это бывает после сна, он припомнил все свои мысли, проникнутые обидой и злобой.
– А! Это вы? – спросил он. – Объявите вашему любимому сыну, Генриху Анжуйскому, что прием будет завтра.
– Милый Карл, прием будет тогда, когда вы пожелаете, – ответила Екатерина. – Успокойтесь и усните.
Словно послушавшись ее совета. Карл и впрямь закрыл глаза, а Екатерина, которая дала совет, как это обычно делают для утешения больного или ребенка, вышла из комнаты. Услышав, что дверь за ней закрылась, Карл сел на постели и голосом, еще глухим после мучительного приступа болезни, вдруг крикнул:
– Канцлера! Печати! Двор! Все сюда!
Кормилица, осторожно применяя силу, вновь положила голову короля к себе на плечо и попыталась укачать его, точно он был еще ребенком.
– Нет, нет, кормилица, я больше не засну. Позови моих придворных, я хочу утром позаниматься.
Когда Карл говорил таким тоном, невозможно было его ослушаться; даже кормилица, несмотря на то, что ее царственный питомец сохранил за ней все ее привилегии, не решалась противиться его приказам. Явились все, кого потребовал король, и прием послов был назначен не на завтра, что оказалось невозможным, а через пять дней.

* * *

Между тем в назначенный час, то есть в пять часов вечера, королева?мать и герцог Анжуйский отправились к Рене, который, как известно, был предупрежден об этом посещении и успел приготовить все необходимое для таинственного действа.
В комнате справа, то есть в келье для жертвоприношений, на раскаленной жаровне рдел стальной клинок, на поверхности которого причудливыми арабесками должны были обрисоваться грядущие события в судьбе того, о ком вопрошали оракула; на жертвеннике лежала заранее принесенная «Книга судеб». Ночь была на редкость светлая, так что Рене легко мог наблюдать за ходом и расположением светил.
Первым вошел герцог Анжуйский – он был в накладных волосах, маска скрывала его лицо, длинный ночной плащ изменял его фигуру. Вслед за ним явилась королева?мать. Не знай она заранее, что ее поджидает здесь сын, она сама бы его не узнала. Екатерина сняла маску; герцог Анжуйский остался в маске.
– Ты ночью делал наблюдения? – спросила Екатерина.
– Да, ваше величество, – ответил Рене, – и звезды уже дали мне ответ о прошлом. Тот, о ком вы меня спрашиваете, отличается, как и все лица, родившиеся под созвездием Рака, горячим сердцем и беспримерной гордостью. Он могуществен; он прожил почти четверть века; небо даровало ему славу и богатство. Так ли это, ваше величество?
– Может быть, – ответила Екатерина.
– Вы принесли волосы и кровь?
– Вот они.
Екатерина протянула некроманту русый локон и флакончик с кровью.
Рене взял флакончик, встряхнул его, чтобы смешать фибрин с серозной жидкостью, и капнул на раскаленный докрасна клинок большую каплю этой текучей плоти, которая тотчас закипела и скоро заструилась, принимая фантастические очертания.
– Ваше величество! – воскликнул Рене. – Я вижу, как он корчится от жестокой боли! Слышите, как он стонет, словно зовет на помощь? Видите, как вокруг него все покрывается кровью? Видите, как у его смертного одра готовятся великие бои? Вот копья, вот мечи...
– И долго так будет? – спросила Екатерина, трепеща от невыразимого волнения и останавливая рукой Генриха Анжуйского, который с жадным любопытством наклонился над жаровней.
Рене подошел к жертвеннику и произнес кабалистическое заклинание с таким жаром, с такой убежденностью, что на висках у него вздулись жилы, его сотрясала нервная дрожь, и он забился в тех пророческих конвульсиях, которые сотрясали на треножниках древних пифий[59]и которые не оставляли их до смертного одра.
Наконец он встал и объявил, что все готово, в одну руку взял флакончик, еще на три четверти полный, в другую – локон. Затем, приказав Екатерине раскрыть книгу наугад и остановить взгляд на первом попавшемся месте, он вылил вею оставшуюся кровь на стальной клинок, а локон бросил в жаровню, произнося кабалистическую фразу, составленную из еврейских слов, значения которых он не понимал.
Тотчас герцог Анжуйский и Екатерина увидели, как на, клинке распростерлась белая фигура, напоминавшая обряженного в саван покойника.
Над ней склонилась другая, как будто женская фигура.
В то же время локон вспыхнул мгновенным светлым пламенем, острым, как красный язык.
– Один год! – воскликнул Рене. – Не дольше, чем через год, этот человек умрет, и его будет оплакивать только одна женщина! Ах, нет! Там, на другом конце клинка, виднеется еще одна женщина, и на руках она как будто держит ребенка.
Екатерина посмотрела на сына, и хотя она была матерью, казалось, она спрашивала его, кто эти две женщины.
Едва Рене успел произнести эти слова, как стальной клинок побелел, и постепенно все рассеялось.
Екатерина раскрыла книгу наугад и изменившимся голосом, с которым она была не в силах совладать, несмотря на всю свою выдержку, прочла следующее двустишие:
Погибнет тот, пред кем трепещет свет,
Коль позабудет мудрости совет.
Некоторое время вокруг жаровни царила полная тишина.
– А каковы знамения в этом месяце для лица, тебе известного? – нарушила молчание Екатерина.
– Как всегда, самые радужные, сударыня. Если только рок не будет побежден единоборством одного божества с другим, в будущем этому человеку ничего не грозит. Хотя...
– Хотя – что?
– Одна из звезд, которые составляют его созвездие, пока я наблюдал ее, была закрыта Темным облачком.
– Ага, темным облачком!.. – вскричала Екатерина. – Значит, есть некоторая надежда?
– О ком вы говорите? – спросил герцог Анжуйский.
Екатерина увела сына подальше от жаровни и начала что?то говорить ему шепотом.
Рене опустился на колени и, вылив на ладонь последнюю каплю крови, оставшуюся на дне флакончика, принялся рассматривать ее при свете горевшей жаровни.
– Странное противоречие! – говорил он. – Оно доказывает, как ненадежны свидетельства простой науки, которой занимаются люди заурядные! Для всех, кроме меня, – для врача, ученого, даже для Амбруаза Паре, – вот эта самая кровь – чиста, здорова, кислотна, полна животных соков и пророчит долгие годы телу, из которого она ушла, а между тем вся ее сила иссякнет быстро – не пройдет и года, как эта жизнь угаснет!
Екатерина и Генрих Анжуйский обернулись и прислушались.
Глаза герцога блестели сквозь прорези маски.
– Да, – продолжал Рене, – обыкновенным ученым принадлежит лишь настоящее, нам же принадлежит прошедшее и будущее.
– Значит, вы стоите на том, что не пройдет и года, как он умрет? – обратилась к нему Екатерина.
– Это так же верно, как то, что мы трое, здесь присутствующие и ныне здравствующие, когда?нибудь, в свою очередь, успокоимся в гробу.
– Однако вы говорили, что кровь чиста, здорова, что она пророчит долгую жизнь?
– Да, если бы все шло естественным путем. Но ведь возможен несчастный случай...
– О да! Слышите? – обратилась Екатерина к Генриху. – Возможен несчастный случай...
– Еще одна причина, чтобы я остался, – ответил тот.
– Об этом нечего и думать: это невозможно. Герцог Анжуйский повернулся к Рене.
– Спасибо! – изменив голос, сказал он. – Спасибо! Возьми этот кошелек.
– Идемте, граф, – сказала Екатерина, умышленно титулуя так сына, чтобы сбить Рене с толку. Мать и сын вышли на улицу.
– Ах, матушка, подумайте сами, – говорил Генрих, – возможен несчастный случай! А что, если этот случай произойдет в мое отсутствие? Ведь я же буду в четырехстах милях...
– Четыреста миль можно проехать за одну неделю, сын мой.
– Да, но кто знает, пустят ли меня сюда эти люди? Неужели я не могу подождать, матушка?..
– Как знать? – отвечала Екатерина. – Быть может, несчастный случай, о котором говорил Рене, и есть тот самый, который вчера уложил короля в постель? Слушайте, дитя мое, возвращайтесь другой дорогой, а я пойду к калитке монастыря августинок – там меня ждет моя свита. Идите, Генрих, идите! И если увидите брата, то не раздражайте его ни в коем случае!

Глава 2 Признания

Первое, что возвратившись в Лувр, услышал герцог Анжуйский, было известие о том, что торжественный въезд польских послов состоится через четыре дня. Герцога ждали портные и ювелиры с великолепными одеяниями и роскошными драгоценными уборами, которые заказал для него король.
Между тем как Генрих Анжуйский примеривал все это со слезами, набегавшими от злости на его глаза, Генрих Наваррский очень обрадовался великолепному изумрудному ожерелью, шпаге с золотым эфесом и драгоценному перстню, которые прислал ему король еще утром.
Герцог Алансонский получил какое?то письмо и заперся у себя в комнате, чтобы прочитать его на свободе.
А Коконнас ловил на лету каждое луврское эхо, в котором звучало имя его друга.
Нетрудно догадаться, что Коконнас был не очень удивлен отсутствием Ла Моля в течение всей ночи, но утром он почувствовал некоторое беспокойство и в конце концов отправился на поиски своего друга: сначала он обследовал гостиницу «Путеводная звезда», из гостиницы «Путеводная звезда» прошел на улицу Клош?Персе, с улицы Клош?Персе перешел на улицу Тизон, с улицы Тизон – на мост Михаила Архангела и, наконец, вернулся в Лувр.
Расспросы, с которыми Коконнас обращался к разным лицам, носили, как это легко себе представить, зная его эксцентрическую натуру, порой столь своеобразный, порой столь настойчивый характер, что вызвали между ним и тремя придворными дворянами объяснения, закончившиеся во вкусе той эпохи, – другими словами, закончившиеся дуэлью. Коконнас провел все три встречи с той добросовестностью, какую он всегда вкладывал в дела такого рода: он убил первого и ранил двух других, приговаривая:
– Бедняга Ла Моль, он так хорошо знал латынь! Третий, барон де Буаси, упав, сказал:
– Ох, Коконнас, Бога ради, придумай что?нибудь новенькое! Ну скажи, что он знал греческий!
В конце концов слухи о приключении в коридоре стали всеобщим достоянием; Коконнас был в отчаянии: у него мелькнула мысль, что все эти короли и принцы убили его друга или бросили в какой?нибудь «каменный мешок».
Узнав, что в этом деле принимал участие герцог Алансонский, и пренебрегая ореолом величия, окружавшим принца крови, он отправился к нему и потребовал от него объяснений как от простого дворянина.
Сначала герцог Алансонский возымел большое желание выгнать вон наглеца, осмелившегося требовать от него отчета в его поступках, но Коконнас говорил так резко, глаза его сверкали таким огнем, а три дуэли за одни сутки вознесли пьемонтца так высоко, что герцог, поразмыслив, не поддался первому побуждению и ответил своему придворному с очаровательной улыбкой:
– Дорогой Коконнас! Король, пришедший в ярость от удара в плечо серебряным кувшином, и герцог Анжуйский, недовольный тем, что его короновали тазом с апельсиновым компотом, и герцог де Гиз, оскорбленный пощечиной, которую дал ему кабаний окорок, сговорились убить де Ла Моля – это сущая правда, но некий друг вашего друга отвел удар. Заговор не удался, даю вам слово принца!
– Ага! – произнес Коконнас, выпуская воздух из легких, как из кузнечного меха. – Черт побери! Это чудесно, ваше высочество, и мне бы очень хотелось познакомиться с этим другом, дабы выразить ему мою признательность.
Герцог Алансонский ничего не ответил, а только улыбнулся еще приятнее, чем раньше, предоставляя Коконнасу думать, что этот друг не кто иной, как сам герцог.
– Ваше высочество, – продолжал Коконнас, – раз уж вы были так добры, что рассказали мне начало этой истории, то довершите благодеяние и доскажите конец. Вы говорите, что хотели его убить, но не убили. А что же с ним сделали? Знаете, я человек мужественный, я перенесу дурную весть, – говорите! Его, наверно, засадили в брюхо какого?нибудь каменного мешка, так ведь? Что ж, тем лучше! Это заставит его впредь быть осторожнее, а то он никогда меня не слушался. А кроме того, мы вытащим его оттуда, черт побери! Камни – помеха не для всех.
Герцог Алансонский покачал головой.
– Самое скверное во всей этой истории, храбрый мой Коконнас, то, что после этого ночного приключения твой друг исчез, и неизвестно, куда он запропастился.
– Черт побери! – снова побледнев, воскликнул пьемонтец. – Если он запропастился хоть в ад, я и там разыщу его!
– Слушай, я дам тебе дружеский совет, – сказал герцог Алансонский, не меньше Коконнаса, хотя и по другим причинам, желавший знать, где обретается Ла Моль.
– Дайте, ваше высочество, дайте! – воскликнул Коконнас.
– Пойди к королеве Маргарите: она должна знать, что сталось с тем, кого ты оплакиваешь.
– Признаться, ваше высочество, я уже думал об этом, – сказал Коконнас, – только не осмелился: не говоря уж о том, что королева Маргарита внушает мне такое чувство, какое я не в силах выразить словами, я к тому же боялся застать ее в слезах. Но раз вы, ваше высочество, утверждаете, что Ла Моль не умер и что ее величество знает, где он, я наберусь храбрости и схожу к ней.
– Иди, друг мой, иди, – сказал герцог Франсуа. – А когда узнаешь, скажи и мне: ведь, по правде говоря, я беспокоюсь не меньше, чем ты. Только помни об одном, Коконнас...
– О чем?
– Не говори, что пришел к ней от меня: если ты допустишь эту ошибку, то, возможно, не узнаешь ничего.
– Ваше высочество, с той минуты, как вы посоветовали держать это в тайне, я буду нем, как рыба или как королева?мать! – объявил Коконнас.
– Хороший принц, чудный принц, великодушный принц, – бормотал пьемонтец по дороге к королеве Наваррской.
Маргарита ждала Коконнаса, ибо слух о его отчаянии дошел до нее, а узнав, в каких подвигах выразилось его горе, она почти простила пьемонтцу грубоватое обращение с ее подругой, герцогиней Неверской, с которой он не разговаривал уже дня два?три после страшнейшей ссоры. Вот почему Коконнаса ввели к королеве, как только ей доложили о нем.
Коконнас вошел. Он не в силах был побороть смущение, о котором он говорил герцогу Алансонскому и которое он всегда чувствовал в присутствии королевы – не в силу ее высокого положения, а в силу ее умственного превосходства, – но Маргарита встретила его с улыбкой и сразу успокоила.
– Ах, сударыня! – сказал Коконнас. – Верните мне моего друга или по крайней мере скажите, что с ним, – я не могу без него жить! Представьте себе Эвриала без Ниса, Дамона без Финтия или Ореста без Пилада![60]Сжальтесь над моим несчастьем ради одного из упомянутых мной героев, сердце которого не превзойдет моего сердца в нежной любви!
Маргарита улыбнулась и, взяв с пьемонтца слово сохранить тайну, рассказала о бегстве в окно. Что же касалось места пребывания Ла Моля, то, несмотря на настоятельные просьбы Коконнаса, она сохранила его в глубочайшей тайне. Коконнас был удовлетворен только наполовину, а потому прибег к дипломатическим приемам самых высоких сфер, в результате чего Маргарита ясно увидела, что герцог Алансонский не меньше своего придворного желал узнать, что стряслось с Ла Молем.
– Хорошо, – сказала королева, – раз уж вы непременно хотите знать что?нибудь определенное о вашем друге, то спросите о нем у короля Наваррского – только он имеет право сказать вам об этом, я же могу сказать вам одно: тот, кого вы ищете, жив, верьте моему слову.
– Я верю кое?чему, еще более очевидному, сударыня, – ответил Коконнас, – ваши прекрасные глаза не заплаканы.
Полагая, что ему больше нечего прибавить к этой фразе, обладавшей двойной ценностью – ясностью мысли и выражением высокого мнения о достоинствах Ла Моля, Коконнас вышел и принялся обдумывать, как бы ему примириться с герцогиней Неверской, – не ради нее, а ради того, чтобы узнать у нее, чего он не мог узнать у Маргариты.
Большая скорбь – состояние ненормальное, и душа стремится стряхнуть с себя этот гнет как можно скорее. Мысль о разлуке с Маргаритой первое время терзала сердце Ла Моля, и он согласился бежать главным образом для того, чтобы спасти доброе имя королевы, а не для спасения своей жизни.
И вот уже на следующий день к вечеру Ла Моль вернулся в Париж, чтобы вновь увидеть Маргариту, когда она выйдет на балкон. В свою очередь, Маргарита, точно какой?то тайный голос сообщил ей, что молодой человек возвратился, провела весь вечер у окна, и тут оба вновь увидели друг друга с тем несказанным чувством счастья, какое обычно сопутствует запретным радостям. Больше того: меланхолическая и романтическая натура Ла Моля находила даже известное очарование в этом препятствии. Но, как всякий, кто любит искренне, Ла Моль был счастлив лишь в то время, когда любовался или обладал предметом своей любви, и страдал в разлуке с ним, а потому, горя желанием вновь соединиться с Маргаритой, он спешно занялся подготовкой того события, которое должно было вернуть ему любимую женщину, другими словами – подготовкой бегства короля Наваррского.
Маргарита тоже отдавалась счастью быть любимой тем, кто был столь бескорыстно ей предан. Часто она сердилась на себя за то, что сама же считала слабостью; наделенная мужским умом, она презирала любовь мелких людишек, она была чужда тем скудным радостям, в которых чувствительные души видят самое сладостное, самое утонченное, самое желанное счастье, а в то же время считала если не счастливым, то счастливо завершившимся день, если часам к десяти вечера, надев белый пеньюар и выйдя на балкон, вдруг замечала на набережной, во мраке, всадника, который прикладывал руку то к губам, то к сердцу, она же только многозначительно покашливала, пробуждая в возлюбленном воспоминание о любимом голосе. Иногда ее маленькая ручка, размахнувшись, бросала записку, в которую была завернута какая?нибудь драгоценная вещица, которая была драгоценна не столько своей стоимостью, сколько тем, что принадлежала той, кто ее бросил, и которая со звоном падала на мостовую к ногам молодого человека. Ла Моль, как коршун, бросался на добычу, прижимал ее к груди и отвечал ей тем же способом, а Маргарита не уходила с балкона, пока в ночи не затихал топот копыт коня, который скакал сюда во весь опор и который удалялся так, как будто был сделан из того же материала, что и прославленный конь, погубивший Трою[61].
Вот почему, хотя королева Наваррская и не тревожилась за участь Ла Моля, все же, опасаясь, как бы его не выследили, упорно не допускала других встреч, кроме таких свиданий на испанский манер, которые продолжались ежевечерне вплоть до приема польских послов – приема, как уже известно читателю, отложенного на несколько дней по настоянию Амбруаза Паре.
Накануне приема, около девяти вечера, когда все в Лувре были заняты приготовлениями к завтрашнему торжеству, Маргарита открыла окно и вышла на балкон. Но едва она показалась, как Ла Моль, против обыкновения не дожидаясь, пока она бросит ему записку, и, видимо, очень торопясь, с всегдашней своей ловкостью, бросил ей письмо, которое упало, как всегда, к ногам его царственной возлюбленной. Маргарита, поняв, что послание заключает в себе что?то необычное, вернулась к себе в комнату, чтобы прочесть его.
На recto[62]первой страницы были следующие строки:
«Ваше величество! Мне необходимо поговорить с королем Наваррским. Дело спешное. Жду».
А на recto второй страницы – строки, которые можно было отделить от первых, разорвав бумагу пополам:
«Устройте так, чтобы я мог поцеловать вас не воздушным поцелуем. Жду».
Едва Маргарита успела пробежать глазами вторую часть письма, как раздался голос Генриха Наваррского, который, с обычной своей осторожностью, стучался во входную дверь и спрашивал Жийону, можно ли войти.
Королева тотчас разорвала письмо на две половинки, одну из них сунула за корсаж, другую – в карман, подбежала к окну и, затворив его, бросилась к двери.
– Входите, входите, государь, – сказала она. Как ни тихо, быстро и ловко захлопнула Маргарита окно, этот звук все?таки дошел до слуха Генриха, который жил среди людей, внушавших ему страх, и у которого все чувства, напряженные до предела, в конце концов приобрели почти ту же особую остроту, какой отличаются дикари. Но король Наваррский не принадлежал к числу тиранов, которые не позволяют своим женам дышать воздухом и смотреть на звезды.
– Ваше величество! – сказал он. – Пока наши придворные примеряют парадные костюмы, я решил сказать вам несколько слов о моих делах в надежде, что вы по?прежнему считаете их своими, не так ли?
– Конечно, государь! – отвечала Маргарита. – Ведь наши общие интересы остаются теми же?
– Вот поэтому?то мне и хотелось спросить вас, как вы расцениваете то обстоятельство, что герцог Алансонский последнее время подчеркнуто меня избегает, а третьего дня даже уехал в Сен?Жермен. Что это – желание бежать одному, коль скоро за ним почти не следят, или желание остаться здесь? Какого вы мнения? Признаюсь, оно будет иметь большой вес для утверждения моего собственного мнения.
– Ваше величество, вы имеете все основания беспокоиться по поводу молчания моего брата. Я думала об этом целый день и пришла к такому заключению: изменились обстоятельства, изменился и он.
– Другими словами, увидав, что король Карл заболел, а герцог Анжуйский стал польским королем, он рассудил за благо остаться в Париже и не спускать глаз с французской короны?
– Совершенно верно.
– Что ж, пусть остается здесь – этого?то мне и нужно, – отвечал Генрих. – Но это меняет весь наш план, так как теперь для моего бегства мне требуется гарантий втрое больше, чем если бы я бежал вместе с вашим братом, чье имя и участие в деле обеспечивали мою безопасность. Но что меня удивляет, так это молчание де Муи. Бездействовать – не в его обычае. Нет ли о нем каких?нибудь известий?
– У меня, государь? – с удивлением спросила Маргарита. – Откуда же?
– Э, черт возьми! Это же могло получиться совершенно естественно, душенька моя: чтобы доставить мне удовольствие, вы соблаговолили спасти жизнь малышу Ла Молю... Этот мальчик должен был уехать в Мант... Но если люди уезжают, то ведь они могут и вернуться...
– А?а! Вот где ключ к загадке, которую я тщетно пыталась разгадать! – ответила королева. – Я оставила у себя окно открытым, и, вернувшись в комнату, нашла на ковре записку.
– Вот видите! – сказал Генрих.
– Но сначала я ничего в ней не поняла и не придала ей никакого значения, – продолжала Маргарита. – Может быть, я не сообразила, и она пришла оттуда?
– Возможно, – ответил Генрих, – и я даже осмелюсь заметить, что это весьма вероятно. Нельзя ли мне прочитать эту записку?
– Конечно, можно, государь. – сказала Маргарита, подавая ему ту половинку, которую она спрятала в карман.
Король Наваррский взглянул на записку.
– А разве это почерк не Ла Моля? – спросил он.
– Не знаю, – отвечала Маргарита, – мне показалось, что это подделка.
– Все равно прочтем, – сказал Генрих и прочел: «Мне необходимо переговорить с королем Наваррским. Дело спешное. Жду». Ага! Вот как! – продолжал Генрих. – Видите, он ждет!
– Конечно, вижу, – сказала Маргарита. – Но чего же вы хотите?
– Ах ты, Господи! Хочу, чтобы он пришел сюда.
– Пришел сюда? – удивленно глядя на мужа своими красивыми глазами, воскликнула Маргарита. – Как вы можете говорить такие вещи, государь? Человек, которого король хотел убить.., человек приговоренный, обреченный... И вы говорите, чтобы он пришел сюда? Да разве это возможно? Двери существуют не для тех, кому пришлось...
– ..бежать через окно, вы хотите сказать?
– Вы совершенно верно закончили мою мысль.
– Превосходно! Но если человеку знаком путь в окно, пусть он и воспользуется этим путем, коль скоро он никоим образом не может войти в дверь. Ведь это же так просто!
– Вы думаете? – спросила Маргарита, краснея от радости при мысли, что она увидится с Ла Молем.
– Уверен.
– Но как же он сюда влезет? – спросила Маргарита.
– Неужели вы не сохранили веревочную лестницу, которую я вам прислал? Ай?ай?ай! Не узнаю вашей обычной дальновидности.
– Конечно, сохранила, государь, – отвечала Маргарита.
– Тогда все складывается как нельзя лучше! – сказал Генрих.
– Что прикажете, ваше величество? – спросила Маргарита.
– Да все проще простого, – сказал Генрих. – Привяжите лестницу к балкону и спустите на землю. Если это де Муи, как мне хочется думать.., если это де Муи, то пусть наш достойный Друг влезет сюда, коли захочет лезть.
Не теряя хладнокровия, Генрих взял свечу, чтобы посветить Маргарите, пока она будет искать лестницу, но искать пришлось недолго – она оказалась в шкафу, стоявшем в пресловутом кабинете.
– Она самая, – сказал Генрих. – Теперь я попрошу вас, если только я не слишком злоупотребляю вашей любезностью, привязать лестницу к балкону.
– Почему я, а не вы, государь? – спросила Маргарита.

Предыдущая страница 23 Следующая страница


Королева Марго 24

– Потому что лучшие заговорщики – наиболее осторожные. Вы сами понимаете, что появление мужчины может испугать нашего друга.
Маргарита улыбнулась и привязала лестницу.
– Так! – сказал Генрих, прячась в углу комнаты. – Будьте как можно более очаровательны; теперь покажите лестницу! Чудесно! Я уверен, что де Муи будет здесь.
В самом деле, минут через десять, как на крыльях, прилетел молодой человек и перелез через балконную решетку, но, видя, что королева не вышла к нему навстречу, остановился в нерешительности.
Вместо Маргариты появился Генрих.
– Ба! Да это не де Муи, это господин де Ла Моль! – приветливо сказал он. – Добрый вечер, господин де Ла Моль, входите, прошу вас!
Ла Моль был ошеломлен.
Если бы он не стоял твердо на балконе, а все еще висел на лестнице, он, уж верно, упал бы.
– Вы желали поговорить с королем Наваррским о делах, не терпящих отлагательства, – сказала Маргарита, – я послала за ним – он перед вами.
Генрих отошел закрыть балкон.
– Люблю, – шепнула Маргарита, порывисто сжав руку молодого человека.
– Итак, господин де Ла Моль, – сказал Генрих, подставляя Ла Молю стул, – что скажете?
– Скажу, государь, – отвечал Ла Моль, – что я расстался с де Муи у заставы. Ему хочется знать, заговорил ли Морвель и стало ли известным, что он был в спальне вашего величества.
– Пока нет, но это не замедлит; следовательно, нам надо поторопиться.
– Государь, де Муи того же мнения, и если герцог Алансонский готов уехать завтра вечером, то у Сен?Марсельских ворот его будут ждать пятьсот всадников; другие пятьсот будут ждать вас в Фонтенбло: оттуда вы поедете через Блуа, Ангулем и Бордо.
– Сударыня! – обратился Генрих к жене. – Я буду готов уехать завтра, а вы успеете?
Глаза Ла Моля с глубокой тоской посмотрели в глаза Маргариты.
– Я дала вам слово: куда бы вы ни ехали, я еду с вами, – отвечала королева, – но вы сами понимаете: необходимо, чтобы и герцог Алансонский уехал одновременно с нами. Средины тут быть не может: или он наш, или он нас предаст; если он начнет колебаться – мы останемся.
– Господин де Ла Моль! Ему известно что?нибудь об этом замысле? – спросил Генрих.
– Несколько дней тому назад он должен был получить письмо от господина де Муи.
– Вот как! Мне он ничего об этом не сказал, – заметил Генрих.
– Берегитесь, берегитесь его, государь! – воскликнула Маргарита.
– Будьте спокойны, я начеку. А как дать ответ де Муи?
– Не волнуйтесь, государь: завтра, видимо или невидимо, справа или слева от вашего величества, де Муи будет на приеме послов; надо только, чтобы королева ка кой?нибудь фразой в своей речи дала ему понять – согласны вы или нет, должен он ждать вас или бежать один. Если герцог Алансонский откажется, то де Муи потребуется только две недели, чтобы все перестроить от вашего имени.
– Честное слово, де Муи – драгоценный человек! – сказал Генрих. – Сударыня, можете ли вы вставить соответствующую фразу в вашу речь?
– Нет ничего легче, – ответила Маргарита.
– В таком случае, завтра я повидаюсь с герцогом Алансонским, и пусть де Муи будет на месте и постарается все понять с полуслова.
– Он будет, государь.
– В таком случае, господин де Ла Моль, – сказал Генрих, – передайте ему мой ответ. Вероятно, вас поблизости ждут лошадь и слуга?
– Ортон ждет меня на набережной.
– Идите к нему, граф... Э, нет, не в окно! Это хорошо только в крайнем случае. Вас могут увидеть, а так как никто не будет знать, что это вы ради меня, то вы бросите тень на королеву.
– Как же быть, государь?
– Если вы не могли войти в Лувр один, то выйти вы можете со мной – я знаю пароль. У вас есть плащ – у меня тоже; мы закутаемся и пройдем без всяких затруднений. К тому же мне будет очень нужно дать Ортону кое?какие распоряжения. Подождите здесь, я пойду посмотрю, нет ли кого?нибудь в коридоре.
Генрих с самым непринужденным видом пошел на разведку. Ла Моль остался наедине с королевой.
– Когда же я вновь увижусь с вами? – воскликнул Ла Моль.
– Если мы бежим, то завтра вечером; если не бежим, то в один из ближайших вечеров, на улице Клош?Персе.
– Господин де Ла Моль, – вернувшись, сказал Генрих, – вы можете идти: никого нет.
Ла Моль почтительно склонился перед королевой.
– Сударыня, дайте же ему поцеловать вашу руку! – молвил Генрих. – Господин де Ла Моль не просто наш слуга.
Маргарита повиновалась.
– Да, кстати! Спрячьте получше лестницу, – сказал Генрих. – Для заговорщиков это драгоценный предмет меблировки: он бывает нужен, когда меньше всего этого ожидаешь. Идемте, господин де Ла Моль, идемте!

Глава 3 Послы

На следующее утро все население Парижа двинулось, к Сент?Антуанскому предместью, через которое должны были въезжать в Париж польские послы. Цепь швейцарцев сдерживала толпу, отряды кавалерии расчищали путь придворным вельможам и дамам, ехавшим встречать послов.
Вскоре около Сент?Антуанского аббатства показался отряд всадников в красно?желтых одеждах, в меховых шапках и плащах и с широкими и кривыми, как у турок, саблями.
На флангах ехали офицеры.
За этим отрядом двигался другой отряд, одетый с истинно восточной роскошью. А вслед за ним ехали послы, и вот эти?то послы, числом четыре, блистательно представляли собой сказочное рыцарское королевство XVI века.
Одним из четырех послов был епископ Краковский. Он был в полувоенном, полусвященническом одеянии, сверкавшем золотом и драгоценными камнями. Белый конь с длинной, волнистой гривой, шедший величавым шагом, казалось, извергал пламя из ноздрей, и никто не поверил бы, что это благородное животное в течение месяца делало по пятнадцать миль в день, да еще по дорогам, которые стали почти непроезжими из?за плохой погоды.
Рядом с епископом ехал палатин[63]Ласко, могущественный вельможа, столь близкий к престолу, что и сам обладал королевским богатством и не меньшей гордостью.
Вслед за двумя главными послами и за сопровождавшими их двумя другими палатинами, столь же высокого происхождения, ехали польские вельможи на конях в роскошной шелковой сбруе, отделанной золотом и драгоценными камнями, что вызывало шумное одобрение народа. В самом деле, польские гости затмили французских всадников, которые тоже были разряжены в пух и прах и которые презрительно называли вновь прибывших варварами.
Екатерина до последней минуты надеялась, что решимость Карла уступит его продолжавшейся физической слабости и что прием послов будет снова отложен. Но когда назначенный день настал, когда она увидела бледного, как привидение. Карла, надевавшего великолепную королевскую мантию, она, поняв, что хотя бы для виду надо будет склониться перед этой железной волей, стала подумывать, что блистательное изгнание, на которое осужден Генрих Анжуйский, будет для него самым надежным убежищем.
Кроме нескольких слов, которые произнес Карл, когда он раскрыл глаза и увидал мать, выходившую из кабинета, он больше не разговаривал с Екатериной после той беседы, которая и вызвала припадок, едва не погубивший короля. Все в Лувре знали, что они поссорились, но никто не знал, из?за чего произошла ссора, и даже самые смелые дрожали от этой холодности и молчания, подобно тому, как птицы приходят в трепет от зловещей тишины, предшествующей грозе.
Тем не менее в Лувре все было готово; правда, все выглядело так, словно готовилось не празднество, а какая?то мрачная церемония. Каждый повиновался или с безучастным, или сумрачным видом. Было известно, что будто бы трепещет сама Екатерина – и трепетали все.
Для торжества привели в порядок приемный зал, а так как собрания такого рода бывали, по обычаю, народными, то королевской страже и часовым было приказано впускать вслед за послами столько народу, сколько могли вместить апартаменты и дворы.
Париж представлял собой зрелище, какое представляет собой в подобных обстоятельствах всякий большой город; другими словами, это была сплошная толкотня и любопытство. Однако внимательный наблюдатель столичной толпы в тот день заметил бы среди простодушно глазеющих почтенных горожан немало закутанных в широкие плащи; они обменивались взглядами и жестами, когда находились на расстоянии друг от друга, и шепотом обменивались короткими многозначительными фразами, когда подходили друг к другу. Впрочем, эти люди как будто очень интересовались торжественным шествием, они шли в первых рядах и словно получали приказания от почтенного старика с седой бородой и седеющими бровями, но с такими живыми черными глазами, что они еще подчеркивали его юношескую подвижность. В конце концов, своими ли силами или с помощью товарищей, старику удалось одному из первых протиснуться в Лувр, а благодаря любезности командира швейцарцев – достойного гугенота и не слишком достойного католика, несмотря на его обращение, – стать за послами, как раз против Маргариты и Генриха Наваррского.
Генрих, предупрежденный Ла Молем, что переодетый де Муи будет на приеме послов, поглядывал во все стороны. Наконец глаза его встретились с глазами старика и больше не отрывались от него: одним?единственным знаком де Муи рассеял сомнения короля Наваррского. Де Муи был совершенно неузнаваем, и даже Генрих усомнился, что этот старик с белой бородой и тот бесстрашный вождь гугенотов, который несколько дней назад так яростно защищался, – одно и то же лицо.
Генрих сказал на ухо Маргарите только одно слово, и королева устремила пристальный взор на де Муи, после чего ее красивые глаза пробежали по всему залу: она искала Ла Моля, но искала напрасно.
Ла Моля не было.
Начались речи. Первая речь была обращена к королю. От имени сейма Ласко спрашивал его, согласен ли он, чтобы польская корона была предложена принцу французского королевского дома.
Карл ответил согласием, коротко и точно охарактеризовал своего брата, герцога Анжуйского, и рассказал польским послам о его необыкновенной храбрости. Говорил он по?французски, а переводчик сейчас же переводил каждую законченную его фразу. Пока говорил переводчик, всякий мог видеть, как король прижимает ко рту платок и отнимает от губ этот самый платок, окрашенный кровью.
Когда Карл закончил, Ласко обратился к герцогу Анжуйскому с латинской речью, предлагая ему корону от имени польского народа.
Герцог, тщетно пытаясь совладать с дрожавшим от волнения голосом, ответил на том же языке, что он с благодарностью принимает оказанную ему честь. Пока он говорил, Карл стоял, сжав губы и устремив на герцога взор, неподвижный и грозный, как взор орла.
Когда кончил герцог Анжуйский, Ласко взял с красной бархатной подушки корону Ягеллонов и, в то время как два польских магната надевали на герцога Анжуйского королевскую мантию, вручил корону Карлу.
Карл сделал брату знак. Герцог Анжуйский преклонил перед ним колени, и Карл надел корону ему на голову, после чего оба короля поцеловались с такой ненавистью, какую не столь уж часто питали друг к другу два брата.
В то же мгновение герольд провозгласил:
– Александр?Эдуард?Генрих Французский, герцог Анжуйский, коронован королем Польским. Да здравствует король Польский!
Все собравшиеся громко повторили:
– Да здравствует король Польский!
Затем Ласко обратился к Маргарите. Речь прекрасной королевы была оставлена напоследок. Так как право держать речь предоставлялось ей как любезность, чтобы она могла блеснуть, как выражались тогда, силой своего гения, то все с величайшим вниманием ждали ее ответной речи на латыни. Мы уже знаем, что она готовила ее сама.
Речь Ласко была не столько политической, сколько хвалебной. Хотя он был сарматом, но и он отдал дань восхищения прекрасной королеве Наваррской, и языком Овидия и стилем Ронсара ответил, что он и его спутники, выехав из Варшавы глухою ночью, наверное, сбились бы с пути, если бы их, как некогда волхвов[64]., не вели две звезды; эти звезды сияли им все ярче и ярче по мере того, как они приближались к Франции, где наконец они увидели, что эти две звезды были не звезды, а прекрасные глаза королевы Наваррской. Затем, переходя с Евангелия на Коран, из Сирии – в Каменистую Аравию, из Назарета[65]– в Мекку, он в заключение выразил готовность последовать примеру тех сектантов, ярых приверженцев пророка, которые, удостоившись счастья созерцать его гробницу, выкалывали себе глаза, полагая, что, насладившись таким прекрасным зрелищем, они уже не найдут в этом мире ничего достойного созерцания.
Речь вызвала рукоплескания как у тех, кто знал латынь, ибо они вполне разделяли мнение оратора, так и у тех, кто ничего не понимал, ибо они сделали вид, что понимают.
Маргарита сделала реверанс галантному сармату и, обращаясь к послу, но посматривая на де Муи, начала речь такими словами:
– Quod nunc hac in aula insperati adestis exultaremus ego et conjux, nisi ideo immineret calamitas, scilicet поп solum frat?ris sed etiam amici orbitas[66].
Эти слова имели двойной смысл; обращаясь с ними к де Муи, королева могла обратиться с ними и к Генриху Анжуйскому. Генрих принял их на свой счет и, выражая свою признательность, поклонился.
Карл не помнил такой фразы в той речи, которую он получил несколько дней тому назад, но он не придавал серьезного значения словам Маргариты, ибо знал, что речь ее была простой учтивостью. Кроме того, латынь он знал плохо.
Маргарита продолжала:
– Adeo dolemur a te dividi ut tecum proficisci maluisse?mus. Sed idem fatum quo nunc sine ulla mora Lutetia cedere juberis, hac in urbe detinet. Proficiscere ergo, frater, proficiscere, amico, proficiscere sine nobis; proficiscentem sequentur spes et desideria nostra[67].
Нетрудно догадаться, что де Муи с глубоким вниманием прислушивался к словам, обращенным к посланникам, но предназначенным только ему. Генрих уже несколько раз отрицательно покачал головой, давая понять молодому гугеноту, что герцог Алансонский отказался, но одного этого движения, которое могло быть и случайным, было бы недостаточно для де Муи, если бы его не подтвердили слова Маргариты. В то время как он смотрел на Маргариту и слушал ее не только ушами, но и душой, его черные, блестевшие из?под седых бровей глаза поразили Екатерину: она вздрогнула, как от электрического тока, и больше не спускала глаз с той части зала.
«Странный человек, – говорила она себе, сохраняя выражение лица, какого требовала торжественная обстановка. – Кто он и почему он так пристально смотрит на Маргариту, а Маргарита и Генрих так пристально смотрят на него?».
Между тем, пока королева Наваррская продолжала свою речь, отвечая теперь на любезности польского посла, а Екатерина ломала голову над тем, кто мог быть этот красивый старик, к ней подошел церемониймейстер и подал благоухающее атласное саше, в которое была засунута сложенная вчетверо бумажка. Она раскрыла саше, вынула записку и прочла:
«Благодаря сердечному лекарству, которое я дал Морвелю, он немного окреп и смог написать имя человека, который был в комнате короля Наваррского, – это де Муи».
«Де Муи! – подумала королева. – Так я и знала! Но этот старик... Э, cospetto!..[68]Да, этот старик и есть...».
Екатерина, с остановившимися глазами и раскрытым ртом, замерла на месте.
Затем она приблизила губы к уху командира своей охраны, стоявшего рядом с ней.
– Господин де Нансе! – спокойно обратилась она к нему, – Посмотрите на пана Ласко – на того, кто сейчас говорит. Сзади него.., да.., вы видите старика с белой бородой, в черном бархатном костюме?
– Да, сударыня, – ответил командир.
– Так следите за ним.
– За тем, кому король Наваррский сделал знак?
– Совершенно верно. Станьте с десятью своими людьми у ворот Лувра и, когда старик будет выходить, пригласите его от имени короля к обеду. Если он пойдет за вами, отведите его в какую?нибудь комнату и держите под арестом. Если же он будет сопротивляться, возьмите его живым или мертвым. Идите, идите!
К счастью, Генрих не слишком внимательно слушал речь Маргариты и не сводил глаз с Екатерины, не упуская ни малейшего изменения ее лица. Увидав, как упорно вглядывается королева?мать в де Муи, он забеспокоился; когда же он заметил, что она отдала какое?то приказание командиру своей охраны, он понял все.
В это мгновение он и сделал знак де Муи, который заметил де Нансе и который на языке жестов значил: «Вас узнали, спасайтесь немедленно».
Де Муи понял этот знак, совершенно естественно завершивший ту часть речи Маргариты, которая предназначалась ему. Ему не требовалось повторений – он замешался в толпе и скрылся.
Но Генрих не успокоился до тех пор, пока не увидел, что де Нансе подошел к Екатерине, и не догадался по злому выражению ее лица, что де Нансе сказал ей, что опоздал.
Торжественный прием закончился. , Маргарита обменялась еще несколькими, уже неофициальными, словами с Ласко.
Король, шатаясь, встал, поклонился и вышел, опираясь на плечо Амбруаза Паре, не отходившего от Карла со времени его припадка.
Екатерина, бледная от злобы, и Генрих, безмолвный от огорчения, последовали за ним.
Герцог Алансонский держался незаметно, и Карл, не сводивший глаз с герцога Анжуйского, ни разу даже не взглянул на него.
Новый польский король чувствовал, что он гибнет. Разлученный с матерью, похищаемый северными варварами, он походил на сына Земли – Антея, потерявшего все свои силы, как только Геракл поднял его на воздух. Герцог Анжуйский полагал, что едва он переедет границу, как французский престол уйдет от него навеки.
Вот почему он не последовал за королем, а пошел к матери.
Он увидел, что она удручена и озабочена не меньше, чем он: ей не давало покоя умное, насмешливое лицо, которое она не упускала из виду во время торжества, – лицо Беарнца, которому, казалось, покровительствовала сама судьба, сметавшая с его пути королей, царственных убийц, всех врагов и все препятствия.
Увидав своего любимого сына, молча сжимавшего с мольбой свои красивые, унаследованные от нее руки, Екатерина встала и пошла к нему навстречу.
– Матушка, теперь я осужден умереть в изгнании! – воскликнул король Польский.
– Сын мой, неужели вы так скоро забыли предсказание Рене? – сказала Екатерина. – Успокойтесь, вы пробудете там недолго.
– Матушка, заклинаю вас, – взмолился герцог Анжуйский, – при первом же намеке, при первом подозрении, что французская корона может освободиться, предупредите меня...
– Будьте спокойны, сын мой, – ответила Екатерина. – Отныне и до того дня, которого мы оба ждем, в моей конюшне и днем и ночью будет стоять оседланная лошадь, а в моей передней всегда будет дежурить курьер, готовый скакать в Польшу.

Глава 4 Орест И Пилад

Генрих Анжуйский уехал, и казалось, что мир и благоденствие снова воцарились в Лувре, у домашнего очага этой семьи Атридов.
Карл окреп настолько, что, забыв о своей меланхолии, охотился с Генрихом и беседовал с ним об охоте, когда не мог охотиться; он ставил Генриху в упрек только одно – равнодушие к соколиной охоте – и говорил, что Генрих был бы отличным королем, если бы умел так же искусно вынашивать соколов, кречетов и ястребов, как искусно наганивал он гончих и натаскивал легавых.
Екатерина снова стала хорошей матерью: нежной с Карлом и герцогом Алансонским, ласковой с Генрихом и Маргаритой; она была милостива к герцогине Неверской и г?же де Сов; ее милосердие простерлось до того, что она дважды навестила Морвеля у него дома на улице Серизе под тем предлогом, что он был ранен при выполнении ее приказа.
Маргарита продолжала свои свидания на испанский манер.
Каждый вечер она открывала окно и общалась с Ла Молем с помощью жестов или записок, а молодой человек в каждом письме напоминал своей прекрасной королеве, что она обещала ему несколько минут свидания на улице Клош?Персе в награду за его ссылку.
Только один человек в этом тихом и умиротворенном Лувре чувствовал себя одиноким и покинутым.
Человек этот был наш друг, граф Аннибал де Коконнас.
Разумеется, сознание того, что Ла Моль жив, уже кое?что значило; конечно, значило многое неизменно быть любимым герцогиней Неверской, самой веселой и самой взбалмошной женщиной на свете. Но и счастье свиданий наедине, какие дарила ему прекрасная герцогиня, и мир, который вносила в его душу Маргарита разговорами о судьбе их общего друга, не стоили в глазах пьемонтца и одного часа, проведенного с Ла Молем у их друга Ла Юрьера за кружкой сладкого вина, или одной из тех прогулок по глухим темным местам Парижа, где порядочный дворянин рисковал своей шкурой, своим кошельком или своим костюмом.
К стыду человеческой природы надо признаться, что герцогиня Неверская нелегко переносила соперничество Ла Моля. Это вовсе не значит, что она ненавидела провансальца – напротив: невольно повинуясь, подобно всем женщинам, непреодолимому влечению кокетничать с любовником другой женщины, в особенности если эта женщина – их подруга, она отнюдь не скупилась для Ла Моля на огонь своих изумрудных глаз, и сам Коконнас мог бы позавидовать откровенным рукопожатиям и обилию любезностей, которыми дарила герцогиня его друга в те дни, когда она капризничала и звезда пьемонтца, казалось, тускнела на горизонте его прекрасной возлюбленной, но Коконнас, готовый зарезать хоть пятнадцать человек ради одного взгляда своей дамы, был настолько не ревнив к Ла Молю, что при подобной смене настроения герцогини частенько предлагал ему на ухо такие вещи, что провансальца бросало в жар.
Отсутствие Ла Моля лишило Анриетту всех прелестей, которые давало ей общество Коконнаса, другими словами – ее неиссякаемого веселья, и бесконечного разнообразия в наслаждениях. В один прекрасный день она явилась к Маргарите, дабы умолить ее вернуть третье необходимое звено, без коего ум и сердце Коконнаса хиреют день ото дня.
Маргарита, неизменно любезная и к тому же побуждаемая мольбами самого Ла Моля и желанием своего сердца, назначила Анриетте свидание на следующий день в доме с двумя выходами, чтобы поговорить обстоятельно и так, чтобы никто не мог их прервать.
Коконнас без особой благодарности получил записку от Анриетты, приглашавшей его на улицу Тизон в половине десятого вечера. Тем не менее он отправился на место свидания, где и застал Анриетту, уже разгневанную тем, что она явилась первой.
– Фи, сударь! – сказала она. – Как это невоспитанно – заставлять ждать.., я уж не говорю – принцессу.., а просто женщину!
– Ждать! Вот тебе раз! Это вы так считаете! – сказал Коконнас. – А я, напротив, побьюсь об заклад, что мы пришли слишком рано.
– Я? Да.
– И я тоже! Бьюсь об заклад, что сейчас всего?навсего десять.
– Да, но в моей записке было сказано: половина десятого.
– Я и вышел из Лувра в девять часов, потому что, кстати сказать, я состою на службе у герцога Алансонского, и по этой?то причине я через час вынужден буду вас покинуть.
– И вы от этого в восторге?
– Честное слово, нет. Герцог Алансонский очень угрюмый и очень капризный господин, и я предпочитаю, чтобы меня ругали такие прелестные губки, как ваши, чем такой перекошенный рот, как у него.
– Ну, ну! Так?то лучше... – заметила герцогиня. – Да! Вы сказали, что вышли из Лувра в девять часов?
– Ах, Боже мой, конечно! Я намеревался идти прямо сюда, как вдруг на углу улицы Гренель увидел человека, похожего на Ла Моля!
– Прекрасно! Опять Ла Моль!
– Всегда Ла Моль, с вашего или без вашего позволения!
– Грубиян!
– Прекрасно! – сказал Коконнас. – Значит, снова начнем обмен любезностями.
– Нет, но с меня довольно ваших рассказов!
– Да ведь я рассказываю не по своему желанию – это вам желательно знать, почему я опоздал.
– Конечно! Разве я должна приходить первой?
– Так?то оно так. Но ведь вам некого было искать!
– Вы несносны, дорогой мой! Ну, продолжайте. Итак, на углу улицы Гренель вы заметили человека, похожего на Ла Моля... А что у вас на камзоле? Кровь?
– Ну да! Это какой?то субъект упал и обрызгал меня.
– Вы дрались?
– Разумеется.
– Из?за вашего Ла Моля?
– А из?за кого же, по?вашему, мне драться? Из?за женщины?
– Спасибо!
– Так вот, я следую за человеком, который имел неосторожность походить на моего друга. Я настигаю его на улице Кокийер, обгоняю его и при свете из какой?то лавчонки заглядываю ему в рожу. Не он!
– Ну что ж, вы хорошо сделали.
– Да, но ему?то от этого было плохо! «Сударь, – сказал я ему, – вы просто?напросто хлыщ, коль скоро вы позволяете себе походить издали на моего друга Ла Моля: он истый кавалер, а кто увидит вблизи вас, тот подумает, что вы просто бродяга». Тут он выхватил шпагу, я тоже. После третьего выпада невежа упал и забрызгал меня кровью.
– Но вы по крайней мере оказали ему помощь?
– Я только хотел это сделать, как вдруг мимо нас проскакал всадник. О, на сей раз, герцогиня, я был уверен, что это Ла Моль! К несчастью, конь скакал галопом. Я бросился бежать за всадником, а люди, собравшиеся посмотреть, каков я в бою, побежали за мной. Но так как вся эта сволочь следовала за мной по пятам и орала, меня могли принять за вора, так что я вынужден был обернуться и обратить ее в бегство, а на это я потратил некоторое время. В это?то самое время всадник исчез. Я бросился его разыскивать, принялся разузнавать, расспрашивать, объяснял, какой масти его конь – все впустую! Напрасный труд – никто его не заметил. Наконец, выбившись из сил, я пришел сюда.
– Выбившись из сил! – повторила герцогиня. – Как это любезно!
– Послушайте, дорогой Друг, – сказал Коконнас, небрежно раскидываясь в кресле, – вы опять собираетесь поедом есть меня из?за бедняги Ла Моля! И вы неправы, потому что дружба – это, знаете... Эх, были бы у меня ум и образование моего бедного друга, я бы нашел такое сравнение, которое помогло бы вам понять мою мысль... Видите ли, дружба – это звезда, а любовь.., любовь... – ага! нашел сравнение! – а любовь – это только свечка. Вы мне возразите, что бывают разные сорта...
– Сорта любви?
– Нет.., свечей.., и что среди них бывают и первосортные: например, розовые; возьмем розовые.., они лучше; но даже и розовая свеча сгорает, а звезда сияет вечно. На это вы мне ответите, что если сгорит одна свеча, ее можно заменить целым факелом.
– Господин де Коконнас, вы фат!
– Э!
– Господин де Коконнас, вы наглец!
– Э?э!
– Господин де Коконнас, вы негодяй!
– Герцогиня, предупреждаю вас: вы заставите меня втройне сожалеть об отсутствии Ла Моля!
– Вы меня больше не любите!
– Напротив, герцогиня, вы понятия не имеете, что я боготворю вас. Но я могу любить вас, любить нежно, боготворить, а в свободное время расхваливать моего друга.
– Значит «свободным временем» вы называете то время, которое проводите со мной?
– Что прикажете делать! Бедняга Ла Моль не выходит у меня из головы!
– Это ничтожество вам дороже меня! Слушайте, Аннибал: я вас ненавижу! Будьте откровенны и смело скажите, что он вам дороже! Аннибал, предупреждаю вас: если вам что?нибудь на свете дороже меня...
– Анриетта, прекраснейшая из герцогинь! Поверьте мне: ради вашего спокойствия не задавайте мне нескромных вопросов! Вас я люблю больше всех женщин, а Ла Моля люблю больше всех мужчин.
– Хорошо сказано! – внезапно произнес чей?то голос. Шелковая узорчатая портьера перед большой раздвижной дверью в толще стены, закрывавшей вход в другую комнату, приподнялась, и в дверной раме показался Ла Моль, как прекрасный тициановский портрет в золоченой раме.
– Ла Моль! – крикнул Коконнас, не обращая внимания на Маргариту и не тратя времени на то, чтобы поблагодарить ее за сюрприз, который она ему устроила. – Ла Моль, друг мой! Милый мой Ла Моль!
И он бросился в объятия своего друга, опрокинув кресло, на котором сидел, а заодно и стол, стоявший у него на дороге. Ла Моль, в свою очередь, порывисто сжал его в объятиях, но все же, не выпуская его из объятий, обратился к герцогине Неверской:
– Простите меня, герцогиня, если мое имя порой нарушало мир в вашем очаровательном союзе. Конечно, – продолжал он, с неизъяснимой нежностью взглянув на Маргариту, – я повидался бы с вами раньше, но это зависело не от меня.
– Как видишь, Анриетта, я сдержала свое слово: вот он, – вмешалась Маргарита.
– Неужели этим счастьем я обязан только просьбам герцогини? – спросил Ла Моль.
– Только ее просьбам, – ответила Маргарита. – Но вам, Ла Моль, я позволяю не верить ни одному слову из того, что я сказала.
Тут Коконнас, который за это время успел раз десять прижать своего друга к сердцу, раз двадцать обойти вокруг него и даже поднес к его лицу канделябр, чтобы всласть на него наглядеться, наконец встал на колени перед Маргаритой и поцеловал подол ее платья.
– Ах, как хорошо! – воскликнула герцогиня Неверская. – Ну, теперь я не буду такой несносной!
– Черт побери! – вскричал Коконнас. – Для меня вы всегда будете обожаемой! Я скажу это от чистого сердца, и будь при этом хоть тридцать поляков, сарматов и прочих гиперборейских[69]варваров, я заставлю их признать вас королевой красавиц!
– Эй, Коконнас! Легче, легче! – сказал Ла Моль. – А королева Маргарита?
– О, я не откажусь от своих слов! – воскликнул Коконнас свойственным только ему шутовским тоном. – Герцогиня Анриетта – королева красавиц, королева Маргарита – краса королев.
Но что бы ни говорил и что бы ни делал наш пьемонтец, он весь отдавался счастью вновь видеть своего любимого Ла Моля и не сводил с него глаз.
– Идем, идем, прекрасная королева! – заговорила герцогиня Неверская. – Оставим этих молодых людей, связанных идеальной дружбой, и пусть они поговорят часок наедине; им столько надо сказать друг другу, что они не дадут нам поговорить. Уйти от них нам нелегко, но, уверяю, это единственное средство вылечить господина Аннибала. Сделайте это ради меня, государыня, я имею глупость любить этого гадкого человека, как его называет его же друг Ла Моль.
Маргарита шепнула несколько слов на ухо Ла Молю, который, как ни жаждал он вновь увидеть своего друга, теперь предпочел бы, чтобы нежность Коконнаса была не столь требовательной... А Коконнас в это время старался с помощью всевозможных увещаний вернуть на уста Анриетты искреннюю улыбку и вернуть ее ласковую речь, чего и добился без труда.
После этого обе женщины вышли в соседнюю комнату, где их ожидал ужин.
Два друга остались наедине.
Читатель прекрасно понимает, что первое, о чем спросил Коконнас своего друга, были подробности того рокового вечера, который едва не стоил Ла Молю жизни. По мере того, как продолжалось повествование Ла Моля, пьемонтец все сильнее дрожал, хотя, как известно читателю, взволновать его было нелегко.
– Почему же ты бежал куда глаза глядят и причинил мне столько горя, вместо того, чтобы спрятаться у нашего господина? – спросил он. – Герцог ведь защищал тебя, стало быть, он бы тебя и спрятал. Я бы жил вместе с тобой, а моя притворная печаль ввела бы в заблуждение всех луврских дураков.
– У нашего господина? – тихо переспросил Ла Моль. – У герцога Алансонского?
– Ну да! Судя по тому, что он мне сказал, я не мог не думать, что ты обязан ему жизнью.
– Жизнью я обязан королю Наваррскому, – возразил Ла Моль.
– Вот оно что! – сказал Коконнас. – А ты уверен в этом?
– Вполне.
– Ах, какой добрый, какой чудный король! Но какое же участие принимал в этом деле герцог Алансонский?
– Он держал шнурок, чтобы задушить меня.
– Черт побери! – воскликнул Коконнас. – Ла Моль, да уверен ли ты в том, что говоришь? Как! Этот бледный герцог, этот брюзга, этот червяк вздумал задушить моего друга! Черт побери! Завтра же я скажу ему, что я об этом думаю!
– Ты сошел с ума!
– Да, верно, он, пожалуй, начнет все сначала... А впрочем, все равно: этому не бывать!
– Ну, ну, Коконнас, успокойся и постарайся не забыть, что пробило половину двенадцатого и что ты сегодня на службе!
– Стану я думать о службе! Прекрасно! Пускай себе ждет! Моя служба! Чтобы я служил человеку, который держал в руках веревку для тебя!.. Да ты шутишь!.. Нет!.. Это Провидение: оно предначертало, что я должен был вновь встретиться с тобой, чтобы больше уже не расставаться. Я остаюсь здесь.
– Подумай хорошенько, несчастный! Ведь ты не пьян.
– К счастью. Будь я пьян, я бы поджег Лувр!
– Послушай, Аннибал, – настаивал Ла Моль, – будь благоразумен! Возвращайся в Лувр. Служба – вещь священная.
– А ты вернешься туда вместе со мной?
– Это невозможно!
– Разве они все еще собираются тебя убить?
– Не думаю! Я слишком мало значу, чтобы против меня был настоящий заговор, принято серьезное решение.
В капризную минуту им захотелось меня убить, вот и все: принцы просто были веселы в тот вечер!
– И что же ты делаешь?
– Я? Да ничего! Брожу, прогуливаюсь.
– Отлично! Я тоже буду прогуливаться и тоже буду бродить! Превосходное занятие! К тому же, если кто?нибудь на тебя нападет, нас будет двое, и мы им покажем! Пусть только явится, это насекомое – твой герцог! Я его пришпилю к стене, как бабочку!
– Тогда хоть попроси его дать тебе отставку.
– Да, и притом окончательную!
– В таком случае, предупреди его, что ты с ним расстаешься.
– Совершенно верно. Согласен. Сейчас напишу ему.
– Знаешь, Коконнас, это неучтиво – писать принцу крови.
– Именно крови! Крови моего друга! Ну погоди! – трагически вращая глазами, крикнул Коконнас. – Погоди! Стану я думать об этикете!
«И в самом деле, – подумал Ла Моль. – Через несколько дней ему не будет дела ни до принца, ни до кого?нибудь еще; ведь если он захочет ехать с нами, мы возьмем его с собой».
А Коконнас взял перо и, уже без возражений своего друга, легко сочинил образчик красноречия, который мы предлагаем вниманию наших читателей:
«Ваше высочество! Человеку, столь хорошо знакомому с античными авторами, как вы, Ваше высочество, несомненно, известна трогательная история Ореста и Пилада – двух героев, прославившихся как своими несчастиями, так и своей дружбой. Мой друг Ла Моль несчастен не менее, чем Орест, а я питаю к нему не менее нежные дружеские чувства, нежели питал к Оресту Пилад. Друг же мой в настоящее время занят делами весьма важными и требующими моей помощи. Бросить его я не могу. А посему я, с дозволения Вашего высочества, ухожу в отставку, ибо решил связать свою судьбу с судьбой моего друга, куда бы она меня ни повела; этим я хочу доказать Вашему высочеству, сколь велика сила, отрывающая меня от службы Вам, вследствие чего я не отчаиваюсь получить прощение и осмеливаюсь с почтением именовать себя по?прежнему.
Вашего королевского высочества герцога нижайшим и покорнейшим слугой, графом Аннибалом де Коконнасом, неразлучным другом графа де Ла Моля».
Закончив этот шедевр эпистолярного жанра, Коконнас прочитал его вслух Ла Молю, Ла Моль только пожал плечами.
– Ну, что скажешь? – спросил Коконнас, не заметив или сделав вид, что не заметил этого.
– Скажу, что герцог Алансонский посмеется над нами, – ответил Ла Моль.
– Над нами?
– Над обоими.
– По?моему, это все?таки лучше, чем душить нас поодиночке.
– Э, одно другому не мешает, – со смехом заметил Ла Моль.
– Ну, да ладно! Будь что будет, а письмо я завтра утром отправлю!.. Куда же мы пойдем ночевать?
– К Ла Юрьеру. Помнишь, в ту комнатку, где ты хотел пырнуть меня кинжалом, когда мы еще не были Орестом и Пиладом?
– Хорошо, я пошлю в Лувр письмо с нашим хозяином. В эту минуту дверь снова раздвинулась.
– Ну, как поживают Орест и Пилад? – хором спросили обе дамы.
– Черт побери! Мы умираем от голода и любви! На следующий день, в девять утра, Ла Юрьер действительно отнес в Лувр почтительнейшее послание графа Аннибала де Коконнаса.

Глава 5 Ортон

Хотя отказ герцога Алансонского бежать ставил под угрозу все дело и даже самую жизнь Генриха, Генрих сблизился с герцогом еще теснее.
Заметив это, Екатерина заключила, что оба принца не только поладили, но и составили заговор. Она принялась расспрашивать Маргариту, но Маргарита оказалась достойной ее дочерью: главным талантом королевы Наваррской было умение избегать скользких разговоров, поэтому она крайне настороженно отнеслась к вопросам матери и ответила на них так, что Екатерина запуталась окончательно.
Таким образом, флорентийке не оставалось ничего другого, как руководствоваться своим чутьем интриги, которое она привезла с собой из Тосканы, самого интриганского из маленьких государств той эпохи, и чувством ненависти, которое она приобрела при французском дворе – дворе, который был расколот борьбой различных интересов и взглядов сильнее, чем любой другой двор того времени.
Прежде всего она поняла, что сила Беарнца частично заключается в его союзе с герцогом Алансонским, и решила их разъединить.
С того дня, как она приняла это решение, она начала вылавливать своего сына с терпением и талантом рыболова, который, забросив грузила невода подальше от рыбы, незаметно подтягивает их со всех сторон до тех пор, пока не окружит свою добычу.
Герцог Франсуа заметил, что мать удвоила нежность, и сделал шаг ей навстречу. Что же касается Генриха, то он притворился, что ничего не замечает, и стал следить за своим союзником еще внимательнее, чем прежде.
Каждый ждал какого?нибудь события.
А покуда каждый ожидал этого события, вполне определенного для одних и только вероятного для других, в одно прекрасное утро, когда вставало розовое солнце, разливая мягкое тепло и тот сладкий аромат, который предвещает погожий день, какой?то бледный человек, опираясь на палку, вышел из домика, стоявшего за Арсеналом, и с трудом поплелся по улице Пти?Мюз.
Подойдя к Сент?Антуанским воротам, он прошел вдоль аллеи болотистым лугом, окружавшим рвы Бастилии, оставил слева большой бульвар и вошел в Арбалетный сад, где его встретил сторож и почтительно его приветствовал.
В саду не было никого, ибо сад, как показывает его название, принадлежал частному обществу – обществу любителей стрельбы из арбалета. Но если бы там были гуляющие, бледный человек заслуживал бы всяческого их внимания, ибо и длинные усы, и шаг, сохранивший военную выправку, хотя и замедленный болезнью, достаточно ясно указывали на то, что это офицер, недавно раненный в какой?то схватке, пробующий свои силы в умеренных физических упражнениях и вновь возвращающийся к жизни под солнышком.
Странное дело! Несмотря на наступавшую жару, человек был закутан в длинный плащ и казался безобидным, но когда плащ распахивался, становились видны два длинных пистолета, пристегнутые серебряными застежками к поясу, за который, кроме того, был засунут широкий кинжал и который удерживал такую огромную, такую длинную шпагу, что казалось, будто ее владелец не сможет вытащить ее из ножен; дополняя ходячий арсенал, она била ножнами по его похудевшим и дрожавшим ногам. А кроме того, для вящей предосторожности, гуляющий, хотя и был в совершенном одиночестве, на каждом шагу бросал вокруг испытующие взгляды, точно допрашивая каждый поворот аллеи, каждый кустик, каждую канавку. Так он добрался до глубины сада и тихонько вошел в некое подобие обвитой зеленью беседки, выходившей на бульвары и отделенной от них только густой живой изгородью и небольшой канавой, образовывавшими ее двойную ограду. Здесь этот человек улегся на дерновой скамейке рядом со столом, а вслед за тем садовый сторож, совмещавший с этой должностью ремесло трактирщика, принес какую?то сердечную микстуру.
Больной лежал так уже минут десять и несколько раз подносил ко рту фаянсовую чашку, содержимое которой он пил маленькими глотками, как вдруг лицо его, несмотря на интересную бледность, стало страшным. Он заметил, что со стороны Круа?Фобен, по тропинке, где теперь Неаполитанская улица, подъехал всадник, закутанный в широкий плащ, и остановился у бастиона в ожидании.
Прошло минут пять; едва успел бледный человек, в котором читатель, вероятно, уже узнал Морвеля, оправиться от волнения, вызванного появлением всадника, как на дороге, ставшей впоследствии улицей Фосе?Сен?Никола, появился юноша, одетый в облегающую безрукавку, какие носили пажи, и подошел к всаднику.
Морвель, скрытый листвой беседки, имел полную возможность все видеть и даже все слышать, и если мы скажем читателю, что всадник был де Муи, а юноша в облегающей безрукавке – Ортон, читатель представит себе, как напряглись его слух и зрение.
Оба вновь прибывших огляделись вокруг с величайшим вниманием. Морвель затаил дыхание.
– Сударь! Вы можете говорить, – сказал Ортон; он был моложе и менее осторожен, – здесь никто нас не увидит и не услышит.
– Это хорошо, – ответил де Муи. – Ты пойдешь к госпоже де Сов; если она дома, ты отдашь ей эту записку в собственные руки; если ее нет дома, ты положишь записку за зеркало, куда король обычно кладет свои записки; затем подождешь в Лувре. Если получишь ответ, отнесешь его в известное тебе место; если же ответа не будет, захвати с собой мушкет и приходи вечером ко мне в то место, которое я тебе указал и откуда я сейчас приехал.
– Хорошо, я знаю, – сказал Ортон.
– Я поеду; сегодня у меня еще куча дел. А ты не торопись, торопиться не нужно; тебе нечего делать в Лувре до его прихода, а он, как я полагаю, берет урок соколиной охоты. Ступай и действуй открыто. Ты поправился и пришел в Лувр поблагодарить госпожу де Сов за ее заботы о тебе, пока ты выздоравливал. Ступай, дитя мое, ступай!
Морвель слушал, а глаза его остановились, волосы встали дыбом и на лбу выступил пот. Первым его движением было отстегнуть пистолет и прицелиться в де Муи, но де Муи шевельнулся, полы плаща раздвинулись и обнаружили прочную и крепкую кирасу. Таким образом, пуля могла расплющиться о кирасу или ударить в такую часть тела, что рана была бы не смертельна. А кроме того, Морвель сообразил, что сильный и хорошо вооруженный де Муи легко справится с ним, раненным, и он со вздохом опустил пистолет, уже направленный на гугенота.
– Экая беда, – прошептал от, – что нельзя убить его здесь, где нет свидетелей, кроме этого разбойника?мальчишки, который стоит второй пули!
Но тут же Морвель подумал, что, может быть, записка, которую вручил де Муи Ортону и которую Ортон должен был передать г?же де Сов, важнее даже, чем жизнь гугенотского вождя.
– Ну, хорошо, сегодня ты ускользнул от меня! – пробормотал Морвель. – Хорошо! Ступай подобру?поздорову, но завтра настанет мой черед, хотя бы пришлось лезть за тобой в ад, откуда ты и вышел, чтобы меня убить, если я не убью тебя!
Де Муи прикрыл лицо плащом и поскакал по направлению к Тамильским болотам. Ортон пошел вдоль рвов, которые вели его к берегу реки.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

Тогда Морвель, не ожидая от себя такой бодрости и прыти, вскочил и вернулся на улицу Серизе. Он зашел к себе, приказал оседлать лошадь и, несмотря на большую слабость и на опасность, что раны могут открыться, галопом пустился по Сент?Антуанской улице, затем по набережной и влетел в Лувр.
Через пять минут после того, как он исчез в пропускных воротах, Екатерина знала все, что произошло, а Морвель получил тысячу экю золотом, обещанные ему за арест короля Наваррского.
– Ну, – сказала Екатерина, – или я очень ошибаюсь, или де Муи будет тем самым темным пятном, которое Рене нашел в гороскопе проклятого Беарнца!
А через четверть, часа после приезда Морвеля в Лувр вошел Ортон, вошел открыто, как посоветовал ему де Муи, и, поболтав со своими придворными сотрапезниками, отправился к г?же де Сов.
У г?жи де Сов он застал только Дариолу: ее хозяйку вызвала к себе Екатерина, чтобы та переписала набело какие?то важные письма, Шарлотта уже пять минут сидела у королевы.
– Хорошо, я подожду, – сказал Ортон.
Воспользовавшись тем, что он свой человек в доме, юноша прошел в спальню баронессы и, убедившись, что он один, положил записку за зеркало.
В то самое мгновение, когда он отнимал руку от зеркала, вошла Екатерина.
Ортон побледнел; ему показалось, что быстрый, пронизывающий взгляд королевы?матери сразу направился на зеркало.
– Что ты здесь делаешь, малыш? Уж не ищешь ли ты госпожу де Сов? – спросила Екатерина.
– Да, ваше величество, я уже давно ее не видел, не успел поблагодарить и боялся, что она сочтет меня неблагодарным.
– Значит, ты очень любишь нашу милую Карлотту?
– Всей душой, ваше величество.
– И говорят, ты ей предан?
– Ваше величество, вы сами поймете, что это вполне естественно, когда узнаете, что госпожа де Сов ухаживала за мной так, как я не заслуживал: ведь я простой слуга.
– А по какому случаю она ухаживала за тобой? – спросила Екатерина, притворяясь, будто не знает, что случилось с юношей.
– Когда я был ранен, ваше величество.
– Ах, бедное дитя! – сказала Екатерина. – Так ты был ранен?
– Да, ваше величество.
– Когда же?
– А когда приходили арестовать короля Наваррского. Я так перепугался, увидев солдат, что закричал и стал звать на помощь; один из них ударил меня по голове, и я упал в обморок.
– Бедный мальчик! Но теперь ты поправился?
– Да, ваше величество.
– И ты ищешь короля Наваррского, чтобы вернуться к нему на службу?
– Нет. Король Наваррский узнал, что я осмелился противиться приказаниям вашего величества, и прогнал меня в толчки.
– Вот как! – сказала Екатерина тоном глубокого сострадания. – Хорошо! Я позабочусь о тебе! Но если ты ждешь госпожу де Сов, то прождешь напрасно, – она занята наверху, у меня в кабинете.
Полагая, что Ортон, возможно, не успел спрятать записку за зеркало, Екатерина ушла в кабинет г?жи де Сов, чтобы предоставить юноше полную свободу действий.
А Ортон, встревоженный неожиданным появлением королевы?матери, спрашивал себя, не связано ли это появление с заговором против его господина, как вдруг услыхал три легких удара в потолок – это был сигнал, который он сам должен был подавать в случае опасности, когда его господин был у г?жи де Сов, а он стоял на страже.
Эти три удара заставили его вздрогнуть; по какому?то странному наитию он понял, что сейчас эти три удара были предупреждением ему самому. Он подбежал к зеркалу и взял записку, которую уже успел туда положить.
Екатерина сквозь щелку между портьерами следила за всеми движениями мальчика; она видела, что он бросился к зеркалу, но не знала – для того ли, чтобы спрятать записку, или для того, чтобы ее взять.
«Почему же он не уходит?» – с нетерпением пробормотала флорентийка.
Она с улыбкой вернулась в комнату.
– Ты еще здесь, мой мальчик? – спросила она. – Чего же ты ждешь? Ведь я сказала тебе, что устрою твою судьбу! Ты мне не веришь?
– Избави Боже, ваше величество! – отвечал Ортон.
Подойдя к королеве?матери, мальчик опустился на колено, поцеловал полу ее платья и быстро вышел.
Выйдя из комнаты, он увидел в передней командира охраны, ожидавшего Екатерину. Это зрелище не только не ослабило, а лишь усилило подозрения Ортона.
Как только Екатерина увидела, что портьера опустилась за Ортоном, она бросилась к зеркалу. Но тщетно ее дрожавшая от нетерпения рука шарила за зеркалом – записки не было.
А между тем она была уверена, что видела, как мальчик подходил к зеркалу. Значит, он подходил, чтобы взять, а не положить записку. Рок посылал ее противникам силы, равные ее силам. Мальчик превращался в мужчину с той минуты, как он вступал в борьбу с нею.
Она все перевернула, пересмотрела, перерыла – ничего!..
– Ах, дрянь ты этакая!.. – воскликнула она. – Я не желала ему зла, но, раз он взял записку, он сам решил свою участь! Эй! Господин де Нансе! Эй!
Звонкий голос королевы?матери пролетел через гостиную и донесся до передней, где, как мы уже сказали, пребывал командир охраны.
Де Нансе вбежал в комнату.
– Я здесь, ваше величество! – сказал он. – Что вам угодно?
– Вы были в передней?
– Да, ваше величество.
– Вы видели выходившего отсюда юношу, мальчика?
– Видел сию минуту.
– Он, наверно, недалеко ушел?
– Самое большое – до середины лестницы.
– Позовите его.
– Как его зовут?
– Ортон. Если он не захочет вернуться, приведите его силой. Только не пугайте его, если он не будет сопротивляться. Мне надо поговорить с ним сию же минуту.
Командир выбежал из комнаты.
Как он и предполагал, Ортон едва успел дойти до середины лестницы, ибо спускался он нарочито медленно, в надежде встретить на лестнице или увидеть где?нибудь в коридорах короля Наваррского или г?жу де Сов.
Услышав, что его зовут, он вздрогнул.
Он сделал было движение, чтобы бежать, но, будучи умен не по летам, он понял, что если побежит, то все Погубит.
Он остановился.
– Кто меня зовет?
– Я, господин де Нансе, – ответил командир охраны, сбегая вниз по лестнице.
– Я очень спешу, – сказал Ортон.
– Я от ее величества королевы?матери, – возразил де Нансе, подходя к Ортону.
Мальчик вытер пот, струившийся по лбу, и снова поднялся наверх.
Командир следовал за ним.
Сначала у Екатерины возник план арестовать юношу, обыскать его и завладеть запиской, которую он принес; с этой целью она решила обвинить его в краже и уже взяла с туалетного столика алмазную застежку, чтобы похищение ее вменить в вину мальчику. Но она подумала, что это опасный способ: он возбудит подозрения у юноша, юноша предупредит своего господина, тот будет настороже, а будучи настороже, не попадется.
Конечно, она могла отправить юношу в одиночку, но, как ни соблюдай при этом тайну, слух об аресте все?таки распространится по Лувру, и одного слова об аресте будет достаточно, чтобы остеречь Генриха.
Однако эта записка была необходима Екатерине: записка де Муи к королю Наваррскому, записка, отправленная с такими предосторожностями, наверное, заключала в себе целый заговор.
Екатерина положила застежку на место.
«Нет, нет, – рассуждала она сама с собой, – выдумка с застежкой достойна сбира, она никуда не годится. Но из?за какой?то записки.., которая, может быть, того и не стоит... – нахмурив брови, продолжала она так тихо, что еле слышала звук своего голоса. – Честное слово, вина не моя – он сам виноват. Почему этот маленький разбойник не положил записку, куда ему было приказано? А мне записка необходима!
В эту минуту вошел Ортон.
Несомненно, выражение лица Екатерины было, страшно, потому что молодой человек побледнел и остановился на пороге. Он был слишком молод и еще не научился владеть собой в совершенстве.
– Ваше величество, – сказал он, – вы оказали мне честь позвать меня. Чем могу служить?
Лицо Екатерины прояснилось, точно его озарил солнечный луч.
– Я приказала позвать тебя, дитя мое, потому что мне нравится твое лицо, я обещала заняться твоей судьбой и хочу сдержать свое обещание, не откладывая в долгий ящик. Нас, королев, обвиняют в забывчивости. Но тому виной не наше сердце, а наш ум, занятый важными делами. И вот я вспомнила, что судьбы человеческие в руках королей, и позвала тебя. Пойдем, мой мальчик, ступай за мной.
Де Нансе, принявший все за чистую монету, с величайшим изумлением наблюдал за этой ласковостью Екатерины.
– Ты умеешь ездить верхом, малыш? – спросила Екатерина.
– Да, ваше величество.
– Тогда пойдем ко мне в кабинет. Я дам тебе письмо, и ты отвезешь его в Сен?Жермен.
– Я в распоряжении вашего величества.
– Нансе, велите оседлать ему коня. Де Нансе удалился.
– Пойдем, дитя мое, – сказала Екатерина. Она вышла первой. Ортон последовал за ней. Королева?мать спустилась этажом ниже и свернула в коридор, где находились покои короля и покои герцога Алансонского, дошла до витой лестницы, еще раз спустилась этажом ниже, отперла дверь в галерею, ключ от которой был только у короля и у нее, впустила Ортона, вошла вслед за ним и затворила за собой дверь. Галерея, как некое укрепление, окружала часть покоев короля и королевы?матери. Подобно галерее в крепости Святого Ангела в Риме и галерее в палаццо Питти во Флоренции, она служила запасным убежищем.
Когда дверь закрылась, Екатерина вместе с молодым человеком оказались запертыми в темном коридоре. Они прошли шагов двадцать – Екатерина шла впереди, Ортон следовал за нею.
Вдруг Екатерина повернулась, и мальчик увидел то мрачное выражение ее лица, какое видел десять минут назад. Ее круглые, как у пантеры или кошки, глаза, казалось, испускают в темноту пламя.
– Стой! – приказала она.
Ортон почувствовал, что по спине у него забегали мурашки: смертельный холод, как ледяной покров, спускался с каменного свода; пол казался мрачным, как крышка гроба; острый взгляд Екатерины, если можно так выразиться, вонзался в грудь молодого человека.
Он отступил и, весь дрожа, прислонился к стене.
– Где записка, которую тебе поручили передать королю Наваррскому?
– Записка? – пролепетал Ортон.
– Да, передать или, в случае его отсутствия, положить за зеркало?
– Мне, сударыня? – спросил Ортон. – Я не понимаю, что вы хотите сказать!
– Я говорю о записке, которую тебе дал де Муи час назад за Арбалетным садом.
– У меня нет никакой записки, – ответил Ортон. – Вы ошибаетесь, ваше величество.
– Лжешь! – сказала Екатерина. – Отдай записку, и я исполню обещание, которое тебе дала.
– Какое обещание, ваше величество?
– Я тебя обогащу.
– У меня нет записки, ваше величество, – повторил мальчик.
Екатерина заскрежетала зубами, но тут же улыбнулась.
– Отдай записку, и ты получишь тысячу экю золотом, – сказала она.
– У меня нет записки, ваше величество.
– Две тысячи экю!
– Да как же я отдам, коль скоро у меня ее нет?
– Ортон! Десять тысяч!
Ортон видел, что злоба, как прилив, поднимается от сердца к лицу королевы, и он подумал, что единственный способ спасти своего господина – это проглотить записку. Он сунул руку в карман. Екатерина поняла намерение Ортона и остановила его руку.
– Не надо, мальчик! – со смехом сказала она. – Хорошо, я вижу, ты человек верный! Когда короли хотят иметь надежного слугу, неплохо удостовериться в его преданности. Теперь я знаю, как вести себя с тобой. Вот мой кошелек – возьми его как первую награду. А теперь отнеси записку своему господину и скажи ему, что с сегодняшнего дня ты у меня на службе. Иди же, ты можешь выйти в ту дверь, в которую мы сюда вошли; она открывается на себя.
С этими словами Екатерина всунула кошелек в руку ошеломленного юноши и, сделав несколько шагов вперед, приложила руку к стене.
Молодой человек по?прежнему стоял в нерешительности. Он не мог поверить, что беда, которую он чуял у себя над головой, миновала.
– Да не дрожи ты так! – сказала Екатерина. – Ведь я сказала тебе, что ты можешь уйти свободно и что если ты захочешь вернуться, то твоя судьба обеспечена.
– Благодарю вас, ваше величество, – сказал Ортон. – Значит, вы меня прощаете?
– Больше того – я даю тебе награду! Ты хороший разносчик любовных записок, милый посланец любви. Но ты забываешь, что тебя ждет твой господин.
– Ах да! Верно! – сказал юноша и бросился к двери.
Но едва он сделал три шага, как пол исчез под его ногами. Он оступился, распростер руки, испустил страшный крик и исчез, провалившись в каменный мешок, открытый пружиной, на которую нажала королева?мать.
– Ну, – пробормотала Екатерина, – теперь из?за упрямства этого негодяя мне придется пройти полтораста ступенек вниз.
Екатерина вернулась к себе, зажгла глухой фонарь, возвратилась в галерею, поставила пружину на место, отворила дверь на винтовую лестницу, которая, казалось, погружается в недра земли, и, побуждаемая неутолимой жаждой любопытства, которое было не чем иным, как следствием ненависти, спустилась к железной двери, которая поворачивалась на петлях и вела на дно каменного мешка.
Там, окровавленный, искалеченный, разбившийся при падении с высоты в сто футов, но еще трепещущий, лежал несчастный Ортон.
За толстой стеной слышалось журчание Сены, воды которой, просачиваясь под землей, подходили к самому подножию лестницы.
Екатерина ступила в эту сырую, зловонную яму, видевшую немало таких падении на своем веку, обыскала тело, схватила письмо, убедилась, что это то самое, которое она хотела получить, толкнула труп ногой, нажала большим пальцем на пружину, дно наклонилось, и труп, увлекаемый собственной тяжестью, скользнул вниз и исчез по направлению к реке.
Затворив дверь, она поднялась, заперлась у себя в кабинете и прочла, записку, составленную в следующих выражениях:
«Сегодня в десять часов вечера, улица Арбр?сек, гостиница «Путеводная звезда». Если придете – ответа не надо; если не придете – скажите подателю письма «нет». Де Муи де Сен?Фаль».
Когда Екатерина читала эту записку, только улыбку и можно было видеть у нее на лице; она думала лишь о предстоящей победе, совершенно забыв о том, какой ценой она ей досталась.
В самом деле: что такое Ортон? Верное сердце, преданная душа, красивый мальчик – вот и все!
Всякому понятно, что это ни на одно мгновение не могло поколебать чашу тех холодных весов, на которых лежат судьбы государств.
Прочитав записку, Екатерина поднялась к г?же де Сов и положила ее за зеркало.
Спустившись с лестницы, она встретила у входа в коридор командира своей охраны.
– По распоряжению вашего величества лошадь оседлана, – объявил де Нансе.
– Дорогой барон, лошадь не нужна, – отвечала Екатерина. – Я поговорила с этим мальчиком, и, по правде сказать, он оказался слишком глуп для той должности, какую я хотела ему доверить. Я брала его в лакеи, а он годен разве что в конюхи; я дала ему немного денег и выпустила в маленькую калитку.
– А как же быть с поручением? – спросил де Нансе.
– С поручением? – переспросила Екатерина.
– Да, с тем, которое он должен был выполнить в Сен?Жермене. Не желаете ли, ваше величество, чтобы я исполнил его сам или приказал исполнить его кому?нибудь из моих подчиненных?
– Нет, ист? – возразила Екатерина. – У вас и у ваших подчиненных вечером будет другое дело.
И Екатерина ушла к себе, твердо надеясь, что сегодня вечером судьба окаянного короля Наваррского будет у нее в руках.

Глава 6 Гостиница «Путеводная Звезда»

Два часа спустя после события, о котором мы рассказали и которое не оставило никаких следов на лице Екатерины, г?жа де Сов, закончив свою работу у королевы, поднялась в свои покои. Вслед за ней вошел Генрих и, узнав от Дариолы, что заходил Ортон, направился прямо к зеркалу и взял записку.
Записка, как мы уже сказали, была составлена в следующих выражениях:
«Сегодня в десять часов вечера, улица Арбр?сек, гостиница «Путеводная звезда». Если придете – ответа не надо; если не придете – скажите подателю письма «нет».
Адресат не был указан.
«Генрих непременно пойдет на свидание, – подумала Екатерина. – Если даже ему и не захочется идти, то теперь он не сможет сказать подателю письма «нет»!
Екатерина не ошиблась. Генрих спросил об Ортоне, и Дариола сказала ему, что он ушел с королевой?матерью, но, найдя записку на месте и зная, что бедный мальчик не способен на предательство, Генрих не стал беспокоиться.
Он, как обычно, пообедал у короля, который то и дело подтрунивал над ошибками, какие допускал Генрих утром на соколиной охоте.
Генрих оправдывался тем, что он житель гор, а не равнин, но обещал Карлу изучить соколиную охоту.
Екатерина была очаровательна и, вставая из?за стола, попросила Маргариту составить ей компанию на весь вечер.
В восемь часов Генрих, взяв с собой двух дворян, вышел с ними из Парижа в ворота Сент?Оноре, сделал большой крюк, вернулся в город со стороны Деревянной башни, переправился через Сену на пароме у Нельской башни, поднялся к улице св. Иакова и здесь отпустил дворян, словно его ожидало любовное свидание. На углу улицы Де?Матюрен он увидел закутанного в плащ всадника и подошел к нему.
– Мант, – сказал всадник.
– По, – ответил король.
Всадник тотчас же спешился. Генрих закутался в его плащ, весь забрызганный грязью, сел на его коня, от которого шел пар, вернулся назад по улице Ла?Гарп, снова переехал через реку по мосту Мельников, спустился на набережную, свернул на улицу Арбр?сек и постучал к Ла Юрьеру.
В знакомой нам зале сидел Ла Моль и писал длинное любовное письмо; кому он писал – вам известно.
Коконнас пребывал на кухне вместе с Ла Юрьером, наблюдая, как жарятся на вертеле шесть куропаток, и спорил со своим другом?трактирщиком, при какой степени прожаренности надо снимать куропаток с вертела.
В эту самую минуту постучался Генрих. Грегуар открыл дверь, отвел лошадь в конюшню, а приезжий вошел в залу, так топая, точно хотел согреть окоченевшие ноги.
– Эй! Ла Юрьер! – крикнул Ла Моль, не отрываясь от письма. – Вас тут спрашивает какой?то дворянин.
Ла Юрьер вошел в зал, осмотрел Генриха с головы до ног и, так как плащ из грубого сукна не внушал ему большого уважения, спросил короля:
– Кто вы такой?
– Ах ты, Господи! – воскликнул Генрих. – Этот господин, – продолжал он указывая на Ла Моля, – сию секунду сказал вам, что я гасконский дворянин и приехал в Париж, чтобы явиться ко двору.
– Что вам угодно?
– Комнату и ужин.
– Хм! – хмыкнул Ла Юрьер. – А у вас есть лакей? Как известно читателю, это был обычный его вопрос.
– Нет, – ответил Генрих, – но я рассчитываю нанять его, когда преуспею.
– Я не сдаю господских комнат без лакейских, – ответил Ла Юрьер.
– Даже если я предложу вам за ужин золотой нобль с розой, а за все остальное рассчитаюсь завтра?
– Ого! Уж больно вы щедры, дворянин! – сказал Ла Юрьер, подозрительно глядя на Генриха.
– Нет. Но, намереваясь провести вечер и ночь в вашей гостинице, которую мне очень хвалил один дворянин, мой земляк, я пригласил поужинать со мной приятеля. У вас есть хорошее арбуасское вино?
– У меня есть такое, что лучше не пивал и сам Беарнец!
– Отлично! Я заплачу за него отдельно... А вот и мой гость!
В самом деле, дверь отворилась и пропустила другого дворянина, на несколько лет старше первого, с огромной рапирой на боку.
– Ага! Вы точны, мой юный друг! – сказал он. – Вы явились минута в минуту – это что?нибудь да значит для человека, проделавшего двести миль!
– Это ваш гость? – спросил Ла Юрьер.
– Да, – ответил тот. Он приехал первым и сейчас, подходя к молодому человеку с длинной рапирой, пожал ему руку, – приготовьте нам ужин.
– Здесь или у вас в комнате?
– Где хотите.
– Хозяин! – крикнул Ла Моль Ла Юрьеру. – Избавьте нас от этих гугенотских физиономий; мы с Коконнасом не сможем говорить при них о своих делах.
– Эй! Накройте ужин в комнате номер два, на четвертом этаже, – приказал Ла Юрьер. – Идите наверх, господа, идите наверх!
Оба приезжих последовали за Грегуаром, шедшим впереди и освещавшим путь.
Ла Моль смотрел им вслед, пока они не скрылись; обернувшись, он увидел, что Коконнас высунул голову из кухни. Широко раскрытые глаза и разинутый рот придавали его лицу вид неописуемого изумления.
Ла Моль подошел к нему.
– Видал, черт побери? – спросил Коконнас.
– Что?
– Двух дворян?
– И что же?
– Готов поклясться, что это...
– Кто?
– Да.., король Наваррский и человек в вишневом плаще.
– Клянись, если хочешь, только тихо.
– А, ты их тоже узнал?
– Конечно.
– Зачем они сюда пришли?
– Какие?нибудь любовные делишки.
– Ты так думаешь?
– Уверен.
– Я предпочитаю любовным делам хорошие удары шпагой. Я готов был поклясться, а теперь бьюсь об заклад...
– Из?за чего?
– Что тут какой?нибудь заговор.
– Э! Ты с ума сошел.
– Я тебе говорю...
– А я тебе говорю, что если они заговорщики, то это их дело.
– Что ж, это верно! Ведь я больше не служу у Алансона, так что пускай себе улаживают свои дела, как их душе угодно.
Так как куропатки достигли, по?видимому, той степени прожаренности, какую любил Коконнас, то пьемонтец, рассчитывавший на них как на самое лакомое блюдо своего ужина, позвал Ла Юрьера, чтобы тот снял их с вертела.
А в это время Генрих и де Муи устроились у себя в комнате.
– Государь! Вы видели Ортона? – спросил де Муи, когда Грегуар накрыл на стол.
– Нет, но я получил записку, которую он положил за зеркало. Я думаю, мальчик испугался; дело в том, что его застала там королева Екатерина, он и убежал, не дожидаясь меня. Я было немного встревожился, когда Дариола сказала мне, что королева?мать долго разговаривала с Ортоном.
– О! Это не опасно. Он ловкий постреленок, и, хотя королева?мать знает свое дело, он обведет ее вокруг пальца, я в этом уверен.
– А вы, де Муи, видели его потом? – спросил Генрих.
– Нет, но я увижу его сегодня: в полночь он должен зайти сюда за мной и принести мне добрый мушкет, а когда мы отсюда выйдем, он все мне расскажет.
– А что это за человек был на углу улицы Де?Матюрен?
– Какой человек?
– Человек, который дал мне лошадь и плащ; вы в нем уверены?
– Это один из самых преданных нам людей. А кроме того, он вас не знает, ваше величество, и даже не представляет себе, с кем он имел дело.
– Значит, мы можем говорить о наших делах совершенно спокойно?
– Вне всякого сомнения. А кроме того, Ла Моль на страже.
– Чудесно.
– Так что же сказал герцог Алансонский, государь?
– Герцог Алансонский не хочет уезжать, де Муи, он вполне ясно дал это понять. Избрание герцога Анжуйского на польский престол и нездоровье короля изменили все его намерения.
– Так это он разрушил наш план?
– Да.
– А он нас не выдаст?
– Пока нет, но выдаст при первом удобном случае.
– Трусливая душонка! Предательский умишко! Почему он не отвечал на письма, которые я ему писал?
– Для того, чтобы иметь доказательства, но не предъявлять их. А пока все проиграно, не так ли, де Муи?
– Напротив, государь, все выиграно. Вы прекрасно знаете, что гугенотская партия, кроме небольшой группы сторонников принца Конде, была за вас и сделала вид, что завязывает отношения с герцогом Алансонским только для того, чтобы он служил ей защитой. И вот, после приема послов, я их всех снова объединил и связал с вами. Ста человек было достаточно, чтобы бежать с герцогом Алансонским; теперь у меня пятьсот; через неделю они будут готовы и расставлены отрядами вдоль дороги на По. Это будет уже не бегство, а отступление. Государь! Вам довольно пятисот человек? Будете вы чувствовать себя в безопасности с таким войском?
Генрих улыбнулся и хлопнул его по плечу.
– Ты?то знаешь, де Муи, – и знаешь только ты один, – что король Наваррский от природы не так уж пуглив, как о нем думают, – сказал он.
– Боже мой! Я?то знаю, государь, и надеюсь, что уже недалек тот час, когда вся Франция будет знать это не хуже меня.
– Но когда люди составляют заговор, им нужен успех. Первое условие успеха – решимость, а чтобы к этой решимости присоединились быстрота, прямота, твердость, нужна уверенность в успехе.
– Превосходно! Государь, по каким дням бывает охота?
– Каждую неделю или каждые десять дней – или с гончими, или соколиная.
– А когда была последняя?
– Как раз сегодня.
– Значит, через неделю или через десять дней двор снова поедет на охоту?
– Вне всякого сомнения, а может, даже раньше.
– Выслушайте меня: по?моему, все совершенно успокоились – герцог Анжуйский уехал, о нем забыли и думать. Здоровье короля с каждым днем улучшается. Преследования нас, гугенотов, почти прекратились. Расстилайтесь перед королевой?матерью, расстилайтесь перед герцогом Алансонским, твердите ему все время, что не можете уехать без него, постарайтесь, чтобы он вам верил, – это самое трудное.
– Будь покоен, он поверит!
– А вы думаете, что он так доверяет вам?
– Господь с вами, вовсе нет. Но он верит всему, что говорит королева Наваррская.
– А королева служит нам искренне?
– О! У меня есть тому доказательства. А кроме того, она честолюбива, и наваррская корона, которой нет, жжет ей лоб.
– Хорошо. Тогда за три дня до охоты пришлите мне сказать, где она будет – в Бонди, в Сен?Жермене или в Рамбуйе; прибавьте, что вы готовы. А когда увидите, что впереди скачет де Ла Моль, следуйте за ним и мчитесь что есть духу. Только бы вам удалось выехать из лесу, а там пусть королева?мать, если ей захочется вас видеть, летит за вами вслед. Но я надеюсь, что ее нормандские лошади не увидят даже подков берберских лошадей и испанских жеребцов.
– Решено, де Муи.
– У вас есть деньги, государь?
Генрих сделал гримасу, какую делал всю жизнь, когда ему задавали этот вопрос.
– Не слишком много, но, по?моему, деньги есть у Марго.
– Все равно, ваши ли, ее ли, берите с собой как можно больше.
– А ты что будешь делать тем временем?
– После того, как я устрою дела вашего величества – а я занялся ими, как вы видели, добросовестно, – надеюсь, что вы, ваше величество, разрешите мне заняться моими делами?
– Конечно, де Муи, конечно! Но какие это у тебя «свои дела»?
– Сейчас скажу, государь. Ортон, – а он мальчик очень умный, я особенно рекомендую его вашему величеству – вчера сказал мне, что встретил около Арсенала этого разбойника Морвеля, который благодаря заботам Рене теперь поправился и греется на солнышке, как и подобает змее.
– Ага! Понимаю, – сказал Генрих.
– Понимаете? Это хорошо... Когда?нибудь вы станете королем, государь, и если вы тоже захотите кому?нибудь отомстить, то отомстите по?королевски. Я же солдат и буду мстить по?солдатски. Поэтому, как только наши делишки уладятся, что даст этому разбойнику еще пять?шесть дней на поправку, я пройдусь около Арсенала, пришпилю мерзавца к земле четырьмя хорошими ударами рапиры и тогда уеду из Парижа с меньшей тяжестью на сердце.
– Занимайся своими делами, мой Друг, занимайся, – сказал Беарнец. – Кстати, ты ведь доволен Ла Молем?
– О?о! Это очаровательный юноша, преданный вам душой и телом, государь! Вы можете на него положиться, как на меня... Молодец!..
– А главное – он умеет молчать. Он поедет с нами в Наварру, де Муи, а там мы подумаем, как мы сможем его вознаградить.
Едва успел Генрих со своей лукавой улыбкой произнести эти слова, как дверь отворилась, или, вернее, распахнулась, и тот, кого сейчас так расхваливали, появился бледный и возбужденный.
– Тревога, государь! Тревога! – крикнул Ла Моль. – Дом окружен!
– Окружен?! – воскликнул Генрих, вставая с места. – Кем?
– Королевскими стражниками!
– Ого! Видно, будет драка, – вытаскивая из?за пояса пистолеты, – сказал де Муи.
– Пистолеты, драка! А как вы одолеете пятьдесят человек? – возразил Ла Моль.

Предыдущая страница 25 Следующая страница


Королева Марго 26

– Он прав, – сказал король, – и если бы нашелся какой?нибудь путь к отступлению...
– Он есть, он уже послужил мне однажды, и если вы, ваше величество, соблаговолите последовать за мной...
– А де Муи?
– И де Муи может последовать за нами, только поторопитесь оба.
На лестнице раздались шаги.
– Поздно, – сказал Генрих.
– Ах, если бы кто?нибудь задержал их минут на пять, я был бы готов ответить за жизнь короля! – воскликнул Ла Моль.
– Тогда отвечайте за нее, – сказал де Муи, – а я берусь их задержать. Идите, государь, идите!
– А как же ты?
– Не беспокойтесь, государь! Идите же!
Де Муи тут же спрятал тарелку, салфетку и стакан короля, чтобы можно было подумать, будто он ужинал один.
– Идемте, государь, идемте! – воскликнул Ла Моль, беря короля за руку и увлекая его к лестнице.
– Де Муи! Мой храбрый де Муи! – воскликнул Генрих, протягивая руку молодому человеку.
Де Муи поцеловал ему руку, вытолкнул его из комнаты и запер за ним дверь на задвижку.
– Да, да, понимаю, – заговорил Генрих, – он отдастся им в руки, а мы спасемся... Но какой черт мог нас выдать?
– Идемте, государь, идемте! Они уже на лестнице, на лестнице!
В самом деле, свет факелов пополз вверх по узкой лестнице, а снизу донеслось бряцанье шпаг.
– Скорее, государь, скорее! – сказал Ла Моль. Он вел короля в полной темноте, поднялся с ним двумя этажами выше, толкнул дверь в какую?то комнату, запер ее на задвижку и отворил окно в соседней комнате.
– Ваше величество, вас не очень пугает путешествие по крышам? – спросил он.
– Это меня?то? Охотника за сернами? Да что вы! – возразил Генрих.
– Тем лучше! Тогда идите за мной, ваше величество; дорогу я знаю и буду служить вам проводником.
– Идите, идите, – сказал Генрих, – я следую за вами. Ла Моль первым перелез через подоконник и пошел по широкой закраине крыши, служившей кровельным желобом, в конце которого он обнаружил некую лощину, образуемую двумя крышами; в эту лощину открывалась дверь необитаемого чердака.
– Государь, здесь вы у пристани, – сказал Ла Моль.
– Ага! Прекрасно, – ответил Генрих. С этими словами он вытер бледный лоб, весь покрытый каплями пота.
– Теперь все пойдет, как по маслу, – сказал Ла Моль. – Дверь чердака выходит на лестницу, внизу она выходит в коридор, а коридор ведет на улицу. Я, государь, проделал весь этот путь ночью, которая была пострашнее этой.
– Идем, идем! – сказал Генрих. – Вперед! Ла Моль первым проскользнул в настежь распахнутое чердачное окно, дошел до неплотно закрытой двери, открыл ее, очутился на верхней ступеньке витой лестницы и всунул в руку короля веревку, служившую поручнями.
– Спускайтесь, государь, – сказал он.
На середине Генрих остановился; он очутился у окошка, а окошко это выходило во двор гостиницы «Путеводная звезда». Видно было, как в доме напротив бегали по лестнице солдаты – одни со шпагами в руках, другие с факелами.
Вдруг в одной из групп король Наваррский увидел де Муи. Он отдал свою шпагу и мирно сходил с лестницы.
– Бедный юноша, – сказал Генрих, – преданное, храброе сердце!
– Ваше величество, – сказал Ла Моль, – вы можете заметить, что он, честное слово, совершенно спокоен. Смотрите, государь, он даже смеется. Он наверняка придумывает отличный выход: ведь де Муи, как вам известно, смеется редко.
– А тот молодой человек, который был с вами?
– Де Коконнас? – спросил Ла Моль.
– Да, господин де Коконнас – что с ним?
– О, государь, уж за него?то я не беспокоюсь! Увидев солдат, он сказал мне только одно: «Давай рискнем!» – «Головой?» – спросил я. – «А ты сумеешь спастись?» – «Надеюсь». – «И я тоже!» – ответил он. И я клянусь вам, государь, что он спасется. Если Коконнаса и схватят, то, ручаюсь вам, это случится только потому, что он по каким?то причинам сам даст себя схватить.
– В таком случае все улажено; постараемся добраться до Лувра, – сказал Генрих.
– Боже мой, да ничего нет проще, государь; закутаемся в плащи и выйдем – улица полна народу, сбежавшегося на шум, и нас примут за любопытных.
В самом деле, Генрих и Ла Моль обнаружили, что дверь открыта, и единственно, что мешало им выйти, – это волна народа, заливавшая улицу.
Тем не менее им удалось проскользнуть улицей Д'Аверон. Но, добравшись до улицы Де?Пули, они увидели, что через площадь Сен?Жермен?Л'Осеруа идет де Муи, окруженный конвоем во главе с командиром охраны де Нансе.
– Вот как! По?видимому, его ведут в Лувр, – сказал Генрих. – Черт возьми! Пропускные ворота будут закрыты... У всех, кто возвращается, будут спрашивать имена, и если увидят, что я возвращаюсь следом за де Муи, то решат, что я был с ним.
– Это верно, государь, – сказал Ла Моль, – но вы возвращайтесь в Лувр другим путем.
– Кой дьявол поможет мне туда вернуться, как по?твоему?
– А разве для вашего величества не существует окно королевы Наваррской?
– Господи Иисусе! – воскликнул Генрих. – Ваша правда, господин де Ла Моль. А я об этом и не подумал!.. Да, но как дать знать королеве?
– О?о, ваше величество! – почтительно кланяясь, сказал Ла Моль. – Вы бросаете камни так метко...

Глава 7 Де Муи Де Сен?Фаль

На сей раз Екатерина тщательно приняла все меры предосторожности и полагала, что может быть уверена в успехе.
Около десяти вечера она отпустила Маргариту, вполне убежденная, что королева Наваррская не подозревает, – кстати сказать, это было совершенно справедливо, – какие козни строятся против ее мужа, и пришла к королю с просьбой, чтобы он пока не ложился спать.
Заинтригованный торжествующим видом матери, лицо которой, вопреки ее обычной скрытности, так и сияло, Карл принялся расспрашивать Екатерину.
– Могу сказать вашему величеству одно, – сказала Екатерина, – вечером вы избавитесь от двух злейших ваших врагов.
Король двинул бровью, как человек, который как бы говорит себе: «Хорошо, посмотрим». Свистнув большой борзой собаке, которая подползла к нему на брюхе, как змея, и положила свою красивую и умную морду на колено хозяина, Карл стал ждать.
Спустя несколько минут, в течение которых Екатерина стояла, устремив глаза в одну точку и вся превратившись в слух, во дворе Лувра раздался пистолетный выстрел.
– Что это? – нахмурив брови, спросил Карл, в то время как борзая вскочила и насторожила уши.
– Ничего особенного, просто сигнал, вот и все.
– А что он означает?
– Он означает, что с этой минуты, государь, единственный ваш настоящий враг уже не сможет вам вредить.
– Там убили человека? – спросил Карл, глядя на мать взором властителя, означавшим, что смертная казнь и помилование есть два неотъемлемых атрибута королевской власти.
– Нет, государь; только арестовали двоих.
– Ох! – пробормотал Карл. – Вечно эти тайные козни, вечно какие?то заговоры, и все без ведома короля! Черт знает что! Матушка, я уже большой мальчик, такой большой мальчик, что могу и сам постоять за себя и не нуждаюсь ни в детских чепчиках, ни в детских помочах. Поезжайте в Польшу с вашим сыном Генрихом, коли хотите царствовать, а здесь вы напрасно играете в эту игру!
– Сын мой, – отвечала Екатерина, – я вмешиваюсь в ваши дела последний раз. Но эта история началась давно, и вы все время говорили, что я неправа, а потому я всей душой стремилась доказать вашему величеству, что не ошиблась.
В эту минуту в вестибюле остановились люди; было слышно, как небольшой отряд стрелков со стуком опустил приклады мушкетов на каменные плиты пола.
Почти тотчас же де Нансе попросил позволения войти к королю.
– Пусть войдет, – поспешно сказал Карл. Де Нансе вошел, поклонился королю и, обращаясь к Екатерине, сказал:
– Приказание вашего величества исполнено: он взят.
– Как «он»? – в глубоком смущении воскликнула Екатерина. – Разве вы взяли только одного?
– Он был один, ваше величество.
– Он защищался?
– Нет, он спокойно ужинал в комнате и отдал шпагу при первом требовании.
– Кто он такой? – спросил король.
– Сейчас увидите, – отвечала Екатерина. – Господин де Нансе, введите арестованного! Через пять минут ввели де Муи.
– Де Муи! – воскликнул король. – В чем дело?
– Государь! – совершенно спокойно отвечал де Муи. – С вашего позволения я задам вам тот же вопрос.
– Вместо того, чтобы задавать такой вопрос королю, господин де Муи, – сказала Екатерина, – будьте любезны сказать моему сыну, кто недавно ночью находился в комнате короля Наваррского и в ту же ночь, воспротивившись приказу его величества, чего и можно было ожидать от такого мятежника, убил двух королевских стражей и ранил господина де Морвеля!
– Да, в самом деле, – сдвинув брови, сказал Карл, – не знаете ли вы, господин де Муи, как зовут этого человека?
– Знаю, государь. Вашему величеству угодно знать его имя?
– Признаюсь, это доставило бы мне удовольствие.
– Так вот, государь, его имя де Муи де Сен?Фаль.
– Это были вы?
– Собственной персоной.
Екатерина, изумленная такой смелостью, сделала шаг по направлению к молодому человеку.
– А как же вы осмелились воспротивиться приказу короля? – спросил Карл IX.
– Прежде всего, государь, я понятия не имел о приказе вашего величества. Кроме того, я видел только одно, вернее – только одного человека: Морвеля, убийцу моего отца и господина адмирала. Тогда я вспомнил, что полтора года назад вот в этой самой комнате, вечером двадцать четвертого августа, ваше величество обещали мне, лично мне, наказать убийцу, но так как с тех пор произошли важные события, я подумал, что королю помешали осуществить его намерения. Увидав Морвеля прямо перед собой, я был убежден, что мне послало его само небо. Остальное известно вашему величеству: я ударил его шпагой, как убийцу, государь, и стрелял в его людей, как в разбойников.
Карл ничего не ответил; дружба с Генрихом заставила его с некоторых пор смотреть на многое с другой точки зрения, не с той, с какой он видел дотоле, и нередко – с ужасом.
Королева?мать уже давно отметила у себя в памяти слова о Варфоломеевской ночи, срывавшиеся с уст ее сына, – слова, в которых чувствовались угрызения совести.
– Но зачем вы пришли в такой час к королю Наваррскому? – спросила Екатерина.
– Ну, это долго рассказывать, – ответил де Муи. – Но если у его величества достанет терпения выслушать...
– Достанет, – сказал Карл, – говорите, я хочу вас выслушать.
Екатерина села и устремила на молодого вождя тревожный взгляд.
– Мы слушаем, – сказал Карл. – Сюда, Актеон! Собака улеглась в той позе, в какой была до привода арестованного.
– Государь! – заговорил де Муи. – Я приходил к королю Наваррскому как депутат от моих собратьев, ваших верноподданных протестантского вероисповедания.
Екатерина сделала знак Карлу IX.
– Не беспокойтесь, матушка, – сказал тот, – я не упускаю ни слова. Продолжайте, господин де Муи, продолжайте. Так зачем вы приходили?
– Предупредить короля Наваррского, – продолжал де Муи, – что его отречение лишило его доверия гугенотской партии, но что в память его отца Антуана Бурбона, а главное, в память его матери, мужественной Жанны д'Альбре, имя которой всем нам дорого, протестанты считают тем не менее своим долгом выказать ему уважение и просить его, чтобы он отказался от своих прав на наваррскую корону.
– Что он говорит? – воскликнула Екатерина; несмотря на все свое самообладание, она не в силах была вынести без стона этот неожиданный, сразивший ее удар.
– Ай?яй?яй! – произнес Карл. – Но эта самая наваррская корона, которую без моего позволения примеривают чуть ли не ко всем головам в королевстве, по?моему, отчасти принадлежит и мне.
– Государь! Гугеноты больше, чем кто?либо, признают право сюзеренитета, о котором сейчас упомянул наш король. И потому они надеялись уговорить вас, ваше величество, чтобы вы сами возложили ее на ту голову, которая вам дорога.
– Я? На голову, которая мне дорога? – переспросил Карл. – Смерть дьяволу! О какой голове вы говорите, сударь? Я вас не понимаю!
– О голове его высочества герцога Алансонского. Екатерина побледнела как смерть; она пожирала де Муи горящими глазами.
– А мой брат Алансон об этом знает?
– Да, государь.
– И он готов принять эту корону?
– При условии, что на это согласитесь вы, вате величество, – за этим?то он и направил нас к вам.
– О! Эта корона и впрямь как нельзя лучше подойдет нашему брату Алансону! – сказал Карл. – А мне это и в голову не приходило! Спасибо, де Муи, спасибо! Когда у вас будут появляться подобные мысли, добро пожаловать в Лувр!
– Государь! Вы были бы давно извещены об этом проекте, если бы не эта несчастная история с Морвелем, из?за которой я опасался, что впал в немилость у вашего величества.
– Да, но что по поводу этого проекта сказал Генрих? – спросила Екатерина.
– Король Наваррский подчинился желанию своих собратьев, и его отречение готово.
– Но в таком случае. – вскричала Екатерина, – отречение должно быть у вас при себе!
– При мне, ваше величество, – сказал де Муи, – случайно я захватил его с собой, подписано и датировано.
– А дата предшествует той сцене в Лувре? – спросила Екатерина.
– Да, ваше величество; если не ошибаюсь, это было накануне.
Де Муи вынул из кармана письменное отречение в пользу герцога Алансонского, подписанное собственной рукою Генриха и помеченное указанным числом.
– Что ж, – сказал Карл, – клянусь честью, это по всем правилам.
– А что требовал Генрих взамен своего отречения?
– Ничего, ваше величество, он сказал нам, что Дружба короля Карла щедро вознаградит его за утрату короны.
Екатерина от ярости закусила губу и заломила свои красивые руки.
– Все совершенно точно, де Муи, – добавил король.
– Но если у вас с королем Наваррским все было решено, с какой целью вы встретились с ним сегодня вечером? – Королева?мать гнула свою линию.
– Мы с королем Наваррским? – переспросил де Муи. – Господин де Нансе, который арестовал меня, подтвердит, что я был один. Его величество может его позвать.
– Господин де Нансе! – крикнул король. Командир охраны вошел в комнату.
– Господин де Нансе! – сейчас же обратилась к нему Екатерина. – Господин де Муи был совсем один в трактире «Путеводная звезда»?
– В комнате да, ваше величество, но в трактире – нет.
– А?а! – произнесла Екатерина. – Кто же был его товарищ?
– Не знаю, ваше величество, был ли тот дворянин товарищем господина де Муи, но я знаю, что он бежал в заднюю дверь, уложив двух моих солдат.
– Вы, конечно, узнали, кто этот дворянин?
– Не я, а мои солдаты.
– Кто же он такой? – спросил Карл IX.
– Граф Аннибал де Коконнас.
– Аннибал де Коконнас! – помрачнев и задумавшись, повторил король. – Это тот самый, который в Варфоломеевскую ночь так беспощадно истреблял гугенотов?
– Господин де Коконнас – дворянин его высочества герцога Алансонского, – подсказал де Нансе.
– Хорошо, хорошо, господин де Нансе, – сказал Карл IX, – можете идти, только в другой раз помните...
– Что именно, государь?
– Что вы на службе у меня и обязаны повиноваться только мне.
Де Нансе, пятясь и почтительно кланяясь, вышел из комнаты.
Де Муи иронически улыбнулся Екатерине.
На мгновение водворилась тишина.
Королева крутила кисточки своего пояса. Карл ласкал свою собаку.
– Но каковы были ваши намерения, сударь? – спросил Карл. – Стали бы вы действовать силой?
– Против кого, государь?
– Против Генриха, против Франсуа, против меня.
– Государь! Мы получили отречение вашего зятя, получили согласие вашего брата, и, как я имел честь доложить вам, мы уже собрались просить позволения вашего величества, но тут стряслась беда в Лувре.
– Так что же, матушка? – сказал Карл. – Во всем этом я не вижу ничего плохого. Вы, господин де Муи, были вправе просить себе короля. Да, Наварра может и должна быть отдельным королевством. Больше того, это королевство словно нарочно создано для того, чтобы одарить моего брата Алансона, который всегда так страстно желал иметь корону, что, когда мы надеваем нашу, он не может оторвать от нее глаза. Его интронизации препятствовало только одно обстоятельство, а именно – права Анрио, но раз Анрио отказывается от них добровольно...
– Добровольно, государь.
– Тогда, видимо, это воля Божия! Господин де Муи, вы можете свободно вернуться к своим собратьям, которых я покарал.., немного жестоко, может быть; но это дело мое ч Бога.., и скажите им, что если они хотят, чтобы королем Наваррским стал мой брат Алансон, король Французский идет навстречу их желаниям. С этой минуты Наварра – королевство, а ее государь зовется Франциском. Мне понадобится всего неделя, чтобы мой брат покинул Париж с тем блеском и пышностью, какие подобают королю. Поезжайте, господин де Муи, поезжайте!.. Господин де Нансе, пропустите господина де Муи, он свободен.
– Государь! – сделав шаг вперед, сказал де Муи. – Вы позволите, ваше величество?
– Да, – ответил король и протянул руку юному гугеноту.
Де Муи встал на одно колено и поцеловал королю руку.
– Кстати, – сказал Карл, удерживая его, когда он собирался встать, – ведь вы просили меня наказать этого разбойника Морвеля?
– Да, государь.
– Не знаю, где он, и не могу этого сделать, – он где?то прячется, – но если вы его встретите, накажите его сами, я вам позволяю; кроме удовольствия, вы ничего мне этим не доставите.
– Государь! Вот это поистине щедрый подарок, – воскликнул де Муи. – Ваше величество, вы можете положиться на меня: я тоже не знаю, где он, но я найду его, будьте покойны!
Почтительно поклонившись королю Карлу и королеве Екатерине, де Муи вышел, а конвой, который привел его сюда, не воспрепятствовал ему уйти. Молодой человек прошел по коридорам, быстро добрался до пропускных дверей и, выйдя из Лувра, в мгновение ока промчался от площади Сен?Жермен?Л'Осеруа в трактир «Путеводная звезда», где и нашел своего коня, благодаря которому через три часа после описанной нами сцены он уже свободно дышал за стенами Манта.
Екатерина, подавляя гнев, удалилась в свои апартаменты, а оттуда прошла в апартаменты Маргариты.
Здесь она застала Генриха в халате, видимо, собиравшегося ложиться спать.
– Сатана! – прошептала Екатерина. – Помоги хоть ты несчастной королеве, от которой отвернулся Бог!

Глава 8 Две Головы Под Одну Корону

– Пусть герцога Алансонского попросят прийти ко мне, – отпустив мать, приказал Карл.
Де Нансе, решивший после увещания короля повиноваться отныне только ему, в мгновение ока промчался от Карла к его брату и без малейших смягчений передал ему полученное приказание.
Герцог Алансонский затрепетал; он и всегда?то дрожал перед Карлом, а теперь дрожал с тем большим основанием, что, вступив в заговор, он сам создал причины бояться его.
Тем не менее он отправился к брату с рассчитанной поспешностью.
Карл стоял, цедя сквозь зубы сигнал «Улюлю!». Войдя в комнату, герцог Алансонский подметил в стеклянных глазах Карла выражение ненависти – выражение, хорошо ему знакомое.
– Ваше величество! Вы звали меня – я здесь, – сказал он. – Что угодно вашему величеству?
– Мне угодно сказать вам, мой добрый брат, что, дабы вознаградить вас за ту большую дружбу, какую вы питаете ко мне, я решил сделать для вас сегодня то, что всего угоднее вам.
– Мне?
– Да, вам. Поищите у себя в памяти нечто такое, о чем вы мечтали последнее время, но не смели просить меня и что теперь я сам дарю вам.
– Государь.! Я клянусь моему брату, – сказал Франсуа, – что желаю только одного – на долгие годы доброго здоровья королю.
– В таком случае вы должны быть довольны, Алансон: недомогание, которое я чувствовал во время приезда поляков, теперь прошло. Благодаря Анрио я спасся от разъяренного катана, который чуть не вспорол мне живот, и теперь не завидую самому здоровому человеку в моем королевстве. Значит, вы не окажетесь плохим братом, если пожелаете мне чего?нибудь другого, кроме здоровья на долгие годы, – я и так вполне здоров.
– Я ничего не хотел, государь.
– Нет, нет, Франсуа, – начиная сердиться, возразил Карл, – вы хотели наваррскую корону, насчет которой у вас был сговор с Анрио и с де Myи: с первым – чтобы он от нее отказался, со вторым – чтобы он помог вам ее получить. И что же? Анрио от нее отказывается, а де Муи передал мне вашу просьбу, и эта корона, которой вы домогаетесь...
– Что же? – дрожащим голосом спросил герцог Алансонский.
– А то, черт побери, что она ваша!
Герцог Алансонский побледнел; кровь внезапно прилила к сердцу, едва не разорвав его, затем отхлынула к конечностям, а на щеках вспыхнул яркий румянец: при создавшихся обстоятельствах милость, которую оказывал ему король, привела его в отчаяние.
– Но, государь, – заговорил он, дрожа от волнения и тщетно стараясь овладеть собой, – я ничего не хотел, а главное, не просил ничего подобного.
– Возможно, – ответил Карл, – вы очень скромны, брат мой, но другие желали и просили за вас.
– Государь, клянусь Богом, я никогда...
– Не оскорбляйте Бога такими клятвами.
– Государь! Но это значит, что вы отправляете меня в изгнание?
– Вы называете это изгнанием, Франсуа? Черт возьми! На вас не угодишь... Уж не надеетесь ли вы на что?нибудь лучшее?
Герцог Алансонский закусил губу от отчаяния.
– Ей?Богу, Франсуа, – с напускным добродушием продолжал Карл, – я и не знал, что вы так популярны, в особенности – у гугенотов! Но они требуют вас, и я должен признаться, что ошибался. Впрочем, я не мог бы желать ничего лучшего, чем иметь своего человека, родного брата, который меня любит и не способен меня предать, во главе партии, воевавшей с нами тридцать лет! Это умиротворит всех, как по волшебству, не говоря уж о том, что в нашей семье будет три короля. Один бедняга Анрио останется ничем – только моим другом. Но он не честолюбив, и уж он?то примет это звание, которого не домогается никто.
– Государь! Вы ошибаетесь, я домогаюсь этого звания.., и у кого же больше на него прав? Генрих – всего?навсего ваш зять, он породнился с вами благодаря своему браку, и же ваш брат по крови, а главное – по сердцу... Государь, умоляю вас, оставьте меня при себе!
– Нет, нет, Франсуа, – сказал Карл, – это значило бы сделать вас несчастным.
– Почему же?
– По тысяче причин.
– Но подумайте, государь: разве вы найдете такого верного товарища, как я? С детства я не разлучался с вашим величеством.
– Знаю, знаю! Иногда мне даже хотелось, чтобы вы были подальше от меня.
– Что вы хотите этим сказать, ваше величество?
– Ничего, ничего.., это я так... А какая там охота! Завидую вам, Франсуа! Вы только подумайте – в этих дьявольских горах охотятся на медведей, как на кабана! Вы будете присылать нам самые красивые шкуры. Вы знаете, там на медведей охотятся с одним кинжалом: зверя выжидают, затем дразнят, разъяряют; он идет прямо на охотника, в четырех шагах от него поднимается на задние лапы – и вот тогда ему вонзают кинжал в сердце, как сделал Генрих с кабаном на последней охоте. Это опасно, но вы храбрец, Франсуа, и эта опасность доставит вам истинное наслаждение.
– Ах, ваше величество, вы только усугубляете мою печаль: ведь я больше не буду охотиться вместе с вами.
– Тем лучше, тысяча чертей и одна ведьма! – сказал король. – Наши совместные охоты не идут на пользу ни мне, ни вам.
– Что вы хотите сказать, государь?
– Я хочу сказать, что охота со мной доставляет вам такое удовольствие и так вас волнует, что вы, олицетворенная меткость, вы, попадая из незнакомой аркебузы в сороку на сто шагов, на последней охоте, когда мы охотились вместе, из вашей собственной аркебузы, из аркебузы, вам хорошо знакомой, промахнулись по кабану на двадцать шагов и вместо него перебили ногу лучшей моей лошади. Смерть дьяволу! Знаете, Франсуа, тут есть над чем задуматься!
– Государь! Простите мое волнение, – побледнев, как мертвец, возопил герцог Алансонский.
– Ну да, волнение, я это прекрасно понимаю, – продолжал Карл, – и именно потому, что я знаю истинную цену этому волнению, я и говорю вам: поверьте мне, Франсуа, нам лучше охотиться подальше друг от друга, особливо при такого рода волнении. Подумайте об этом, брат мой, но не в моем присутствии, – я вижу, что мое присутствие вас смущает, – а когда вы будете одни, и вы убедитесь, что у меня есть все основания опасаться, как бы на следующей охоте вас снова не охватило волнение; ведь ни от чего не чешутся так руки, как от волнения, и тогда вместо лошади вы убьете всадника, а вместо зверя – короля. Черт побери! Пуля повыше, пуля пониже – глядь, лицо правительства сразу изменилось; ведь в нашей семье есть тому пример. Когда Монтгомери убил нашего отца Генриха Второго[70], случайно или, быть может, от волнения, один удар его копья вознес нашего брата Франциска Второго на престол, а нашего отца Генриха унес в аббатство Сен?Дени[71]. Богу надо так мало, чтобы сотворить многое!
Герцог чувствовал, что по лбу у него заструился пот от этого удара, столь же грозного, сколь и непредвиденного.
Невозможно было яснее, чем король, высказать брату, что он все понял. Окутывая свой гнев покрывалом шутки, Карл был, пожалуй, куда страшнее, чем если бы он дал свободно вылиться наружу той клокочущей лаве ненависти, которая сжигала его душу, и месть его, казалось, была соразмерна с его злобой. По мере того, как один все сильнее ожесточался, другой становился все величественнее. В первый раз герцог Алансонский почувствовал угрызения совести, вернее – сожаление о том, что задуманное преступление не удалось.
Он боролся, пока мог, но под этим последним ударом склонил голову, и Карл заметил, что в его глазах занялось пожирающее пламя, которое у существ с нежной натурой прожигает бороздку, откуда брызжут слезы.
Но герцог Алансонский принадлежал к числу людей, плачущих только от ярости.
Карл взором коршуна смотрел на него в упор, вбирая в себя, если можно так выразиться, все чувства, сменявшиеся в душе молодого человека. И все эти чувства благодаря тому, что Карл глубоко изучил свою семью, обнаруживались перед ним так четко, как если бы душа герцога была открытой книгой.
Герцог стоял подавленный, безмолвный и недвижимый. Карл продержал его так с минуту, потом сказал тоном, проникнутым незыблемой ненавистью:
– Брат мой! Мы объявили вам наше решение, и наше решение твердо: вы уедете.
Герцог Алансонский сделал какое?то движение. Карл не подал виду, что заметил это, и продолжал:
– Я хочу, чтобы Наварра могла гордиться, что ее государь – брат Французского короля. Золото, могущество, почести – все, что приличествует вашему происхождению, – вы получите, как получил ваш брат Генрих, и так же, как он, – с усмешкой добавил Карл, – будете благодарить меня издалека. Но это все равно – для благословений расстояния не существует.
– Государь...
– Соглашайтесь или, вернее, покоряйтесь. Как только вы станете королем, вам подыщут супругу, достойную члена французской королевской фамилии. И кто знает, может быть, она принесет вам и другой престол!
– Но вы, ваше величество, забываете о своем друге Генрихе, – сказал герцог Алансонский.
– Генрихе? Но ведь я же сказал вам, что он не хочет наваррского престола! Ведь я же сказал вам, что он уступает его вам! Генрих – жизнерадостный малый, а не такая бледная личность, как вы. Он хочет веселиться и жить в свое удовольствие, а не сохнуть под короной, на что осуждены мы.
Герцог Алансонский вздохнул.
– Так ваше величество приказываете мне озаботиться... – начал он.
– Нет, нет! Ни о чем не беспокойтесь, Франсуа, – я все устрою сам; положитесь на меня, как на хорошего брата. А теперь, когда все решено, идите. Вы можете рассказывать или не рассказывать о нашем разговоре своим друзьям, но я?то приму меры, чтобы это как можно скорее стало известно всем. Идите, Франсуа!
Отвечать было нечего; герцог поклонился и вышел с яростью в душе.
Ему не терпелось повидать Генриха и поговорить с ним о том, что сейчас произошло, но увиделся он только с Екатериной: Генрих уклонялся от разговора, а королева?мать его искала.
Увидав Екатерину, герцог подавил скорбь и попытался улыбнуться. Он не был так счастлив, как герцог Анжуйский, и искал в Екатерине не мать, а только союзницу. И потому он начинал с притворства перед ней, будучи убежден, что для крепкого союза необходимо слегка обманывать друг друга.
И вот теперь он подошел к Екатерине, а на лице его оставались лишь едва заметные следы волнения.
– Вы знаете интереснейшие новости, ваше величество?
– Я знаю, о чем идет речь: вас хотят сделать королем.
– Мой брат так добр ко мне, ваше величество!
– Ведь правда же?
– Но мне очень хочется думать, что половину своей признательности я должен перенести на вас: если совет подарить мне трон дали вы, значит, я буду этим обязан вам; хотя должен признаться, что в глубине души мне больно так грабить короля Наваррского.
– А вы, по?видимому, очень любите Анрио, сын мой?
– О да! С некоторых пор мы сошлись очень близко.
– И вы думаете, что он вас любит так же, как вы его?
– Надеюсь, ваше величество.
– Знаете, такая дружба весьма поучительна, в особенности дружба между принцами. Но дружбы придворные считаются не слишком прочными, дорогой Франсуа.
– Матушка, посудите сами: ведь мы не только друзья – мы почти братья.
Екатерина улыбнулась странной улыбкой.
– Вот так так! – сказала она. – А разве короли бывают братьями?
– Но когда мы подружились, матушка, ни он, ни я королями не были, да мы никогда и не должны были стать королями – вот почему мы полюбили друг друга.
– Да, но теперь обстоятельства сильно изменились.
– Как сильно изменились?
– Ну да, конечно! Кто может теперь сказать, что вы оба не станете королями?
По тому, как вздрогнул герцог, и по краске, бросившейся ему в лицо, Екатерина поняла, что ее удар попал ему прямо в сердце.
– Он? Анрио – король? – спросил герцог. – Какого же королевства, матушка?
– Одного из самых великолепных во всем христианском мире, сын мой.
– Что вы говорите, матушка? – побледнев, молвил герцог Алансонский.
– То, что хорошая мать должна сказать сыну, и то, о чем вы давно мечтали, Франсуа.
– Я? Я ни о чем не мечтал, ваше величество, клянусь вам! – воскликнул герцог.
– Я готова поверить вам, ибо ваш друг, ваш брат Генрих, как вы его называете, только прикидывается откровенным, а на самом деле это очень ловкий и очень хитрый господин, который умеет хранить свои тайны гораздо лучше, чем вы – ваши, Франсуа. Например, говорил ли он вам когда?нибудь, что де Муи – это его поверенный в политических делах?
Говоря это, Екатерина вонзила свой взгляд, как стилет, в душу Франсуа.
Но у него было одно достоинство или, вернее, порок – умение притворяться, и потому он не дрогнул под этим взглядом.
– Де Муи? – удивленно переспросил он, как будто впервые слышал это имя в связи с такими обстоятельствами.
– Да, гугенот де Муи де Сен?Фаль – тот самый, который чуть не убил Морвеля и который, тайно разъезжая по Франции и по столице и меняя одежду, плетет сеть интриг и собирает войско, чтобы поддержать вашего брата Генриха против вашей семьи.
С этими словами Екатерина, понятия не имевшая, что ее сын Франсуа осведомлен обо всем так же хорошо и даже лучше, чем она, встала, намереваясь величественно выйти.
Франсуа удержал ее.
– Матушка! – сказал он. – Прошу вас: одно слово! Раз уж вы соблаговолили посвятить меня в вашу политику, объясните, как же Генрих, столь малоизвестный, с такими малыми силами, сможет вести войну настолько серьезную, чтобы обеспокоить мою семью?
– Ребенок! – с улыбкой произнесла королева. – Поймите, что его поддерживают тридцать тысяч человек, а быть может, и больше; что в тот день, когда он скажет одно слово, эти тридцать тысяч человек появятся внезапно, как из?под земли, да не забудьте, что эти тридцать тысяч – гугеноты, иными словами – самые храбрые солдаты в мире. И к тому же.., к тому же у него есть покровитель, с которым вы не сумели или не захотели помириться.
– Кто же это?
– Король! Король, который его любит, который его выдвигает; король, который из зависти к вашему брату, королю Польскому, и из пренебрежения к вам ищет себе преемника. И только вы, слепец вы этакий, не видите, что ищет он его не в своей семье.
– Король?.. Вы так думаете, матушка?
– Неужели вы не заметили, как нежно он любит Анрио, своего Анрио?
– Верно, матушка, верно!
– И как этот самый Анрио ему платит? Ведь он, забыв, что его шурин хотел в Варфоломеевскую ночь пристрелить его из аркебузы, теперь ползает перед ним на брюхе, как собака, которая лижет побившую ее руку.
– Да, да, – пробормотал Франсуа, – я и сам заметил, как Генрих покорен моему брату Карлу.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

– Генрих умеет угодить ему во всем!
– Да еще как! Раздосадованный тем, что король вечно смеется над его невежеством по части соколиной охоты, Анрио решил заняться... Ба! Еще вчера, да, не раньше, чем вчера, – он спрашивал, нет ли у меня каких?нибудь хороших трактатов об искусстве соколиной охоты.
– Постойте, постойте, – сверкнув глазами, сказала Екатерина, словно ее внезапно осенила некая мысль, – а что вы ему ответили?
– Что поищу у себя в библиотеке.
– Отлично, – сказала Екатерина, – отлично! Нужно дать ему эту книгу.
– Да я искал, но не нашел.
– Я найду!.. Найду я, а вы дадите ее как будто от себя.
– И что же из этого выйдет?
– Алансон! Вы мне верите?
– Да, матушка.
– Вы согласны беспрекословно слушаться меня во всем, что касается Генриха, которого вы не любите, что бы вы там ни говорили?
Герцог Алансонский усмехнулся.
– А я ненавижу, – продолжала Екатерина.
– Да, я буду слушаться.
– Послезавтра приходите за книгой ко мне, я вам дам ее, а вы отнесете Генриху.., ну и...
– ..и?
– ..И предоставьте Богу, Провидению или случаю довершить все остальное.
Франсуа достаточно хорошо знал свою мать, чтобы знать также и то, что не в ее обычае было возлагать на Бога, Провидение или случай заботы как о своих друзьях, так и о врагах, но он сдержался и, не прибавив ни слова, поклонился, как человек, который принимает возложенное на него поручение, и вышел.
«Что она хотела сказать? – думал молодой человек, поднимаясь по лестнице. – Ничего не понимаю! Но во всем этом мне ясно одно: она действует против нашего общего врага. Предоставим же ей свободу действий!».
А в это время Маргарита получила через Ла Моля письмо от де Муи. Так как в политике между двумя просвещенными супругами не существовало тайн, она распечатала и прочла письмо.
Письмо несомненно оказалось для нее интересным, ибо в ту же минуту, пользуясь тем, что темнота уже спускалась на луврские стены, Маргарита быстро проскользнула потайным ходом, поднялась по винтовой лестнице и, внимательно оглядевшись вокруг, быстрая, как тень, исчезла в передней короля Наваррского.
Со времени исчезновения Ортона переднюю никто не охранял.
Это исчезновение, о котором мы ничего не говорили с того момента, когда читатель увидел трагический конец несчастного Ортона, очень встревожило Генриха. Он откровенно рассказал о своей тревоге г?же де Сов и Маргарите, но и та и другая знали не больше него; только г?жа де Сов дала ему кое?какие сведения, на основании которых в уме Генриха сложилось совершенно ясное представление о том, что бедный мальчик стал жертвой каких?то козней королевы?матери и что вследствие тех же козней он сам едва не был схвачен вместе с де Муи в трактире «Путеводная звезда».
Любой другой на месте Генриха хранил бы молчание, не осмеливаясь сказать ни слова, но Генрих рассчитал все: он понял, что молчание его погубит – ведь, как правило, люди не теряют своих слуг или доверенных людей, не наводя о них справок и не производя розысков. Так и Генрих наводил справки и производил розыски в присутствии короля и самой королевы?матери: он спрашивал об Ортоне у всех в Лувре, начиная с часового, ходившего у пропускных ворот, и кончая командиром охраны, дежурившим у короля в передней, но все расспросы и все действия были напрасны, и Генрих, который, по?видимому, был так глубоко огорчен этим событием и так привязан к бедному пропавшему слуге, что объявил во всеуслышание, что никем его не заменит до тех пор, пока не убедится, что тот исчез навсегда.
Передняя, как мы уже сказали, была пуста, когда к Генриху проникла Маргарита.
Как ни легки были шаги королевы, Генрих услыхал их и обернулся.
– Это вы, ваше величество? – спросил он.
– Да. Читайте скорее, – ответила Маргарита и подала ему раскрытое письмо.
В письме были следующие строки:
«Государь! Настало время осуществить наш план бегства. На послезавтра назначена соколиная охота вдоль Сены – от Сен?Жермена до Домиков, то есть – на протяжении всего леса.
Примите участие в этой охоте, хотя это охота соколиная; наденьте под платье добрую кольчугу, возьмите лучшую Вашу шпагу, выберите самого породистого коня в Вашей конюшне.
Около полудня, то есть в разгар охоты, как только король поскачет за соколом, ускользните один, если поедете на охоту один, или с королевой Наваррской, если королева едет с Вами.
Пятьдесят наших спрячутся в павильоне Франциска I; ключ от павильона у нас есть; никто не будет знать, что они там, – они приедут ночью, и ставни будут закрыты.
Вы проедете по Дороге Фиалок, в конце которой буду ждать Вас я, а справа от дороги на полянке будут с двумя запасными лошадьми г.г. Ла Моль и Коконнас. Эти лошади предназначаются для смены, на случай, если Ваша лошадь и лошадь ее величества королевы Наваррской устанут.
Прощайте, государь, будьте готовы, – мы?то будем!».
– Жребий брошен! – произнесла Маргарита те самые слова, которые тысячу шестьсот лет назад произнес Цезарь на берегу Рубикона.
– Хорошо, ваше величество, – ответил Генрих, – я не обману ваших ожиданий.
– Станьте героем, государь, это не трудно: вы должны только идти своей дорогой, а для меня создайте красивый трон, – сказала дочь Генриха II.
Неуловимая улыбка скользнула по тонким губам Беарнца. Он поцеловал руку Маргариты и вышел первым, чтобы осмотреть проход, мурлыча припев старинной песни:
Тот, кто строил крепко замок,
В нем не будет жить.
Предосторожность оказалась нелишней: в ту минуту, когда он отворил дверь своей опочивальни, герцог Алансонский отворил дверь своей передней; Генрих сделал знак рукой Маргарите и громко сказал:
– А?а! Это вы, мой брат! Добро пожаловать! По знаку мужа королева все поняла и бросилась в туалетную комнату, дверь в которую была завешена огромным стенным ковром.
Герцог Алансонский вошел робким шагом, то и дело озираясь.
– Мы одни, брат мой? – вполголоса спросил он.
– Совсем одни. Что случилось? У вас такой взволнованный вид.
– Генрих, мы разоблачены!
– Каким образом?
– Де Муи арестован.
– Я знаю.
– И де Муи все рассказал королю.
– Что же он сказал?
– Что я желал занять наваррский престол и что с этой целью вступил в заговор.
– Ах, бедняга! – сказал Генрих. – Вот вы и скомпрометированы, мой бедный брат. Почему же вы до сих пор не арестованы?
– Я и сам не знаю. Король издевался надо мной, притворяясь, что дарует мне наваррский престол. Он, разумеется, рассчитывал вырвать у меня признание из глубины души, но я ничего не выдал.
– И хорошо сделали. Черт возьми! – сказал Беарнец. – Будем держаться стойко – от этого зависит наша с вами жизнь.
– Да, положение затруднительное, – ответил Франсуа, – потому?то, брат мой, я и пришел просить у вас совета: как вы думаете – бежать мне или оставаться?
– Ведь вы же видели короля, коль скоро он с вами говорил?
– Конечно!
– Так вы должны были прочесть его мысли. Руководствуйтесь своим чутьем.
– Я предпочел бы остаться здесь.
Как ни владел собой Генрих, на лице его мелькнуло радостное выражение, и, сколь неуловимым оно ни было, Франсуа подметил его на лету.
– Так оставайтесь! – сказал Генрих'.
– А вы?
– Я?то, разумеется, останусь! Мне вовсе незачем ехать, коль скоро вы остаетесь здесь, – возразил Генрих. – Я ведь хотел уехать вместе с вами только из дружеских чувств, чтобы не расставаться с любимым братом.
– Конец всем нашим планам, – сказал герцог Алансонский, – вы отступаете без боя при первом налете злого рока.
– Я не вижу злого рока в том, что останусь здесь, – отвечал Генрих, – с моим беспечным нравом мне везде хорошо.
– Хорошо, пусть так, не будем больше говорить об этом, – сказал герцог Алансонский. – Но если вы примете какое?нибудь другое решение, известите меня.
– Черт побери! Я не премину это сделать, можете мне поверить, – сказал Генрих. – Разве мы не условились, что у нас нет тайн друг от друга?
Герцог Алансонский больше не настаивал и, глубоко задумавшись, удалился: он заметил, что в какое?то мгновение стенной ковер на двери туалетной комнаты всколыхнулся.
В самом деле, как только герцог Алансонский вышел, стенной ковер приподнялся, и Маргарита появилась снова.
– Что вы думаете об этом визите? – спросил Генрих.
– Думаю, что произошло нечто новое и важное.
– А что, по?вашему, могло случиться?
– Еще не знаю, но узнаю. – А до этого?
– А до этого – непременно зайдите ко мне завтра вечером.
– Непременно зайду! – ответил Генрих, любезно целуя жене руку.
С теми же предосторожностями, с какими Маргарита вышла из своих покоев, она вернулась к себе.

Глава 9 Книга О Соколиной Охоте

Тридцать шесть часов протекло после событий, о которых мы сейчас рассказали. День только занимался, но в Лувре все уже встали, как это всегда бывало в дни охоты, а герцог Алансонский отправился к королеве?матери, памятуя о приглашении, которое он от нее получил.
Королевы?матери уже не было в ее опочивальне, но она приказала, чтобы герцога попросили подождать, если он явится.
Через несколько минут она вышла из потайного кабинета, куда никто, кроме нее, не входил, и куда она удалялась для занятий химическими опытами.
То ли в открытую дверь, то ли пристав к одежде Екатерины, в комнату вместе с королевой?матерью проник какой?то острый, едкий запах, и герцог увидел в эту дверь густой дым, как от ароматических курений, плававший белым облаком в лаборатории, откуда вышла королева.
Герцог не мог удержаться от любопытного взгляда.
– Да, – сказала Екатерина Медичи, – да, я сожгла кое?какие старые пергаменты, и от них пошла такая вонь, что я подбросила в жаровню немного можжевельника, – от него?то и пошел этот запах.
Герцог Алансонский поклонился.
– Ну что у вас нового со вчерашнего дня? – спросила Екатерина, пряча в широкие рукава халата руки, испещренные красновато?желтыми пятнами.
– Ничего, матушка, – ответил герцог.
– Вы виделись с Генрихом?
– Виделся.
– И он по?прежнему отказывается уезжать?
– Наотрез.
– Обманщик!
– Что вы сказали, матушка?
– Я сказала, что он уедет.
– Вы думаете?
– Уверена.
– Значит, он ускользнет от нас?
– Да, – ответила Екатерина.
– И вы дадите ему уехать?
– Не только дам, я скажу больше: необходимо, чтобы он уехал.
– Я вас не понимаю, матушка.
– Франсуа! Выслушайте внимательно то, что я сейчас вам скажу. Один весьма искусный врач – это он дал мне книгу об охоте, которую вы отнесете Генриху, – уверял меня, что у короля Наваррского вот?вот начнется какая?то изнурительная болезнь, одна из тех болезней, которые не милуют и против которых у науки нет никаких средств. Теперь вам понятно, что если ему суждено умереть от столь жестокого недуга, пусть лучше он умрет вдали от нас, не на наших глазах, не при дворе.
– Вы правы, это очень огорчило бы нас, – сказал герцог.
– Особенно вашего брата Карла, – добавила Екатерина. – А вот если Генрих умрет, ослушавшись его, король увидит в его смерти небесную кару.
– Вы правы, матушка, – с восхищением ответил герцог Алансонский, – его отъезд необходим. Но вы уверены в том, что он уедет?
– Он уже принял для этого все меры. Встреча назначена в Сен?Жерменском лесу. Пятьдесят гугенотов должны сопровождать его до Фонтенбло, а там будут ждать еще пятьсот.
– А моя сестра Марго тоже едет с ним? – с легким колебанием спросил заметно побледневший герцог.
– Да, – ответила Екатерина, – это решено. Но как только Генрих умрет. Марго вернется ко двору свободной вдовой.
– А Генрих умрет, матушка? Вы в этом уверены?
– По крайней мере, так утверждает врач, который дал мне книгу об охоте.
– А где же эта книга?
Екатерина неспешным шагом подошла к таинственному кабинету, отворила дверь, прошла в глубь кабинета и тут же вновь появилась с книгой в руках.
– Вот она, – сказала королева?мать. Герцог Алансонский не без ужаса посмотрел на книгу, которую ему протягивала мать.
– Что это за книга, матушка? – задрожав от страха, спросил герцог.
– Я уже сказала вам, сын мой, это трактат об искусстве выращивать и вынашивать соколов, кречетов и ястребов, написанная весьма ученым человеком, луккским правителем – синьором Каструччо Кастракани.
– А что я должен с ней делать?
– Отнести вашему другу Анрио, который, как вы говорили, просил у вас эту или какую?нибудь другую книгу в том же роде, чтобы постичь науку соколиной охоты. А так как на сегодня назначена охота с ловчими птицами, в которой примет участие сам король, он не преминет прочесть хоть несколько страниц, чтобы показать королю, что он послушался его советов и взялся за учение. Все дело в том, чтобы вручить книгу самому Генриху.
– О нет, я не посмею! – весь дрожа, ответил герцог.
– Отчего? – спросила Екатерина. – Книга как книга, только она долго лежала в запертом шкафу, и страницы слиплись. Вы сами, Франсуа, не пробуйте ее читать, потому что придется мусолить пальцы и отделять страницу от страницы, а это очень долго и очень трудно.
– Значит, только тот, кто жаждет знаний, станет тратить на это время и так усердно трудиться? – спросил герцог Алансонский.
– Совершенно верно, вы правильно меня поняли, сын мой.
– Ага! Вон и Анрио – он уже во дворе, – сказал герцог Алансонский. – Дайте книгу, матушка, дайте книгу! Я воспользуюсь его отсутствием и отнесу ему книгу; он вернется и найдет ее у себя.
– Я предпочла бы, чтобы вы передали ее из рук в руки, Франсуа, – так было бы вернее.
– Я уже сказал вам, что не посмею, – возразил герцог.
– Пустяки! Во всяком случае, положите ее на видном месте.
– Раскрытую? Или класть раскрытую не стоит?
– Нет, так будет лучше.
– Ну дайте.
Герцог Алансонский дрожащей рукой взял книгу из твердой руки, которую протянула ему Екатерина.
– Берите же, берите, – сказала Екатерина, – раз я ее трогаю, значит это не опасно, а вы еще и в перчатках.
Для герцога Алансонского этой предосторожности было мало, и он завернул книгу в плащ.
– Скорей, скорей! – сказала Екатерина, – Генрих может вернуться с минуты на минуту.
– Вы правы, сударыня, я иду, – сказал герцог и вышел, шатаясь от волнения.
Мы уже не раз вводили нашего читателя в покои короля Наваррского и делали его свидетелем происходивших там событий – то страшных, то радостных, в зависимости от того, грозил или улыбался гений?покровитель будущему французскому королю.
Но никогда в этих стенах, забрызганных кровью убийств, залитых вином кутежей, опрысканных духами перед любовными свиданиями, никогда в этом уголке Лувра не появлялось лицо, более бледное, чем лицо герцога Алансонского, когда он с книгой в руке отворял дверь в опочивальню короля Наваррского.
А между тем в ней, как и ожидал герцог, не было никого, кто мог бы тревожным или любопытным оком подсмотреть, что он собирался сделать. Первые лучи солнца освещали совершенно пустую комнату.
На стене висела наготове шпага, которую де Муи советовал Генриху взять с собой. Несколько звеньев от пояса?цепи валялось на полу. Туго набитый кошелек почтенных размеров и маленький кинжал лежали на столе; легкий пепел еще носился в камине, и все это вместе с другими признаками говорило герцогу Алансонскому, что король Наваррский надел кольчугу, потребовал от своего казначея денег и сжег компрометирующие бумаги.
– Матушка не ошиблась. Этот обманщик предает меня! – сказал герцог Алансонский.
Это заключение несомненно придало новые силы молодому человеку, ибо после того, как он обшарил глазами каждый уголок комнаты, после того, как он приподнял все стенные ковры, и после того, как сильный шум, долетавший со двора, и полная тишина, царившая в покоях Генриха, убедили герцога, что никто и не думает за ним подсматривать, он вынул книгу из плаща и быстрым движением положил ее на стол, где лежал кошелек, прислонил ее к пюпитру из резного дуба; тотчас же отойдя подальше, он протянул руку в перчатке и с нерешительностью, выдававшей его страх, раскрыл книгу на странице с охотничьей гравюрой.
Раскрыв книгу, герцог Алансонский отступил на три шага, сорвал с руки перчатку и бросил ее в еще горевшую жаровню, которая только что поглотила письма. Мягкая кожа зашипела на угольях, свернулась и развернулась, как большая мертвая змея, и вскоре от нее остался лишь черный сморщенный комочек.
Герцог Алансонский подождал, пока пламя сожжет перчатку окончательно, затем свернул плащ, в котором принес книгу, сунул его под мышку и скорыми шагами удалился к себе. С бьющимся сердцем отворяя свою дверь, он услыхал на винтовой лестнице чьи?то шаги; будучи совершенно уверен, что это возвращается Генрих, он быстро запер за собой дверь.
Он бросился к окну, но из окна видна была только часть луврского двора. Генриха в этой части не было, и герцог окончательно убедился, что это возвращается к себе Генрих.
Герцог сел, раскрыл книгу и попытался читать. Это была история Франции от эпохи Фарамона до Генриха II, который спустя несколько дней после своего восшествия на престол дал привилегию на ее печатание.
Но мысли герцога витали далеко: лихорадка ожидания сжигала его жилы. Биение в висках отдавалось в самой глубине мозга, и, как это бывает иногда во сне или в магнетическом экстазе, Франсуа казалось, что он видит сквозь стены; взгляд его проникал в комнату Генриха, несмотря на тройное препятствие, отделявшее его от комнаты.
Чтобы удалить страшный предмет, который, как ему казалось, он видел своим внутренним взором, герцог пытался сосредоточить взгляд на чем?нибудь другом, не на этой страшной книге, прислоненной к дубовому пюпитру и открытой на охотничьей гравюре. Но тщетно брал он в руки то один, то другой предмет из своего оружия, то одну, то другую Драгоценность, и сотни раз прошагал взад и вперед по одной линии: каждая подробность гравюры, которую, кстати сказать, герцог видел мельком, запечатлелась у него в мозгу. То был какой?то дворянин на коне – он сам исполнял обязанности сокольника, махал вабилом, подманивая сокола, и скакал во весь опор среди болотных трав. Как ни сильна была воля герцога, воспоминание торжествовало над волей.
Кроме того, он видел не только книгу, но и короля Наваррского: он подходит к книге, смотрит на гравюру, пытается переворачивать страницы, но страницы слиплись, это ему мешает, он мусолит палец и, устранив помеху, листает книгу.
Сколь ни мнимо, сколь ни фантастично было это видение, герцог Алансонский зашатался и вынужден был опереться на стол одной рукой, а другой прикрыть глаза, как будто, прикрыв глаза, он не так ясно видел то зрелище, от которого хотел бежать.
А зрелище было плодом его воображения!
Вдруг герцог Алансонский увидел, что по двору идет Генрих: он остановился на несколько минут около людей, грузивших на двух мулов якобы охотничьи припасы, которые на самом деле были не чем иным, как деньгами и вещами, необходимыми для путешествия, и, отдав распоряжения, пересек двор по диагонали, очевидно, направляясь к входной двери.
Герцог Алансонский застыл на месте. Значит, по потайной лестнице поднимался не Генрих! Значит, все душевные муки, которые он претерпевал в течение четверти часа, он претерпел напрасно! То, что он считал уже конченным или близким к концу, должно было только начаться.
Герцог Алансонский открыл дверь своей комнаты, закрыл ее за собой и, подойдя к двери в коридор, прислушался. На сей раз ошибиться было невозможно: это в самом деле был Генрих. Герцог Алансонский узнал его походку и даже характерный звон колесиков его шпор.
Дверь в покои Генриха отворилась и захлопнулась. Герцог Алансонский вернулся к себе в комнату и упал в кресло.
– Да! Да! – рассуждал он сам с собой. – Вот что там происходит: он прошел в переднюю, прошел первую комнату, вошел в опочивальню; теперь он ищет глазами шпагу, кошелек, кинжал и на том же столике вдруг видит раскрытую книгу. «Что это за книга? – спрашивает он себя. – Кто мне ее принес?» Затем он подходит ближе, видит гравюру, на которой изображен всадник, подманивающий сокола, хочет почитать книгу и пытается перевернуть страницу.
Холодный пот выступил на лбу Франсуа.
«Будет ли он звать на помощь? – продолжал герцог. – Действует ли этот яд сразу? Нет, конечно, нет: ведь матушка сказала, что он медленно умрет от истощения».
Эта мысль немного успокоила его.
Так прошло десять минут – целая вечность мучительной тревоги, прожитая мгновенье за мгновеньем, и каждое из этих мгновений несло с собою все, что порождает в воображении человека безумный страх – целый мир видений.
Герцог Алансонский де выдержал, встал и прошел через переднюю – здесь уже начали собираться его придворные.
– Привет вам, господа! – сказал он. – Я спущусь к королю.
Чтобы обмануть снедающее его волнение, а может быть, чтобы подготовить себе алиби, герцог в самом деле спустился к брату. Зачем он шел к нему? Он и сам не знал... Что он мог сказать брату?.. Ничего! Не к Карлу он шел, он бежал от Генриха.
Он спустился по винтовой лестнице и увидел, что дверь короля приоткрыта.
Стража пропустила герцога, не останавливая: в дни охоты этикет отменялся, и вход был свободен.
Франсуа прошел сначала переднюю, потом гостиную, потом опочивальню, не встретив никого; он подумал, что Карл, наверно, в Оружейной, и отворил дверь из опочивальни в Оружейную.
Карл сидел за столом, спиной к двери, в которую вошел Франсуа, в большом кресле с резной остроконечной спинкой.
Он, видимо, был погружен в какое?то занятие, которое захватило его целиком.
Герцог подошел к нему на цыпочках; Карл читал.
– Прекрасная книга, ей?ей! – неожиданно воскликнул он. – Я много слышал о ней, но не знал, что она есть во Франции!
Герцог Алансонский прислушался и сделал шаг вперед.
– Проклятые страницы! – сказал король, поднеся палец к губам и нажимая им на страницу, которую он прочитал, чтобы отделить ее, от следующей, которую он собирался прочитать. – Можно подумать, будто кто?то нарочно склеил все страницы, чтобы скрыть от человеческих глаз чудеса, которые заключены в этой книге!
Герцог Алансонский рванулся вперед.

Книга, над которой склонился Карл, была та, которую он оставил у Генриха!
У него вырвался глухой крик.
– А?а! Это вы, Алансон? – сказал Карл. – Добро пожаловать! Подойдите и посмотрите на самую прекрасную книгу о соколиной охоте, которая когда?либо выходила из?под пера человека.
Первым движением герцога Алансонского было вырвать книгу из рук брата, но адская мысль пригвоздила его к месту, страшная усмешка пробежала по его белым губам, и он, словно ослепленный молнией, провел рукой по глазам.
Мало?помалу он пришел в себя, но не сделал ни шагу ни вперед, ни назад.
– Государь! Как попала эта книга в руки вашего величества? – спросил герцог Алансонский.
– Очень просто. Сегодня утром я поднялся к Анрио посмотреть, готов ли он, но его уже не было дома, – верно, бегал по псарням и конюшням; однако вместо него я нашел там это сокровище и принес сюда, чтобы почитать всласть.
Король опять поднес палец к губам и опять перевернул строптивую страницу.
– Государь! – пролепетал герцог Алансонский, у которого волосы встали дыбом и который почувствовал какое?то страшное томление во всем теле. – Я пришел сказать вам...
– Дайте мне кончить главу, Франсуа, а потом говорите все, что вам будет угодно, – ответил Карл. – Я прочел уже пятьдесят страниц – иными словами, я просто пожираю эту книгу.
«Он принял яд двадцать пять раз, – подумал Франсуа. – Мой брат уже мертвец!».
И тут он подумал, что, пожалуй, это перст Божий, а отнюдь не случайность.
Франсуа дрожащей рукой вытер холодный пот, струившийся у него по лбу, и, исполняя приказание брата, принялся ждать окончания главы.

Глава 10 Соколиная Охота

Карл продолжал читать. Побуждаемый жгучим интересом, он пожирал глазами страницы, а каждая страница, как мы уже сказали, то ли от того, что книга долго лежала в сырости, то ли по совсем другим причинам, прилипла к следующей странице.
Герцог Алансонский угрюмо смотрел на эту страшную драму, развязку которой смутно предвидел он один.
«Ох, что же это будет? – рассуждал он сам с собой. – Как? Я уеду, я отправлюсь в изгнание, я побегу за воображаемым троном, а Генрих при первом известии о болезни Карла объявится в каком?нибудь укрепленном городе милях в двадцати от столицы, будет стеречь добычу, которую нам посылает случай, и может одним махом очутиться в Париже, так что не успеет король Польский получить известие о смерти брата, как произойдет смена династии. Это недопустимо!».
Это были те самые мысли, которые пересилили первое невольное чувство ужаса, побуждавшее Франсуа остановить Карла. Это был тот рок, который, казалось, неизменно охраняет Генриха и преследует Валуа и против которого Франсуа решил пойти еще раз.
В одно мгновение весь план его действий по отношению к Генриху Наваррскому изменился. Ведь оставленную книгу прочел Карл, а не Генрих; Генрих должен был уехать, но уехать обреченным. Однако если рок спас его еще раз, необходимо было, чтобы Генрих остался здесь, ибо Генрих – узник Венсенна или Бастилии – не так страшен, как король Наваррский во главе тридцатитысячного войска.
Итак, герцог Алансонский дал Карлу кончить главу; когда же король поднял голову, он сказал:
– Брат мой! Я ждал, ибо так приказали мне вы, ваше величество, но ждал с величайшим сожалением, потому что должен был сказать вам одну чрезвычайно важную вещь.
– Э! К черту! – ответил Карл, бледные щеки которого начали мало?помалу багроветь – то ли от чрезмерной страстности, с которой он читал, то ли от начавшего действовать яда. – К черту! Если ты пришел говорить со мной все о том же, ты уедешь так же, как уехал король Польский. Я освободился от него, освобожусь и от тебя, и больше об этом ни слова!
– Но я, брат мой, хочу поговорить с вами не о своем отъезде, а об отъезде другого человека, – объявил Франсуа. – Вы, ваше величество, задели самое глубокое, самое деликатное мое чувство – мою любовь к вам как брата, мою верность как подданного, и я стремлюсь доказать вам, что я?то не изменник.
– Ну? Какой?нибудь новый слух? – произнес Карл, облокотившись на книгу, положив ногу на ногу и глядя на Франсуа с видом человека, вопреки своему обыкновению, запасающегося терпением. – Какое?нибудь обвинение, изобретенное сегодня утром?
– Нет, государь. Это дело вполне достоверное, это заговор, который только моя смехотворная щепетильность не позволяла мне вам открыть.
– Заговор? – переспросил Карл. – Посмотрим, какой там еще заговор!
– Государь! – продолжал Франсуа. – Пока вы будете охотиться с соколами у реки и в долине Везине, король Наваррский поскачет в Сен?Жерменский лес, где его будет ждать группа друзей, и убежит вместе с ними.
– Так я и думал, – ответил Карл. – Еще одна чудная клевета на моего бедного Анрио! Послушайте, вы когда?нибудь оставите его в покое?
– Вашему величеству не придется долго ждать, чтобы убедиться, – клевета или не клевета то, что я имел честь сказать вам.
– Каким образом?
– Таким, что наш зять сегодня вечером убежит. Карл встал с места.
– Вот что, – сказал он, – в последний раз я соглашаюсь сделать вид, что верю вашим вымыслам; но предупреждаю и тебя, и мать – это в последний раз.
– Позвать ко мне короля Наваррского! – приказал он, возвысив голос.
Один из стражников двинулся было, чтобы исполнить приказание, но Франсуа остановил его жестом.
– Это плохой способ, брат мой, так вы ничего не узнаете. Генрих от всего отопрется, даст знать своим, те будут предупреждены и разбегутся, а мою мать и меня обвинят не только в игре воображения, но и в клевете.
– Чего же вы хотите в таком случае?
– Чтобы вы, ваше величество, во имя нашего родства, послушались меня, чтобы во имя моей преданности, в которой вы убедитесь, вы не, торопили событий. Действуйте так, государь, чтобы истинно виновный – тот, кто в течение двух лет изменял вашему величеству в мыслях, чтобы потом изменить на деле, – был наконец признан виновным на основании неопровержимых доказательств и наказан по заслугам.
Карл ничего не ответил; он подошел к окну и отворил его: кровь приливала ему к мозгу.
Затем он быстро обернулся.
– Хорошо! Как поступили бы вы сами? – спросил он. – Говорите, Франсуа!
– Государь! – отвечал герцог Алансонский. – Я приказал бы оцепить Сен?Жерменский лес тремя отрядами легкой кавалерии, с тем, чтобы они в условленное время, например в одиннадцать часов, двинулись в путь, сгоняя всех, кто окажется в лесу, к павильону Франциска Первого, который я, как бы случайно, назначил местом встречи Для обеда. Затем я сделал бы вид, что следую за своим соколом, а заметив, что Генрих удаляется, поскакал бы к месту сбора, где он был бы схвачен вместе со своими сообщниками.
– Мысль хороша, – сказал король. – Пусть ко мне позовут командира моей охраны.
Герцог Алансонский вынул из?за камзола серебряный свисток, висевший на золотой цепочке, и свистнул.
Карл подошел к командиру и шепотом отдал ему распоряжения.
В это время его большая борзая Актеон схватила какую?то добычу и, делая бесконечные резвые скачки, начала таскать ее по комнате и раздирать своими прекрасными зубами.
Карл обернулся со страшным проклятием. Добычей, которую схватил Актеон, оказалась драгоценная книга о соколиной охоте, коей, как мы уже сказали, существовало лишь три экземпляра в мире.
Наказание соответствовало преступлению.
Карл схватил арапник, и свистящий ремень тройным кольцом обвился вокруг животного. Актеон взвизгнул и залез под стол, покрытый огромным ковром и служивший ему убежищем.
Карл поднял книгу и с радостью увидел, что не хватает только одной страницы, да и на той был не текст, а гравюра.
Он аккуратно поставил книгу на полку, где Актеон не мог ее достать. Герцог Алансонский смотрел на него с беспокойством. Ему очень хотелось, чтобы книга, выполнившая свою страшную миссию, теперь ушла из рук Карла.
Пробило шесть часов.
Это был час, когда король должен был спуститься во двор, запруженный лошадьми в богатой сбруе, мужчинами и женщинами в богатых костюмах. Сокольничьи держали на руке соколов в клобучках; у нескольких доезжачих висели через плечо рога, на случай, если королю надоест охота с ловчими птицами и он захочет, как это не раз бывало, поохотиться на косулю или лань.
Король спустился вниз, предварительно заперев дверь в Оружейную палату. Герцог Алансонский, следивший за каждым его движением горящим взглядом, видел, как он положил ключ в карман.
Спускаясь по лестнице, король остановился и приложил руку ко лбу.
Ноги герцога Алансонского дрожали не меньше, чем ноги короля.
– Мне кажется, будет гроза, – сказал герцог.
– Гроза в январе? Вы с ума сошли! – сказал Карл. – У меня кружится голова, кожа у меня сухая. Нет, я просто устал, вот и все.
И добавил вполголоса:
– Они меня убьют своей ненавистью и своими заговорами.
Но, как только король ступил на двор, свежий утренний воздух, крики охотников, шумные приветствия ста человек, собравшихся на охоту, произвели на Карла свое обычное действие.
Он вздохнул свободно и радостно.
Прежде всего он отыскал глазами Генриха. Генрих был рядом с Маргаритой.
Эти превосходные супруги, казалось, не могли расстаться – до того они любили друг друга.
Заметив Карла, Генрих поднял лошадь на дыбы и, заставив ее сделать три курбета, очутился рядом с королем.
– Ого, Анрио! – воскликнул Карл. – Можно подумать, что вы собираетесь скакать за ланью! А ведь вам известно, что сегодня у нас охота с соколами.
И, не дожидаясь ответа, крикнул:
– Едем, господа, едем! Мы должны быть на месте охоты в девять часов!
Король произнес эти слова, нахмурив брови и почти грозно.
Екатерина смотрела на эту сцену из луврского окна. За приподнятой занавеской виднелось ее бледное лицо под вуалью, а ее фигура в черном одеянии терялась в полумраке.
По приказу Карла вся эта раззолоченная, разукрашенная, благоухавшая толпа во главе с королем вытянулась в струнку, чтобы проехать в пропускные ворота Лувра, и выкатилась лавиной на дорогу в Сен?Жермен, сопровождаемая криками народа, приветствовавшего молодого короля, а он, задумчивый и озабоченный, ехал впереди всех на белоснежной лошади.
– Что он сказал вам? – спросила Генриха Маргарита.
– Поздравил меня с изящной лошадью.
– И только?
– Только.
– Значит, ему стало что?то известно.
– Боюсь, что да.
– Будем осторожны!
Лицо Генриха озарила одна из его лукавых улыбок, которые были ему свойственны и которые словно хотели сказать, особливо Маргарите: «Будьте спокойны, душенька моя».
Едва весь кортеж выехал с Луврского двора, Екатерина опустила занавеску.
Но кое?какие обстоятельства не укрылись от ее глаз: и бледность Генриха, и его нервные вздрагивания, и его разговоры вполголоса с Маргаритой.
Но бледность Генриха объяснялась тем, что его мужество носило сангвинический характер, его кровь во всех случаях, когда его жизнь ставилась на карту, не приливала к мозгу, как это обычно бывает, а отливала к сердцу.
Нервные вздрагивания объяснялись тем, как встретил его Карл, а встреча была до такой степени непохожа на Карла, что это взволновало Генриха.

Предыдущая страница 27 Следующая страница


Королева Марго 28

Наконец, разговоры с Маргаритой объяснялись тем, что, как нам известно, в области политики муж и жена заключили между собой оборонительный и наступательный союз.
Но Екатерина истолковала все эти обстоятельства иначе.
– Я думаю, – прошептала она со своей флорентийской улыбкой, – что на сей раз милейшему Генриху несдобровать!
Чтобы убедиться в этом, она, выждав четверть часа, пока охота выедет из Парижа, вышла из своих покоев, прошла по коридору, поднялась винтовой лестницей и своим запасным ключом открыла дверь в покои короля Наваррского.
Однако она тщетно разыскивала книгу по всем апартаментам. Тщетно осматривала горящими глазами столы, этажерки, полки – книги, которую она искала, не было нигде.
– Наверно, Алансон уже унес ее; это благоразумно, – подумала она и почти уверенная, что на этот раз план удался, спустилась к себе.
А тем временем король ехал, по дороге в Сен?Жермен, куда и прибыл через полтора часа быстрой езды; собравшиеся не стали подниматься к старому замку, мрачно и величественно возвышавшемуся на вершине холма среди разбросанных вокруг него домов. Они проехали по деревянному мосту, против дуба, который поныне зовется ду бом Сюлли[72]. После этого был дан знак украшенным флагами лодкам, следовавшим за охотой, переправить на тот берег короля и его свиту и, таким образом, дать им возможность продолжать свой путь.
И в ту же минуту веселая молодежь, возбужденная разнообразными впечатлениями, двинулась во главе с королем по чудесному лугу, который спускается с лесистого Сен?Жерменского холма и который внезапно обрел вид огромного ковра, пестревшего многокрасочными фигурами и обшитого серебристой бахромой пенившейся у берега реки.
Впереди короля, ехавшего на белой лошади и державшего на кулаке своего любимого сокола, шли сокольничьи в зеленых безрукавках, в высоких сапогах и, направляя голосом шестерых грифонов, обыскивали тростники, окаймлявшие реку.
В это время прятавшееся за тучами солнце внезапно выглянуло из темного океана, в который оно погрузилось. Солнечный луч озарил золото, драгоценности, горящие глаза и превратил все это в огненный поток.
И, точно дождавшись наконец, когда великолепное солнце озарит ее гибель, из гущи тростников с жалобным протяжным криком поднялась цапля.
– Гой?гой! – крикнул Карл, сняв клогбучок с сокола и выпуская его на беглянку.
– Гой?гой! – крикнул хор голосов, подбадривая сокола.
Сокол, на мгновение ослепленный светом, перевернулся в воздухе, описал круг на месте и, внезапно, заметив цаплю, быстро взмахивая крыльями, понесся за нею.
Но цапля, птица осторожная, поднялась больше, чем в ста шагах от сокольничьих, и за то время, пока король расклобучивал сокола, – а сокол успел привыкнуть к свету, – сумела выиграть расстояние или, вернее, выиграть высоту. Таким образом, когда ее враг заметил ее, она поднялась уже больше, чем на пятьсот футов и, найдя в верхних слоях воздуха течение, необходимое для ее могучих крыльев, устремилась ввысь.
– Гой?гой! Железный клюв! – подбадривая сокола, кричал Карл. – Покажи ей, какой ты породы! Гой?гой!
Словно понимая подбадривающий клич, благородная птица стрелой понеслась по диагонали к верхней точке вертикальной линии полета цапли, которая шла все выше и выше, словно хотела исчезнуть в эфире.
– Ага! Трусиха! – крикнул Карл, как будто беглянка могла понять его, и, пустив коня в галоп и держась направления охоты, поскакал с запрокинутой головой, чтобы ни на одно мгновение не потерять из виду обеих птиц. – Ага, трусиха, удираешь! Но мой Железный клюв покажет тебе, какой он породы! Погоди! Погоди! Гой?гой! Железный клюв! Гой!
В самом деле, борьба становилась интересной: обе птицы приближались одна к другой или, вернее, сокол приближался к цапле.
Теперь все дело было в том, кто из них в этой первой атаке возьмет верх.
У страха крылья оказались быстрее, чем у храбрости.
Сокол, увлекаемый полетом, пронесся под грудью цапли вместо того, чтобы взмыть над нею. Цапля воспользовалась своим положением и ударила его своим длинным клювом.
Сокол, словно получив удар кинжалом, как оглушенный, трижды перекувырнулся в воздухе, и одно мгновение можно было подумать, что он пойдет вниз. Но, подобно раненому воину, который встает с земли еще страшнее, чем был, он издал пронзительный, грозный крик и вновь устремил свой полет к цапле.
Цапля воспользовалась своим преимуществом и, изменив направление полета, повернула к лесу, пытаясь на этот раз выиграть расстояние и уйти по прямой, а не уходить в высоту.
Но сокол был птицей отличной породы и обладал глазомером кречета.
Он повторил тот же маневр, налетев на цаплю по диагонали; цапля раза три отчаянно крикнула и, как и в первый раз, попыталась подняться вертикально.
Через несколько минут этого благородного состязания обе птицы, казалось, вот?вот скроются за облаками. Цапля казалась не больше жаворонка, а сокол виднелся черной точкой и с каждым мгновением становился все незаметнее.
Ни Карл, ни двор уже не скакали вслед за птицами. Все остановились, не спуская глаз с беглянки и ее преследователя.
– Браво! Браво, Железный клюв! – вдруг крикнул Карл. – Смотрите, смотрите, господа: он взял верх! Гой?гой!
– Честное слово, не вижу ни того, ни другого, – сказал Генрих.
– Я тоже, – сказала Маргарита.
– Но если ты их не видишь, Анрио, ты еще можешь их слышать, во всяком случае – цаплю, – заметил Карл. – Слышишь? Слышишь? Она просит пощады.
В самом деле, три жалобных крика, которые могло уловить только очень опытное ухо, донеслись с неба на землю.
– Слушай! Слушай! – крикнул Карл. – Ты увидишь, что они начнут спускаться куда быстрее, чем поднимались!
В самом деле: когда король произносил эти слова, появились обе птицы.
Это были две черные точки, но по разной величине этих точек можно было легко заметить, что сокол держит верх.
– Смотрите! Смотрите! – крикнул Карл. – Железный клюв бьет ее!
В самом деле, цапля, летевшая под хищной птицей, не пыталась защищаться. Она быстро шла вниз, все время подвергаясь нападениям сокола, и только вскрикивала в ответ; вдруг она сложила крылья и камнем стала падать вниз, но то же самое сделал и ее противник, а когда беглянка захотела возобновить полет, последний удар клюва распластал ее; кувыркаясь в воздухе, она продолжала падать, и в ту минуту, когда она коснулась земли, сокол пал на нее с победным криком, покрывшим предсмертный крик побежденной.
– К соколу! К соколу! – крикнул Карл и пустил коня галопом в том направлении, куда спустились обе птицы.
Но внезапно он осадил коня, вскрикнул, выпустил поводья и одной рукой уцепился за гриву, а другой схватился за живот, словно желая вырвать внутренности.
На его крик примчались все придворные.
– Ничего, ничего, – говорил Карл с воспаленным лицом и с блуждающим взором, – мне показалось, будто мне по животу провели раскаленным железом. Едем, едем, это пустяки!
Карл снова пустил лошадь в галоп.
Герцог Алансонский побледнел.
– Что нового? – спросил Генрих Маргариту.
– Ничего, – отвечала она. – Но вы заметили, что мой брат сделался пунцовым?
– Это, однако, ему не свойственно, – заметил Генрих.
Придворные удивленно переглянулись и последовали за королем.
Собравшиеся подъехали к тому месту, где опустились птицы; сокол уже выклевывал у цапли мозг.
Подъехав к ним, Карл спрыгнул с коня, чтобы поближе увидеть конец битвы.
Но, ступив на землю, он вынужден был держаться за седло, – земля кружилась у него под ногами. Он чувствовал непреодолимое желание заснуть.
– Брат! Брат! Что с вами? – воскликнула Маргарита.
– У меня такое ощущение, какое, наверное, было у Порции, когда она проглотила горящие угли[73], – ответил Карл, – я весь горю, мне чудится, что я дышу пламенем.
Сказавши это. Карл дыхнул и был удивлен, что не увидел, как из его губ вырывается огонь.
В это время сокола взяли, снова накрыли клобучком, и все столпились вокруг Карла.
– Ну что, что? Зачем вы меня обступили? Клянусь телом Христовым, все прошло! А если что и было, так просто мне напекло голову и опалило глаза. Едем, едем на охоту, господа! Вон целая стая чирков! Пускай всех! Черт подери! Уж и потешимся!
Тут расклобучили и пустили одновременно шесть соколов, которые и устремились прямо на добычу, а вся охота во главе с королем вышла на берег реки.
– Ну? Что скажете, сударыня? – спросил Генрих Маргариту.
– Скажу, что момент удобный, – отвечала Маргарита, – если король не обернется, мы свободно доедем до леса.
Генрих подозвал сокольничьего, который нес цаплю; раззолоченная шумная лавина катилась по откосу, а он остался там, где теперь соорудили террасу, и делал вид, что разглядывает труп побежденной.

Часть Шестая

Глава 1 Павильон Франциска I

Как прекрасна была королевская охота на птиц, когда короли были еще почти полубогами и когда охота их была не простой забавой, а искусством!
И все же нам придется расстаться с этим королевским спектаклем и проникнуть в ту часть леса, где вскоре к нам присоединятся все актеры, принимавшие участие в только что описанной нами сцене.
Вправо от Дороги Фиалок идут длинные аркады, образуемые листвой, и в этом мшистом приюте, где среди вереска и лаванды пугливый заяц то и дело настораживает уши, где странствующая лань поднимает отягощенную рогами голову, раздувает ноздри и прислушивается, есть полянка; она находится достаточно далеко, чтобы ее не было видно, но недостаточно далеко, чтобы с этой полянки нельзя было видеть дорогу.
Двое мужчин, лежавших на траве среди этой полянки, расстелив под собой дорожные плащи, положив рядом длинные шпаги и два мушкетона с раструбом на конце дула, называвшиеся в ту пору «пуатриналями», элегантностью своих костюмов напоминали издали веселых рассказчиков «Декамерона», вблизи же грозное оружие придавало им сходство с местными разбойниками, каких сто лет спустя Сальватор Роза писал с натуры на своих пейзажах.
Один из них сидел, подперев голову рукой, а руку коленом, и прислушивался, подобно зайцам или ланям, о которых мы сейчас упоминали.
– Мне кажется, – сказал он, – что сейчас охота странным образом приблизилась к нам. Я даже слышал крики сокольничьих, подбадривавших соколов.
– А я теперь ничего не слышу, – сказал другой, казалось, ожидавший событий более философски, нежели его товарищ. – Вероятно, охота стала удаляться... Ведь я говорил тебе, что это место не годится для наблюдений! Нас не видно – что правда, то правда, – но ведь и мы ничего не видим!
– А черт! Дорогой Аннибал! – возразил собеседник. – Надо же нам было куда?то девать двух наших лошадей, да двух запасных, да двух мулов, так тяжело нагруженных, что я уж и не знаю, как они будут поспевать за нами!.. А чтобы решить столь сложную задачу, я не знаю ничего более подходящего, чем эти буки и столетние дубы! А потому я осмеливаюсь утверждать, что де Муи не только не заслуживает твоих проклятий, но что во всей подготовке нашего предприятия, которым он руководит, я чувствую зрелую мысль настоящего заговорщика.
– Отлично! – сказал второй дворянин, в котором наш читатель наверняка узнал Коконнаса. – Отлично! Слово вылетело – я его ждал. Ловлю тебя на нем. Стало быть мы – заговорщики?
– Мы – не заговорщики, мы – слуги короля и королевы.
– Которые составили заговор, а это совершенно одинаково относится и к нам.
– Коконнас! Я же говорил тебе, – продолжал Ла Моль, – что ни в малой мере не вынуждаю тебя идти следом за мною в этом приключении, ибо меня влечет только мое личное чувство, которого ты не разделяешь и разделять не можешь.
– Э, черт побери! Кто говорит, что ты меня вынуждаешь? Прежде всего, я не знаю человека, который мог бы заставить Коконнаса делать то, чего он делать не хочет. Но неужели ты воображаешь, что я позволю тебе идти на это дело без меня, когда вижу, что ты идешь в лапы к дьяволу?
– Аннибал! Аннибал! – воскликнул Ла Моль. – По?моему, вон там виднеется белый иноходец... Как странно – стоит мне только подумать о возлюбленной, и у меня сейчас же начинает биться сердце!
– Да это просто смешно! – зевнув, сказал Коконнас. – А вот у меня совсем не бьется.
– Нет, это не она, – сказал Ла Моль. – Но что случилось? Ведь, по?моему, было назначено в полдень.
– Случилось то, что полдень еще не наступил, вот и все, – отвечал Коконнас, – и, думается мне, у нас еще есть время малость вздремнуть.
Коконнас разлегся на плаще с видом человека, у которого слово не расходится с делом. Но едва его ухо коснулось земли, как он замер и поднял палец, делая Ла Молю знак молчания.
– В чем дело? – спросил тот.
– Тихо! На этот раз я и впрямь что?то слышу.
– Странно, я внимательно слушаю, но ничего не слышу.
– Ничего?
– Ничего.
Коконнас приподнялся и положил руку на руку Ла Моля.
– Ну?ка посмотри на лань, – сказал он.
– Где Она?
– Вон там!
Коконнас показал пальцем животное Ла Молю.
– И что же?
– А то, что сейчас сам увидишь!
Ла Моль посмотрел на животное. Нагнув голову, словно собираясь щипать траву, лань стояла неподвижно и прислушивалась. Внезапно она подняла голову, отягощенную великолепными рогами, повела ухом в ту сторону, откуда до нее несомненно доносился какой?то звук, и вдруг, без видимой причины, с быстротой молнии умчалась.
– Да?а! Видимо, ты прав, ноль скоро лань убежала, – сказал Ла Моль.
– Раз она убежала, значит, она слышит то, чего не слышишь ты, – заметил Коконнас.
И в самом деле: глухой, чуть слышный шорох пробежал по траве; для малоразвитого слуха – это был ветер, для наших – отдаленный конский топот.
Ла Моль вскочил на ноги.
– Это они. Вставай! – сказал он.
Коконнас поднялся, но поднялся уже спокойно; казалось, живость пьемонтца переселилась в сердце Ла Моля и наоборот – его беспечность овладела Коконнасом. Дело было в том, что в сложившихся обстоятельствах один действовал с воодушевлением, а другой – неохотно.
Вскоре ровный, ритмичный топот донесся до слуха друзей; лошадиное ржание заставило насторожить уши лошадей, стоявших оседланными в десяти шагах от них, и по Дороге Фиалок белой тенью мелькнула женщина – она повернулась в их сторону и, сделав какой?то странный знак, скрылась.
– Королева! – вскрикнули оба.
– Что это значит? – спросил Коконнас.
– Она сделала рукой так, – ответил Ла Моль, – это значит: «Сейчас».
– Она сделала рукой так, – возразил Коконнас, – это значит: «Уезжайте».
– Она хотела сказать: «Ждите меня».
– Она хотела сказать: «Спасайтесь».
– Хорошо, – сказал Ла Моль. – Будем действовать каждый по своему разумению. Уезжай, а я остаюсь. Коконнас пожал плечами и снова улегся. В ту же минуту со стороны, противоположной той, куда умчалась королева, но той же дорогой проскакал, отдав поводья, отряд всадников, в которых друзья узнали пылких, даже, можно сказать, ярых протестантов. Их лошади скакали, как кузнечики, о которых говорит Иов[74]: появились и исчезли.
– Черт! Это становится серьезным! – сказал Коконнас и встал на ноги. – Едем в павильон Франциска Первого.
– Ни в коем случае! – ответил Ла Моль. – Если мы попались, первым привлечет к себе внимание короля этот павильон! Ведь общий сбор назначен там.
– На этот раз ты вполне прав, – проворчал Коконнас. Не успел Коконнас произнести эти слова, как между деревьями молнией мелькнул всадник и, перескакивая через овражки, кусты, свалившееся деревья, домчался до молодых людей.
В обеих руках он держал по пистолету и в этой безумной скачке правил лошадью одними коленями.
– Господин де Муи! – в тревоге крикнул Коконнас: теперь он был взволнован куда больше, чем Ла Моль. – Господин де Муи бежит! Значит, надо спасаться!
– Скорей! Скорей! – крикнул гугенот. – Удирайте – все пропало! Я нарочно сделал крюк, чтобы предупредить вас. Бегите!
Так как он прокричал это на скаку, то был уже далеко, когда крикнул последние слова и, следовательно, когда Ла Моль и Коконнас вполне поняли их значение.
– А королева? – крикнул Ла Моль.
Но голос молодого человека рассеялся в воздухе: де Муи был уже слишком далеко, чтобы его услышать, а тем более – чтобы ему ответить.
Коконнас сразу принял решение. Пока Ла Моль стоял, не двигаясь с места и следя глазами за де Муи, исчезавшим среди ветвей, которые раздвигались перед ним и смыкались позади него, Коконнас сбегал за лошадьми, привел их, вскочил на свою лошадь, бросил поводья другой на руки Ла Моля и приготовился дать шпоры.
– Ну, Ла Моль! – воскликнул он. – Повторяю тебе слова де Муи: «Бежим!» А де Муи – господин красноречивый! Бежим! Бежим, Ла Моль!
– Одну минуту, – возразил Ла Моль, – ведь мы сюда явились с какой?то целью.
– Во всяком случае, не с той, чтобы нас повесили! – в свою очередь возразил Коконнас. – Советую тебе не терять времени. Я догадываюсь: ты сейчас займешься риторикой, начнешь толковать на все лады понятие «бежать», говорить о Горации, который бросил свой щит, и об Эпаминонде, который вернулся на щите[75]. Я Же говорю тебе попросту: где бежит господин де Муи де Сен?Фаль, имеет право бежать каждый.
– Господину де Муи де Сен?Фалю никто не поручал увезти королеву Маргариту, – возразил Ла Моль, – и господин де Муи де Сен?Фаль не влюблен в королеву Маргариту.
– Черт побери! И хорошо делает, коль скоро эта любовь толкнула бы его на такие глупые поступки, о которых ты, я вижу, сейчас думаешь. Пусть пятьсот тысяч чертей унесут в ад такую любовь, которая может стоить жизни двум храбрым дворянам! «Смерть дьяволу»! – как говорит король Карл. Мы, дорогой мой, заговорщики, а когда заговор провалился – они должны бежать. На коня, Ла Моль, на коня!
– Беги, дорогой, я тебе не мешаю, я даже прошу тебя об этом. Твоя жизнь дороже моей. Спасай же ее!
– Лучше скажи: «Коконнас, пойдем на виселицу вместе», но не говори: «Коконнас, беги один».
– Дорогой мой, – возразил Ла Моль. – Веревка – это для мужиков, а не для таких дворян, как мы.
– Я начинаю думать, что не зря совершил один предусмотрительный поступок, – со вздохом сказал Коконнас.
– Какой?
– Подружился с палачом.
– Ты становишься зловещим, дорогой Коконнас.
– Так что же нам делать? – с раздражением крикнул тот.
– Найдем королеву.
– Где?
– Не знаю... Найдем короля!
– Где?
– Не знаю... Но мы найдем их и вдвоем сделаем то, чего не смогли или не посмели сделать пятьдесят человек.
– Ты играешь на моем самолюбии, Гиацинт, это плохой признак!
– Тогда – на коней, и бежим.
– Так?то лучше.
Ла Моль повернулся к лошади и взялся за седельную луку, но в то мгновение, когда он вставлял ногу в стремя, раздался чей?то повелительный голос, – Стойте! Сдавайтесь! – крикнул голос. Одновременно из?за деревьев показалась одна мужская фигура, потом другая, потом – тридцать; то были легкие конники, которые превратились в пехотинцев и, ползком пробираясь сквозь вереск, обыскивали лес.
– Что я тебе говорил? – прошептал Коконнас. Ла Моль ответил каким?то сдавленным рычанием. Легкие конники были еще шагах в тридцати от двух друзей.
– Эй, господа! В чем дело? – продолжал пьемонтец, громко обращаясь к лейтенанту легких конников и совсем тихо к Ла Молю.
Лейтенант скомандовал взять двух друзей на прицел.
Коконнас продолжал совсем тихо:
– На коней, Ла Моль! Еще есть время. Прыгай на коня, как делал сотни раз при мне, и скачем.
С этими словами он повернулся к конникам.
– Какого черта, господа? Не стреляйте, вы можете убить своих друзей! – крикнул он и шепнул Ла Молю:
– Сквозь деревья стрельба плохая; они выстрелят и промахнутся.
– Нет, так нельзя! – возразил Ла Моль. – Мы не можем увести с собой лошадь Маргариты и двух мулов, – эта лошадь и два мула ее скомпрометируют, а на допросе я отведу от нее всякое подозрение. Скачи один, друг мой, скачи!
– Господа, мы сдаемся! – крикнул Коконнас, вынимая шпагу и поднимая ее.
Легкие конники подняли мушкетоны.
– Но прежде всего: почему мы должны сдаваться?
– Об этом вы спросите короля Наваррского.
– Какое преступление мы совершили?
– Об этом вам скажет его высочество герцог Алансонский.
Коконнас и Ла Моль переглянулись: имя их врага в такую минуту не могло подействовать на них успокоительно.
Однако ни тот, ни другой не оказал сопротивления. Коконнасу предложили слезть с лошади, что он и сделал, воздержавшись от каких?либо замечаний. Затем обоих поместили в центр легких конников и повели по дороге к павильону Франциска I.
– Ты хотел увидеть павильон Франциска Первого? – сказал Коконнас, заметив сквозь деревья стены очаровательной готической постройки. – Так вот, мне сдается, что ты его увидишь.
Ла Моль ничего не ответил, – он только пожал Коконнасу руку.
Рядом с прелестным павильоном, который был построен во времена Людовика XII, но который называли павильоном Франциска I, потому что он всегда выбирал его как место сбора охотников, стояло нечто вроде хижины для доезжачих, которая теперь была почти не видна за сверкавшими мушкетонами, алебардами и шпагами, как взрытый кротом бугорок за золотистыми колосьями.
В этот домик и отвели пленников.
Теперь бросим свет на очень туманное, особенно для двух друзей, положение дел и расскажем о том, что произошло.
Как было уговорено, дворяне?протестанты собрались в павильоне Франциска I, ключ от которого, как мы уже знаем, удалось раздобыть де Муи.
Будучи или по крайней мере вообразив себя хозяевами леса, они выставили тут и там дозорных, но легкие конники сменили белые перевязи на красные и благодаря этой хитроумной выдумке усердного де Нансе неожиданным налетом сняли всех дозорных без боя.
Легкие конники продолжали облаву, окружая павильон, но де Муи, ждавший короля в конце Дороги Фиалок, увидел, что красные перевязи крадутся по?волчьи, и тут красные перевязи вызвали у него подозрения. Он отъехал в сторону, чтобы его не увидали, и заметил, что широкий круг сужается – очевидно, чтобы прочесать лес и оцепить место сбора.
Одновременно в конце центральной дороги он различил маячившие вдалеке белые эгретки и сверкавшие аркебузы королевской охраны.
Наконец он увидел самого короля, а в противоположной стороне – короля Наваррского.
Тогда он сделал в воздухе крест своей шляпой – это был условленный сигнал, означавший: «Все пропало!».
Поняв его сигнал, король Наваррский повернул назад и скрылся.
Де Муи тотчас вонзил широкие колесики шпор в бока лошади и пустился в бегство, а убегая, прокричал Коконнасу и Ла Молю слова, которые мы привели.
Король, заметивший отсутствие Генриха и Маргариты, появился здесь в сопровождении герцога Алансонского, желая видеть, как Генрих и Маргарита выйдут из домика доезжачих, куда он приказал запереть не только тех, кто находился в павильоне, но и тех, кто встретится в лесу.
Герцог Алансонский, совершенно уверенный в успехе, скакал подле короля, раздражение которого усиливали острые боли. Раза два или три он едва не упал с лошади в обморок, и однажды его рвало кровью.
– Ну! Ну! Быстрее! – подъехав, сказал король. – Я хочу поскорее вернуться в Лувр. Тащите из норы этих нечестивцев: сегодня день святого Блеза, а он в родстве со святым Варфоломеем.
При этих словах короля муравейник пик и аркебуз зашевелился, и всех гугенотов, схваченных кого в лесу, кого в павильоне, вывели из хижины.
Но среди них ни было ни короля Наваррского, ни Маргариты, ни де Муи.
– Ну, а где же Генрих? Где Марго? – спросил король. – Вы обещали мне, что они здесь, Алансон, и – смерть дьяволу! – пусть мне их приведут!
– Государь! Короля и королевы Наваррских мы и не видели, – сказал де Нансе.
– Да вон они! – сказала герцогиня Неверская.
Действительно, в конце тропинки, выходившей на берег реки, появились Генрих и Маргарита – оба спокойные, как ни в чем не бывало: держа соколов на кулаке, они любовно прижались друг к другу, да так искусно, что их лошади на скаку слились так же, как и они, и, казалось, ласкаясь, прижались друг к другу головами.
Вот когда взбешенный герцог Алансонский приказал обыскать окрестности, и таким образом нашлись и Ла Моль и Коконнас в их обвитой плющом аркаде.
Их тоже ввели в круг, который образовали королевские телохранители, братски обняв друг друга. Но Ла Моль и Коконнас, не будучи королями, не сумели принять такой же бодрый вид, как Генрих и Маргарита: Ла Моль был слишком бледен, а Коконнас слишком красен.

Глава 2 Расследование

Зрелище, поразившее молодых людей, когда их вводили в этот круг, принадлежало к числу зрелищ поистине незабываемых, даже если оно представилось глазам раз в жизни и на одно мгновение.
Как мы уже сказали. Карл IX смотрел на всех проходивших перед ним дворян, которые были заперты в хижине доезжачих и которых теперь его стража выводила наружу одного за другим.
Король и герцог Алансонский жадно ловили глазами каждое движение, ожидая, что вот?вот выйдет и король Наваррский.
Ожидание обмануло их.
Но этого было мало: оставалось неизвестным, что же произошло с Генрихом и Маргаритой.
И вот когда присутствующие заметили, что в конце дорожки появились молодые супруги, герцог Алансонский побледнел, а Карл почувствовал, что у него отлегло от сердца, ибо он безотчетно хотел, чтобы все, что заставил его сделать брат, обернулось против него.
– Опять ускользнул! – побледнев, прошептал Франсуа.
В эту минуту у короля начался приступ такой страшной боли, что он выпустил поводья, обеими руками схватился за бока и закричал, как кричат люди в бреду.
Генрих поспешил к нему. Но пока он проскакал двести шагов, отделявших его от брата, Карл пришел в себя.
– Откуда вы приехали? – спросил король так сурово, что Маргарита взволновалась.
– Но... С охоты, брат мой! – ответила она.
– Охота была на берегу реки, а не в лесу.
– Мой сокол унесся за фазаном, когда мы отстали, чтобы посмотреть на цаплю, государь, – сказал Генрих.
– И где же этот фазан?
– Вот он! Красивый петух, не правда ли? И тут Генрих с самым невинным видом протянул Карлу птицу, отливавшую пурпуром, золотом и синевой.
– Так, так! Ну, а почему же, заполевав фазана, вы не присоединились ко мне? – продолжал Карл.
– Потому, что фазан полетел к парку, государь. А когда мы спустились на берег, то увидели, что вы опередили нас на целых полмили, когда вы снова поднимались к лесу. Тогда мы поскакали по вашим следам, так как, участвуя в охоте вашего величества, мы не хотели от нее отбиться.
– А все эти дворяне тоже были приглашены на охоту? – спросил Карл.
– Какие дворяне? – с недоумением озираясь вокруг, переспросил Генрих.
– Да ваши гугеноты, черт возьми! – ответил Карл. – Во всяком случае, если кто?то и приглашал их, то не я.
– Нет, государь, но, быть может, это герцог Алансонский, – заметил Генрих.
– Господин д'Алансон! Зачем вы это сделали?
– Я? – воскликнул герцог.
– Ну да, вы, брат мой, – продолжал Карл. – Разве вы не объявили мне вчера, что вы – король Наваррский? Значит, гугеноты, прочившие вас в короли, явились поблагодарить вас за то, что вы приняли корону, а короля – за то, что он ее отдал. Не так ли, господа?
– Да! Да! – крикнули двадцать голосов. – Да здравствует герцог Алансонский! Да здравствует король Карл!
– Я не король гугенотов, – побледнев от злобы, сказал Франсуа и, бросив косой взгляд на Карла, добавил:
– И твердо надеюсь никогда им не быть.
– Глупости! – сказал Карл. – А вам, Генрих, да будет известно, что я считаю все это весьма странным.
– Государь! – твердо ответил король Наваррский. – Да простит меня Бог, но можно подумать, что меня подвергают допросу.
– А если я вам скажу, что допрашиваю вас, – что вы на это ответите?
– Что я такой же король, как вы, государь! – гордо ответил Генрих. – Что королевский титул дает не корона, а рождение, и что отвечать я буду только моему брату и другу, но никогда не стану отвечать судье.
– Очень хотел бы я знать, однако, чего мне держаться, хоть раз в жизни! – тихо сказал Карл.
– Пусть сюда приведут господина де Муи, – сказал герцог Алансонский, – и вы все узнаете. Господин де Муи, наверное, арестован.
– Есть среди арестованных господин де Муи? – спросил король.
Генрих вздрогнул от волнения и обменялся взглядами с Маргаритой, но это продолжалось одно мгновение.
Никто не отзывался.
– Господина де Муи нет среди арестованных, – объявил де Нансе. – Кое?кому из моих людей показалось, что они его видели, но они в этом не уверены.
Герцог Алансонский пробормотал какое?то богохульство.
– Ах, государь, да вот двое дворян герцога Алансонского, – вмешалась Маргарита, показывая королю Ла Моля н Коконнаса, которые слышали весь этот разговор и на сообразительность которых она считала возможным рассчитывать. – Допросите их – они вам ответят.
Герцог почувствовал нанесенный ему удар.
– Я сам приказал задержать их именно для того, чтобы доказать, что они у меня не служат, – возразил он.
Король взглянул на двух друзей и вздрогнул, увидав Ла Моля.
– Ага, опять этот провансалец! – сказал он. Коконнас грациозно поклонился.
– Что вы делали, когда вас арестовали? – спросил король.
– Государь! Мы беседовали на темы военные и любовные.
– Верхом? Вооруженные до зубов? Готовясь бежать?
– Отнюдь нет, государь; вы плохо осведомлены. Мы лежали в тени, под буком... Sub tegmine fagi.
– Ах, вы лежали в тени под буком?
– И даже могли бы убежать, если бы думали, что чем?то навлекли на себя гаев вашего величества. Послушай те, господа, – обратился Коконнас к легким конникам, – полагаюсь на ваше солдатское слово: как вы думаете, могли бы мы удрать от вас, если бы захотели?
– Эти господа и шагу не сделали, чтобы убежать, – ответил лейтенант.
– Потому что их лошади стояли далеко, – вмешайся герцог Алансонский.
– Покорнейше прошу извинить меня, ваше высочество, – ответил Коконнас, – но Я уже сидел на лошади, а мой друг, граф Лерак де Ла Моль, держал свою под уздцы.
– Это правда, господа? – спросил король.
– Правда, государь, – ответил лейтенант, – господин Коконнас даже соскочил с лошади при виде нас.
Коконнас криво улыбнулся, что означало: «Вот видите, государь!».
– Ну, а эти две запасные лошади, два мула, сундуки, которыми они были нагружены? – спросил Франсуа.
– Да разве мы конюхи? Велите отыскать конюха, который стерег их, и спросите его!
– Его там не было! – сказал взбешенный герцог.
– Значит, он испугался и удрал, – отозвался Коконнас. – Нельзя требовать от мужика такого же хладнокровия, как от дворянина!
– Все время одни и те же увертки, – скрежеща зубами, рявкнул герцог Алансонский. – К счастью, государь, я предупредил вас, что эти господа уже несколько дней у меня не служат.
– Как, ваше высочество! Я имею несчастье больше не служить у вас? – воскликнул Коконнас.
– Э, черт возьми! Кому это знать, как не вам, сударь? Ведь вы сами подали в отставку в довольно наглом письме, которое я, слава Богу, сохранил и которое, к счастью, при мне.
– Ах! – воскликнул Коконнас. – Я думал, что вы, ваше высочество, простите мне письмо, написанное по первому побуждению, под горячую руку. Это было, когда я узнал, что вы, ваше высочество, собирались задушить моего друга Ла Моля в одном из луврских коридоров.
– Что вы говорите? – перебил его король.
– Я тогда думал, что ваше высочество были одни, – с невинным видом продолжал Коконнас. – Но потом я узнал, что трое других...
– Молчать! – крикнул Карл. – Теперь я осведомлен достаточно хорошо! Генрих, – обратился он к королю Наваррскому, – даете слово не бежать?
– Даю, ваше величество.
– Возвращайтесь в Париж вместе с господином де Нансе и оставайтесь под арестом у себя в комнате. А вы, господа, – продолжал он, обращаясь к двум дворянам, – отдайте ваши шпаги.
Ла Моль взглянул на Маргариту. Она улыбнулась. Ла Моль сейчас же отдал шпагу ближайшему из командиров.
Коконнас последовал его примеру.
– А господин де Муи отыскался? – спросил король.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

– Нет, государь, – ответил де Нансе, – или его не было в лесу, или он бежал.
– Еще чего не хватало! – сказал король. – Едем домой! Мне холодно, я ослеп!
– Государь! Это, верно, от раздражения, – заметил Франсуа.
– Да, возможно. У меня какое?то мерцание в глазах. Где арестованные? Я ничего не вижу. Разве сейчас ночь? О, Господи, сжалься надо мной! Я горю! Помогите! Помогите!
Несчастный король выпустил поводья, вытянул руки и опрокинулся навзничь; при этом втором приступе испуганные придворные подхватили его на руки.
Франсуа стоял в стороне и вытирал со лба пот; он один знал причину мучительного недуга своего брата.
Король Наваррский, стоявший с другой стороны, уже под стражей де Нансе, с возрастающим удивлением смотрел на эту сцену.
– Эх, – прошептал он; в нем говорил уму непостижимый инстинкт, который временами превращал его в, так сказать, ясновидящего. – Пожалуй, для меня было бы лучше, если бы меня схватили, когда я бежал!
Он взглянул на Маргариту, которая своими большими, широко раскрытыми от изумления глазами смотрела то на него, то на короля, то на короля, то на него.
Король потерял сознание. Подали носилки и положили его на них. Его накрыли плащом, который один из всадников снял со своих плеч, и вся процессия медленно направилась по дороге в Париж, который утром видел отъезд веселых заговорщиков и радостного короля, а теперь видел возвращение умирающего короля в окружении арестованных мятежников.
Маргарита, несмотря ни на что не утратившая способности владеть собой морально и физически, в последний раз обменялась многозначительным взглядом со своим мужем, а затем проехала так близко от Ла Моля, что он мог слышать два греческих слова, которые она обронила:
– Me deide. Это означает:
– Ничего не бойся.
– Что она тебе сказала? – спросил Коконнас.
– Она сказала, что бояться нечего, – ответил Ла Моль.
– Тем хуже, – тихо сказал пьемонтец, – тем хуже! Это значит, что добра нам ждать нечего. Каждый раз, как мне говорили в виде ободрения эту фразу, я в ту же секунду получал или пулю, или удар шпаги, а то и цветочный горшок на голову. По?еврейски, по?гречески, по?латыни, по?французски «Ничего не бойся» всегда означало для меня: «Берегись!».
– По коням, господа! – сказал лейтенант легких конников.
– Не сочтите за нескромность, сударь: куда вы нас ведете? – спросил Коконнас.
– Думаю, что в Венсенн, – ответил лейтенант.
– Я предпочел бы отправиться в другое место, – сказал Коконнас, – но ведь не всегда идешь туда, куда хочешь. По дороге король очнулся и почувствовал себя лучше. В Нантере он даже захотел сесть верхом, но его отговорили.
– Пошлите за мэтром Амбруазом Паре, – сказал Карл, приехав в Лувр.
Он сошел с носилок, поднялся по лестнице, опираясь на руку Таванна, и, добравшись до своих покоев, приказал никого к себе не пускать.
Все заметили, что король Карл был очень сосредоточен. Дорогой он пребывал в глубокой задумчивости, ни с кем не разговаривал и не интересовался больше ни заговором, ни заговорщиками. Было очевидно, что все его мысли занимает болезнь.
Болезнь была внезапная, острая и странная, с теми же симптомами, какие обнаружились и у его брата – Франциска II незадолго до его смерти.
Вот почему приказ короля – не пускать к нему никого, кроме мэтра Паре, – никого не удивил. Мизантропия, как известно, составляла основу характера государя.
Карл вошел к себе в опочивальню, сел в кресло, напоминавшее шезлонг, положил голову на подушки и, рассудив, что Амбруаза Паре могут не застать дома и он приедет не скоро, решил не тратить попусту время ожидания.
Он хлопнул в ладоши; сейчас же вошел один из стражников.
– Скажите королю Наваррскому, что я хочу поговорить с ним, – приказал Карл.
Стражник поклонился и отправился исполнять приказание.
Король откинул голову: от страшной тяжести в мозгу он едва мог связно говорить, какой?то кровавый туман застилал глаза, во рту все пересохло, он выпил целый графин воды, но так и не утолил жажды.
Он все еще пребывал в этом сонливом состоянии, когда дверь отворилась и вошел Генрих; следовавший за ним де Нансе остановился в передней.
Король Наваррский услыхал, что дверь за ним закрылась.
Тогда он сделал несколько шагов вперед.
– Государь! Вы звали меня? Я пришел, – сказал он. Король вздрогнул при звуке этого голоса и бессознательно хотел протянуть руку.
– Государь! – стоя по?прежнему с опущенными руками, сказал Генрих. – Вы, ваше величество, забыли, что я больше не брат ваш, а узник.
– Ах да, верно, – ответил Карл, – спасибо, что напомнили. Но я не забыл кое?что другое: как?то раз, когда мы с вами были наедине, вы обещали мне отвечать чистосердечно.
– Я готов сдержать обещание. Спрашивайте, государь. Король налил на ладонь холодной воды и приложил руку ко лбу.
– Что истинного в обвинении герцога Алансонского? Ну, отвечайте, Генрих!
– Только половина: герцог Алансонский должен был бежать, а я – только сопровождать его.
– Зачем вам было его сопровождать? – спросил Карл. – Вы что же, недовольны мной, Генрих?
– Нет, государь, напротив: я мог бы только похвалиться отношением вашего величества ко мне; Бог, читающий в сердцах людей, видит в моем сердце, какую глубокую привязанность я питаю к моему брату и моему королю.
– Мне кажется противоестественным бегать от людей, которых мы любим и которые любят нас, – заметил Карл.
– Я и бежал не от тех, кто меня любит, а от тех, кто меня ненавидит, – возразил Генрих. – Ваше величество! Вы позволите мне говорить с открытой душой?
– Говорите.
– Государь! Меня ненавидят герцог Алансонский и королева?мать.
– Что касается Алансона, я не отрицаю, – ответил Карл, – но королева?мать к вам очень внимательна.
– Вот поэтому?то я и остерегаюсь ее, государь. И благо мне, что я ее остерегался!
– Ее?
– Ее или ее окружающих. Ведь вам известно, государь, что иногда несчастьем королей является не то, что им служат из рук вон плохо, а то, что им служат чересчур усердно.
– Объяснитесь: вы добровольно обязались сказать мне все.
– Как видите, ваше величество, я так и поступаю.
– Продолжайте.
– Ваше величество! Вы сказали, что любите меня.
– То есть я любил вас до вашей измены, Анрио.
– Предположите, государь, что вы любите меня по?прежнему.
– Пусть так!
– А если вы меня любите, то вы, наверно, желаете, чтобы я был жив, не так ли?
– Я был бы в отчаянии, если бы с тобой случилось какое?нибудь несчастье.
– Так вот, ваше величество, вы уже дважды могли прийти в отчаяние.
– Как так?
– Да, государь, уже дважды только Провидение спасло мне жизнь. Правда, во второй раз Провидение приняло облик вашего величества.
– А в первый раз чей облик оно приняло?
– Облик человека, который был крайне изумлен тем, что его приняли за Провидение, – облик Рене. Да, государь, вы спасли меня от стали...
Карл нахмурился, вспомнив, как он увел Генриха на улицу Бар.
– А Рене? – спросил он.
– А Рене спас меня от яда.
– Черт возьми! И везет же тебе, Анрио! – сказал король, пытаясь улыбнуться, но от сильной боли не улыбка, а судорога искривила его губы. – Это не его профессия.
– Так вот, государь, два чуда спасли меня. Одно чудо – это раскаяние флорентийца. Другое – доброта вашего величества. Я скажу вашему величеству откровенно: я испугался, как бы Бог не устал творить чудеса, и решил бежать, руководствуясь аксиомой: на Бога надейся, а сам не плошай.
– Почему же ты не сказал мне об этом раньше, Генрих?
– Если бы я сказал вам эти самые слова даже вчера, я был бы доносчиком.
– А когда ты говоришь их сегодня?
– Сегодня – Другое дело: меня обвиняют – я защищаюсь.
– А ты уверен в первом покушении, Анрио?
– Так же уверен, как во втором.
– Тебя пытались отравить?
– Пытались.
– Чем?
– Опиатом.
– А как отравляют опиатом?
– Почем я знаю, государь? Спросите Рене: ведь отравляют и перчатками...
Карл сдвинул брови, но мало?помалу лицо его разгладилось...
– Да, да, – сказал он, словно разговаривая с самим собой, – в самой природе живых существ заложено стремление бежать от смерти. Так почему же это существо не сделает сознательно того, что делает инстинктивно?
– Итак, государь, – спросил Генрих, – довольны ли вы моей откровенностью и верите ли, что я сказал вам все?
– Да, да, Анрио, ты славный малый. И ты думаешь, что те, кто желает тебе зла, еще не угомонились и будут и впредь покушаться на твою жизнь?
– Государь! Каждый вечер я удивляюсь, что я еще жив.
– Видишь ли, Анрио, они знают, как я люблю тебя, и потому?то и хотят убить. Но будь спокоен – они понесут наказание за свое злоумышление. А теперь ты свободен.
– Свободен покинуть Париж, государь? – спросил Генрих.
– Нет, нет, ты прекрасно знаешь, что я не могу обойтись без тебя. Тысяча чертей! Надо же, чтобы у меня был хоть один человек, который меня любит!
– В таком случае, государь, если вы хотите оставить меня при себе, соблаговолите оказать мне одну милость...
– Какую?
– Оставьте меня здесь не под видом друга, а под видом узника.
– Как – узника?
– Да так. Разве вы, ваше величество, не видите, что ваше дружеское ко мне расположение меня губит?
– И ты предпочитаешь, чтобы я тебя возненавидел?
– Чисто внешней ненавистью, государь. Такая ненависть спасет меня: до тех пор, пока они будут думать, что я в немилости, они не станут торопиться умертвить меня.
– Я не знаю, чего ты хочешь, Анрио, – сказал Карл, – не знаю, какая у тебя цель, но если твои желания не осуществятся, если ты не достигнешь своей цели – я буду очень удивлен.
– Значит, я могу рассчитывать на то, что король будет относиться ко мне сурово?
– Да.
– Тогда я буду спокойнее... А что прикажете сейчас, ваше величество?
– Иди к себе, Анрио. Я очень страдаю. Пойду посмотрю своих собак и лягу в постель.
– Государь! – сказал Генрих. – Вашему величеству надо бы позвать врача: ваше сегодняшнее нездоровье, быть может, опаснее, чем вы думаете.
– Я послал за мэтром Амбруазом Паре.
– Тогда я ухожу, чувствуя себя спокойнее.
– Клянусь Душой, – сказал король, – из всей моей семьи ты один действительно любишь меня.
– Это ваше искреннее убеждение, государь?
– Слово дворянина!
– Хорошо! В таком случае поручите господину де Нансе стеречь меня, как человека, которому ваш гнев не позволит прожить и месяца: это единственное средство, чтобы я мог любить вас долго.
– Господин де Нансе! – крикнул Карл. Вошел командир охраны.
– Я отдаю вам на руки, – сказал король, – величайшего преступника в королевстве. Вы отвечаете мне за него головой!
Генрих с удрученным видом вышел вслед за де Нансе.

Глава 3 Актеон

Оставшись один, Карл очень удивился, что к нему не пришел ни один из его верных друзей, а двумя его верными друзьями были кормилица Мадлен и борзая Актеон.
«Кормилица, должно быть, пошла к знакомому гугеноту петь псалмы, – подумал он, – а Актеон все еще сердится за то, что сегодня утром я хлестнул его арапником».
Карл взял свечу и прошел к доброй женщине. Доброй женщины не было дома. Дверь из комнаты Мадлен, как, наверное, помнит читатель, вела в Оружейную палату. Карл подошел к этой двери.
Но на ходу у него начался один из тех приступов, которые он уже испытывал и которые обрушивались на него внезапно. Король страдал так, словно в его внутренностях шарили раскаленным железом. Его мучила неутолимая жажда. На столе он увидел чашку с молоком, выпил ее залпом и почувствовал некоторое облегчение.
Он опять взял свечу, которую поставил на стол, и вошел в Оружейную палату.
К его величайшему изумлению, Актеон не бросился к нему навстречу. Быть может, его заперли? Но в таком случае он почуял бы, что хозяин вернулся с охоты, и стал бы выть.
Карл свистал, звал – собака не появлялась. Он сделал еще шага четыре вперед, и, когда пламя свечи осветило дальний угол комнаты, он увидел в этом углу неподвижную массу, лежавшую на паркете.
– Ко Мне, Актеон! Ко мне! – крикнул Карл и свистнул еще раз.
Собака не пошевелилась.
Карл подбежал и потрогал ее; бедное животное уже окоченело. Из перекошенной болью пасти собаки вытекло на пол несколько капель желчи, смешанной с кровавой пенистой слюной. Собака нашла в Оружейной берет хозяина и решила умереть, положив голову на вещь, олицетворявшую для нее ее друга...
Это зрелище заставило его забыть о своей боли и вернуло ему всю его энергию, у него в жилах закипела ярость, он хотел крикнуть, но короли, скованные собственным величием, не могут свободно поддаться первому порыву, который любой другой человек может обратить на пользу своим страстям или самозащите. Поняв, что здесь кроется предательство. Карл промолчал.
Он встал на колени около собаки и опытным взглядом осмотрел ее труп. Глаза остекленели, красный язык был весь в язвах и гнойничках. Болезнь была такой необычной, что Карл вздрогнул.
Король снова надел перчатки, которые заткнул было за пояс, приподнял посиневшую губу собаки, чтобы осмотреть зубы, и в промежутках между острыми клыками и на их кончиках обнаружил прилипнувшие к ним беловатые кусочки.
Он вытащил эти кусочки и увидел, что это бумага.
Около бумаги опухоль была больше, десны вздулись, а слизистая оболочка была, словно разъедена купоросом.
Карл внимательно осмотрел все кругом. На ковре валялись два?Три обрывка бумаги, похожей на ту, какую он обнаружил в пасти собаки. На одном обрывке, побольше других, сохранились остатки гравюры.
Когда Карл разглядел кусочек этой гравюры с изображением дворянина на соколиной охоте, которую Актеон вырвал из охотничьей книги, волосы у него встали дыбом.

– А?а! Книга была отравлена, – побледнев сказал он. И тут он внезапно вспомнил все.
– Тысяча чертей! – вскричал он. – Ведь каждую страницу я трогал пальцем и каждый раз брал его, в рот, чтобы смочить слюной! Вот откуда мои обмороки, боли, рвота... Я погиб!
Под гнетом этой страшной мысли Карл на мгновение замер. Потом с глухим рычанием вскочил и бросился к двери Оружейной палаты.
– Мэтра Рене! – крикнул он. – Мэтра Рене, флорентийца! Пусть сейчас же сбегают на мост Михаила Архангела и приведут его! Чтобы через десять минут он был здесь! Пусть кто?нибудь из вас скачет туда верхом и пусть возьмет запасную лошадь для Рене, чтобы поскорее вернуться! А если придет мэтр Амбруаз Паре, велите ему подождать!
Один из телохранителей бегом бросился исполнять приказание.
– О?о! – прошептал Карл. – Я должен был бы приказать пытать всех подряд – вот тогда?то я узнал бы, кто дал эту книгу Анрио!
С каплями пота на лбу, с судорожно стиснутыми руками, с вздымающейся грудью, Карл стоял на месте, не сводя глаз с трупа собаки.
Через десять минут флорентиец робко и не без тревоги постучал в дверь короля. Существует такая совесть, в которой никогда не бывает чистого неба.
– Войдите! – сказал Карл.
Появился парфюмер. Карл подошел к нему с повелительным видом, со сжатыми губами.
– Ваше величество! Вы посылали за мной? – весь дрожа, спросил Рене.
– Вы ведь хороший химик, не так ли?
– Государь...
– И вы знаете то, что знают лучшие врачи?
– Ваше величество, вы преувеличиваете.
– Так говорила мне матушка. А кроме того, я доверяю вам и предпочитаю посоветоваться с вами, чем с кем?либо еще. Так вот, – продолжал он, указывая на труп животного, – посмотрите, прошу вас, что там такое между зубами собаки, и скажите, отчего она издохла.
В то время как Рене со свечой в руке нагнулся до земли не столько для того, чтобы исполнить приказание короля, сколько для того, чтобы скрыть свое волнение. Карл стоял, не спуская с этого человека глаз, и ждал с вполне понятным нетерпением его слова, которое должно было стать либо его смертным приговором, либо залогом его выздоровления.
Рене вынул из кармана нечто вроде скальпеля, раскрыл его и кончиком отделил от десен борзой приставшие к ним кусочки бумаги; затем он долго и внимательно разглядывал желчь и кровь, сочившиеся из каждой ранки.
– Государь! – с трепетом сказал он. – Симптомы весьма печальные.
Карл почувствовал, как холодная струя пробежала по его жилам и залила сердце.
– Да, – сказал он. – Собака была отравлена, не так ли?
– Боюсь, что так, государь.
– А каким ядом?
– Думаю, что минеральным.
– Можете ли вы точно установить, что она была отравлена?
– Да, конечно, вскрыв и исследовав желудок.
– Вскройте! Я хочу, чтоб у меня не осталось никаких сомнений.
– Надо будет позвать кого?нибудь помочь мне.
– Я вам помогу, – сказал Карл.
– Вы, государь?
– Да, я. А если она отравлена, какие симптомы мы обнаружим?
– Красноту и травовидное поражение оболочки желудка.
– Что ж, приступим! – сказал Карл.
Рене одним ударом скальпеля вскрыл грудь борзой и обеими руками с силой раздвинул ее стенки, а Карл, опустившись на одно колено, светил ему судорожно стиснутой, дрожащей рукой.
– Смотрите, государь, – сказал Рене, – смотрите: вот явные следы отравления. Вот именно такая краснота, о которой я говорил вам, а что касается прожилок, похожих на разросшийся корень растения, то их?то я и назвал травовидным поражением. Я здесь нашел все, что искал.
– Значит, собака отравлена?
– Да, государь.
– Минеральным ядом?
– По всей вероятности.
– А что ощущал бы человек, нечаянно проглотивший этот яд?
– Сильную головную боль, такое жжение внутри, точно он проглотил горячие угли, боли во внутренностях, тошноту.
– И жажду? – спросил Карл.
– Неутолимую, – ответил Рене.
– Все так, все так! – прошептал король.
– Государь! Я тщетно ищу цель всех этих вопросов.
– А зачем вам ее искать? Вам нет нужды знать ее. Отвечайте на мои вопросы, вот и все.
– Спрашивайте, ваше величество.
– Какое противоядие прописывают человеку, проглотившему то же вещество, что и моя собака? Рене с минуту подумал.
– Есть несколько минеральных ядов, – ответил он, – но, прежде чем ответить, я хотел бы знать, о каком яде идет речь. Ваше величество! Вы имеете представление о том, каким способом была отравлена собака?
– Да, – сказал Карл, – она съела страницу из одной книги.
– Страницу из книги?
– Да.
– Ваше величество! А эта книга у вас?
– Вот она, – сказал Карл, беря книгу об охоте с полки, на которую он ее поставил, и показывая ее Рене.
Рене сделал жест изумления, и это не ускользнуло от короля.
– Она съела страницу из этой книги? – пролепетал Рене.
– Из этой самой.
Карл указал место, откуда была вырвана страница.
– Позвольте мне, государь, вырвать еще одну страницу!
– Рвите.
Рене вырвал страницу и поднес ее к свече. Бумага вспыхнула, и по комнате распространился сильный запах чеснока.

– Книга была отравлена микстурой мышьяка, – сказал он.
– Вы уверены?
– Как если бы ее обрабатывал я сам.
– А противоядие?..
Рене отрицательно покачал головой.
– Как? – хриплым голосом спросил Карл. – Вы не знаете никакого средства?
– Самое лучшее и самое действенное – это яичные белки, взбитые с молоком. Но...
– Но.., что?
– Но надо было прописать это лекарство сейчас же, а иначе...
– А иначе?..
– Государь! Это страшный яд, – еще рае повторил Рене.
– Однако он убивает не сразу, – заметил Карл.
– Да, но убивает наверняка. Неважно, сколько времени пройдет до смерти. Иногда в этом даже есть свой расчет.
Карл оперся на мраморный стол.
– А теперь вот что, – сказал он, кладя руку на плечо Рене, – вам ведь знакома эта книга?
– Мне, государь? – бледнея, переспросил Рене.
– Да, вам. При взгляде на нее вы сами себя выдали.
– Государь! Клянусь вам...
– Рене, – перебил Карл, – выслушайте меня: вы отравили перчатками королеву Наваррскую; вы отравили дымом лампы принца Порсиана; вы пытались отравить душистым яблоком принца Конде. Рене, я прикажу содрать у вас мясо с костей по кусочкам раскаленными щипцами, если вы не скажете, кому принадлежит эта книга.
Флорентиец увидел, что с гневом Карла IX шутить нельзя, и решил взять смелостью.
– А если я скажу правду, государь, кто мне поручится, что я не буду наказан еще мучительнее, чем если я вам не отвечу?
– Я.
– Вы дадите мне ваше королевское слово?
– Честное слово дворянина, вы сохраните себе жизнь, – сказал король.
– В таком случае книга принадлежит мне, – объявил флорентиец.
– Вам? – воскликнул Карл, отступая и глядя на отравителя страшными глазами.
– Да, мне.
– А как же она ушла из ваших рук?
– Ее взяла у меня ее величество королева?мать.
– Королева?мать! – воскликнул Карл.
– Да.
– Ас какой целью?
– Думаю, что с целью отнести ее королю Наваррскому, который просил у герцога Алансонского такого рода книгу, чтобы изучить соколиную охоту.
– А! Так, так! – воскликнул Карл. – Мне все понятно! В самом деле, книга была у Анрио. От судьбы я не ушел!
В эту минуту у Карла начался снова сильный, сухой кашель, который вызвал боль во внутренностях. Карл глухо вскрикнул раза три и упал в кресло.
– Что с вами, государь? – испуганно спросил Рене.
– Ничего, – ответил Карл. – Просто хочется пить. Дайте мне воды.
Рене налил стакан воды и дрожащей рукой подал Карлу – тот выпил ее залпом.
– А теперь, – сказал король, беря перо и обмакивая его в чернила, – пишите ла этой книге.
– Что я должен писать? – спросил Рене.
– То, что я сейчас вам продиктую: «Это руководство по соколиной охоте дано мною королеве?матери, Екатерине Медичи».
Рене взял перо и написал.
– А теперь подпишитесь. Флорентиец подписался.
– Вы обещали сохранить мне жизнь, – напомнил парфюмер.
– Да, и я сдержу свое слово.
– А королева?мать? – спросил Рене.
– А вот это меня Не касается, – ответил Карл. – Если на вас нападут, защищайтесь сами.
– Государь! Смогу ли я уехать из Франции, если увижу, что моей жизни грозит опасность?
– Я отвечу вам на это через две недели.
– Но до тех пор...
Карл сдвинул брови и приложил палец к бледным губам.
– О, будьте покойны, государь!
Вне себя от счастья, что так дешево отделался, флорентиец поклонился и вышел.
Тотчас же в дверях своей комнаты показалась кормилица.
– Что с тобой, мой Шарло? – спросила она.
– Кормилица! Я походил по росе, и от этого мне стало плохо.
– Правда, ты очень побледнел.
– Это оттого, что я очень ослабел. Дай мне руку, кормилица, и доведи до кровати.
Кормилица подбежала к нему; Карл оперся на нее и добрался до своей опочивальни.
– Теперь я сам лягу, – сказал Карл.
– А если придет мэтр Амбруаз Паре?
– Скажи ему, что мне стало лучше и что он мне больше не нужен.
– А что тебе дать сейчас?
– Да самое простое лекарство, – ответил Карл, – яичные белки, взбитые с молоком. Кстати, кормилица, – продолжал он, – бедный Актеон издох. Завтра утром надо будет похоронить его где?нибудь в Луврском саду. Это был один из моих лучших друзей... Я поставлю ему памятник.., если успею.

Глава 4 Венсеннскии Лес

Предыдущая страница 29 Следующая страница


Королева Марго 30

По приказу Карла IX Генрих в тот же вечер был препровожден в Венсеннский лес. Так называли в те времена знаменитый замок, от которого теперь остались лишь развалины, но этого колоссального фрагмента вполне достаточно, чтобы дать представление о его былом величии.
Путешествие совершалось в носилках. По обеим сторонам шагали четверо стражников. Де Нансе, имея при себе королевский приказ, открывавший Генриху двери темницы?убежища, шагал впереди.
Перед потайным ходом в донжон[76]кортеж остановился. Де Нансе спешился, открыл запертые на замок носилки и почтительно предложил королю сойти.
Генрих повиновался без единого слова. Любое жилище казалось ему надежнее, чем Лувр: десять дверей, закрываясь за ним, в то же время укрывали его от Екатерины Медичи.
Августейший узник прошел по подъемному мосту, охраняемому двумя солдатами, прошел в три двери нижней части донжона и в три двери нижней части лестницы, затем, предшествуемый де Нансе, поднялся на один этаж. Тут командир охраны, видя, что Генрих собирается подняться выше, сказал:
– Ваше величество! Остановитесь здесь.
– Ага! – останавливаясь, сказал Генрих. – По?видимому, меня удостаивают второго этажа.
– Государь! – сказал де Нансе. – С вами обращаются как с венценосной особой.
«Черт их возьми! – подумал Генрих. – Два?три этажа выше нисколько меня не унизили бы. Тут слишком хорошо: это может вызвать подозрения».
– Ваше величество! Не угодно ли вам последовать за мной? – спросил де Нансе.
– Господи Иисусе! – воскликнул король Наваррский. – Вы прекрасно знаете, сударь, речь здесь идет отнюдь не о том, что мне угодно и чего мне не угодно, а о том, что приказывает мой брат Карл. Есть приказ – следовать за вами?
– Да, государь.
– В таком случае я следую за вами.
Они пошли по длинному проходу вроде коридора, выходившему в довольно просторный зал с темными стенами, который имел крайне мрачный вид.
Генрих беспокойно огляделся вокруг.
– Где мы? – спросил он.
– Мы проходим по допросной палате, ваше величество.
– А?а! – произнес король и принялся разглядывать зал еще внимательнее.
В этом помещении было всего понемногу: кувшины и станки для пытки водой, клинья и молоты для пыток сапогами; кроме того, почти весь зал опоясывали каменные сиденья для несчастных, ожидавших пытки, а над сиденьями, на уровне сидений и у изножия сидений были вделаны в стены железные кольца, но вделаны не симметрично, а так, как того требовал тот или иной род пытки. Сама близость этих колец к сиденьям достаточно ясно указывала, что они здесь для того, чтобы привязывать к ним части тела тех, кто будет занимать эти места.
Генрих пошел дальше, не сказав ни слова, но и не упустив ни одной подробности этого гнусного устройства, запечатлевшего, так сказать, на этих стенах повесть о страданиях.
Внимательно глядя вокруг, Генрих не посмотрел под ноги и споткнулся.
– А это что такое? – спросил он, указывая на какой?то желоб, выдолбленный в сырых каменных плитах, заменявших пол.
– Это сток, государь.
– Разве здесь идет дождь?
– Да, государь, кровавый.
– Ага! Прекрасно, – сказал Генрих. – Мы еще не скоро дойдем до моей камеры?
– Вы уже пришли, ваше величество, – произнесла какая?то тень, вырисовывавшаяся во мраке, но становившаяся по мере того, как к ней приближались, все более зримой и ощутимой.
Генриху этот голос показался знакомым, а сделав несколько шагов, он узнал и лицо.
– Ба! Да это вы, Болье! – сказал он. – За каким чертом вы сюда явились?
– Государь! Я только что получил должность коменданта Венсеннской крепости.
– Что ж, дорогой друг, ваш дебют делает вам честь: вы заполучили узника?короля – это отнюдь не плохо.
– Простите, государь, – возразил Болье, – но до вас я уже принял двух дворян.
– Каких? Ах, простите, быть может, я нескромен? В таком случае будем считать, что я ничего не сказал.
– Ваше величество! У меня нет предписания соблюдать тайну. Это господин де Ла Моль и господин де Коконнас.
– Ах, верно! Я видел, что они арестованы. Как эти несчастные дворяне переносят свое несчастье?
– Совсем по?разному: один весел, другой печален; один распевает, другой вздыхает.
– Кто же из них вздыхает?
– Господин де Ла Моль, государь.
– Честное слово, мне понятнее тот, кто вздыхает, чем тот, который распевает. Судя по тому, что я видел, тюрьма – место отнюдь не веселое. А на каком этаже их поместили?
– На самом верхнем – на пятом.
Генрих вздохнул. Ему самому хотелось попасть туда.
– Что ж, господин де Болье, будьте любезны показать мне мою камеру. Я очень устал сегодня днем и потому так тороплюсь попасть в нее.
– Пожалуйте, ваше величество, – сказал Болье, указывая на распахнутую дверь.
– Номер второй, – прочел Генрих. – А почему не первый ?
– Он уже предназначен, ваше величество.
– Ага! Как видно, вы ждете узника познатнее меня!
– Я не сказал, ваше величество, что этот номер предназначен для узника.
– А для кого же?
– Пусть ваше величество не настаивает, а то я вынужден буду промолчать и тем самым не оказать вам должного повиновения.
– Ну, это Другое дело, – сказал Генрих и задумался глубже, чем прежде: номер первый явно заинтересовал его.
Впрочем, комендант не изменил своей первоначальной вежливости. С бесконечными ораторскими изворотами он поместил Генриха в его камеру, принес тысячу извинений за возможные неудобства, поставил у двери двух солдат и вышел.
– Теперь, пойдем к другим, – сказал комендант тюремщику.
Тюремщик пошел первым. Они двинулись в обратный путь, прошли допросную палату, коридор и очутились опять у лестницы; следуя за своим проводником, де Болье поднялся на три этажа.
Поднявшись тремя этажами выше, тюремщик открыл одну за другой три двери, каждая из которых была украшена двумя замками и тремя огромными засовами.
Когда он начал отпирать третью дверь, из?за нее послышался веселый голос.
– Эй! Черт побери! – крикнул голос. – Отпирайте скорее хотя бы для того, чтобы проветрить! Ваша печка до того нагрелась, что здесь того и гляди задохнешься!
Коконнас, которого читатель, несомненно, уже узнал по его любимому ругательству, одним прыжком перемахнул пространство от своего места до двери.
– Одну минутку, почтеннейший дворянин, – сказал тюремщик, – я пришел не для того, чтобы вас вывести, я пришел для того, чтобы войти к вам, а за мной идет господин комендант.
– Господин комендант? Зачем? – спросил Коконнас.
– Навестить вас.
– Господин комендант делает мне много чести. Милости просим! – ответил Коконнас.
Де Болье в самом деле вошел в камеру и сразу смахнул сердечную улыбку Коконнаса ледяной учтивостью, присущей комендантам крепостей, тюремщикам и палачам.
– У вас есть деньги, сударь? – обратился он к узнику.
– У меня? Ни одного экю, – ответил Коконнас.
– Драгоценности?
– Одно кольцо.
– Разрешите вас обыскать?
– Черт побери! – покраснев от гнева, воскликнул Коконнас. – Ваше счастье, что и я, и вы в тюрьме!
– Все нужно претерпеть ради службы королю.
– Так, значит, – возразил пьемонтец, – те почтенные люди, которые грабят на Новом мосту, служат королю так же, как и вы? Черт побери! До сих пор я был очень несправедлив, сударь, считая их ворами!
– Всего наилучшего, сударь, – сказал Болье. – Тюремщик! Заприте господина де Коконнаса.
Комендант ушел, забрав у Коконнаса перстень с великолепным изумрудом, который подарила ему герцогиня Неверская на память о своих зеленых глазах.
– К другому, – выйдя из камеры, сказал комендант.
Они миновали одну пустую камеру и снова привели в действие три двери, шесть замков и девять засовов, Когда последняя дверь отворилась, первое, что услышали посетители, был вздох.
Эта камера была мрачнее той, из которой только что вышел де Болье. Четыре длинные узкие бойницы с решеткой прорезывали стену, все уменьшаясь, и слабо освещали это печальное обиталище. В довершение всего железные прутья перекрещивались достаточно искусно, чтобы глаз натыкался на тусклые линии решетки, и мешали узнику хотя бы сквозь бойницы видеть небо.
Стрельчатые нервюры, выходившие из каждого угла камеры, постепенно соединялись в центре потолка и образовывали розетку.
Ла Моль сидел в углу и даже не шевельнулся, как будто ничего не слышал.
– Добрый вечер, господин де Ла Моль! – сказал Болье.
Молодой человек медленно поднял голову, – Добрый вечер, сударь! – отозвался он.
– Сударь! Я пришел обыскать вас, – продолжал комендант.
– Не нужно, – ответил Ла Моль. – Я вам отдам все, что у меня есть.
– А что у вас есть?
– Около трехсот экю, вот эти драгоценности и кольца.
– Давайте, сударь, – сказал комендант.
– Вот они.
Ла Моль вывернул карманы, снял кольца и вырвал из шляпы пряжку.
– Больше ничего нет?
– Ничего, насколько мне известно.
– А это что висит у вас на шее на шелковом шнурке? – спросил комендант.
– Это не драгоценность, сударь, это образок.
– Дайте.
– Как? Вы требуете?..
– Мне приказано не оставлять вам ничего, кроме одежды, а образок не одежда.
Ла Моль сделал гневное движение, которое, по контрасту с отличавшим его скорбным и величественным спокойствием, показалось страшным даже этим людям, привыкшим к бурным проявлениям чувств.
Но он тотчас взял себя в руки.
– Хорошо, сударь, – сказал он, – сейчас вы увидите то, что просите.
Повернувшись, словно желая подойти ближе к свету, он вытащил мнимый образок, представлявший собой не что иное, как медальон, в который был вставлен чей?то портрет, вынул портрет из медальона и поднес его к губам. Несколько раз поцеловав его, он сделал вид, что уронил его на пол, и, изо всех сил ударив по нему каблуком, разбил на тысячу кусочков.
– Сударь!.. – воскликнул комендант.
Он наклонился и посмотрел, не может ли он спасти что?либо от вдребезги разбитого неизвестного предмета, который намеревался утаить от него Ла Моль, но миниатюра в буквальном смысле слова превратилась в пыль.
– Король хотел получить эту драгоценность, – сказал Ла Моль, – но у него нет никаких прав на портрет, который был в нее вставлен. Вот вам медальон, можете его взять.
– Сударь! Я буду жаловаться королю, – объявил Болье.
Ни слова не сказав узнику на прощание, он вышел в бешенстве и предоставил запирать двери тюремщику.
Тюремщик сделал несколько шагов к выходу, но, увидев, что Болье уже спустился по лестнице на несколько ступенек, вернулся и сказал Ла Молю:
– Честное слово, сударь, я хорошо сделал, что предложил вам сразу же вручить мне сто экю за то, чтобы я дал вам поговорить с вашим товарищем, а если бы вы мне их не дали, комендант забрал бы их вместе с этими тремястами, и уж тогда совесть не позволила бы мне что?нибудь для вас сделать. Но вы заплатили мне вперед, а я обещал вам, что вы увидитесь с вашим приятелем... Идемте... Честный человек держит слово... Только, если можно, не столько ради себя, сколько ради меня, не говорите о политике.
Ла Моль вышел из камеры и очутился лицом к лицу с Коконнасом, ходившим взад и вперед широкими шагами по середине своей камеры.
Они бросились друг к Другу в объятия.
Тюремщик сделал вид, что утирает набежавшую слезу, и вышел сторожить, чтобы кто?нибудь не застал узников вместе, или, вернее, чтобы не застали на месте преступления его самого.
– А?а! Вот и ты! – сказал Коконнас. – Этот мерзкий комендант заходил к тебе?
– Как и к тебе, я думаю.
– И отобрал у тебя все?
– Как и у тебя.
– Ну, у меня?то было немного – перстень Анриетты, вот и все.
– А наличные деньги?
– Все, что у меня было, я отдал этому доброму малому – нашему тюремщику, чтобы он устроил нам свидание.
– Ах, вот как! – сказал Ла Моль. – Сдается мне, что он брал обеими руками.
– Стало быть, ты тоже ему заплатил?
– Я дал ему сто экю.
– Как хорошо, что наш тюремщик негодяй!
– Еще бы! За деньги с ним можно будет делать все что угодно, а надо надеяться, в деньгах у нас недостатка не будет.
– Теперь скажи: ты понимаешь, что с нами произошло?
– Прекрасно понимаю... Нас предали.
– И предал этот гнусный герцог Алансонский. Я был прав, когда хотел свернуть ему шею.
– Так ты полагаешь, что дело наше серьезное?
– Боюсь, что да.
– Так что можно опасаться.., пытки?
– Не скрою от тебя, что я уже думал об этом.
– Что ты будешь говорить, если дойдет до этого?
– А ты?
– Я буду молчать, – заливаясь лихорадочным румянцем, ответил Ла Моль.
– Ты ничего не скажешь?
– Да, если хватит сил.
– Ну, а я, ручаюсь тебе: если со мной учинят такую подлость, я много чего наговорю! – сказал Коконнас.
– Но чего именно? – живо спросил Ла Моль.
– О, будь покоен, я наговорю такого, что господин д'Алансен на некоторое время лишится сна.
Ла Моль хотел ответить, но в это время тюремщик, без сомнения услышавший какой?то шум, втолкнул друзей в их камеры и запер за ними двери.

Глава 5 Восковая Фигурка

Уже восемь дней Карл был пригвожден к постели лихорадочной слабостью, перемежавшейся сильными припадками, похожими на падучую болезнь. Иногда во время таких припадков он испускал дикие крики, которые с ужасом слушали телохранители, стоявшие на страже в передней, и которые гулким эхом разносились по древнему Лувру, уже встревоженному зловещими слухами. Когда припадки проходили, Карл, сломленный усталостью, с потухшими глазами, падал на руки кормилицы, храня молчание, в котором чувствовалось одновременно и презрение, и ужас.
Рассказывать о том, как мать и сын, не поверяя друг другу своих чувств, не только не встречались, но даже избегали Друг друга; рассказывать о том, как Екатерина Медичи и герцог Алансонский вынашивали в уме зловещие замыслы, – это все равно что пытаться изобразить тот омерзительный клубок, который шевелится в гнезде гадюки.
Генрих сидел под замком у себя в камере, и на свидание с ним, по его личной просьбе к Карлу, не получил разрешения никто, даже Маргарита. В глазах всех это была полная немилость. Екатерина и герцог Алансонский дышали свободнее, считая Генриха погибшим, а Генрих ел и пил спокойнее, надеясь, что о нем забыли.
Ни один человек при дворе не подозревал об истинной причине болезни короля. Мэтр Амбруаз Паре и его коллега Мазилло, приняв следствие за причину, нашли у него воспаление желудка, и только. Вследствие этого они прописывали мягчительные средства, лишь помогавшие действию того особого питья, которое назначил королю Рене. Карл принимал его из рук кормилицы три раза в день и оно составляло основное его питание.
Ла Моль и Коконнас находились в Венсенне в одиночных камерах под строгим надзором. Маргарита и герцогиня Неверская раз десять пытались проникнуть к ним или по крайней мере передать им записку, но все было тщетно.
Однажды утром Карл, которому становилось то лучше, то хуже, почувствовал себя бодрее и пожелал, чтобы к нему впустили весь двор, который, по обычаю, являлся к королю каждое утро, хотя вставания теперь не было. Таким образом, двери отворились, и все могли заметить – по бледности щек, по желтизне лба цвета слоновой кости, по лихорадочному блеску ввалившихся и обведенных черными кругами глаз – то страшное разрушение, какое произвела в Карле неведомая болезнь, поразившая молодого монарха.
Королевская опочивальня быстро наполнилась любопытными и корыстными придворными.
Екатерину, герцога Алансонского и Маргариту известили о том, что король принимает.
Все трое пришли порознь, один вслед за другим. Спокойная Екатерина, улыбавшийся герцог Алансонский и подавленная Маргарита..
Екатерина села у изголовья сына, не заметив взгляда, каким он ее встретил.
Герцог Алансонский встал у изножия кровати.
Маргарита оперлась на стол и, посмотрев на бледный лоб, исхудалое лицо и ввалившиеся глаза брата, не могла удержать ни вздоха, ни слез.
Карл, от которого ничто не ускользало, увидел ее слезы, услышал ее вздох и незаметно сделал Маргарите знак головой.
Благодаря этому едва заметному знаку лицо несчастной королевы Наваррской прояснилось – Генрих ничего не успел, а быть может, и не захотел сказать ей.
Она боялась за мужа и трепетала за возлюбленного.
За себя она нисколько не опасалась:, она слишком хорошо знала Ла Моля и была уверена, что может на него положиться.
– Ну как вы себя чувствуете, мой милый сын? – спросила Екатерина.
– Лучше, матушка, лучше.
– А что говорят ваши врачи.?
– Мои врачи? О, это великие ученые! – разразившись хохотом, сказал Карл, – По правде говоря, я получаю величайшее удовольствие, когда слушаю, как они обсуждают мою болезнь. Кормилица! Дай мне попить.
Кормилица принесла Карлу чашку с обычным его питьем.
– Что же они дают вам принимать, сын мой?
– Ах, сударыня, да кто же знает, что они там стряпают? – ответил король и с жадностью проглотил питье.
– Было бы превосходно, – заговорил Франсуа, – если бы брат мог встать и выйти на солнце; охота, которую он так любит, подействовала бы на него как нельзя лучше.
– Да, – подтвердил Карл с усмешкой, разгадать значение которой герцог был бессилен, – только в последний раз она подействовала на меня как нельзя хуже.
Карл произнес эти слова таким странным тоном, что разговор, в котором не принимали участия присутствующие, на этом оборвался. Карл чуть кивнул головой. Придворные поняли, что прием окончен, и вышли один за другим.
Герцог Алансонский сделал движение, чтобы подойти к брату, но какое?то непонятное чувство остановило его. Он поклонился и вышел.
Маргарита схватила исхудавшую руку, которую протягивал ей брат, стиснула ее, поцеловала и тоже ушла.
– Милая Марго! – прошептал Карл.
Одна Екатерина продолжала сидеть у изголовья. Оставшись с ней наедине, Карл отодвинулся к проходу между стеной и кроватью с тем чувством ужаса, которое заставляет нас отступить перед змеей.
У Карла, которому многое объяснили признания Рене и, быть может, еще больше размышления в тишине, не осталось даже такого счастья, как сомнение.
Он отлично знал, отчего он умирает.
И потому, когда Екатерина подошла к его постели и протянула ему руку, такую же холодную, как ее взгляд, он вздрогнул от страха.
– Вы остаетесь, матушка? – спросил он.
– Да, сын мой, – ответила Екатерина, – мне надо поговорить с вами о важных вещах.
– Говорите, – сказал Карл, отодвигаясь еще дальше.
– Государь! – заговорила королева. – Вы утверждали сейчас, что ваши врачи – великие ученые...
– Я и сейчас это утверждаю.
– Но что же они делают с тех пор, как вы заболели?
– По правде говоря, ничего... Но если бы вы слышали, что они говорили... Честное слово, стоит заболеть ради того, чтобы послушать их лекции.
– В таком случае, сын мой, вы позволите мне сказать вам одну вещь?
– Ну конечно! Говорите, матушка.
– Я подозреваю, что все эти великие ученые ничего не понимают в вашей болезни.
– В самом деле?
– Быть может, они и видят следствия, но причина им непонятна.
– Возможно, – сказал Карл, не понимая, к чему клонит мать.
– Таким образом, они лечат симптомы, вместо того чтобы лечить болезнь.
– Клянусь душой, по?моему, вы правы, матушка! – воскликнул изумленный Карл.
– Так вот, сын мой, – продолжала Екатерина, – мое сердце и благо государства не могут вынести, чтобы вы болели так долго, а кроме того, болезнь может в конце концов тяжело повлиять на ваше душевное состояние, – вот почему я собрала самых сведущих ученых.
– В медицинской науке?
– Нет, в науке более глубокой, в науке, которая позволяет проникнуть не Только в тело, но и в Душу.
– Превосходная наука, – заметил Карл. – Почему только этой науке не обучают королей!.. Так, значит, ваши изыскания привели к какому?то результату? – спросил он.
– Да.
– К какому же?
– К тому, какого я ожидала, и сейчас я принесла вам, ваше величество, средство, которое должно исцелить и ваше тело, и ваш дух.
Карл вздрогнул. Он подумал, что мать, находя, что он умирает слишком долго, решила сознательно закончить то, что начала, сама того не зная.
– Где же оно, это самое средство? – спросил Карл, приподнявшись на локте и глядя на мать.
– Оно в самой болезни, – ответила Екатерина.
– В чем же заключается болезнь?
– Выслушайте меня, сын мой, – сказала Екатерина. – Вы когда?нибудь слышали о том, что бывают тайные враги, месть которых убивает жертву на расстоянии?
– Железом или ядом? – спросил Карл, ни на секунду не спуская глаз с бесстрастного лица матери.
– Нет, средствами, не менее надежными и не менее страшными.
– Объяснитесь!
– Верите ли вы, сын мой, в действие кабалистики и магии? – спросила флорентийка.
Карл сдержал недоверчивую, презрительную улыбку.
– Твердо верю, – ответил он.
– Так вот, это и есть источник ваших страданий, – поспешно произнесла Екатерина. – Некий враг вашего величества, не смея покуситься на вас прямо, замыслил погубить вас тайно. Против особы вашего величества он направил заговор, тем более страшный, что у него не было сообщников, и потому таинственные нити этого заговора до сих пор оставались неуловимыми.
– Честное слово, так оно и есть! – ответил Карл, возмущенный этой хитроумной ложью.
– А вы поищите получше, сын мой, – сказала Екатерина, – вспомните некоторые попытки к бегству, которое должно было обеспечить безнаказанность убийце.
– Убийце? – воскликнул Карл. – Вы говорите – убийце? Стало быть, меня пытались убить, матушка?
Екатерина лицемерно закатила сверкающие глаза под свои морщинистые веки.
– Да, сын мой. Вы, быть может, и сомневаетесь в этом, но я?то знаю наверно.
– Я никогда не сомневаюсь в том, что говорите мне вы, – язвительно произнес Король. – Каким же способом пытались меня убить? Мне это очень интересно!
– С помощью магии, сын мой.
– Объяснитесь, матушка, – сказал Карл, движимый отвращением к роли наблюдателя, которую ему приходилось играть.
– Если бы заговорщик, которого я вам назову.., и которого в глубине души вы, ваше величество, уже назвали сами.., если бы он, всецело полагаясь на свои батареи , и будучи уверен в успехе, успел скрыться, быть может, никто не узнал бы причину страданий вашего величества, но, к счастью, государь, вас оберегал ваш брат.
– Какой брат? – спросил Карл.
– Ваш брат Алансон.
– Ах да, верно! Я все забываю, что у меня есть брат, – с горьким смехом прошептал Карл. – Так вы говорите...
– Я говорю, что, к счастью, он раскрыл вашему величеству внешнюю сторону заговора. Но он, неопытное дитя, искал лишь следов обыкновенного заговора, только доказательств бегства молодого человека, я же искала доказательств дела, гораздо более серьезного, потому что я знаю, сколь велик ум этого преступника.
– Вот как! А ведь похоже на то, матушка, что вы говорите о короле Наваррском? – спросил Карл – ему хотелось посмотреть, до каких пределов дойдет флорентийское притворство.
Екатерина лицемерно опустила глаза.
– Если не ошибаюсь, я приказал арестовать его и отправить в Венсенн за бегство, о котором вы упомянули, – продолжал король, – а он, значит, оказался еще преступнее, чем я думал?
– Вы чувствуете, как треплет вас лихорадка? – спросила Екатерина.
– Да, конечно, – нахмурив брови, ответил Карл.
– Вы чувствуете страшный жар, который сжигает вам внутренности и сердце?
– Да, – все более мрачнея, ответил Карл.
– А острые боли а голове, которые, как стрелы, ударяют вам в глаза и через них проникают в мозг?
– Да, да! О, я прекрасно это чувствую! О?о! Вы отлично описываете мою болезнь!
– А ведь все это очень просто, – сказала флорентинка. – Смотрите...
И тут она вытащила из?под накидки какой?то предмет и подала его королю.
Это была фигурка из желтоватого воска дюймов в шесть высотой. На фигурке было платье с золотыми звездочками, а поверх платья королевская мантия, тоже сделанная из воска.
– Но при чем тут статуэтка? – спросил Карл.
– Посмотрите, что у нее на голове! – сказала Екатерина.
– Корона, – ответил Карл.
– А в сердце?
– Иголка.
– Разве вы не узнаете себя, государь?
– Себя?
– Да, себя, в короне и мантии.
– А кто сделал эту фигурку? – спросил Карл, утомленный этой комедией. – Разумеется, король Наваррский?
– Ничего подобного, государь.
– Ничего подобного?.. Тогда я вас не понимаю.
– Я говорю «нет», – возразила Екатерина, – так как вы, ваше величество, могли бы подумать, что он сделал ее сам. Я сказала бы «да», если бы вы, ваше величество, задали мне вопрос по?другому.
Карл не ответил. Он пытался проникнуть во все тайники этой темной души, которая все время закрывалась перед ним в то самое мгновение, когда он полагал, что уже готов прочитать ее.
– Государь! – продолжала Екатерина. – Стараниями вашего генерального прокурора Лагеля эта статуэтка была найдена на квартире человека, который во время соколиной охоты держал наготове запасную лошадь для короля Наваррского.
– У де Ла Моля? – спросил Карл.
– Да, у него! Взгляните, пожалуйста, еще раз на стальную иглу, которая пронзает сердце, и вы увидите, какая буква написана на вставленной в ушко бумажке.
– Я вижу букву «М», – ответил Карл.
– Это значит смерть – такова магическая формула, государь. Злоумышленник пишет, чего он желает, когда наносит эту самую ранку. Если бы он хотел поразить вас безумием, как это сделал герцог Бретонский с Карлом Шестым, он вонзил бы иголку в голову и вместо «М» написал «F»[77].
– Итак, – сказал Карл IX, – вы полагаете, матушка, что на мою жизнь покусился Ла Моль?
– Да.., постольку, поскольку покушается на чье?либо сердце кинжал, но ведь кинжал держит чья?то рука, которая его и направляет.
– Так это и есть причина моей болезни? Значит, как только чары будут уничтожены, мой недуг пройдет? Но каким образом этого достичь? – спрашивал Карл. – Вы?то, конечно, это знаете, моя добрая матушка, – ведь вы занимаетесь этим всю жизнь, а я в отличие от вас полный невежда и в кабалистике, и в магии.
– Смерть злоумышленника разрушает чары. В тот день, когда чары будут разрушены, пройдет и болезнь. Все это очень просто, – отвечала Екатерина.
– Вот как? – удивленно спросил Карл.
– Неужели вы этого не знаете?

Предыдущая страница 30 Следующая страница


31 Александр Дюма

– Разумеется, нет! Я не колдун, – сказал король.
– Но теперь?то вы убедились в этом, ваше величество? – спросила Екатерина.
– Конечно.
– Эта убежденность победит вашу тревогу?
– Победит окончательно.
– Вы это говорите из любезности?
– Нет, матушка, от души. Лицо Екатерины разгладилось.
– Слава Богу! – воскликнула она; можно было подумать, что она верит в Бога.
– Да, слава Богу! – насмешливо повторил Карл. – Теперь я знаю, кто виновник моего недуга и, следовательно, кого надо наказать.
– И мы накажем...
– Господина де Ла Моля: ведь вы сказали, что виновник – он?
– Я сказала, что он был орудием.
– Хорошо, сначала Ла Моля – это самое главное, – ответил Карл. – Приступы, которым я подвержен, могут вызвать в нашем окружении опасные подозрения. Чтобы открыть истину, необходимо срочно все осветить.
– Итак, господин де Ла Моль?..
– ..прекрасно подходит мне как виновник, я согласен. Начнем с него, а если у него есть сообщник, он его выдаст.
– Да, – прошептала Екатерина, – а если он не выдаст, то его заставят это сделать. У нас есть для этого средства, которые действуют безотказно.
Затем она встала и громко спросила Карла:
– Итак, государь, вы позволяете начать следствие?
– Чем раньше, тем лучше, матушка, – ответил Карл, – такова моя воля.
Екатерина пожала руку сыну, не поняв, почему нервно вздрогнула его рука, пожимавшая ей руку, и вышла, не услышав язвительного смеха короля, а за ним глухого, страшного проклятия.
! Король спросил себя: не опасно ли предоставлять свободу действий этой женщине, которая в несколько часов может натворить таких дел, которых уже не поправишь?
Но в ту минуту, когда он смотрел на портьеру, опускавшуюся за Екатериной, он услыхал подле себя легкий шорох и, обернувшись, увидел Маргариту – она приподняла стенной ковер, закрывавший коридор, который вел в комнату кормилицы.
Бледность Маргариты, ее блуждающий взгляд, ее тяжело дышавшая грудь выдавали страшное волнение.
– Государь, государь! – воскликнула Маргарита, бросаясь к постели брата. – Вы же знаете, что она лжет!
– Кто «она»? – спросил Карл.
– Слушайте, Карл! Это, разумеется, ужасно – обвинять родную мать! Но я подумала, что она осталась у вас затем, чтобы погубить их окончательно. Клянусь вам жизнью, моей и вашей, клянусь душой нас обоих, что она лжет!
– Погубить?! Кого она хочет погубить?.. Оба инстинктивно говорили шепотом; можно было подумать, что они боятся услыхать самих себя.
– Прежде всего Анрио, вашего Анрио, который вас любит и который предан вам, как никто в мире.
– Ты так думаешь, Марго? – спросил Карл.
– Государь! Я в этом уверена!
– Я тоже, – отозвался Карл.
– Но если вы в этом уверены, брат мой, – с удивлением сказала Маргарита, – почему же вы приказали его арестовать и посадить в Венсенн?
– Потому что он сам просил меня об этом.
– Он сам вас просил, государь?
– Да, Анрио человек своеобразный. Быть может, он ошибается, но, быть может, он и прав: одно из его соображений заключается в том, что ему безопаснее быть у меня в немилости, чем в милости, дальше от меня, чем ближе, в Венсенне, чем в Лувре.
– Ах, вот как! Понимаю, – сказала Маргарита. – Так он там в безопасности?
– Еще бы! Что может быть безопаснее для человека, за жизнь которого Болье отвечает мне головой?
– Спасибо, брат мой, спасибо за Генриха! Но...
– Но что?
– Но там есть и другой человек, государь... Быть может, я виновата, что он мне небезразличен, но он мне небезразличен, вот и все.
– Кто же этот человек?
– Государь! Пощадите меня... Я едва ли посмела бы назвать его имя моему брату.., и не посмею назвать его королю.
– Это де Ла Моль? – спросил Карл.
– Да! – ответила Маргарита. – Однажды вы хотели убить его, государь, и только чудом он избежал вашей королевской мести.
– А ведь это было, Маргарита, когда он был виновен только в одном преступлении, но теперь, когда он совершил два...
– Государь! Во втором он не виновен.
– Бедная Марго! Разве ты не слышала, что говорила наша добрая матушка? – спросил Карл.
– Карл! Я же сказала вам, что она лжет, – понизив голос, ответила Маргарита.
– Вам, может быть, не известно о существовании некоей восковой фигурки, изъятой у де Ла Моля?
– Конечно, известно, брат мой.
– И то, что эта фигурка проколота иглой в сердце, и то, что к этой иголке прикреплен флажок с буквой «М»?
– И это я знаю.
– И то, что у этой фигурки на плечах королевская мантия, а на голове королевская корона?
– Все знаю.
– Что же вы на это скажете?
– Скажу, что эта фигурка с королевской мантией на плечах и с королевской короной на голове изображает женщину, а не мужчину.
– Вот что! – сказал Карл. – А игла, пронзающая сердце?
– Это чародейство, которое должно пробудить любовь женщины, а не колдовство, которое должно убить мужчину.
– А буква «М»?
– Она означает вовсе не смерть, как говорила вам королева?мать.
– Что же она означает? – спросил Карл.
– Она означает.., означает имя женщины, которую любил де Ла Моль.
– А как зовут эту женщину?
– Эту женщину зовут Маргарита, брат мой, – сказала королева Наваррская, падая на колени перед постелью короля; она взяла его руку в свои и прижала к этой руке залитое слезами лицо.
– Тише, сестра! – произнес Карл, оглядевшись вокруг сверкавшими из?под сдвинутых бровей глазами. – Ведь если слышали вы, то и вас могут услышать!
– Мне все равно! – ; поднимая голову, воскликнула Маргарита. – Пусть меня слышит хоть весь свет! Я всему свету скажу, что подло, воспользовавшись любовью дворянина, марать его честное имя подозрением в убийстве!
– Марго! А если я скажу тебе: я знаю так же хорошо, как ты, что правда и что неправда?
– Брат!
– Если я скажу тебе, что де Ла Моль невиновен? , – Так вы это знаете?
– Если я скажу тебе, что знаю настоящего виновника?
– Настоящего виновника? – воскликнула Маргарита. – Так, значит, преступление все же совершено?
– Да. Вольно или невольно, но преступление совершено.
– Против вас?
– Против меня.
– Не может быть!
– Не может быть?.. Посмотри на меня, Марго. Молодая женщина вгляделась в брата и вздрогнула, увидев, как он бледен.
– Марго! Мне не прожить и трех месяцев, – сказал Карл.
– Вам, брат мой? Тебе, мой Карл? – воскликнула сестра.
– Марго! Меня отравили. Маргарита вскрикнула.
– Молчи, – сказал Карл, – необходимо, чтобы все думали, будто я умираю от колдовства.
– – Но ведь вы знаете виновника?
– Знаю.
– Вы сказали, что это – не Ла Моль?
– Нет, не он.
– Конечно, это и не Генрих!.. Боже правый! Неужели это...
– Кто?
– Мой брат... Алансон?.. – прошептала Маргарита.
– Возможно.
– Или же, или же... – Маргарита понизила голос, словно испугавшись того, что сейчас скажет, – или же.., наша мать?
Карл промолчал.
Маргарита посмотрела на него, прочла в его взгляде ответ, которого ожидала, и снова упала на колени, едва не опрокинув кресла.
– Боже мой! Боже мой! – шептала она. – Это немыслимо!
– Немыслимо! – с визгливым смехом сказал Карл. – Жаль, что здесь нет Рене, – он рассказал бы тебе целую историю.
– Кто? Рене?
– Да. Он рассказал бы тебе, например, как одна женщина, которой он ни в чем не смеет отказать, попросила у него книгу об охоте из его библиотеки; как каждую страницу этой книги пропитала сильным ядом; как этот яд, предназначенный, не знаю для кого, проник, игрой случая или небесной карой, в другого человека, а не в того, кому предназначался... Но так как Рене здесь нет, то если хочешь взглянуть на эту книгу, так она там, в моей Оружейной, и надпись, сделанная рукою флорентийца на этой книге, на страницах которой осталось достаточно яду, чтобы уморить еще двадцать человек, скажет тебе, что книга была отдана его соотечественнице из рук в руки.
– Тише, Карл, теперь ты говори тише! – сказала Маргарита.
– Ты сама видишь, как важно, чтобы все думали, будто я умираю от колдовства.
– Но это же несправедливо, это ужасно! Пощадите! Пощадите! Вы же знаете, что он невиновен!
– Да, знаю, но надо, чтобы люди думали, будто он виновен. Переживи смерть своего возлюбленного – это так мало для спасения чести французского королевского дома! Ведь я переживаю свой конец безмолвно, чтобы со мной умерла и тайна.
Маргарита поникла головой, поняв, что от короля нельзя ждать спасения Ла Моля, и вышла вся в слезах, не возлагая больше надежды ни на кого, кроме себя самой.
А тем временем, как и предвидел Карл, Екатерина не потеряла ни минуты; она написала главному королевскому Прокурору Лагелю письмо, которое история сохранила все до последнего слова и которое бросает на это ,дело кровавый свет:
«Господин прокурор! Сегодня вечером мне передали за верное, что Ла Моль совершил святотатство. В его парижской квартире найдено много предосудительных бумаг и книг. Прошу Вас вызвать председателя суда и как можно скорее дать ему все необходимые сведения по делу о восковой фигурке, пронзенной в сердце, – о преступлении против короля.
Екатерина». [78]

Глава 6 Незримые Щиты

На следующий день после того как Екатерина написала письмо, которое мы только что прочитали, к Коконнасу вошел комендант в самом внушительном окружении: оно состояло из двух алебардщиков и четырех черных одеяний.
Коконнасу предложили спуститься в залу, где его ждали прокурор Лагель и двое судей, чтобы произвести допрос согласно инструкциям Екатерины.
За неделю, проведенную в тюрьме, Коконнас многое обдумал; помимо того, что каждый день он ненадолго виделся с Ла Молем заботами их тюремщика, который, ни слова им не говоря, делал им этот сюрприз, коим они, по всей вероятности, обязаны были не только его человеколюбию; помимо того, повторяем, что они с Ла Молем, обсудив, как они будут держаться на суде, решили отрицать все, пьемонтец был убежден, что при известной ловкости дело его примет наилучший оборот; обвинения против них были не более серьезны, чем обвинения против других. Генрих и Маргарита не сделали никакой попытки к бегству, следовательно, они с Ла Молем не могли быть замешаны в деле, главные виновники которого оставались на свободе. Коконнас не знал, что Генрих находился в том же замке, а любезность их тюремщика внушила ему мысль, что над его головой зареяли покровы, которые он называл своими «незримыми щитами».
До сих пор все допросы касались намерений короля Наваррского, планов бегства и того участия, какое должны были принять в этом бегстве оба друга. На все вопросы такого рода Коконнас всегда отвечал более чем туманно и более чем ловко; он и на этот раз приготовился отвечать в том же духе, заранее продумав свои удачные ответы, но внезапно заметил, что допрос переменил тему.
Речь шла о том, один или несколько раз они были у Рене, одна или несколько восковых фигурок были сделаны по наущению Ла Моля.
Коконнас, хотя он и был подготовлен к допросу, решил, что обвинение теряет значительную часть своей силы, коль скоро речь идет уже не об измене королю, а всего?навсего о статуэтке королевы, да и статуэтка?то была высотой самое большее в каких?нибудь шесть дюймов.
Поэтому он очень весело ответил, что и он, и его Друг давно уже не играют в куклы, и с удовольствием заметил, что его ответы несколько раз сумели вызвать у судей улыбки. Тогда еще не было сказано в стихах: «Я засмеялся и стал безоружен», но это уже частенько говорилось в прозе. И Коконнас вообразил, что, заставив судей улыбаться, он наполовину их обезоружил.
Когда допрос закончился, пьемонтец поднялся к себе в камеру, громко шумя и громко распевая, чтобы Ла Моль, ради которого он и поднял весь этот гам, сделал из этого самые благоприятные выводы.
Ла Моля тоже отвели вниз. Как и Коконнас, Ла Моль с изумлением увидел, что обвинение сошло с прежнего пути и пошло по новому. Его спросили о посещениях лавки Рене. Он ответил, что был у флорентийца только однажды. Его спросили, не тогда ли он заказал восковую фигурку. Он ответил, что Рене показал ему уже готовую фигурку. Его спросили, не представляет ли собой эта фигурка мужчину. Он ответил, что она представляет женщину. Его спросили, не имело ли колдовство целью принести смерть мужчине. Он ответил, что колдовство имело целью пробудить любовь в женщине.
Подобные вопросы задавались и так и этак – на разные лады, но под каким бы соусом они ни подавались, Ла Моль все время отвечал одно и то же.
Судьи в нерешительности переглянулись, не зная, что еще сказать, что делать с этой святой простотой, но тут записка, которую подали генеральному прокурору, вывела их из затруднения.
В записке было сказано следующее:
«Если обвиняемый будет все отрицать, употребите пытку.
Е.».
Прокурор сунул записку в карман, улыбнулся Ла Молю и учтиво отправил его обратно. Ла Моль вернулся к себе в камеру почти такой же успокоенный, если не почти такой же веселый, как и Коконнас.
– По?моему, все идет хорошо, – сказал он.
Час спустя он услыхал шаги и увидел записку, пролезавшую под дверь, хотя не видел, чья рука ее просовывала. Он взял ее в полной уверенности, что послание скорее всего пришло от тюремщика.
При виде этой записки надежда, почти такая же мучительная, как разочарование, проникла в его сердце: у него явилась надежда, что эта записка от Маргариты, о которой он не имел никаких вестей с тех пор, как сделался узником. Весь Дрожа, он схватил записку. Увидев почерк, он едва не умер от радости.
Мужайтесь, – гласила записка, – я хлопочу.
– О, если хлопочет она, я спасен! – воскликнул Ла Моль, покрывая поцелуями бумагу, которой касалась столь милая его сердцу рука.
Для того чтобы Ла Моль понял эту записку и поверил вместе с Коконнасом в то, что пьемонтец называл «незримыми щитами», мы должны вернуть читателя в тот домик и б ту комнату, где столько мгновений упоительного счастья, столько ароматов еще не испарившихся духов, столько сладких воспоминаний превратились теперь в мучительную тоску, снедавшую сердце женщины, которая почти упала на бархатные подушки.
– Быть королевой, быть сильной, быть молодой, быть богатой, быть красивой – и страдать так, как страдаю я! – восклицала эта женщина. – О, это невозможно!
От возбуждения она вставала, начинала ходить, потом внезапно останавливалась, прижималась горячим лбом к холодному мрамору, снова поворачивалась бледным, залитым слезами лицом, с криком ломала руки и снова падала, совсем разбитая, в кресло.
Вдруг стенной ковер, отделявший покои, выходившие на улицу Клош?Персе, от покоев, выходивших на улицу Тизон, приподнялся; шелковистый шелест пронесся по пане?л! – , и появилась герцогиня Неверская.
– А, это ты! – воскликнула Маргарита. – С каким нетерпением я ждала тебя! Ну! Какие новости?
– Плохие, плохие, бедная моя подруга! Екатерина сама руководит следствием; она и сейчас в Венсенне.
– А Рене?
– Арестован.
– Прежде чем ты успела поговорить с ним?
– Да.
– А наши узники?
– О них я кое?что узнала.
– От тюремщика?
– Как всегда.
– И что же?
– Что же! Каждый день они говорят друг с другом. Позавчера их обыскали. Ла Моль разбил твой портрет, чтобы не отдавать его.
– Милый Ла Моль!
– Аннибал смеялся в лицо инквизиторам.
– Чудесный Аннибал! Дальше?
– Сегодня утром их допрашивали о бегстве короля, о планах восстания в Наварре, но они не сказали ничего.
– О, я прекрасно знала, что они будут молчать! Но молчание губит их так же, как погубило бы и признание.
– Да, но мы их спасем!
– Значит, ты что?то придумала для нашего предприятия?
– Со вчерашнего дня я только этим и занимаюсь.
– И что же?
– Сейчас я заключила сделку с Болье. Ах, дорогая королева, какой это несговорчивый и какой алчный человек!.. Это будет стоить жизни одному человеку и триста тысяч экю.
– Ты говоришь – несговорчивый и алчный... А он требует всего?навсего жизни одного человека и триста тысяч экю... Да это даром!
– Даром!.. Триста тысяч экю? Да все наши драгоценности – и твои, и мои – столько не стоят!
– О, это пустяки! Заплатит король Наваррский, заплатит герцог Алансонский, заплатит брат мой Карл или разве...
– Перестань! Ты рассуждаешь, как сумасшедшая. У меня есть эти триста тысяч.
– У тебя?
– Да, у меня.
– Как же ты их достала?
– Взяла и достала!
– Это тайна?
– Для всех, кроме тебя.
– Боже мой! Не украла же ты их? – улыбаясь сквозь слезы, спросила Маргарита.
– Суди сама.
– Посмотрим.
– Помнишь этого безобразного Нантуйе?
– Богача, ростовщика?
– Да.
– И что же?
– А то, что в один прекрасный день он увидел блондинку с зелеными глазами, в прическе, украшенной тремя рубинами – один на лбу, два у висков; прическа на редкость шла ей, и, понятия не имея, что эта женщина – герцогиня, этот богач, этот ростовщик воскликнул: «За три поцелуя на месте этих трех рубинов я взращу три брильянта по сто тысяч экю каждый!».
– И что же, Анриетта?
– А то, дорогая, что брильянты расцвели и были проданы!
– Ах, Анриетта! Анриетта! – прошептала Маргарита.
– Вот еще! – воскликнула герцогиня с наивным и в то же время величественным бесстыдством, характеризующим и век, и женщину. – Вот еще! Я же люблю Аннибала!
– Это верно, ты очень его любишь, даже слишком сильно! – сказала Маргарита, улыбаясь и краснея. И все?таки она пожала ей руку.
– Так вот, – продолжала Анриетта, – благодаря нашим трем брильянтам, у нас наготове триста тысяч экю и человек.
– Человек? Какой человек?
– Человек, которого должны убить: ты забываешь, что надо убить человека!
– И ты нашла такого человека?
– Конечно.
– За эту цену? – усмехнувшись, спросила Маргарита.
– За эту цену? Да за эту цену я нашла бы тысячу! – ответила Анриетта. – Нет, нет, всего за пятьсот экю.
– И ты отыскала человека, который согласен, чтобы его убили за пятьсот экю?
– Что поделаешь? Жить?то надо!
– Милый Друг, я перестаю тебя понимать. Знаешь, говори яснее! На разгадку загадок требуется слишком много времени для того положения, в каком мы очутились.
– Ну слушай тюремщик, которому поручен надзор за Ла Молем и Коконнасом, – бывший солдат и знает толк в ранах; он согласен помочь нам спасти наших друзей, но не хочет потерять место. Ловко нанесенный удар кинжалом сделает свое дело. Мы дадим ему денег, а государство – награду за ранение. Таким образом этот честный человек загребет деньги обеими руками и обновит басню о пеликане.
– Так?то оно так, – сказала Маргарита, – но все?таки удар кинжалом...
– Не беспокойся! Удар нанесет Аннибал.
– Верно, верно! – со смехом сказала Маргарита. – Он нанес Ла Молю три удара шпагой и кинжалом, а Ла Моль не умер – значит, на него вполне можно положиться.
– Злюка! Пожалуй, ты не стоишь того, чтобы я продолжала свой рассказ.
– О нет, нет! Умоляю тебя, расскажи: что же дальше? Как же мы их спасем?
– Вот как обстоит дело: единственное место, куда могут проникнуть женщины, не являющиеся узницами, это замковая часовня. Нас прячут за престолом; под покровом престола они найдут два кинжала. Дверь в ризницу заранее будет отперта. Коконнас ударяет кинжалом тюремщика, тот падает и притворяется мертвым; мы выбегаем, набрасываем каждому из них плащ на плечи, бежим вместе с ними в дверцу ризницы, а так как пароль будет нам известен, то мы выходим беспрепятственно.
– А потом что?
– У ворот их ждут две лошади; они вскакивают на лошадей, покидают Иль?де?Франс[79]и уезжают в Лотарингию, откуда время от времени будут приезжать сюда инкогнито.
– Ты вернула мне жизнь! – воскликнула Маргарита. – Значит, мы их спасем!
– Почти ручаюсь.
– А скоро?
– Дня через три – через четыре. Болье предупредит нас.
– Но если тебя узнает кто?нибудь в окрестностях Венсенна, это может повредить нашему плану!
– А как меня узнают? Я выхожу из дома в одеянии монахини, под капюшоном, благодаря этому меня не узнаешь, даже столкнувшись нос к носу.
– В нашем положении лишняя предосторожность не помешает.
– Знаю, черт побери! – как сказал бы бедный Аннибал.
– А что король Наваррский? Ты о нем спрашивала?
– Разумеется, не преминула спросить.
– И что же?
– А то же, что он, по?видимому, никогда еще не бывал так весел – поет, смеется, ест в свое удовольствие и просит только об одном: чтобы его получше стерегли!
– Правильно делает! А что моя мать?
– Я уже сказала тебе: всеми силами торопит ход процесса.
– Да, но нас она ни в чем не подозревает?
– Как она может что?нибудь подозревать? Кто посвящен в нашу тайну, те заинтересованы в ее сохранении. Ах да! Я узнала, что она велела передать судьям Парижа, чтобы они были наготове.
– Давай действовать быстрее, Анриетта. Если наших бедных узников переведут в другую тюрьму, придется все начинать сначала.
– Не беспокойся, я не меньше твоего стремлюсь увидеть их за стенами тюрьмы.
– О да, я это прекрасно знаю! Спасибо, сто раз спасибо за то, что ты сделала, чтобы привести их сюда.
– Прощай, Маргарита, прощай! Я снова отправляюсь в поход.
– А в Болье ты уверена?
– Я на него надеюсь.
– А В тюремщике?
– Он обещал.
– А лошади?
– Будут самые лучшие из конюшни герцога Неверского.
– Я тебя обожаю, Анриетта!
С этими словами Маргарита кинулась на шею к своей подруге, после чего женщины расстались, пообещав друг другу встретиться завтра и встречаться каждый день в том же месте и в то же время. Это и были те два очаровательных и преданных создания, которых Коконнас – и то была святая истина – называл своими «незримыми щитами».

Глава 7 Судьи

– Ну, мой храбрый друг, – сказал Коконнас Ла Молю, когда приятели встретились после допроса, на котором в первый раз зашла речь о восковой фигурке, – по?моему, все идет прекрасно, и в ближайшее время судьи сами откажутся от нас, а это совсем не то, что отказ врачей: врач, отказывается от больного, когда уже не может его спасти; а тут как раз наоборот: если судья отказывается от обвиняемого – значит он потерял всякую надежду отрубить ему голову.
– Да, – подхватил Ла Моль, – мне даже кажется, что в этой учтивости и обходительности тюремщиков, в этих эластичных дверях наших камер я узнаю наших благородных подруг. Ведь я просто не узнаю Болье – по крайней мере судя по тому, что я о нем слышал.
– Ну, я?то его прекрасно узнаю, – сказал Коконнас, – только это дорого будет стоить. А впрочем – что ж? – одна из них принцесса, другая – королева, обе богаты, а лучшего случая употребить деньги на доброе дело им не представится. Теперь повторим наш урок: нас отводят в часовню и оставляют под охраной нашего тюремщика; в указанном месте мы находим кинжалы, я продырявливаю живот тюремщику...
– О нет, нет, только не живот – так ты лишишь его пятисот экю. Бей в руку.
– Ну да, в руку! Это значило бы погубить беднягу! Сейчас видно будет, что мы с этим добрым человеком заодно. Нет, нет, в правый бок – и ловко скользнуть по ребрам; такой удар и правдоподобен, и безвреден.
– Хорошо, пусть так, а затем...
– Затем ты завалишь входную дверь скамейками. Наши принцессы выбегут из?за престола, где они спрячутся, и Анриетта откроет дверцу ризницы. Честное слово, теперь я люблю Анриетту; должно быть, она мне изменила, коль скоро это так обновляюще на меня подействовало.
– А затем мы скачем в лес, – сказал Ла Моль тем трепещущим голосом, который исходит из уст, словно музыка. – Каждому из нас довольно поцелуя, чтобы стать счастливым и сильным. Ты представляешь себе, Аннибал, как мы несемся, пригнувшись к нашим быстроногим скакунам, а сердце сладко замирает? О, этот страх – превосходное чувство! Как хорош этот страх на воле, когда на боку у тебя добрая, обнаженная шпага, когда кричишь «ура», давая шпоры своему коню, а он при каждом крике уже не скачет – летит!
– Да, Ла Моль, но что ты скажешь о прелестях страха в четырех стенах? – заметил Коконнас. – Я имею право говорить об этом, ибо сам кое?что испытал в этом роде. Когда бледная рожа Болье впервые появилась в моей камере, а позади него блеснули протазаны и зловеще лязгнуло железо о железо, – клянусь тебе, я сразу подумал о герцоге Алансонском и так и ждал появления его гнусной физиономии Между двумя противными башками алебардщиков. Я ошибся, и это было моим единственным утешением, но я не много потерял ночью я увидел его во сне.
– Да, – говорил Ла Моль, следуя за улыбавшейся ему мыслью и не сопровождая своего друга в путешествии, которое совершала его мысль по стране фантазии, – да, они все предусмотрели, даже место нашего убежища. Мы едем в Лотарингию, дорогой друг. По правде говоря, я предпочел бы Наварру; в Наварре я был бы у нее, но Наварра слишком далеко, Нанси удобнее, мы там будем всего в восьмидесяти милях от Парижа. Знаешь, Аннибал, о чем я буду жалеть, выходя отсюда?
– Вот тебе на! Честное слово, не знаю... Я все сожаления оставляю здесь.
– Мне будет жаль, что мы не сможем взять с собой почтенного тюремщика, вместо того, чтобы...
– Да он и сам не захотел бы, – возразил Коконнас, – он слишком много потеряет: подумай, пятьсот экю от нас да вознаграждение от правительства, а может быть, и повышение по службе. Как счастлив будет этот молодец, когда я его убью!.. Но что с тобой?
– Так.., ничего... У меня мелькнула одна мысль.
– Видно, не больно веселая, если ты так страшно побледнел?
– Я спрашиваю себя, зачем нас поведут в часовню.
– Как зачем? Для причастия, – ответил Коконнас. – Думаю, что так.
– Но ведь в Часовню уводят только приговоренных к смертной казни или после пытки, – возразил Ла Моль.
– Ого! Это заслуживает внимания, – слегка побледнев, ответил Коконнас. – Спросим доброго человека, которого мне придется потрошить. Эй! Ключарь! Друг мой!
– Вы звали меня, сударь? – спросил тюремщик, карауливший на верхних ступенях лестницы.
– Да, звал. Поди сюда.
– Вот он я.
– Условленно, что мы бежим из часовни, так ведь?
– Те! – с ужасом оглядываясь вокруг, произнес ключарь.
– Не беспокойся, никто нас не слышит.
– Да, сударь, вы бежите из часовни.
– Значит, нас поведут в часовню?
– Конечно, таков обычай.
– Так это обычай?
– Да, по обычаю после вынесения смертного приговора осужденным разрешается провести в часовне ночь накануне казни.
Коконнас и Ла Моль вздрогнули и переглянулись.

Предыдущая страница 31 Следующая страница


Королева Марго 32

– Вы, стало быть, полагаете, что нас приговорят к смертной казни? – спросил Ла Моль.
– Непременно... Да и вы сами так думаете.
– Как – мы сами?
– Конечно... Если бы вы думали иначе, вы не стали бы подготавливать побег.
– А знаешь, он совершенно прав, – обратился Коконнас к Ла Молю.
– Да.., по крайней мере теперь я знаю, что мы, как видно, играем в опасную игру, – ответил Ла Моль.
– А я?то! – сказал тюремщик. – Вы думаете, я не рискую? А вдруг от волнения этот господин ударит не в тот бок...
– Э, черт побери! Хотел бы я быть на твоем месте, – медленно произнес Коконнас, – и не иметь дела ни с какой другой рукой, кроме этой, и только с тем железом, которым тебя коснусь я.
– Смертный приговор! – тихо сказал Ла Моль. – Нет, этого не может быть!
– Не может быть? Почему же? – простодушно спросил тюремщик.
– Тс?с! – произнес Коконнас. – Мне показалось, что внизу отворили дверь.
– Верно, – подхватил тюремщик. – По камерам, господа, по камерам!
– А когда, по?вашему, нам вынесут приговор? – спросил Ла Моль.
– Самое позднее завтра. Но вы не беспокойтесь: тех, кого надо предупредить, непременно предупредят.
– Тогда обнимем друг друга и простимся с этими стенами.
Друзья горячо обнялись и вернулись в свои камеры:
Ла Моль – вздыхая, Коконнас – напевая.
До семи часов вечера ничего нового не произошло. На Венсеннский донжон спустилась темная, дождливая ночь – ночь, созданная для побега Коконнасу принесли ужин, и он поужинал с обычным своим аппетитом, предвкушая удовольствие вымокнуть под дождем, хлеставшим по стенам замка, и уже готовился заснуть под глухой, однообразный шум ветра, как вдруг ему почудилось, что ветер, к которому он не раз прислушивался с тоскливым чувством, которого он ни разу не ощущал до тюрьмы, как?то странно стал поддувать под двери, да и печь тоже гудела с большей яростью, чем обычно. Это странное явление повторялось всякий раз, как открывали камеры на верхнем этаже, в особенности камеру напротив. По этому шуму Аннибал всегда догадывался, что тюремщик сейчас придет: этот шум говорил о том, что тюремщик выходит от Ла Моля.
На сей раз, однако, пьемонтец тщетно вытягивал шею и напрягал слух.
Время шло, никто к нему не приходил.
«Странно, – рассуждал Коконнас, – у Ла Моля отворили дверь, а у меня нет. Быть может, Ла Моля вызвали на допрос? Или он заболел? Что это значит?».
Для узника все – подозрение и тревога, и все – радость и надежда.
Прошло полчаса, час, полтора.
Коконнас с досады начал засыпать, как вдруг услыхал скрежет ключа в замочной скважине и вскочил с постели.
«Ого! Неужели пришел час освобождения и нас отведут в часовню без приговора? – подумал он. – Черт побери! Какое наслаждение бежать в такую ночь, когда ни зги не видно: лишь бы лошади не ослепли!».
С веселым лицом он собрался расспросить обо всем тюремщика, но увидел, что тот приложил палец к губам, весьма красноречиво делая знаки глазами.
И в самом деле, за его спиной слышался шорох и виднелись тени.
Внезапно он разглядел в темноте две каски, на которые коптившая свеча бросила золотистые точки.
– Ого! Зачем здесь эта зловещая свита? – шепотом спросил он. – Куда мы идем?
Тюремщик ответил только вздохом, очень похожим на стон.
– Черт побери! Вот проклятая жизнь! – пробормотал Коконнас. – Вечно какие?то крайности, нет под ногами твердой земли: то барахтаешься в воде на глубине в сто футов, то летаешь над облаками – середины нету! Слушайте, куда мы идем?
– Следуйте за алебардщиками, сударь, – произнес картавый голос, показавший Коконнасу, что замеченных им солдат сопровождал судебный пристав.
– А господин де Ла Моль? – спросил Коконнас. – Где он? Что с ним?
– Следуйте за алебардщиками, – тем же тоном повторил тот же картавый голос.
Пришлось повиноваться. Коконнас вышел из своей камеры и увидел человека в черном – обладателя столь неприятного голоса. Это был пристав, маленький горбун, который, несомненно, пошел по судейской части затем, чтобы скрыть под длинным черным одеянием другой свой недостаток: он был кривоног.
Коконнас начал медленно спускаться по винтовой лестнице. На втором этаже конвой остановился.
– Спуститься?то спустились, но не настолько, насколько нужно, – прошептал Коконнас.
Дверь открылась. У Коконнаса было зрение рыси и чутье ищейки; он сразу почуял судей и разглядел в темноте силуэт человека с голыми руками, при виде которого пот выступил у него на лбу. Однако он принял веселый вид, слегка склонил голову налево, как предписывали правила той эпохи и, подбоченясь, вошел в зал.
Кто?то отдернул занавес, и Коконнас в самом деле увидел судей и секретарей суда.
В нескольких шагах от судей и этих секретарей сидел на скамейке Ла Моль.
Коконнаса подвели к судьям. В ожидании вопросов он встал против них и кивком головы с улыбкой приветствовал Ла Моля.
– Как ваше имя, сударь? – спросил председатель суда.
– Марк?Аннкбал де Коконнас, – изысканно вежливо отвечал он, – граф де Монпантье. Шено и прочая, и прочая; но я полагаю, что наши титулы вам известны.
– Где вы родились?
– В Сен?Коломбане, близ Сузы.
– Сколько вам лет?
– Двадцать семь лет и три месяца.
– Хорошо, – сказал председатель суда.
«Видно, ему это понравилось», – пробормотал Коконнас.
– Теперь скажите, – выждав, пока секретарь запишет ответы обвиняемого, продолжал председатель:
– С какой целью вы оставили службу у герцога Алансонского?
– Чтобы быть вместе с господином де Ла Молем, вот с этим моим другом, который оставил у него службу за несколько дней до меня.
– Что вы делали на охоте, когда вас арестовали?
– Как что?.. Охотился, – ответил Коконнас.
– Король тоже был на этой охоте, и там у него начались первые приступы той болезни, которой он страдает в настоящее время.
– По этому поводу я ничего не могу сказать – я был далеко от короля. Я даже не знал, что он чем?то заболел. Судьи переглянулись с недоверчивой усмешкой.
– Ах, вы не знали?.. – переспросил председатель.
– Да, сударь, и мне очень жаль короля. Хотя французский король и не является моим королем, но я чувствую к нему большую симпатию.
– В самом деле?
– Честное слово! Не то что к его брату, герцогу Алансонскому. Признаюсь, его я...
– Речь идет не о герцоге Алансонском, сударь, а о его величестве...
– Я уже сказал вам, что я его покорнейший слуга, – ответил Коконнас с очаровательной развязностью, принимая небрежную позу.
– Если, как вы утверждаете, вы действительно слуга его величества, то не скажете ли суду, что вам известно о магической статуэтке?
– Ах, вот как! Мы, значит, возвращаемся к истории со статуэткой?
– Да, сударь, а вам это не по вкусу?
– Как раз наоборот! Предпочитаю статуэтку. Продолжайте!
– Почему эта статуэтка оказалась у господина де Ла Моля?
– У господина де Ла Моля? Вы хотите сказать: у Рене!
– Таким образом, вы признаете, что она существует?
– Разумеется, признаю, если мне ее покажут.
– Вот она. Это та самая, которая вам известна?
– Очень хорошо известна.
– Секретарь, запишите, – сказал председатель, – обвиняемый признался, что видел эту статуэтку у господина де Ла Моля.
– Нет, нет, – возразил Коконнас, – не путайте! Видел у Рене.
– Пусть будет – у Рене. Когда?
– В тот единственный раз, когда я и господин де Ла Моль были у Рене.
– Вы, значит, признаете, что вместе с господином де Ла Молем были у Рене?
– Вот так так! Да разве я это когда?нибудь скрывал?
– Секретарь, запишите: обвиняемый признался, что был у Рене в целях колдовства.
– Э, потише, потише, господин председатель! Умерьте ваш пыл, будьте любезны! Об этом я не сказал ни слова.
– Вы отрицаете, что были у Рене в целях колдовства?
– Отрицаю! Колдовство совершилось случайно и непреднамеренно.
– Но оно имело место?
– Я не могу отрицать, что происходило нечто похожее на чародейство.
– Секретарь запишите: обвиняемый признался, что у Рене совершилось чародейство с целью умертвить короля.
– Как с целью умертвить короля? Это гнусная ложь! Никогда никакого чародейства с целью умертвить короля не было!
– Вот видите, господа, – сказал Ла Моль.
– Молчать! – приказал председатель и, повернувшись к секретарю, продолжал:
– С целью умертвить короля. Записали?
– Да нет же, нет, – возразил Коконнас. – Да и статуэтка изображает вовсе не мужчину, а женщину.
– Что я вам говорил, господа? – вмешался Ла Моль.
– Господин де Ла Моль! Вы будете отвечать, когда мы будем вас допрашивать, – заметил председатель, – не перебивайте допрос других. Итак, вы утверждаете, что это женщина?
– Конечно, утверждаю.
– Почему же на ней корона и королевская мантия?
– Да очень просто, черт возьми, – отвечал Коконнас, – потому что она...
Ла Моль встал и приложил палец к губам. «Верно, – подумал Коконнас. – Но что бы такое рассказать, что пришлось бы по вкусу этим господам?».
– Вы продолжаете настаивать, что эта статуэтка изображает женщину?
– Разумеется, настаиваю.
– Но отказываетесь сообщить суду, кто эта женщина?
– Это моя соотечественница, – вмешался Ла Моль. – Я любил ее и хотел, чтобы и она меня полюбила.
– Допрашивают не вас, господин де Ла Моль! – крикнул председатель. – Молчите, или вам заткнут рот!
– Заткнут рот? – воскликнул Коконнас. – Как вы сказали, господин в черном? Заткнут рот моему другу?.. Дворянину? Полноте!
– Введите Рене, – распорядился генеральный прокурор Лагель.
– Да, да, введите Рене, – сказал Коконнас, – посмотрим, кто окажется прав: вы трое или мы двое...
Рене вошел, бледный, постаревший, почти неузнаваемый, согнувшийся под гнетом преступления, которое он собирался совершить, – преступления еще более тяжкого, чем те, которые он совершил доселе.
– Мэтр Рене! – обратился к нему председатель. – Узнаете ли вы здесь присутствующих двух обвиняемых?
– Да, сударь, – ответил Рене голосом, выдававшим сильное волнение.
– А где вы их видели?
– В разных местах, в том числе и у меня.
– Сколько раз они у вас были?
– Один раз.
По мере того как говорил Рене, лицо Коконнаса все больше прояснялось; лицо же Ла Моля, напротив, оставалось серьезным, как будто у него возникло какое?то предчувствие.
– Ас какой целью они были у вас? Рене, казалось, на мгновение заколебался.
– Чтобы заказать мне восковую фигурку, – ответил он.
– Простите, простите, мэтр Рене, – вмешался Коконнас, – вы допускаете небольшую ошибку.
– Молчать! – сказал председатель и, обращаясь к Рене, продолжал:
– Эта фигурка изображает мужчину или женщину?
– Мужчину, – ответил Рене.
Коконнас подскочил, словно от электрического разряда.
– Мужчину! – воскликнул он.
– Мужчину, – повторил Рене, но таким слабым голосом, что председатель едва его расслышал.
– А почему у статуэтки на плечах мантия, а на голове корона?
– Потому, что статуэтка изображает короля.
– Подлый лжец! – в бешенстве крикнул Коконнас.
– Молчи, молчи, Коконнас, – перебил его Ла Моль, – пусть этот человек говорит: каждый волен губить свою душу.
– Но не тело других, черт подери!
– А что означает стальная иголка в сердце статуэтки и буква «М» на крошечном флажке? – спросил председатель.
– Иголка заменяет шпагу или кинжал, буква «М» означает «смерть».
Коконнас хотел броситься на Рене и задушить его, но четверо конвойных удержали пьемонтца.
– Хорошо, – сказал прокурор Лагель, – трибуналу достаточно этих сведений. Отведите узников в камеры ожидания.
– Но нельзя же слушать такие обвинения и не протестовать! – воскликнул Коконнас.
– Протестуйте, сударь, вам никто не мешает. Конвойные, вы слышали?
Конвойные схватили обвиняемых и вывели – Ла Моля в одну дверь, Коконнаса – в другую.
Затем прокурор сделал знак человеку, которого Коконнас заметил в тени, и сказал:
– Не уходите, мэтр, сегодня ночью у вас будет работа.
– С кого начать, сударь? – почтительно снимая колпак, спросил этот человек.
– С того, – сказал председатель, показывая на Ла Моля, который еще виднелся, как тень, между двумя конвойными.
Затем председатель подошел к Рене, который г трепетом ожидал, что его опять отведут в Шатле, где он был заключен.
– Прекрасно, сударь, – сказал ему председатель, – будьте спокойны: королева и король будут извещены, что раскрытием истины в этом деле они обязаны вам.
Вместо того чтобы придать Рене силы, это обещание сразило его, и ответом председателю был лишь глубокий вздох.

Глава 8 Пытка Сапогами

Только когда Коконнаса отвели в его новую камеру и заперли за ним дверь, предоставив его самому себе и лишив его поддержки, какую оказывали ему борьба с судьями и злоба на Рене, пришла череда печальных мыслей.
– Мне кажется, – рассуждал он сам с собой, – что все оборачивается как нельзя хуже и что сейчас самое время идти в часовню. Ох, боюсь я этих смертных приговоров: ведь то, что они сейчас нам выносят смертный приговор, это бесспорно. Ох, особенно боюсь я смертных приговоров, которые произносятся при закрытых дверях в укрепленном замке да еще в присутствии таких противных рож, как те, что меня окружали! Они твердо намерены отрубить нам головы... Гм?гм!.. Я повторю то, что уже сказал, – сейчас самое время идти в часовню.
За тихим разговором с самим собой последовала тишина, и эту тишину внезапно прорезал глухой, сдавленный, страшный крик, крик, в котором не было ничего человеческого; казалось, он просверлил толщу стены и прозвучал в железе ее решеток.
Коконнас невольно вздрогнул, хотя это был человек мужественный, храбрость его была подобна инстинкту хищных зверей: Коконнас замер в том положении, в каком услышал этот вопль, сомневаясь, может ли человек издать такой вопль, и принимая его за вой ветра в деревьях и за один из множества ночных звуков, которые словно спускаются и поднимаются из двух неведомых миров, между которыми вращается наш мир. Но второй вопль, еще более жалобный, еще более душераздирающий, достиг ушей Коконнаса, и на сей раз он не только ясно различил человеческий крик боли, но, как ему показалось, узнал в этом голосе голос Ла Моля.
При звуке его голоса пьемонтец забыл, что сидит за двумя дверьми, за тремя решетками и за стеной в двенадцать футов толщины; всей своей тяжестью он бросился на стену, словно собираясь повалить ее и броситься на помощь жертве с криком: «Кого здесь режут?».
Но, встретив на своем пути стену, о которой Коконнас позабыл, он отлетел к каменной скамье и рухнул на нее. Тем все и кончилось.
– Ого! Они его убили! – прошептал он. – Это чудовищно! А здесь и защищаться нечем.., нет оружия... Он стал шарить руками вокруг себя.
– Ага! Вот железное кольцо! – воскликнул он. – Вырву его – и горе тому, кто подойдет ко мне!
Коконнас встал, ухватился за железное кольцо и первым же рывком расшатал его так сильно, что сделай он еще два таких рывка – и кольцо, несомненно, выскочило бы из стены.
Но дверь внезапно отворилась, и камеру залил свет двух факелов.
– Идемте, сударь, идемте, суд ждет вас, – произнес тот же картавый голос, который и раньше был так неприятен Коконнасу и который теперь, раздавшись тремя этажами ниже, не обрел недостававшего ему обаяния.
– Хорошо, – выпустив из рук кольцо, ответил Коконнас. – Сейчас я услышу мой приговор?
– Да, сударь.
– Ох, легче стало! Идемте, – сказал Коконнас и последовал за приставом; тот заковылял впереди с черным жезлом в руках.
Хотя в первую минуту Коконнас и выразил удовлетворение, он на ходу все же бросал тревожные взгляды вправо и влево, вперед и назад.
«Эх! Что?то не видать моего почтенного тюремщика! – сказал себе Коконнас. – Признаться, мне очень недостает его».
Они проследовали в зал, откуда только что вышли судьи и где оставался стоять только один человек, в котором Коконнас тотчас узнал генерального прокурора, который во время допроса неоднократно брал слово, и всякий раз с озлоблением, которое нетрудно было уловить.
Именно ему Екатерина то письменно, то устно давала советы по ведению процесса.
Поднятый занавес давал возможность увидеть глубину этой комнаты, и глубина этой комнаты терялась в полумраке, а освещенная ее часть имела такой ужасающий вид, что Коконнас почувствовал, как у него подгибаются ноги.
– О, Господи! – воскликнул он.
Этот крик ужаса вырвался у Коконнаса недаром.
Картина была в самом деле зловещая. Зал, во время допроса скрытый занавесом, теперь казался преддверием ада.
На переднем плане стоял деревянный станок с веревками, блоками и прочими принадлежностями пытки. Дальше в жаровне пылал огонь, бросая красноватые отсветы на окружающие предметы и придавая еще более мрачный вид силуэтам людей, стоявших между Коконнасом и жаровней. Рядом с одним из каменных столбов, поддерживавших свод, недвижимый, как статуя, стоял какой?то человек с веревкой в руке.
Казалось, он был высечен из одного камня со столбом, к которому он прислонился. По стенам, над каменными скамейками, между железными кольцами висели цепи и сверкала сталь.
– Ого! Зал пыток в полной готовности. Должно быть, он только и ждет своей жертвы! – прошептал Коконнас. – Что это значит?
– Марк?Аннибал Коконнас, на колени! – произнес чей?то голос, заставивший Аннибала поднять голову. – Выслушайте на коленях вынесенный вам приговор.
Это было одно из тех приказаний, которые все существо Коконнаса инстинктивно отвергало.
Оно и это предложение готово было отвергнуть, а потому два человека нажали на его плечи так неожиданно, а главное, так сильно, что он упал обоими коленями на каменный настил.
Голос продолжал:
– «Приговор, вынесенный на заседании суда в Венсеннской крепости по делу Марка?Аннибала де Коконнаса, обвиненного и уличенного в преступлении, заключающемся в оскорблении его величества, в покушении на отравление, в ворожбе и колдовстве, направленных против особы короля, в заговоре против государственной безопасности, а также в том, что своими пагубными советами он подстрекал принца крови к мятежу...».
При каждом из этих обвинений Коконнас в такт отрицательно мотал головой, как это делают непослушные школьники.
Судья продолжал:
– «Вследствие вышеизложенного означенный Марк?Аннибал де Коконнас будет препровожден из тюрьмы на площадь Сен?Жан?ан?Грев и там обезглавлен, имущество его будет конфисковано, его строевые леса будут срублены до высоты в шесть футов, его замки будут разрушены и в чистом поле будет поставлен столб с медной доской, на коей будут указаны его преступление и кара...».
– Что касается моей головы, – сказал Коконнас, – то я не сомневаюсь, что ее и впрямь отрубят, ибо она – во Франции и слишком далеко зашла. Что же касается моих строевых лесов и моих замков, то ручаюсь, что всем пилам и всем киркам христианнейшего королевства там делать будет нечего!
– Молчать! – приказал судья и продолжал:
– «Сверх того, означенный Коконнас...».
– Как? – перебил Коконнас. – После того как мне отрубят голову, со мной будут еще что?то делать? По?моему, это уж чересчур жестоко!
– Нет, сударь, не после, а до... – отвечал судья и продолжал:
– «Сверх того означенный Коконнас до исполнения приговора должен быть подвергнут чрезвычайной пытке в десять клиньев.. ».
Коконнас вскочил на ноги, испепеляя судью сверкающим взглядом.
– Зачем?! – воскликнул он, не найдя кроме этого наивного вопроса других слов, чтобы выразить множество мыслей, зародившихся у него в мозгу.
В самом деле, пытка была для Коконнаса полнейшим крушением его надежд: его отправят в часовню только после пытки, а от пытки часто умирали, и умирали тем вернее, чем сильнее и мужественнее был человек, смотревший на вынужденное признание как на малодушие. А если человек ни в чем не признавался, пытку продолжали, и не только продолжали, но пытали еще более жестоко.
Судья не удостоил Коконнаса ответом, так как окончание приговора отвечало за него, а потому продолжал читать;
– «...дабы заставить его назвать своих сообщников, раскрыть заговор и все козни во всех подробностях».
– Черт побери! – воскликнул Коконнас. – Вот это я называю гнусностью! Вот это я называю больше чем гнусностью, – это я называю подлостью!
Привыкший к различным проявлениям гнева несчастных жертв – гнева, который страдания ослабляют, превращая в слезы, – бесстрастный судья сделал знак рукой.
Коконнаса схватили за ноги и за плечи, свалили с ног, понесли, усадили на допросный стул и прикрутили к нему веревками прежде, чем он успел даже разглядеть тех, кто совершал над ним насилие.
– Негодяи! – рычал Коконнас, сотрясая в пароксизме ярости стул и его ножки так, что заставил отступить самих истязателей. – Негодяи! Пытайте, бейте, режьте меня на куски, но, клянусь, вы ничего не узнаете! Вы воображаете, что вашими железками и деревяшками можно заставить говорить такого родовитого дворянина, как я? Попробуйте, попробуйте, я презираю вас!
– Секретарь! Приготовьтесь записывать, – сказал судья.
– Да, да, приготовляйся! – рычал Коконнас. – Будет тебе работа, если станешь записывать то, что я скажу вам всем, гнусные палачи! Пиши, пиши!
– Вам угодно сделать признания? – так же спокойно спросил судья.
– Ни одного слова, ничего. Идите к черту!
– Вы лучше поразмыслите, сударь, пока они все приготовят. Мэтр! Приладьте господину сапожки.
При этих словах человек, доселе неподвижно стоявший с веревкой на руке, отделился от столба и медленным шагом подошел к Коконнасу, – тот повернулся к нему лицом, чтобы скорчить ему рожу.
Это был мэтр Кабош, палач парижского судебного округа.
Скорбное изумление выразилось на лице Коконнаса. Вместо того чтобы биться и кричать, он замер, будучи не в силах отвести взгляд от лица этого забытого им друга, появившегося в такую минуту.
Кабош, на лице которого не дрогнул ни один мускул, и который, казалось, никогда в жизни не видел Коконнаса, кроме как на станке, задвинул ему две доски меж голеней, две такие же доски приложил к голеням снаружи и обвязал все это веревкой, которую держал в руке.
Это сооружение и называлось «сапогами».
При простой пытке забивалось шесть деревянных клиньев между внутренними досками, которые, двигаясь, раздавливали мускулы.
При пытке чрезвычайной забивали десять клиньев, и тогда доски не только раздавливали мускулы, но и дробили кости.
Закончив подготовку, мэтр Кабош просунул кончик клина между досками и, опустившись на одно колено, поднял молот и посмотрел на судью.
– Вы намерены говорить? – спросил судья.
– Нет, – решительно ответил Коконнас, хотя капли пота выступили у него на лбу, а волосы на голове встали дыбом.
– В таком случае первый простой клин, – сказал судья.
Кабош поднял руку с тяжелым молотом и обрушил на клин страшный удар, издавший глухой звук.
Коконнас даже не вскрикнул от первого удара, обычно вызывавшего стоны у самых решительных людей.
Больше того, на лице пьемонтца не выразилось ничего, кроме неописуемого изумления. Он удивленными глазами посмотрел на Кабоша, который, подняв руку, стоял вполоборота к судье, готовясь повторить удар.
– С какой целью вы спрятались в лесу? – спросил судья.
– Чтобы посидеть в тени, – ответил Коконнас.
– Продолжайте, – сказал судья.
Кабош нанес второй удар, издавший тот же звук, что и первый.
Но, как и при первом ударе, Коконнас даже бровью не повел и с тем же выражением взглянул на палача.
Судья нахмурил брови.
– Стойкий христианин! – проворчал он. – Мэтр! До конца ли вошел клин?
Кабош нагнулся, чтобы посмотреть, но, наклонясь над Коконнасом, шепнул ему:
– Да кричите же, несчастный! – и, выпрямившись, доложил:
– До конца, сударь.
– Второй простой, – хладнокровно приказал судья. Эти четыре слова Кабоша объяснили Коконнасу все. Благородный палач оказывал «своему другу» величайшую милость, какую только мог оказать дворянину палач. Он избавлял Коконнаса не только от мучений, но и от позора признаний, вбивая ему меж голеней клинья из упругой кожи, лишь сверху обложенные деревом, вместо цельных дубовых клиньев. Более того, сохранял Коконнасу силы достойно взойти на эшафот.
– Ах, добрый, добрый Кабош! – прошептал Коконнас. – Будь спокоен: раз ты просишь, я заору так, что если ты будешь мною недоволен, значит, на тебя трудно угодить.
В это время Кабош просунул конец второго клина, толще первого.
– Продолжайте, – сказал судья. Тут Кабош ударил так, словно намеревался разрушить Венсеннский донжон.
– Ой?ой?ой! У?у?у! – на все лады заорал Коконнас. – Тысяча громов! Осторожней, вы ломаете мне кости!
– Ага! – ухмыляясь, сказал судья. – Второй сделал свое дело, а то я уж и не знал, на что подумать. Коконнас дышал шумно, как кузнечный мех.
– Так что же вы делали в лесу? – повторил судья.
– Э, черт побери! Я уже сказал вам: дышал свежим воздухом!
– Продолжайте, – приказал судья.
– Признавайтесь, – шепнул Коконнасу на ухо Кабош.
– В чем?
– В чем хотите, только признавайтесь. Кабош нанес удар не менее усердно. Коконнас думал, что задохнется от крика.
– Ох! Ой! – произнес он. – Что вы хотите знать, сударь? По чьему приказанию я был в лесу?
– Да, сударь.
– По приказанию герцога Алансонского.
– Записывайте, – приказал судья.
– Если я совершил преступление, устраивая ловушку королю Наваррскому, – продолжал Коконнас, – то ведь я был только орудием, сударь, я выполнял приказание моего господина.
Секретарь принялся записывать.
«Ага, ты донес на меня, бледная рожа! – пробормотал страдалец. – Погоди же у меня, погоди!».
И он рассказал, как герцог Алансонский пришел к королю Наваррскому, как герцог встречался с де Муи, рассказал историю с вишневым плащом, – рассказал все, не забывая орать и время от времени заставляя опускать на себя новые удары молота.
Словом, он дал такое множество ценных, верных, неопровержимых и опасных для герцога Алансонского сведений, он так хорошо притворялся, что вынужден давать их только из?за страшной боли, он гримасничал, выл, стонал так естественно и так разнообразно, что в конце концов сам председатель испугался, что занес в протокол подробности, постыдные для принца крови.
– «Ну, ну, в добрый час! – думал Кабош. – Вот дворянин, которому не надо дважды повторять одно и то же! Уж и задал он работу секретарю! Господи Иисусе! А что было бы, если бы клинья были не кожаные, а деревянные?».
За признание Коконнасу простили последний клин чрезвычайной пытки, но и без него тех девяти клиньев, которые ему забили, было вполне достаточно, чтобы превратить его ноги в месиво.
Судья поставил на вид Коконнасу, что смягчение приговора он получает за свои признания, и удалился.
Страдалец остался наедине с Кабошем.
– Ну как вы себя чувствуете, сударь? – спросил Кабош.
– Ах, друг мой, храбрый мой друг, хороший мой Кабош! – сказал Коконнас. – Будь уверен, что я всю жизнь буду благодарен тебе за то, что ты для меня сделал!
– Черт возьми! Вы будете правы, сударь: ведь если бы узнали, что я для вас сделал, ваше место на этом станке занял бы я, только уж меня?то не пощадили бы, как пощадил вас я.
– Но как пришла тебе в голову хитроумная мысль...
– А вот как, – заворачивая ноги Коконнаса в окровавленные тряпки, рассказал Кабош. – Я узнал, что вы арестованы, узнал, что над вами нарядили суд, узнал, что королева Екатерина желает вашей смерти, догадался, что вас будут пытать, и принял нужные меры.
– Рискуя тем, что могло с тобой произойти?
– Сударь, – отвечал Кабош, – вы единственный дворянин, который пожал мне руку, а ведь у палача тоже есть память и душа, хотя он и палач, а быть может, именно оттого, что он палач. Вот завтра увидите, какая будет чистая работа.
– Завтра? – переспросил Коконнас.
– Конечно, завтра.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

– Какая работа?
Кабош посмотрел на Коконнаса с удивлением.
– Как – какая работа? Вы что же, забыли приговор?,;
– Ах, да, верно, приговор, – ответил Коконнас, – а я и забыл.
На самом деле Коконнас вовсе не забыл о приговоре, а просто не подумал о нем.
Он думал о часовне, о ноже, спрятанном под покровом престола, об Анриетте и о королеве, о двери в ризнице и о двух лошадях у опушки леса; он думал о свободе, о скачке на вольном воздухе, о безопасности за границей Франции.
– А теперь, – сказал Кабош, – надо ловчее перенести вас со станка на носилки. Не забудьте, что для всех, даже для моих подручных, у вас раздроблены ноги и что при каждом движении вы должны кричать.
– Ай! – простонал Коконнас, увидав двух подручных палача, подходивших к нему с носилками.
– Ну, ну, подбодритесь малость, – сказал Кабош, – если вы стонете уж от этого, что же будет с вами сейчас?
– Дорогой Кабош! – взмолился Коконнас. – Прошу вас, не давайте меня трогать вашим уважаемым помощникам; может быть, у них не такая легкая рука, как у вас.
– Поставьте носилки рядом со станком, – приказал мэтр Кабош.
Его подручные исполнили приказание. Мэтр Кабош поднял Коконнаса на руки, как ребенка, и переложил на носилки, но, несмотря на все предосторожности, Коконнас кричал во все горло?Тут появился и почтенный тюремщик с фонарем в руке.
– В часовню, – сказал он.
Носильщики Коконнаса тронулись в путь после того, как он второй раз пожал руку Кабошу.
Первое пожатие оказалось для пьемонтца чересчур благотворным, так что впредь он не стал привередничать.

Глава 9 Часовня

Мрачный кортеж в гробовом молчании прошествовал по двум подъемным мостам донжона и широкому двору замка, который вел к часовне, где на цветных окнах мягкий свет окрашивал бледные лики апостолов в красных одеяниях.
Коконнас жадно вдыхал ночной воздух, хотя воздух был насыщен дождевой влагой. Он вглядывался в глубокую тьму и радовался, что все эти обстоятельства благоприятны для их побега.
Ему понадобились вся его воля, вся осторожность, все самообладание, чтобы не спрыгнуть с носилок, когда его донесли до часовни и он увидел на хорах, в трех шагах от престола, лежавшую на полу массу, покрытую большим белым покрывалом.
Это был Ла Моль.
Два солдата, сопровождавшие носилки, остались за дверями часовни.
– Раз уж нам оказывают эту величайшую милость и вновь соединяют нас, – сказал Коконнас, придавая голосу жалобный тон, – отнесите меня к моему другу.
Так как носильщики не получали на этот счет никакого иного приказа, они без всяких возражений исполнили просьбу Коконнаса.
Ла Моль лежал сумрачный и бледный, прислонясь головой к мрамору стены; его черные волосы, обильно смоченные потом, придававшим его лицу матово?бледный оттенок слоновой кости, стояли дыбом.
По знаку тюремщика двое подручных удалились и пошли за священником, которого попросил Коконнас.
Это был условный сигнал.
Коконнас с мучительным нетерпением провожал их глазами; да и не он один не сводил с них горящих глаз. Как только они ушли, две женщины выбежали из?за престола и, трепеща от радости, бросились на хоры, всколыхнув воздух, как теплый шумный порыв ветра перед грозой.
Маргарита бросилась к Ла Молю и обняла его.
Ла Моль испустил страшный крик, один из тех криков, который услышал в своей камере Коконнас и который чуть не свел его с ума.
– Боже мой! Что с тобой, Ла Моль? – в ужасе отшатнувшись, воскликнула Маргарита.
Ла Моль застонал и закрыл лицо руками, как будто не желая видеть Маргариту.
Молчание Ла Моля и этот жест испугали Маргариту больше, чем крик боли.
– Ох, что с тобой? – воскликнула она. – Ты весь в крови!
Коконнас, который уже успел подбежать к престолу, схватить кинжал и заключить в объятия Анриетту, обернулся.
– Вставай, вставай, умоляю тебя! – говорила Маргарита. – Ведь ты же видишь, что час настал!
Пугающе печальная улыбка скользнула по бледным губам Ла Моля, который, казалось, уже не должен был улыбаться.
– Дорогая королева! – сказал молодой человек. – Вы не приняли во внимание Екатерину, а следовательно, и преступление. Я выдержал пытку, у меня раздроблены кости, все мое тело – сплошная рана, а движения, которые я делаю, чтобы прижаться губами к вашему лбу, причиняют мне такую боль, что я предпочел бы умереть.
Побелев, Ла Моль с усилием коснулся губами лба королевы.
– Пытали? – воскликнул Коконнас. – Но ведь и меня пытали. И разве палач поступил с тобой не так же, как со мной?
И Коконнас рассказал все.
– Ах! Я понимаю! – сказал Ла Моль. – Когда мы были у него, ты пожал ему руку, а я забыл, что все люди братья, и возгордился. Бог наказал меня за мою гордыню – благодарю за это Бога!
Ла Моль молитвенно сложил руки.
Коконнас и обе женщины в неописуемом ужасе переглянулись.
– Скорей, скорей! – подойдя к ним, сказал тюремщик, который до сих пор стоял у дверей на страже. – Не теряйте времени, дорогой господин Коконнас, нанесите мне удар кинжалом, да как следует, по?дворянски! Скорей, а то они сейчас придут!
Маргарита стояла на коленях подле Ла Моля, подобно мраморной надгробной статуе, склоненной над изображением того, кто покоится в могиле.
– Мужайся, друг мой, – сказал Коконнас. – Я сильный, я унесу тебя, посажу на коня, а если ты не сможешь держаться в седле, я посажу тебя перед собой и буду держать. Едем, едем! Ты же слышал, что сказал нам этот добрый малый! Речь идет о твоей жизни!
Ла Моль сделал над собой сверхчеловеческое, великодушное усилие.
– Правда, речь идет о твоей жизни, – сказал он.
Он попытался встать.
Аннибал взял его под мышки и поставил на ноги.
Из уст Ла Моля исходило только какое?то глухое рычание. Не успел Коконнас на одно мгновение отстраниться от него, чтобы подойти к тюремщику, и оставил мученика на руках двух женщин, как ноги у него подкосились, и несмотря на все усилия плачущей Маргариты он рухнул безвольной массой на пол, и душераздирающий крик, которого он не мог удержать, разнесся по часовне зловещим эхом и некоторое время гудел под ее сводами.
– Видите, – жалобно произнес Ла Моль, – видите, моя королева? Оставьте же меня, покиньте здесь, сказав последнее «прости». Маргарита, я не выдал ничего, ваша тайна осталась скрытой в моей любви, и вся она умрет вместе со мной. Прощайте, моя королева, прощайте!..
Маргарита, сама чуть живая, обвила руками эту прекрасную голову и запечатлела на ней благоговейный поцелуй.
– Аннибал, – сказал Ла Моль. – Ты избежал мучений, ты еще молод, ты можешь жить. Беги, беги, мой друг! Я хочу знать, что ты на свободе – это будет для меня высшее утешение.
– Время идет, – крикнул тюремщик. – Скорее, торопитесь!
Анриетта старалась потихоньку увести Коконнаса, а в это время Маргарита стояла на коленях подле Ла Моля; с распущенными волосами, с лицом, залитым слезами, она походила на кающуюся Магдалину.
– Беги, Аннибал, – повторил Ла Моль, – не давай нашим врагам упиваться зрелищем казни двух невинных.
Коконнас тихонько отстранил Анриетту, тянувшую его к дверям, и указал на тюремщика торжественным, даже, насколько он мог, величественным жестом.
– Сударыня! Прежде всего отдайте этому человеку пятьсот экю, которые мы ему обещали, – сказал он.
– Вот они, – сказала Анриетта. Затем он повернулся к Ла Молю и грустно покачал головой.
– Милый мой Ла Моль, – заговорил он, – ты оскорбляешь меня, подумав хоть на одно мгновение, что я способен тебя покинуть. Разве я не поклялся и жить, и умереть с тобой? Но ты так страдаешь, мой бедный друг, что я тебя прощаю.
Он лег рядом со своим другом, наклонился над ним и коснулся губами его лба. Затем тихо, тихо, как берет мать ребенка, положил прислоненную к стене голову Ла Моля к себе на грудь.
Взгляд у Маргариты стал сумрачным. Она подняла кинжал, который обронил Коконнас.
– Королева моя, – говорил Ла Моль, догадываясь о ее намерении и протягивая к ней руки, – о моя королева. Не забывайте: я пошел на смерть, чтобы всякое подозрение о нашей любви исчезло.
– Но что же я ногу сделать для тебя, если я не могу даже умереть с тобой? – в отчаянии воскликнула Маргарита.
– Можешь, – ответил Ла Моль. – Ты можешь сделать так, что мне будет мила даже смерть и что она придет за мной с приветливым лицом.
Маргарита нагнулась к нему, сложив руки, словно умоляла его говорить.
– Маргарита! Помнишь тот вечер, когда я предложил тебе взять мою жизнь, ту, которую я отдаю тебе сегодня, а ты взамен ее дала мне один священный обет?
Маргарита затрепетала.
– А?а! Ты вздрогнула, значит, помнишь, – сказал Ла Моль.
– Да, да, помню, – отвечала Маргарита, – и клянусь душой, мой Гиацинт, что исполню свое обещание.
Маргарита простерла руки к алтарю, как бы вторично беря Бога в, свидетели своей клятвы.
: Лицо Ла Моля просияло, как будто своды часовни внезапно разверзлись и луч солнца пал на его лицо.
– Идут! Идут! – прошептал тюремщик.
Маргарита вскрикнула и бросилась было к Ла Молю, но страх усилить его страдания удержал ее, и она с трепетом остановилась перед Ла Молем.
Анриетта коснулась губами лба Коконнаса и сказала:
– Понимаю тебя, мой Аннибал, и горжусь тобой. Я знаю, твой героизм ведет тебя к смерти, но за этот героизм я и люблю тебя. Бог свидетель: обещаю тебе, что всегда буду любить тебя больше всего на свете, и хотя не знаю, что Маргарита поклялась сделать для Ла Моля, но клянусь тебе, что сделаю то же самое и для тебя!
И она протянула руку Маргарите.
– Ты хорошо сказала, спасибо тебе, – ответил Коконнас.
– Прежде чем вы покинете меня, моя королева, – сказал Ла Моль, – окажите мне последнюю милость: дайте мне что?нибудь на память о вас, что я мог бы поцеловать, поднимаясь на эшафот.
– О да! – воскликнула Маргарита. – Держи!.. Она сняла с шеи золотой ковчежец на золотой цепочке.
– Возьми, – сказала она. – Этот святой ковчежец я ношу с детства; мне надела его на шею моя мать, когда я была совсем маленькой и когда она меня любила; нам он достался по наследству от нашего дяди, папы Климента[80]. Я не расставалась с ним никогда. На, возьми!
Ла Моль взял его и горячо поцеловал.
– Отпирают дверь! – сказал тюремщик. – Бегите же, сударыни! Скорей, скорей!
Обе женщины бросились за престол и скрылись. В то же мгновение вошел священник.

Глава 10 Площадь Сен?Жан?Ан?Грев

Семь часов утра. Шумная толпа заполняет площади, улицы и набережные.
В десять часов утра та же тележка, которая некогда привезла в Лувр двух друзей, лежавших без сознания после дуэли, выехала из Венсенна и медленно проследовала по Сент?Антуанской улице, а на пути ее зрители, стоявшие так тесно, что давили друг друга, казались статуями с остановившимися глазами и застывшими устами.
Это был день, когда королева?мать показала парижскому народу поистине раздирающее душу зрелище.
В этой тележке, о которой мы упомянули и которая двигалась по улицам, лежали на скупо постланной соломе два молодых человека с обнаженными головами, одетые в черное, прижавшись один к другому. Коконнас держал у себя на коленях Ла Моля. Голова Ла Моля возвышалась над краями тележки, его мутные глаза смотрели по сторонам.
Толпа, стараясь проникнуть жадными глазами в самую глубину повозки, теснилась, вытягивала шеи, становилась на цыпочки, влезала на тумбы, вскарабкивалась на выступы на стенах и казалась удовлетворенной лишь тогда, когда ей удавалось прощупать взглядом каждый дюйм этих двух тел, покончивших с мучениями только для того, чтобы их уничтожили.
Кто?то сказал, что Ла Моль умирает, не признав себя виновным ни в одном из преступлений, в которых его обвинили, Коконнас же, уверяли люди, не стерпел боли и все раскрыл.
Поэтому со всех сторон раздавались крики:
– Видите, видите рыжего? Это он все рассказал, все выболтал! Трус! Из?за него и другой идет на смерть! А другой – храбрый, не признался ни в чем.
Молодые люди прекрасно слышали и похвалы одному, и оскорбления другому, сопровождавшие их траурное шествие. Ла Моль пожимал руки своему другу, а лицо пьемонтца выражало величественное презрение, и он смотрел на толпу с высоты гнусной тележки, как смотрел бы с триумфальной колесницы.
Несчастье совершило святое дело: оно облагородило лицо Коконнаса так же, как смерть должна была очистить его душу.
– Скоро мы доедем? – спросил Ла Моль – Друг! Я больше не могу, я чувствую, что упаду в обморок.
– Держись, держись, Ла Моль, сейчас проедем мимо улицы Тизон и улицы Клош?Персе. Смотри, смотри!
– Ах! Приподними, приподними меня – я хочу еще раз посмотреть на этот приют блаженства!
Коконнас тронул рукой плечо палача, который сидел на передке тележки и правил лошадью.
– Мэтр! – сказал Коконнас. – Окажи нам услугу и остановись на минуту против улицы Тизон.
Кабош кивнул головой в знак согласия и, доехав до улицы Тизон, остановился.
С помощью Коконнаса Ла Моль еле?еле приподнялся, сквозь слезы посмотрел на этот домик, тихий, безмолвный, наглухо закрытый, как гробница, и тяжкий вздох вырвался из его груди.
– Прощай! Прощай, молодость, любовь, жизнь! – прошептал Ла Моль и опустил голову на грудь.
– Не падай духом! – сказал Коконнас. – Быть может, все это мы снова найдем на небесах.
– Ты в это веришь? – прошептал Ла Моль.
– Верю – так мне сказал священник, а главное, потому, что надеюсь. Не теряй сознания, мой друг, а то нас засмеют все эти негодяи, которые на нас глазеют.
Кабош услыхал последние слова Аннибала и, одной рукой подгоняя лошадь, другую руку протянул Коконнасу и незаметно передал пьемонтцу маленькую губку, пропитанную таким сильным возбуждающим средством, что Ла Моль, понюхав губку и потерев ею виски, сразу почувствовал себя свежее и бодрее.
– Ах! Я ожил, – сказал Ла Моль и поцеловал ковчежец, висевший у него на шее на золотой цепочке.
Когда они доехали До угла набережной и обогнули прелестное небольшое здание, построенное Генрихом II, стал виден высокий эшафот: то был голый, залитый кровью помост, возвышавшийся над головами толпы.
– Друг! Я хочу умереть первым, – сказал Ла Моль. Коконнас второй раз тронул рукой плечо Кабоша.
– Что угодно, сударь? – обернувшись, спросил палач.
– Добрый человек! – сказал Коконнас. – Ты хочешь доставить мне удовольствие, не так ли? По крайней мере ты так мне говорил.
– Да, говорил и повторяю.
– Мой друг пострадал больше меня, а потому и сил у него меньше.
– Ну и что же?
– Так вот, он говорит, что ему будет чересчур тяжко смотреть, как меня будут казнить. А кроме того, если я умру первым, некому будет внести его на эшафот.
– Ладно, ладно, – сказал Кабош, отирая слезу тыльной стороной руки, – не беспокойтесь, будет по?вашему.
– И одним ударом, да? – шепотом спросил пьемонтец.
– Одним ударом.
– Это хорошо... А если вам нужно будет отыграться, так отыгрывайтесь на мне.
Тележка остановилась; они подъехали к эшафоту. Коконнас надел шляпу.
Шум, похожий на рокот морских волн, долетел до слуха Ла Моля. Он хотел приподняться, но у него не хватило сил; пришлось пьемонтцу и Кабошу поддерживать его под руки.
Вся площадь казалась вымощенной головами, ступени городской Думы походили на амфитеатр, переполненный зрителями. Из каждого окна высовывались возбужденные лица с горящими глазами.
Когда толпа увидела красивого молодого человека, который не мог держаться на раздробленных ногах и сделать величайшее усилие, чтобы самому взойти на эшафот, раздался оглушительный крик, словно то был всеобщий вопль скорби. Мужчины кричали, женщины жалобно стонали.
– Это один из первых придворных щеголей; его должны были казнить не на Сен?Жан?ан?Грев, а на Пре?о?Клер, – говорили мужчины.
– Какой красавчик! Какой бледный! Это тот, который не захотел отвечать, – говорили женщины.
– Друг! Я не могу держаться на ногах, – сказал Ла Моль. – Отнеси меня!
– Сейчас, – сказал Аннибал.
Он сделал палачу знак остановиться, затем нагнулся, взял на руки Ла Моля, как ребенка, твердым шагом поднялся по лестнице со своей ношей на помост и опустил на него своего Друга под неистовые крики и рукоплескания толпы.
Коконнас снял с головы шляпу и раскланялся. Затем он бросил шляпу на эшафот, у своих ног.
– Посмотри кругом, – сказал Ла Моль, – не увидишь ли где?нибудь их.
Коконнас медленно стал обводить взглядом площадь, пока не дошел до одной точки; тогда он остановился и, не спуская с нее глаз, протянул руку и коснулся плеча своего Друга.
– Взгляни на окно вон той башенки, – сказал он. Другой рукой он показал на окно маленького здания, существующего и доныне, между улицей Ванри и улицей Мутон, – обломок ушедших столетий.
Две женщины в черном, поддерживая одна другую, стояли не у самого окна, а немного поодаль.
– Ах! Я боялся только одного, – сказал Ла Моль, – я боялся, что умру, не увидав их. Я их вижу и теперь я могу умереть спокойно.
Не отрывая пристального взгляда от этого оконца, Ла Моль поднес к губам и покрыл поцелуями ковчежец.
Коконнас приветствовал обеих женщин с таким изяществом, словно он раскланивался в гостиной.
В ответ на это обе женщины замахали мокрыми от слез платочками.
Кабош дотронулся пальцем до плеча Коконнаса и многозначительно взглянул на него.
– Да, да! – сказал пьемонтец и повернулся к своему другу.
– Поцелуй меня, – сказал он, – и умри достойно, ото будет совсем не трудно, мой друг, – ведь ты такой храбрый!
– Ах! – отвечал Ла Моль. – Для меня не велика заслуга умереть достойно – ведь я так страдаю!
Подошел священник и протянул Ла Молю распятие, но Ла Моль с улыбкой показал ему на ковчежец, который держал в руке.
– Все равно, – сказал священник, – неустанно просите мужества у Того, кто Сам претерпел то, что сейчас претерпите вы.
Ла Моль приложился к ногам Христа.
– Поручите мою душу, – сказал он, – молитвам монахинь в монастыре благодатной Девы Марии.
– Скорей, Ла Моль, скорей, а то я так страдаю за тебя, что сам слабею, – сказал Коконнас.
– Я готов, – ответил Ла Моль.
– Можете ли вы держать голову совсем прямо? – спросил Кабош, став позади коленопреклоненного Ла Моля и готовясь нанести удар мечом.
– Надеюсь, – ответил Ла Моль.
– Тогда все будет хорошо.
– А вы не забудете, о чем я просил вас? – напомнил Ла Моль. – Этот ковчежец будет вам пропуском.
– Будьте покойны. Постарайтесь только держать голову прямее.
Ла Моль вытянул шею и обратил глаза в сторону башенки.
– Прощай, Маргарита! – прошептал он. – Будь благосло...
Ла Моль не кончил. Повернув быстрый, сверкнувший, как молния, меч, Кабош одним ударом снес ему голову, и она покатилась к ногам Коконнаса.
Тело Ла Моля тихо опустилось, как будто он лег сам. Раздался оглушительный крик, слитый из тысячи криков, и Коконнасу показалось, что среди женских голосов один прозвучал более скорбно, чем остальные.
– Спасибо, мой великодушный друг, спасибо! – сказал Коконнас, в третий раз протягивая руку палачу.
– Сын мой, – сказал Коконнасу священник, – не надо ли вам чего?нибудь доверить Богу?
– Честное слово, нет, отец мой! – ответил пьемонтец. – Все, что мне надо было бы Ему сказать, я сказал вам вчера.
С этими словами он повернулся к Кабошу.
– Ну, мой последний друг палач, окажи мне еще одну услугу, – сказал он.
Прежде, чем стать на колени, Коконнас обвел площадь таким спокойным, таким ясным взглядом, что по толпе пронесся рокот восхищения, лаская его слух и теша его самолюбие. Коконнас взял голову Ла Моля, поцеловал его в посиневшие губы и бросил последний взгляд на башенку, затем опустился на колени и, продолжая держать в руках эту горячо любимую голову, сказал Кабошу:
– Теперь моя очере...
Он не успел договорить, как голова его слетела с плеч.
После удара нервная дрожь охватила этого достойного человека.
– Хорошо, что все кончилось, – прошептал он, – бедный мальчик!
Он с трудом вынул золотой ковчежец из судорожно стиснутых рук Ла Моля, а затем накрыл своим плащом печальные останки, которые тележка должна была везти к нему домой.
Зрелище кончилось; толпа разошлась.

Глава 11 Башня Позорного Столба

Ночь только что опустилась на город, еще взволнованный рассказами о казни, подробности которой, переходя из уст в уста, омрачали в каждом доме веселый час ужина, когда вся семья в сборе.
В противоположность притихшему, помрачневшему городу Лувр был ярко освещен, там было шумно и весело. Во дворце был большой праздник. Этот праздник состоялся по распоряжению Карла IX. Праздник он назначил на вечер, а на утро назначил казнь.
Королева Наваррская еще накануне получила приказание быть на вечере; она надеялась, что Ла Моль и Коконнас будут спасены этой же ночью; в успехе мер, принятых для их спасения, она была уверена, а потому ответила брату, что его желание будет исполнено.
Но после сцены в часовне, когда она утратила всякую надежду; после того, как в порыве скорби о гибнущей любви, самой большой и самой глубокой в ее жизни, она присутствовала при казни, она дала себе слово, что ни просьбы, ни угрозы не заставят ее присутствовать на радостном луврском празднестве в тот самый день, когда ей довелось видеть на Гревской площади страшное празднество.
В этот день король Карл IX еще раз показал такую силу воли, которой, кроме него, быть может, не обладал никто: в течение двух недель он был прикован к постели, он был слаб, как умирающий, и бледен, как мертвец, но в пять часов вечера он встал и надел свой лучший костюм. Правда, во время одевания он три раза падал в обморок.
В восемь часов вечера Карл осведомился о сестре: он спросил, не видел ли ее кто?нибудь и не знает ли кто?нибудь, что она делает. Никто не мог ему на это ответить, потому что королева вернулась к себе в одиннадцать утра, заперлась и запретила открывать дверь кому бы то ни было.
Но для Карла не существовало запертых дверей. Опираясь на руку де Нансе, он направился к апартаментам королевы Наваррской и неожиданно вошел к ней через потайной ход.
Хотя он знал, что его ждет печальное зрелище, и заранее подготовил к нему свою душу, плачевная картина, какую он увидел, превзошла его воображение.
Маргарита, полумертвая, лежала на шезлонге, уткнувшись головой в подушки; она не плакала и не молилась, а только хрипела, словно в агонии.
В другом углу комнаты Анриетта Неверская, эта неустрашимая женщина, лежала в обмороке, распростершись на ковре. Вернувшись с Гревской площади, она, как и Маргарита, лишилась сил, а бедная Жийона бегала от одной к другой, не осмеливаясь сказать им хоть слово утешения.
Во время кризиса, который следует за великим потрясением, люди оберегают свое горе, как скупец – сокровище, и считают врагом всякого, кто пытается отнять у них малейшую его частицу.
Карл IX открыл дверь и, оставив де Нансе в коридоре, бледный и дрожащий, вошел в комнату.
Обе женщины не видели его. Жийона, пытавшаяся помочь Анриетте, привстала на одно колено и испуганно посмотрела на короля.
Король сделал ей знак рукой – она встала, сделала реверанс и вышла.
Карл подошел к Маргарите; с минуту он смотрел на нее молча; потом обратился к ней с неожиданной для него нежностью в голосе:
– Марго! Сестричка!
Молодая женщина вздрогнула и приподнялась.
– Ваше величество! – произнесла она.
– Сестричка, не падай духом! Маргарита подняла глаза к небу.
Да, я понимаю, – сказал Карл, – но выслушай меня.
Королева Наваррская сделала знак, что слушает.
– Ты обещала мне прийти на бал, – сказал король.
– Кто? Я? – воскликнула Маргарита.
– Да, ты обещала, тебя ждут, и если ты не придешь, твое отсутствие вызовет всеобщее недоумение.
– Простите меня, брат мой, – Ответила Маргарита, – вы же видите: я очень страдаю.
– Пересильте себя.
Маргарита попыталась взять себя в руки, но силы покинули ее, и она снова уронила голову на подушки.
– Нет, нет, не пойду, – сказала она. Карл взял ее за руку и сел рядом с ней.
– Марго! Я знаю: сегодня ты потеряла друга, – заговорил он, – но подумай обо мне: ведь я потерял всех своих друзей! Даже больше – я потерял мать! Ты всегда могла плакать так, как сейчас, а я даже в минуты самых страшных страданий должен был найти в себе силы улыбаться. Тебе тяжело, но посмотри на меня – ведь я умираю! Будь мужественной, Марго, – прошу тебя, сестра, во имя нашей доброй славы! Честь нашего королевского дома – это наш тяжкий крест, будем же и мы нести его, подобно Христу, до Голгофы; если же мы споткнемся на пути, мы снова встанем, безропотно и мужественно, как и Он.
– О, Господи, Господи! – воскликнула Маргарита.
– Да, – сказал Карл, отвечая на ее мысль, – да, сестра, жертва тяжела, но все чем?нибудь жертвуют: одни жертвуют честью, другие – жизнью. Неужели ты думаешь, что я в свои двадцать пять лет, я, взошедший на лучший престол в мире, умру без сожаления? Посмотри на меня.., у меня и глаза, и цвет лица, и губы умирающего, это правда. Зато улыбка.., разве, глядя на мою улыбку, не подумаешь, что я надеюсь на выздоровление? И однако, через неделю, самое большее – через месяц, ты будешь оплакивать меня, сестра, как оплакиваешь того, кто расстался с жизнью сегодня утром.
– Братец!.. – воскликнула Маргарита, обвивая руками шею Карла.
– Ну так оденься же, дорогая Маргарита, – сказал король, – скрой свою бледность и приходи на бал. Я велел принести тебе новые драгоценности и украшения, достойные твоей красоты.
– Ах, эти брильянты, туалеты... Мне сейчас не де них! – сказала Маргарита.
– Жизнь вся еще впереди, Маргарита, – по крайней мере для тебя, – с улыбкой возразил Карл, – Нет! Нет!
– Помни одно, сестра: иной раз память умерших почтишь всего достойнее, если сумеешь подавить, вернее, скрыть свое горе.
– Хорошо, государь! Я приду, – дрожа, ответила Маргарита.
Слеза набежала на глаза Карла, но сейчас же испарилась на воспаленных веках. Он поклонился сестре, поцеловал ее в лоб, потом на минуту остановился перед Анриеттой, ничего не видевшей и не слыхавшей, промолвил:
– – Несчастная женщина! – и бесшумно удалился.
После ухода короля сейчас же вошли пажи – они несли ларцы и футляры.
Маргарита сделала знак рукой, чтобы все это положили на пол.
Пажи вышли, осталась одна Жийона.
– Приготовь мне все для туалета, Жийона, – сказала Маргарита.
Девушка с изумлением посмотрела на госпожу.
– Да, – сказала Маргарита с непередаваемым чувством горечи, – да, я оденусь и пойду на бал – меня там ждут. Не мешкай! Так день будет закончен: утром – праздник на Гревской площади, вечером – праздник в Лувре!
– А ее светлость герцогиня? – спросила Жийона.
– О! Она счастливица! Она может остаться здесь, она может плакать, она может страдать на свободе. Ведь она не дочь короля, не жена короля, не сестра короля. Она не королева! Помоги мне одеться, Жийона.
Девушка исполнила приказание. Драгоценности были великолепны, платье – роскошно. Маргарита никогда еще не была так хороша.
Она посмотрела на себя в зеркало.
– Мой брат совершенно прав, – сказала она. – Какое жалкое создание – человек!
В это время вернулась Жийона.
– Ваше величество, вас кто?то спрашивает, – сказала она.
– Меня?
– Да, вас.
– Кто он такой?
– – Не знаю, но больно страховиден: при одном взгляде на него дрожь берет.
– Спроси, как его зовут, – побледнев, сказала Маргарита.
Жийона вышла и сейчас же вернулась.
. – Он не захотел назвать себя, ваше величество, но просит меня передать вам вот это.
Жийона протянула Маргарите ковчежец – вчера вечером Маргарита отдала его Ла Молю.
– Впусти, впусти его! – поспешно сказала Маргарита.
Она еще больше побледнела и замерла.
Тяжелые шаги загремели по паркету. Эхо, по?видимому, возмущенное тем, что должно воспроизводить этот шум, прокатилось под панелями, и на пороге показался какой?то человек.
– Вы... – произнесла королева.
– Я тот, кого вы однажды встретили на Монфоконе, тот, кто привез в Лувр в своей повозке двух раненых дворян.
– Да, Да, я узнаю вас, вы мэтр Кабош.
– Палач парижского судебного округа, ваше велиство.
Это были единственные слова, которые услыхала Анриетта из всего, что говорилось здесь в течение часа. Она отняла руки от бледного лица и посмотрела на палача своими изумрудными глазами, из которых, казалось, исходили два пламенеющих луча.
– Вы пришли?.. – вся дрожа, спросила Маргарита.
– ..чтобы напомнить вам о том обещании, которое вы дали младшему из двух дворян, тому, который поручил мне вернуть вам этот ковчежец. Вы помните об этом, ваше величество?
– О да! – воскликнула королева. – Ничей великий прах никогда еще не обретал более достойного успокоения! Но где же она?
– Она у меня дома, вместе с телом.
– У вас? Почему же вы ее не принесли?
– Меня могли задержать у ворот Лувра, могли заставить снять плащ – и что было бы, если бы у меня под плащом нашли человеческую голову?
– Вы правы, пусть она будет пока у вас, я приду за ней завтра.
– Завтра, ваше величество? Завтра, пожалуй, будет поздно, – сказал мэтр Кабош.
– Почему?
– Потому что королева?мать приказала мне сберечь для ее кабалистических опытов головы первых двух казненных, обезглавленных мною.
– Какое святотатство! Головы наших возлюбленных. Ты слышишь, Анриетта? – воскликнула Маргарита бросаясь к подруге, та вскочила, как подброшенная пружиной, ной. – Анриетта, ангел мой, ты слышишь, что говорит этот человек?
– Да... Но что же нам делать?
– Надо идти за ним.

Предыдущая страница 33 Следующая страница


Королева Марго 34

У Анриетты вырвался болезненный крик, как это бывает у людей, которые из великого несчастья возвращаются к действительности.
– Ах, как мне было хорошо! Я почти умерла! – воскликнула она.
Тем временем Маргарита набросила на голые плечи бархатный плащ.
– Идем, идем! – сказала она. – Посмотрим на них еще раз.
Маргарита велела запереть все двери, приказала подать носилки к маленькой потайной калитке, затем, сделав знак Кабошу следовать за ними, под руку с Анриеттой потайным ходом спустилась вниз.
Внизу у двери ждали носилки, у калитки – слуга Кабоша с фонарем.
Конюхи Маргариты были люди верные: когда надо, они были глухи и немы и более надежны, чем вьючные животные.
Носилки двигались минут десять; впереди шли мэтр Кабош и его слуга с фонарем; потом они остановились. Палач отворил носилки, слуга побежал вперед. Маргарита сошла с носилок и помогла сойти герцогине Неверской. Нервное напряжение помогало им преодолевать великую скорбь, переполнявшую их обеих.
Перед женщинами возвышалась башня позорного столба, словно темный, безобразный великан, бросавший красноватый свет из двух узких отверстий, пламеневших на самом верху.
В дверях башни появился слуга Кабоша. – Входите, сударыни, – сказал Кабош, – в башне все же легли.
В тот же миг свет в обеих бойницах погас. Женщины, прижимаясь друг к Другу, прошли под стрельчатым сводом маленькой двери и в темноте пошли по сырому неровному полу. В конце коридора, на повороте, они увидели свет; страшный хозяин этого дома повел их туда. Дверь за ними закрылась.
Кабош, держа в руке восковой факел, провел их в большую низкую закопченную комнату. Посреди комнаты стоял накрытый на три прибора стол с остатками ужина. Эти три прибора были поставлены, конечно, для самого палача, для его жены и для его подручного.
На самом видном месте была прибита к стене грамота, скрепленная королевской печатью. Это был патент на звание палача.
В углу стоял большой меч с длинной рукоятью. Это был разящий меч правосудия.
Тут и там висели грубые изображения святых, подвергаемых всем видам пыток.
Войдя в комнату, Кабош низко поклонился.
– Простите меня, ваше величество, что я осмелился прийти в Лувр и привести вас сюда, – сказал он, – но такова была последняя воля дворянина, и я должен был...
– Хорошо сделали, очень хорошо сделали, – сказала Маргарита, – вот вам, мэтр, награда за ваше усердие.
Кабош с грустью взглянул на полный золота кошелек, который Маргарита положила на стол.
– Золото! Вечно это золото! – прошептал он. – Ах, сударыня! Если бы я сам мог искупить ценою золота ту кровь, которую мне пришлось пролить сегодня!
– Мэтр, – с болезненной нерешительностью произнесла Маргарита, оглядываясь вокруг, – мэтр, надо еще куда?то идти? Я не вижу...
– Нет, ваше величество, нет – они здесь, но это грустное зрелище, лучше избавить вас от этого. Я принесу сюда в плаще то, за чем вы пришли.
Маргарита и Анриетта переглянулись.
– Нет, – сказала Маргарита, прочитав в глазах подруги то же решение, какое приняла она, – ведите нас, мы пойдем за вами.
Кабош взял факел и отворил дубовую дверь на лестницу; видны были всего несколько ступенек этой лестницы, углублявшейся, погружавшейся в недра земли. Порыв ветра сорвал несколько искр с факела и пахнул в лицо принцесс тошнотворным запахом сырости и крови.
Анриетта, белая, как алебастровая статуя, оперлась на руку подруги, державшейся тверже, но на первой же ступеньке она пошатнулась.
– Не могу! Никогда не смогу! – сказала она.
– Кто любит по?настоящему, Анриетта, тот должен любить и после смерти, – заметила королева.
Страшное и в то же время трогательное зрелище представляли собой эти две женщины: блистая красотой, молодостью и драгоценностями, они шли, согнувшись, под отвратительным меловым сводом; одна из них, более слабая духом, оперлась на руку другой, более сильной, а более сильная оперлась на руку палача.
Наконец они дошли до последней ступеньки.
В глубине подвала лежали два тела, накрытые широким черным саржевым покрывалом.
Кабош приподнял угол покрывала и поднес факел поближе.
– Взгляните, ваше величество, – сказал он.
Одетые в черное, молодые люди лежали рядом в страшной симметрии смерти. Их головы, склоненные и приставленные к туловищу, казалось, были отделены от него только ярко?красной полосой, огибавшей середину шеи. Смерть не разъединила их руки: волею случая или благоговейными заботами палача правая рука Ла Моля покоилась в левой руке Коконнаса.
Взгляд любви таился под сомкнутыми веками Ла Моля, презрительная усмешка таилась под веками Коконнаса.
Маргарита опустилась на колени подле своего возлюбленного и руками, которые ослепительно сверкали драгоценностями, осторожно приподняла голову любимого человека.
Герцогиня Неверская стояла, прислонившись к стене; она не могла оторвать взгляда от этого бледного лица, на котором она столько раз ловила выражение счастья и любви.
– Ла Моль! Мой дорогой Ла Моль! – прошептала Маргарита.
– Аннибал! Аннибал! – воскликнула герцогиня Неверская. – Такой красивый, такой гордый, такой храбрый! Ты больше не ответишь мне!..
Из глаз у нее хлынули слезы.
Эта женщина, в дни счастья такая гордая, такая бесстрашная, такая дерзновенная, эта женщина, доходившая в своем скептицизме до предела сомнений, в страсти – до жестокости, эта женщина никогда не думала о смерти.
Маргарита подала ей пример. Она спрятала в мешочек, вышитый жемчугом и надушенный самыми тонкими духами, голову Ла Моля, которая на фоне бархата и золота стала еще красивее и красоту которой должны были сохранить особые средства, употреблявшиеся в те времена при бальзамировании умерших королей.
Анриетта завернула голову Коконнаса в полу своего плаща.
Обе женщины, согнувшись под гнетом скорби больше, чем под тяжестью ноши, стали подниматься по лестнице, бросив прощальный взгляд на останки, которые они покидали на милость палача в этом мрачном складе трупов обыкновенных преступников.
– Не тревожьтесь, ваше величество, – сказал Кабош: он понял этот взгляд, – клянусь вам, что дворяне будут погребены по?христиански.
– А вот на это закажи заупокойные обедни, – сказала Анриетта, срывая с шеи великолепное рубиновое ожерелье и протягивая его палачу.
Они вернулись в Лувр тем же самым путем, каким из него вышли. У пропускных ворот королева назвала себя, а перед дверью на лестницу, которая вела в ее покои, сошла с носилок, поднялась к себе, положила скорбные останки рядом со своей опочивальней – в кабинете, который должен был с этой минуты стать молельней, оставила Анриетту на страже этой комнаты и около десяти часов вечера, более бледная и более прекрасная, чем когда бы то ни было, вошла в тот огромный бальный зал, где два с половиной года назад мы открыли первую главу нашей истории.
Все глаза устремились на нее, но она выдержала этот общий взгляд с гордым, почти радостным видом: ведь она же свято выполнила последнюю волю своего друга.
При виде Маргариты Карл, шатаясь, пошел к ней сквозь окружавшую его раззолоченную волну.
– Сестра, благодарю вас! – сказал он и тихо прибавил:
– Осторожно! У вас на руке кровавое пятно...
– Это пустяки, государь! – отвечала Маргарита. – Важно то, что у меня на губах улыбка!

Глава 12 Кровавый Пот

Через несколько дней после ужасной сцены, о которой мы уже рассказали, то есть 30 мая 1574 года, когда двор пребывал в Венсенне, из спальни короля внезапно донесся страшный вопль; королю стало значительно хуже на балу, который он пожелал назначить на день казни молодых людей, и врачи предписали ему переехать за город на свежий воздух.
Было восемь часов утра. Небольшая группа придворных с жаром обсуждала что?то в передней, как вдруг раздался крик, и на пороге появилась кормилица Карла; заливаясь слезами, она кричала голосом, полным отчаяния:
– Помогите королю! Помогите королю!
– Его величеству стало хуже? – спросил де Нансе, которого, как нам известно, король освободил от всякого повиновения королеве Екатерине и взял на службу к себе.
– Ох, сколько крови! Сколько крови! – причитала кормилица. – Врачей! Бегите за врачами!
Мазилло и Амбруаз Паре сменяли друг друга у постели августейшего больного, но дежуривший в тот день Амбру аз Паре, увидев, что король заснул, воспользовался этим забытьем, чтобы отлучиться на несколько минут.
У короля выступил обильный пот, а так как капиллярные сосуды у Карла расширились, то это привело к кровотечению, и кровь стала просачиваться сквозь поры на коже; этот кровавый пот перепугал кормилицу, которая не могла привыкнуть к столь странному явлению и которая, будучи, как мы помним, протестанткой, без конца твердила Карлу, что кровь гугенотов, пролитая в Варфоломеевскую ночь, требует его крови.
Все бросились в разные стороны; врач должен был находиться где?то поблизости, и все боялись упустить его.
Передняя опустела: каждому хотелось показать свое усердие и привести искомого врача.
В это время входная дверь открылась и появилась Екатерина. Она торопливо шла через переднюю и быстрым шагом вошла в комнату сына.
Карл лежал на постели; глаза его потухли, грудь вздымалась, все его тело истекало красноватым потом; откинутая рука свисала с постели, а на конце каждого пальца висел жидкий рубин.
Зрелище было ужасное.
При звуке шагов матери, видимо, узнав ее походку, Карл приподнялся.
– Простите, ваше величество, – сказал он, глядя на мать, – но мне хотелось бы умереть спокойно.
– Сын мой! Умереть от кратковременного приступа этой скверной болезни? – возразила Екатерина. – Вы хотите довести нас до отчаяния?
– Ваше величество, я чувствую, что у меня душа с телом расстается. Я говорю вам, что смерть близка, смерть всем чертям!.. Я чувствую то, что чувствую, и знаю, что говорю.
– Государь! – заговорила королева. – Самая серьезная ваша болезнь – это ваше воображение. После столь заслуженной казни двух колдунов, двух убийц, которых звали Ла Моль и Коконнас, ваши физические страдания должны уменьшиться. Но душевная болезнь упорствует, и если бы я могла поговорить с вами всего десять минут, я доказала бы вам...
– Кормилица! – сказал Карл. – Посторожи у двери, пусть никто ко мне не входит: королева Екатерина Медичи желает поговорить со своим любимым сыном Карлом Девятым.
Кормилица исполнила его приказание.
– В самом деле, – продолжал Карл, – днем раньше, днем позже, этот разговор все равно должен состояться, и лучше сегодня, чем завтра. К тому же завтра, возможно, будет уже поздно. Но при нашем разговоре должно присутствовать третье лицо.
– Почему?
– Потому что, повторяю вам, смерть подходит, – продолжал Карл с пугающей торжественностью, – потому что с минуты на минуту она может войти в комнату так, как вошли вы: бледная и молчаливая, и без доклада. Ночью я привел в порядок мои личные дела, а сейчас наступило время привести в порядок дела государственные.
– А кто этот человек, которого вы желаете видеть? – спросила Екатерина.
– Мой брат, ваше величество. Прикажите позвать его.
– Государь! – сказала королева. – Я с радостью вижу, что упреки, которые, по всей вероятности, не вырвались у вас в минуту страданий, а были продиктованы вам ненавистью, изгладились из вашей памяти, а скоро изгладятся и из сердца. Кормилица! – крикнула Екатерина. – Кормилица!
Добрая женщина, стоявшая на страже за порогом, открыла дверь.
– Кормилица! – обратилась к ней Екатерина. – Мой сын приказывает вам, как только придет господин де Нансе, сказать ему, чтобы он сходил за герцогом Алансонским.
Карл движением руки остановил добрую женщину, собиравшуюся исполнить приказание.
– Я сказал – брата, ваше величество, – возразил Карл.
Глаза Екатерины расширились, как у тигрицы, приходящей в ярость. Но Карл повелительным жестом поднял руку.
– Я хочу поговорить с моим братом Генрихом, – сказал он. – Мой единственный брат – это Генрих; не тот Генрих, который царствует там, в Польше, а тот, который сидит здесь в заключении. Генрих и узнает мою последнюю волю.
– Неужели вы думаете, – воскликнула флорентийка с несвойственной ей смелостью перед страшной волей сына: ненависть, которую она питала к Беарнцу, достигла такой степени, что сорвала с нее маску ее всегдашнего притворства, – что если вы при смерти, как вы говорите, то я уступлю кому?нибудь, а тем более постороннему лицу, свое право присутствовать при вашем последнем часе – свое право королевы, свое право матери?
– Ваше величество, я еще король, – ответил Карл – еще повелеваю я, ваше величество! Я хочу поговорить с моим братом Генрихом, а вы не зовете командира моей охраны... Тысяча чертей! Предупреждаю вас, что у меня еще хватит сил самому пойти за ним.
Он сделал движение, чтобы сойти с кровати, обнажив при этом свое тело, похожее на тело Христа после бичевания.
– Государь! – удерживая его, воскликнула Екатерина. – Вы оскорбляете нас всех, вы забываете обиды, нанесенные нашей семье, вы отрекаетесь от нашей крови; только наследный принц французского престола должен преклонить колена у смертного одра французского короля. А мое место предназначено мне здесь законами природы и этикета, и потому я остаюсь!
– А по какому праву вы здесь остаетесь, ваше величество? – спросил Карл IX.
– По праву матери!
– Вы не мать мне, ваше величество, так же, как и герцог Алансонский мне не брат!
– Вы бредите, сударь! – воскликнула Екатерина. – С каких это пор та, что дала жизнь, не является матерью того, кто получил от нее жизнь?
– С тех пор, ваше величество, как эта лишенная человеческих чувств мать отнимает то, что она дала, – ответил Карл, вытирая кровавую пену, показавшуюся у него на губах.
– О чем вы говорите, Карл? Я вас не понимаю, – пробормотала Екатерина, глядя на сына широко раскрытыми от изумления глазами.
– Сейчас поймете, ваше величество! Карл пошарил под подушкой и вытащил оттуда серебряный ключик.
– Возьмите этот ключ, ваше величество, и откройте мою дорожную шкатулку: в ней лежат кое?какие бумаги, которые ответят вам за меня.
Карл протянул руку к великолепной резной шкатулке, запиравшейся на серебряный замок серебряным же ключом и стоявшей в комнате на самом видном месте.
Карл находился в лучшем положении, нежели Екатерина, и, побежденная этим, она уступила. Она медленно подошла к шкатулке, открыла ее, заглянула внутрь и внезапно отшатнулась, словно увидела перед собой спящую змею.
– Что в этой шкатулке так испугало вас, ваше величество? – спросил Карл, не спускавший с матери глаз.
– Ничего, – произнесла Екатерина.
– В таком случае, ваше величество, протяните руку и выньте из шкатулки книгу; там ведь лежит книга, не правда ли? – добавил Карл с бледной улыбкой, более страшной у него, чем любая угроза у всякого другого.
– Да, – пролепетала Екатерина.

– Книга об охоте?
– Да.
– Возьмите ее и подайте мне.
При всей своей самоуверенности, Екатерина побледнела и задрожала всем телом.
– Рок! – прошептала она, опуская руку в шкатулку и беря книгу.
– Хорошо, – сказал Карл. – А теперь слушайте: это книга об охоте... Я был безрассуден... Больше всего на свете я любил охоту.., и слишком жадно читал эту книгу об охоте... Вы поняли меня, ваше величество?
Екатерина глухо застонала.
– Это была моя слабость, – продолжал Карл. – Сожгите книгу, ваше величество! Люди не должны знать о слабостях королей!
Екатерина подошла к горящему камину, бросила книгу в огонь и застыла, безмолвная и неподвижная, глядя потухшими глазами, как голубоватое пламя пожирает страницы, пропитанные ядом.
По мере того, как разгоралась книга, по комнате распространялся сильный запах чеснока.
Вскоре огонь поглотил ее без остатка.
– А теперь, ваше величество, позовите моего брата, – произнес Карл с неотразимым величием.
В глубоком оцепенении, подавленная множеством противоречивых чувств, которые даже ее глубокий ум не в силах был разобрать, а почти сверхчеловеческая сила Воли – преодолеть, Екатерина сделала шаг вперед, намереваясь что?то сказать.
Мать терзали угрызения совести, королеву – ужас, отравительницу – вновь вспыхнувшая ненависть. Последнее чувство победило все остальные.
– Будь он проклят! – воскликнула она, бросаясь вон из комнаты. – Он торжествует, он у цели! Да, будь проклят! Проклят!
– Вы слышали: моего брата, моего брата Генриха! – крикнул вдогонку матери Карл. – Моего брата Генриха, с которым я сию же минуту хочу говорить о регентстве в королевстве!
Почти тотчас же после ухода Екатерины в противоположную дверь вошел Амбруаз Паре. Остановившись на пороге, он принюхался к чесночному запаху, наполнившему опочивальню.
– Кто жег мышьяк? – спросил он.
– Я, – ответил Карл.

Глава 13 Вышка Венсеннского Донжона

А в это время Генрих Наваррский задумчиво прогуливался в одиночестве по вышке донжона; он знал, что двор живет в замке, который он видел в ста шагах от себя, и его пронизывающий взгляд как будто видел сквозь стены умирающего Карла.
Была пора голубизны и золота: потоки солнечных лучей освещали далекие равнины и заливали жидким золотом верхушки леса, гордившегося великолепием молодой листвы. Даже серые камни донжона, казалось, были пропитаны мягким небесным теплом, дикие цветы, занесенные в щели стены дуновением ветра, раскрывали свои венчики красного и желтого бархата под поцелуями легкого дуновения воздуха. Но взгляд Генриха не останавливался ни на зеленеющих равнинах, ни на белых и золотых верхушках деревьев взгляд его переносился через пространство и, пылая честолюбием, останавливался на столице Франции, которой было предназначено со временем стать столицей мира.
– Париж! – шептал король Наваррский. – Вот н – Париж, Париж, то есть радость, торжество, слава, власть и счастье!.. Париж, где находится Лувр, и Лувр, где находится трон. Подумать только, что отделяют меня от столь желанного Парижа всего лишь камни, которые подползли к моим ногам и в которых вместе со мной помещается и моя врагиня!
Переведя взгляд с Парижа на Венсенн, он заметил слева от себя, в долине, осененной миндальными деревьями в цвету, мужчину, на кирасе которого упорно играл луч солнца, и эта пламеневшая точка летала в пространстве при каждом движении этого мужчины.
Мужчина сидел верхом на горячем коне, держа в поводу другого, по?видимому, такого же нетерпеливого.
Король Наваррский остановил взгляд на всаднике и увидел, что он вытащил шпагу из ножен, надел на ее острие носовой платок и стал махать платком, словно подавая кому?то знак.
В ту же минуту с холма напротив ему ответили таким же знаком, а затем весь замок был словно опоясан порхающими платками.
Это был де Myи со своими гугенотами: узнав, что король при смерти, и опасаясь каких?либо злоумышлении против Генриха, они собрались, готовые и защищать, и нападать.
Генрих снова перевел взгляд на всадника, которого он заметил раньше, чем других, перегнулся через балюстраду, прикрыл глаза ладонью и, отразив таким образом ослепительные солнечные лучи, узнал молодого гугенота. – Де Муи! – крикнул он, как будто де Муи мог его услышать.
От радости, что окружен друзьями, Генрих снял шляпу и замахал шарфом.
Все белые вымпелы вновь замелькали с особым оживлением, свидетельствовавшим о радости его друзей.
– Увы! Они ждут меня, а я не могу к ним присоединиться!.. – сказал Генрих. – Зачем я не сделал этого, когда, пожалуй, еще мог!.. А теперь слишком поздно.
Он жестом выразил свое отчаяние, на что де Муи ответил ему знаком, который говорил: «Буду ждать».
В это мгновение Генрих услыхал шаги, раздававшиеся на каменной лестнице. Он быстро отошел. Гугеноты поняли причину его отступления. Шпаги снова ушли в ножны, платки исчезли.
Генрих увидел выходившую с лестницы на вышку женщину, прерывистое дыхание которой свидетельствовало о быстром подъеме, и не без тайного ужаса, который он всегда испытывал при виде ее, узнал Екатерину Медичи.
Позади нее шли два стражника; на верхней ступеньке лестницы они остановились.
– Ого! – прошептал Генрих. – Что?то новое и притом серьезное должно было случиться, если королева?мать сама поднялась ко мне на вышку Венсеннского донжона.
Чтобы отдышаться, Екатерина села на каменную скамейку, стоявшую у самых зубцов стены.
Генрих подошел к ней с самой любезной улыбкой.
– Милая матушка! Уж не ко мне ли вы пришли? – спросил он.
– Да, – ответила Екатерина, – я хочу в последний раз доказать вам мое расположение. Наступила решительная минута: король умирает и хочет поговорить с вами.
– Со мной? – затрепетав от радости, переспросил Генрих.
– Да, с вами. Я уверена, что ему сказали, будто вы не только сожалеете о наваррском престоле, но простираете свое честолюбие и на французский престол.
– Даже на французский? – произнес Генрих.
– Это не так, я знаю, но король этому верит, и нет ни малейшего сомнения, что разговор, который он намерен вести с вами, имеет целью устроить вам какую?то ловушку.
– Мне?
– Да. Перед смертью Карл желает знать, чего он может опасаться и чего от вас ожидать, и от вашего ответа на его предложения – обратите на это особое внимание – будут зависеть его последние приказания, то есть ваша жизнь или ваша смерть.
– Но что он может мне предложить?
– Почем я знаю? Вероятно, что?нибудь невозможное.
– А вы, матушка, не догадываетесь – что именно?
– Нет, я могу только предполагать; например?... Екатерина остановилась.
– Ну так что же?
– Я предполагаю, что, так как он верит наговорам о ваших честолюбивых замыслах, он хочет получить доказательство вашего честолюбия из ваших собственных уст. Представьте себе, что вас будут искушать, как, бывало, искушали преступников, чтобы вырвать у них признание без пытки; представьте себе, – продолжала Екатерина, пристально глядя на Генриха, – что вам предложат управление государством, даже регентство.
Невыразимая радость разлилась в угнетенном сердце Генриха, но он понял ход Екатерины, и его сильная и гибкая душа вся напряглась под этим натиском.
– Мне? – переспросил он. – Но это была бы слишком грубая ловушка предлагать мне регентство, когда есть вы, когда есть мой брат герцог Алансонский...
Екатерина закусила губы, чтобы скрыть свое удовлетворение.
– Значит, вы отказываетесь от регентства? – живо спросила она.
«Король уже умер, – подумал Генрих, – и она устраивает мне ловушку».
– Прежде всего я должен выслушать французского короля, – ответил он, – вы же сами сказали, что все, о чем мы сейчас говорили, – только предположение.
– Разумеется, – заметила Екатерина, – но это все же не мешает вам открыть свои намерения.
– Ах, Боже мой! – простодушно воскликнул Генрих. – Так как я ни на что не притязаю, у меня нет никаких намерений!
– Это не ответ, – возразила Екатерина и, чувствуя, что время не терпит, дала волю своему гневу. – Так или иначе, отвечайте прямо!
– Я не могу ответить прямо на предположения, ваше величество: определенное решение – вещь настолько трудная, а главное – настолько серьезная, что надо подождать настоящих предложений.
– Послушайте, – сказала Екатерина, – мы не можем терять время, а мы теряем его в бесплодных пререканиях, в увертках. Сыграем игру так, как подобает королю и королеве. Если вы согласитесь принять регентство, вы погибли.
«Король жив», – подумал Генрих.
– Ваше величество! – ответил он твердо. – Жизнь людей, жизнь королей в руках Божиих! Бог вразумит меня. Пусть доложат его величеству, что я готов предстать перед ним.
– Подумайте хорошенько.
– За те два года, что я был в опале, за тот месяц, что я был узником, у меня было время все обдумать, и я обдумал, – с многозначительным видом ответил Генрих. – Будьте добры, пройдите к королю первой и передайте ему, что я следую за вами. Эти два храбреца, – добавил Генрих, указывая на двух солдат, – позаботятся, чтобы я не убежал. Кроме того, я отнюдь не намерен бежать.
Слова Генриха прозвучали так твердо, что Екатерина прекрасно поняла: все ее попытки, в какую бы форму она их ни облекала, не достигнут цели, и она поспешила удалиться.
Как только она скрылась из виду, Генрих подбежал к парапету и знаками сказал де Муи «Подъезжайте поближе и будьте готовы ко всему».
Де Муи было спешился, но тут он вскочил в седло и вместе с запасным конем галопом подскакал и занял позицию на расстоянии двух мушкетных выстрелов от донжона.
Генрих жестом поблагодарил его и спустился вниз.
На первой площадке он встретил ожидавших его двух солдат.
Двойной караул швейцарцев и легких конников охранял вход в крепостные дворы: чтобы войти в замок или выйти из него, нужно было преодолеть двойную стену Протазанов.
Там Екатерина дожидалась Генриха.
Она знаком приказала двум солдатам, сопровождавшим Генриха, отойти и положила руку на его руку.
– В этом дворе двое ворот, – сказала она, – вон у тех – видите? – за покоями короля вас ждут Добрый конь и свобода, если вы откажетесь от регентства, а у тех, в которые вы сейчас прошли.., если вы послушаетесь голоса вашего честолюбия... Что вы сказали?
– Я хочу сказать, ваше величество, что если король назначит меня регентом, то отдавать приказания солдатам буду я, а не вы. Я говорю, что если я выйду из замка сегодня ночью, все эти алебарды, все эти мушкеты склонятся передо мной.
– Безумец! – в отчаянии прошептала Екатерина. – Верь мне: не играй с Екатериной в страшную игру на жизнь и на смерть.
– А почему не играть? – спросил Генрих, пристально глядя на Екатерину. – Почему не играть с вами, как с любым другим, если до сих пор выигрывал я?
– Что ж, поднимитесь к королю, раз вы ничему не верите и ничего не желаете слушать, – сказала Екатерина, одной рукой показывая на лестницу, а другой играя одним из двух отравленных кинжальчиков, которые она носила в черных шагреневых ножнах, ставших историческими.
– Проходите первой, сударыня, – сказал Генрих. – Пока я не стану регентом, честь идти впереди принадлежит вам.
Екатерина, все намерения которой были разгаданы, больше не пыталась бороться и пошла первой.

Глава 14 Регентство

Король начинал терять терпение. Он велел позвать к себе де Нансе и только приказал ему сходить за Генрихом, как Генрих появился на пороге.
Увидав зятя, Карл радостно вскрикнул, а Генрих остановился в ужасе, словно перед ним был труп.
Два врача, стоявшие по обе стороны королевского ложа, удалились. Священник, увещевавший несчастного государя принять христианскую кончину, тоже вышел из комнаты.
Карла IX не любили, однако многие, стоявшие в передних, плакали. Когда умирает король, каким бы он ни был, всегда находятся люди, которые с его смертью что?то теряют и опасаются, что это «что?то» они уже не обретут при его преемнике.
Эта скорбь, эти рыдания, слова Екатерины, мрачная и торжественная обстановка последних минут королей, наконец, вид самого короля, пораженного болезнью, которая уже вполне определилась, но примера которой еще не знала наука, – все это подействовало на юный, а следовательно, впечатлительный ум Генриха так страшно, что, вопреки своему решению не доставлять Карлу, в его состоянии, волнений, Генрих не мог, как мы заметили, подавить чувство ужаса, и оно отразилось на, его, лице при виде умирающего, залитого кровью.
Карл грустно улыбнулся: от умирающих не ускользают впечатления окружающих.
– Подойди, Анрио, – протягивая зятю руку, произнес он с такой нежностью в голосе, какой никогда еще не слышал у него Генрих. – Подойди ко мне, я так страдал оттого, что не видел тебя! При жизни я сильно мучил тебя, мой милый друг, но верь мне: теперь я часто упрекаю себя за это. Часто случалось и так, что я помогал тем, кто тебя мучил, но король не властен над обстоятельствами. Кроме моей матери Екатерины, кроме моего брата герцога Анжуйского, кроме моего брата герцога Алансонского, надо мной всю жизнь тяготело то, что прекращается для меня только теперь, когда я близок к смерти, – государственные интересы.
– Государь! – пролепетал Генрих. – Я помню только одно – любовь, которую я всегда питал к моему брату, и уважение, которое я всегда оказывал моему королю.
– Да, да, ты прав, – сказал Карл, – я благодарен тебе, Анрио, за то, что ты так говоришь. Ведь, по совести сказать, ты много претерпел в мое царствование, не говоря уже о том, что в мое царствование умерла твоя мать. Но ты должен был видеть, что порой меня часто толкали на это другие. Иногда я не сдавался, иногда же уставал бороться и уступал. Но ты прав: не будем больше говорить о прошлом, сейчас меня торопит настоящее, меня пугает будущее.
Несчастный король закрыл исхудавшими руками свое мертвенно?бледное лицо.
Помолчав с минуту, он тряхнул головой, желая отогнать от себя мрачные мысли, и оросил все вокруг себя кровавым дождем.
– Надо спасать государство, – тихо продолжал он, наклоняясь к Генриху, – нельзя допустить, чтобы оно попало в руки фанатиков или женщин.
Как мы сказали, Карл произнес эти слова тихо, но Генриху показалось, будто он услышал за нишей в изголовье кровати что?то похожее на подавленный крик ярости. Быть может, какое?то отверстие, проделанное в стене без ведома Карла, позволило Екатерине подслушивать эти предсмертные слова.
– Женщин? – чтобы вызвать Карла на объяснение, – переспросил король Наваррский.
– Да, Генрих, – ответил Карл. – Моя мать хочет быть регентшей, пока не вернется из Польши мой брат. Но слушай, что я тебе скажу; он не вернется.
– Как! Не вернется? – воскликнул Генрих, и сердце его глухо забилось от радости.
– Нет, не вернется, – подтвердил Карл, – его не выпустят подданные.
– Но неужели вы думаете, брат мой, – спросил Генрих, – что королева?мать не написала ему заранее?
– Конечно, написала, но Нансе перехватил гонца в Шато?Тьери и привез письмо мне. В этом письме она писала, что я при смерти. Но я тоже написал письмо в Варшаву, – а мое?то письмо дойдет, я в этом уверен, – и за моим братом будут наблюдать. Таким образом, по всей вероятности, Генрих, престол окажется свободным.
За альковом снова послышался какой?то звук, еще более явственный, нежели первый.
«Она несомненно там, – подумал Генрих, – она подслушивает, она ждет!».
Карл ничего не услышал.
– Я умираю, а наследника?сына у меня нет, – продолжал он.
Карл остановился; казалось, милая сердцу мысль озарила его лицо, и он положил руку на плечо короля Наваррского.
– Увы! – продолжал он. – Помнишь, Анрио, того бледного маленького ребенка, которого однажды вечером я показал тебе, когда он спал в шелковой колыбели, хранимый ангелом? Увы! Анрио, они его убьют!..
Глаза Генриха наполнились слезами.
– Государь! – воскликнул он. – Богом клянусь вам., что его жизнь я буду охранять день и ночь! Приказывайте, мой король!
– Спасибо! Спасибо, Анрио! – произнес король, изливая душу, что было совершенно не в его характере, но что вызывалось обстоятельствами. – Я принимаю твое обещание. Не делай из него короля.., к счастью, он рожден не для трона, он рожден счастливым человеком. Я оставляю ему независимое состояние, а от матери пусть он получит ее благородство – благородство души. Может быть, для него будет лучше, если посвятить его служению церкви; тогда он внушит меньше опасений. Ах! Мне кажется, что я бы умер если не счастливым, то хоть по крайней мере спокойным, если бы сейчас меня утешали ласки этого ребенка и милое лицо его матери.
– Государь, но разве вы не можете послать за ними?
– Эх, чудак! Да им не уйти отсюда живыми! Вот каково положение королей, Анрио: они не могут ни жить, ни умереть, как хочется. Но после того, как ты дал мне слово, я чувствую себя спокойнее.
Генрих задумался.
– Да, мой король, я, конечно, дал вам слово, но смогу ли я сдержать его?
– Что ты хочешь этим сказать?
– Разве я сам не в опале, разве я сам не в опасности так же, как он?.. Больше, чем он: ведь он ребенок, а я мужчина.
– Ты ошибаешься, – ответил Карл, – С моей смертью ты будешь силен и могуществен, а силу и могущество даст тебе вот это.
С этими словами умирающий вынул из?под подушки грамоту.
– Возьми, – сказал он.
Генрих пробежал глазами бумагу, скрепленную королевской печатью.
– Государь! Вы назначаете меня регентом? – побледнев от радости, – сказал Генрих.
– Да, я назначаю тебя регентом до возвращения герцога Анжуйского, а так как, по всей вероятности, герцог Анжуйский никогда не вернется, то этот лист дает тебе не регентство, а трон.
– Трон! Мне? – прошептал Генрих.
– Да, тебе, – ответил Карл, – тебе, единственно достойному, а главное – единственно способному справиться с этими распущенными придворными и с этими развратными девками, которые живут чужими слезами и чужой кровью. Мой брат герцог Алансонский – предатель, он будет предавать всех; оставь его в крепости, куда я засадил его. Моя мать захочет умертвить тебя – отправь ее в изгнание. Через три?четыре месяца, а может быть, и через год мой брат герцог Анжуйский покинет Варшаву и явится оспаривать у тебя власть – ответь Генриху папским бреве[81]. Я вел переговоры об этом через моего посланника, герцога Неверского, и ты немедленно получишь это бреве.
– О мой король!
– Берегись только одного, Генрих, – гражданской войны. Но, оставаясь католиком, ты ее избежишь, потому что гугенотская партия может быть сплоченной только при условии, если ты станешь во главе ее, а принц Конде не в силах бороться с тобой. Франция – страна равнинная, Генрих, следовательно, страна католическая. Французский король должен быть королем католиков, а не королем гугенотов, ибо французский король должен быть королем большинства. Говорят, что меня мучит совесть за Варфоломеевскую ночь. Сомнения – да! А совесть – нет. Говорят, что у меня из всех пор выходит кровь гугенотов. Я знаю, что из меня выходит: мышьяк, а не кровь!
– Государь, что вы говорите?
– Ничего. Если моя смерть требует отмщения, Анрио, пусть воздаст это отмщение Бог. Давай говорить только о том, что будет после моей смерти. Я оставляю тебе в наследство хороший парламент, испытанное войско. Опирайся на парламент и на войско в борьбе с единственными твоими врагами: с моей матерью и с герцогом Алансонским. В эту минуту раздались в вестибюле глухое бряцание оружия и военные команды.
– Это моя смерть, – прошептал Генрих.
– Ты боишься, ты колеблешься? – с тревогой спросил Карл.
– Я? Нет, государь, – ответил Генрих, – я не боюсь и не колеблюсь. Я согласен.
Карл пожал ему руку. В это время к нему подошла кормилица с питьем, которое она готовила в соседней комнате, не обращая внимания на то, что в трех шагах от нее решалась судьба Франции.
– Добрая кормилица! – сказал Карл. – Позови мою мать и скажи, чтобы привели сюда герцога Алансонского.

Глава 15 Король Умер – Да Здравствует Король!

Спустя несколько минут вошли Екатерина и герцог Алансонский, дрожавшие от страха и бледные от ярости. Генрих угадал: Екатерина знала все и в нескольких словах рассказала Франсуа. Они сделали несколько шагов и остановились в ожидании.
Генрих стоял в изголовье постели Карла.
Король объявил им свою волю.
– Ваше величество! – обратился он к матери. – Если бы у меня был сын, регентшей стали бы вы; если бы не было вас, регентом стал бы король Польский; если бы, наконец, не было короля Польского, регентом стал бы мой брат Франсуа Но сына у меня нет, и после меня трон принадлежит моему брату, герцогу Анжуйскому, но он отсутствует. Рано или поздно он явится и потребует этот трон, но я не хочу, чтобы он нашел на своем месте человека, который, опираясь на почти равные права, станет защищать эти права и тем самым развяжет в королевстве войну между претендентами. Вот почему я не назначаю регентшей вас – ибо вам пришлось бы выбирать между двумя сыновьями, а это было бы тягостно для материнского сердца. Вот почему я не остановил своего выбора и на моем брате Франсуа – мой брат Франсуа мог бы сказать старшему брату: «У вас есть свой престол, зачем же вы его бросили?» Нет! Я выбирал такого регента, который может принять корону только на хранение и который будет держать ее под своей рукой, а не надевать на голову. Этот регент – король Наваррский. Приветствуйте его, ваше величество! Приветствуйте его, брат мой!
Подтверждая свою последнюю волю. Карл сделал Генриху приветственный знак рукой.
Екатерина и герцог Алансонский сделали движение – это было нечто среднее между нервной дрожью и поклоном.
– Ваше высочество регент! Возьмите, – сказал Карл королю Наваррскому. – Вот грамота, которая, до возвращения короля Польского, предоставляет вам командование всеми войсками, ключи от государственной казны, королевские права и власть.
Екатерина пожирала Генриха взглядом, Франсуа шатался, едва держась на ногах, но и слабость одного, и твердость другой не только не успокаивали Генриха, но указывали ему на непосредственную, нависшую над ним, уже грозившую ему опасность.
Сильным напряжением воли Генрих превозмог свою боязнь и взял свиток из рук короля. Затем, выпрямившись во весь рост, он устремил на Екатерину и Франсуа пристальный взгляд, который говорил:
«Берегитесь! Я ваш господин!».
Екатерина поняла этот взгляд.
– Нет, нет, никогда! – сказала она. – Никогда мой род не склонит головы перед чужим родом! Никогда во Франции не будет царствовать Бурбон, пока будет жив хоть один Валуа.
– Матушка, матушка! – закричал Карл, поднимаясь на постели, на красных простынях, страшный, как никогда. – Берегитесь, я еще король! Да, да, не надолго, я это прекрасно знаю, но ведь недолго отдать приказ, карающий убийц и отравителей!
– Хорошо! Отдавайте приказ, если посмеете. А я пойду отдавать свои приказы. Идемте, Франсуа, идемте!
И она быстро вышла, увлекая за собой герцога Алансонского.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

– Нансе! – крикнул Карл. – Нансе, сюда, сюда! Я приказываю, я требую, Нансе: арестуйте мою мать, арестуйте моего брата, арестуйте...
Хлынувшая горлом кровь прервала слова Карла в то, самое мгновение, когда командир охраны открыл дверь; король, задыхаясь, хрипел на своей постели.
Нансе услышал только свое имя, но приказания, произнесенные уже не так отчетливо, потерялись в пространстве.
– Охраняйте дверь, – сказал ему Генрих, – и не впускайте никого.
Нансе поклонился и вышел. Генрих снова перевел взгляд на лежавшее перед ним безжизненное тело, которое могло бы показаться трупом, если бы слабое дыхание не шевелило бахрому кровавой пены, окаймлявшей его губы.
Генрих долго смотрел на Карла, потом сказал себе:
– Вот решительная минута: царствование или жизнь? В это мгновение стенной ковер за альковом чуть приподнялся, из?за него показалось бледное лицо, и в мертвой тишине, царившей в королевской спальне, прозвучал чей?то голос.
– Жизнь! – сказал этот голос.
– Рене! – воскликнул Генрих.
– Да, государь.
– Значит, твое предсказание – ложь. Я не буду королем? – воскликнул Генрих.
– Будете, государь, но ваше время еще не пришло.
– Почем ты знаешь? Говори, я хочу знать, могу ли я тебе верить!
– Слушайте.
– Слушаю.
– Нагнитесь.
Король Наваррский наклонился над телом Карла. Рене тоже согнулся. Их разделяла только ширина кровати, но и это расстояние теперь уменьшилось благодаря их движению. Между ними лежало по?прежнему безгласное и недвижимое тело умиравшего короля.
– Слушайте! – сказал Рене. – Меня здесь поставила королева?мать, чтобы я погубил вас, но я предпочитаю служить вам, ибо верю вашему гороскопу. Оказав вам услугу тем, что я сейчас для вас сделаю, я спасу одновременно и свое тело, и свою душу.
– А может быть, та же королева?мать и велела тебе сказать мне все это? – преисполненный ужаса и сомнений, спросил Генрих.
– Нет, – ответил Рене. – Выслушайте одну тайну. Он наклонился еще ниже. Генрих последовал его примеру, так что головы их теперь почти соприкасались.
В этом разговоре двух мужчин, склонившихся над телом умиравшего короля, было что?то до такой степени жуткое, что у суеверного флорентийца волосы на голове встали дыбом, а на лице Генриха выступили крупные капли пота.
– Выслушайте, – продолжал Рене, – выслушайте тайну, которая известна мне одному и которую я вам открою, если вы поклянетесь над этим умирающим простить мне смерть вашей матери.
– Я уже обещал простить тебя, – ответил Генрих, его лицо омрачилось.
– Обещали, но не клялись, – отклонившись, сказал Рене.
– Клянусь, – протягивая правую руку над головой короля, – произнес Генрих.
– Так вот, государь, – поспешно проговорил Рене, – польский король уже едет!
– Нет, – сказал Генрих, – король Карл задержал гонца.
– Король Карл задержал только одного, по дороге в Шато?Тьери, но королева?мать, со свойственной ей предусмотрительностью, послала трех по трем дорогам.
– Горе мне! – сказал Генрих.
– Гонец из Варшавы прибыл сегодня утром. Король Польский выехал вслед за ним, никто и не подумал задержать его, потому что в Варшаве еще не знали о болезни короля. Гонец опередил Генриха Анжуйского всего на несколько часов.
– О, если бы в моем распоряжении было только семь дней! – воскликнул Генрих.
– Да, но в вашем распоряжении нет и семи часов. Разве вы не слышали, как готовили оружие, как оно звенело?
– Слышал.
– Это оружие готовили против вас. Они придут и убьют вас здесь, в спальне короля!
– Но король еще не умер.
Рене пристально посмотрел на Карла.
– Он умрет через десять минут. Следовательно, вам остается жить всего десять минут, а может быть, и того меньше.
– Что же делать?
– Бежать, не теряя ни минуты, ни одной секунды.
– Но каким путем? Если они ждут меня в передней, они убьют меня, как только я выйду.
– Слушайте! Ради вас я рискую всем, не забывайте этого никогда.
– Будь покоен.
– Вы пойдете за мной потайным ходом; я доведу вас до потайной калитки. Затем, чтобы дать вам время, я пойду к вашей теще и скажу, что вы сейчас спуститесь; подумают, что вы сами обнаружили этот потайной ход и воспользовались им, чтобы убежать. Идемте же, идемте!
Генрих наклонился к Карлу и поцеловал его в лоб.
– Прощай, брат, – сказал он. – Я никогда не забуду, что последним твоим желанием было видеть меня своим преемником. Я не забуду, что последним твоим желанием было сделать меня королем. Почий в мире! От имени моих собратьев я прощаю тебе кровь, которую ты пролил.
– Берегитесь! Берегитесь! – сказал Рене. – Он приходит в себя! Бегите, пока он не раскрыл глаз, бегите!
– Кормилица! – пробормотал Карл. – Кормилица!
Генрих выхватил шпагу Карла, висевшую у него в головах и теперь ненужную умиравшему королю, сунул за пазуху грамоту, назначавшую его регентом, в последний раз поцеловал Карла в лоб, обежал кровать и выбежал через дверь; дверь тотчас же за ним закрылась.
– Кормилица! – громче крикнул Карл. – Кормилица! Добрая женщина подбежала к нему.
– Ну что тебе, мой Шарло? – спросила она.
– Кормилица! – заговорил король, подняв веки и раскрыв глаза, расширенные страшной предсмертной недвижимостью. – Должно быть, что?то произошло, пока я спал: я вижу яркий свет, я вижу Господа нашего; я вижу пресветлого Иисуса Христа и присноблаженную Деву Марию. Они просят. Они молят за меня Бога. Всемогущий Господь меня прощает.., зовет меня к Себе... Господи! Господи! Прими меня в милосердии Твоем... Господи! Забудь, что я был королем, – ведь я иду к Тебе без скипетра и без короны!., Господи! Забудь преступления короля и помни только страдания человека... Господи! Вот я!
Произнося эти слова. Карл приподнимался все больше и больше, как будто желая идти на голос Того, Кто звал его к Себе, затем испустил дух и упал, мертв и недвижим, на руки кормилицы.
А в это время, когда солдаты по приказу Екатерины занимали коридор, по которому Генрих неминуемо должен был проследовать, сам Генрих, ведомый Рене, прошел по потайному ходу к потайной калитке, вскочил на коня и поскакал туда, где, как ему было известно, он должен был найти де Муи.
Часовые обернулись на топот лошади, скакавшей по гулкой мостовой, и крикнули:
– Бежит! Бежит!
– Кто? – подходя к окну, крикнула королева?мать.
– Король Наваррский! Король Наваррский! – орали часовые.
– Стреляй! Стреляй по нему! – крикнула Екатерина. Часовые прицелились, но Генрих был уже далеко.
– Бежит – значит, побежден! – воскликнула королева?мать.
– Бежит – значит, король я! – прошептал герцог Алансонский.
Но в эту самую минуту – Франсуа и его мать еще стояли у окна – подъемный мост загромыхал под копытами коней, и, предшествуемый бряцанием оружия и шумом множества голосов, молодой человек со шляпой в руке галопом влетел в Луврский двор с криком: «Франция!»; за ним следовало четверо дворян, покрытых, как и он, потом, пылью и пеной взмыленных коней.
– Сын! – крикнула Екатерина, протягивая руки в окно.
– Матушка! – ответил молодой человек, спрыгивая с коня.
– Брат! Герцог Анжуйский! – с ужасом воскликнул Франсуа, отступая назад.
– Слишком поздно? – спросил мать Генрих Анжуйский.
– Нет, напротив, как раз вовремя; сама десница Божия не привела бы тебя более кстати. Смотри и слушай!
В самом деле, из королевской опочивальни вышел на балкон командир охраны де Нансе.
Все взоры обратились к нему.
Он разломил надвое деревянный жезл и, держа в вытянутых руках половинки, три раза крикнул:
– Король Карл Девятый умер! Король Карл Девятый умер! Король Карл Девятый умер! И выпустил обе половинки из рук.
– Да здравствует король Генрих Третий! – крикнула Екатерина и в порыве благочестивой благодарности перекрестилась. – Да здравствует король Генрих Третий!
Все уста повторили этот возглас, кроме уст герцога Франсуа.
– А?а! Она обвела меня вокруг пальца, – прошептал он, раздирая ногтями грудь.
– Я восторжествовала! – воскликнула Екатерина. – Этот проклятый Беарнец не будет царствовать!

Глава 16 Эпилог

Прошел год после смерти короля Карла IX и восшествия на престол его преемника.
Король Генрих III, благополучно царствовавший милостью Божией и своей матери Екатерины, принял участие в пышной процессии к Клерийской Божьей Матери.
Он шел пешком вместе с королевой – своей женой и со своим двором.
Генрих III мог разрешить себе это приятное времяпрепровождение: серьезные заботы не беспокоили его в ту пору. Король Наваррский жил в Наварре, куда он так долго стремился, и, по слухам, был сильно увлечен красивой девушкой из рода Монморанси, которую звал Могильщицей. Маргарита была с ним, печальная и мрачная, и только среди красивых гор, она хотя и не развлеклась, но все же почувствовала, что самые тяжкие страдания в нашей жизни, причиняемые разлукой с близкими или же их кончиной, терзают ее не с прежней силой.
Париж был спокоен. Королева?мать, истинная регентша с тех пор, как ее дорогой сын Генрих стал королем, жила то в Лувре, то во дворце Суасон, который стоял тогда на том самом месте, где теперь находится Хлебный рынок – от него уцелела изящная колонна, ее можно видеть и сегодня.
Однажды вечером она усиленно занималась изучением созвездий вместе с Рене, о предательских проделках которого она не знала и который снова вошел к ней в милость за ложные показания, которые он так кстати дал в деле Коконнаса и Ла Моля. В это самое время ей сказали, что какой?то мужчина, желающий сообщить ей крайне важное известие, ждет ее в молельне.
Екатерина поспешно спустилась к себе в молельню и увидела там Морвеля.
– Он здесь! – воскликнул отставной командир петардщиков, вопреки правилам придворного этикета не дав Екатерине времени обратиться к нему первой.
– Кто – «он»? – осведомилась Екатерина.
– Кто же еще, ваше величество, как не король Наваррский?
– Здесь? – сказала Екатерина. – Здесь.., он... Генрих.., зачем этот безумец здесь?
– Якобы он приехал повидаться с госпожой де Сов, только и всего. Но по всей вероятности, он приехал, чтобы составить заговор против короля.
– А почем вы знаете, что он здесь?
– Вчера я видел, как он входил в один дом, а минуту спустя туда же вошла госпожа де Сов.
– Вы уверены, что это он?
– Я ждал, пока он выйдет, и на это ушла часть ночи. В три часа утра влюбленные вышли оттуда. Король проводил госпожу де Сов до самой пропускной калитки Лувра. Благодаря – привратнику, несомненно подкупленному, она вернулась домой без всяких затруднений, а король, напевая песенку, пошел обратно, да так свободно, словно он был у себя в горах.
– Куда же он пошел?
– На улицу Арбр?сек, в гостиницу «Путеводная звезда», к тому самому трактирщику, у которого жили два колдуна, казненные в прошлом году по приказанию вашего величества.
– Почему же вы не пришли сказать об этом мне сейчас же?
– Потому, что я не был вполне в этом уверен.
– А теперь?
– Теперь уверен.
– Ты видел его?
– Как нельзя лучше. Я сел в засаду напротив, у одного виноторговца. Сперва я увидал его, когда он входил в тот же дом, что и накануне, а потом, так как госпожа де Сов запоздала, он имел неосторожность прижаться лицом к оконному стеклу во втором этаже, и на этот раз у меня не осталось никаких сомнений. Кроме того, минуту спустя к нему снова пришла госпожа де Сов, – Так ты думаешь, они, как и прошлой ночью, пробудут там до трех часов утра?
– Вполне возможно.
– А где этот дом?
– Близ Круа?де?Пти?Шан, недалеко от улицы Сент?Оноре.
– Хорошо, – сказала Екатерина. – Господин де Сов знает ваш почерк?
– Нет.
– Садитесь и пишите. Морвель сел и взял перо.
– Я готов, ваше величество, – сказал он.
Екатерина продиктовала:
«Пока барон де Сов находится на службе в Лувре, баронесса с одним франтом из числа его друзей пребывает в доме близ Круа?де?Пти?Шан, недалеко от улицы Сент?Оноре; барон де Сов узнает этот дом по красному кресту, который будет начерчен на его стене».
– И что же? – спросил Морвель.
– Снимите копию с этого письма, – ответила Екатерина.
Морвель беспрекословно повиновался.
– А теперь, – сказала Екатерина, – отдайте эти письма какому?нибудь сообразительному человеку: пусть одно из них он отдаст барону де Сов, а другое обронит в Луврских коридорах.
– Не понимаю, – сказал Морвель. ?Екатерина пожала плечами.
– Вы не понимаете, что, получив такое письмо, муж рассердится?
– По?моему, ваше величество, во времена короля Наваррского он не сердился!
– То, что сходит с рук королю, может не сойти с рук простому кавалеру. А кроме того, если не рассердится он, то за него рассердитесь вы.
– Я?
– Конечно! Вы возьмете с собой четверых, если надо – шестерых человек, наденете маски, вышибете дверь, как будто вас послал барон, захватите влюбленных в разгар свидания и нанесете удар именем короля. А наутро записка, затерянная в одном из Луврских коридоров, и найденное какой?нибудь доброй душой письмо засвидетельствуют, что это была месть мужа. Только по воле случая поклонником оказался король Наваррский. Но кто же мог это предвидеть, если все думали, что он в По?
Морвель с восхищением посмотрел на Екатерину, поклонился и вышел.
В то время как Морвель выходил из дворца Суасон, г?жа де Сов входила в домик у Круа?де?Пти?Шан.
Генрих ждал ее у приоткрытой двери. Увидев ее на лестнице, он спросил:
– За вами не следили?
– Нет, нет, – отвечала Шарлотта. – Разве что случайно...
– А за мной, по?моему, следили, – сказал Генрих, – и не только прошлой ночью, но и сегодня вечером.
– О Господи! – сказала Шарлотта. – Вы пугаете меня, государь. Если то, что вы вспомнили о вашей прежней подруге, принесет вам несчастье, я буду безутешна.
– Не беспокойтесь, душенька, – возразил Беарнец, – в темноте нас охраняют три шпаги.
– Три? Этого слишком мало, государь.
– Вполне достаточно, если эти шпаги зовутся де Муи, Сокур и Бартельми.
– Так де Муи приехал в Париж вместе с вами?
– Разумеется.
– Неужели он осмелился вернуться в столицу? Значит, и у него есть несчастная женщина, которая от него без ума?
– Нет, но у него есть враг, которого, он поклялся убить. Только ненависть, дорогая, заставляет нас делать столько же глупостей, сколько любовь.
– Спасибо, государь.
– Я говорю не о тех глупостях, которые я делаю сейчас, я говорю о глупостях былых и будущих, – сказал Генрих. – Но не будем спорить: мы не можем терять время.
– Вы все?таки решили уехать?
– Сегодня ночью.
– Вы, значит, покончили с делами, ради которых вы приехали в Париж?
– Я приезжал только ради вас.
– Гасконский обманщик!
– Я говорю правду, моя бесценная! Но оставим воспоминания о прошлом: мне остается два?три часа счастья, а затем – вечная разлука.
– Ах, государь! Нет ничего вечного, кроме моей любви!
Генрих, который только что сказал, что у него нет времени на споры, спорить не стал, а поверил ей или же, будучи скептиком, сделал вид, что верит.
А тем временем, как сказал король Наваррский, де Муи и два его товарища прятались по соседству с этим домиком.
Было условленно, что Генрих выйдет из домика не в три часа, а в полночь, что они, как вчера, проводят госпожу де Сов до Лувра и что оттуда они отправятся на улицу Серизе, где живет Морвель.
Де Муи только сегодня днем получил точные сведения о доме, где жил его враг.
Все трое были на своем посту уже около часа и вдруг заметили человека, за ним на расстоянии в несколько шагов шли пятеро. Подойдя к дверям домика, он начал подбирать ключ.
Де Муи, прятавшийся в нише соседнего дома, одним прыжком подскочил из своего укрытия к этому человеку и схватил его за руку.
– Одну минуту, – сказал он, – вход воспрещен! Человек отскочил, и от скачка с него свалилась шляпа.
– Де Муи де Сен?Фаль! – воскликнул он.
– Морвель! – крикнул гугенот, поднимая шпагу, – Я искал тебя, а ты сам пришел ко мне? Спасибо!
Однако гнев не заставил его забыть о Генрихе и, повернувшись к окну, он свистнул, как свистят беарнские пастухи.
– Этого довольно, – сказал он Сокуру. – Ну, а теперь подходи, убийца! Подходи! И он бросился на Морвеля. Морвель успел вытащить из?за пояса пистолет.
– Ага! На этот раз ты, кажется, погиб, – прицеливаясь в молодого человека, сказал Истребитель короля.
Он выстрелил, но де Муи отскочил вправо, и пуля пролетела мимо.
– А теперь моя очередь! – крикнул молодой человек и нанес Морвелю такой стремительный удар шпагой, что, хотя удар пришелся в кожаный пояс, отточенное острие пробило его и вонзилось в тело.
Истребитель короля испустил дикий крик, выражавший такую страшную боль, что сопровождавшие его стражники решили, что он ранен смертельно, и в страхе бросились бежать по направлению к улице Сент?Оноре.
Морвель был не из храбрецов Увидев, что стражники бросили его, а перед ним такой противник, как де Муи, он тоже решил спастись бегством и с криком: «Помогите!» побежал в том же направлении, что и стражники, Де Муи, Сокур и Бартельми бросились за ними.
Когда они вбегали на улицу Гренель, на которую они свернули, чтобы перерезать путь врагам, одно из окон распахнулось, и какой?то человек спрыгнул со второго этажа на землю, только что смоченную дождем.
Это был Генрих.
Свист де Муи предупредил его об опасности, а пистолетный выстрел показал, что опасность серьезна, и увлек его на помощь друзьям.
Пылкий и сильный, он бросился по их следам с обнаженной шпагой в руке.
Генрих бежал на крик, доносившийся от Заставы Сержантов. Это кричал Морвель – чувствуя, что де Муи настигает его, он снова стал звать на помощь своих людей, гонимых страхом.
Ему оставалось только или обернуться, или получить удар в спину.
Морвель обернулся, встретил клинок своего врага и почти в тот же миг нанес такой ловкий удар, что Проколол ему перевязь. Но де Муи тотчас дал ему отпор.
Шпага еще раз вонзилась в то место, куда Морвель уже был ранен, и кровь хлынула из двойной раны двойной струей.
– Попал! – подбегая, крикнул Генрих. – Улю?лю! Улю?лю, де Муи!
Де Муи в подбадривании не нуждался.
Он снова атаковал Морвеля, но тот не стал ждать его. Зажав рану левой рукой, он бросился бежать со всех ног.
– Бей скорее! Бей! – кричал король. – Вон его солдаты остановились, да эти отчаянные трусы – пустяк для храбрецов!
У Морвеля разрывались легкие, он дышал со свистом, каждый его вздох вырывался вместе с кровавой пеной. И вдруг он упал, сразу потеряв все силы, но тотчас приподнялся и, повернувшись на одном колене, наставил острие своей шпаги на де Муи.
– Друзья! Друзья! – кричал Морвель. – Их только двое! Стреляйте, стреляйте в них!
Сокур и Бартельми заблудились, преследуя двух стражников, бежавших по улице Де?Пули, так что король и де Муи оказались вдвоем против четверых.
– Стреляй! – продолжал вопить Морвель, видя, что один из солдат взял на изготовку свой мушкет.
– Пускай стреляет, но прежде умри, предатель! Умри, жалкий трус! Умри, проклятый убийца! – кричал де Муи.
Отведя левой рукой шпагу Морвеля, он правой всадил свою шпагу сверху вниз в грудь врага, да с такой силой, что пригвоздил его к земле.
– Берегись! Берегись! – крикнул Генрих.
Де Муи отскочил, оставив шпагу в груди Морвеля: один из солдат уже прицелился и готов был выстрелить в него в упор. В то же мгновение Генрих проткнул солдата шпагой – тот испустил крик и упал рядом с Морвелем. Два других солдата бросились бежать.
– Идем, идем, де Муи! – крикнул Генрих. – Нельзя терять ни минуты: если нас узнают, нам конец!
– Подождите, государь! Неужели вы думаете, что я оставлю свою шпагу в теле этого жалкого труса?
Он подошел к Морвелю, лежавшему, казалось, без движения, но в тот момент, когда де Муи взялся за рукоять шпаги, оставшейся в груди Морвеля, тот приподнялся, схватил мушкет и выстрелил в грудь де Муи.
Молодой человек упал даже не вскрикнув: он был убит наповал.
Генрих бросился на Морвеля, но Морвель тоже упал, и шпага Генриха пронзила труп.
Надо было бежать: шум привлек множество людей, мог прийти сюда и ночной дозор. Генрих искал среди привлеченных шумом любопытных какое?нибудь знакомое лицо и внезапно вскрикнул от радости.
Он узнал Ла Юрьера.
Вся эта сцена происходила у подножия Трагуарского креста, то есть напротив улицы Арбр?сек, и наш старый знакомый, мрачный от природы и вдобавок до глубины души опечаленный казнью Ла Моля и Коконнаса, своих любимых посетителей, бросил свои печи и кастрюли как раз в то время, когда готовил ужин для короля Наваррского, и примчался сюда.
– Дорогой Ла Юрьер. Поручаю вам де Муи, хотя сильно опасаюсь, что ему ничто уже не поможет. Отнесите его к себе, и если он еще жив, ничего не жалейте, вот вам кошелек. А того, другого, оставьте в канаве, пусть там гниет, как собака!
– А вы? – спросил Ла Юрьер.
– Мне надо еще попрощаться. Бегу и через десять минут буду у вас. Моих лошадей держите наготове.
Генрих побежал к домику у Круа?де?Пти?Шан, но, пробежав улицу Гренель, в ужасе остановился.
Многочисленная группа людей собралась у дверей домика.
– Кто в этом доме? Что случилось? – спросил Генрих.
– Ох! Большое несчастье, сударь, – ответил тот, к кому он обратился. – Сейчас одну молодую красивую женщину зарезал ее муж – ему передали записку, и он узнал, что его жена здесь с любовником.
– А муж? – вскричал Генрих.
– Удрал.
– А жена?
– Там.
– Умерла?
– Нет еще, но, слава Богу, лучшего?то она и не заслуживает.
– О?о! Я проклят! – воскликнул Генрих.
Он бросился в дом.
Комната была полна народу, и весь этот народ окружил кровать, на которой лежала несчастная Шарлотта, пронзенная двумя ударами кинжала.
Ее муж, два года скрывавший ревность к Генриху, воспользовался случаем, чтобы отомстить ей.
– Шарлотта! Шарлотта! – крикнул Генрих, расталкивая толпу и падая на колени перед кроватью.
Шарлотта открыла красивые глаза, уже затуманенные смертью, испустила крик, от которого кровь брызнула из обеих ран, и сделала усилие, чтобы приподняться.
– О, я знала, что не могу умереть, не увидев его, – произнесла она.
Она будто ждала этой минуты, чтобы вручить Генриху свою душу, так сильно его любившую: она коснулась губами лба короля Наваррского, прошептала в последний раз:
«Люблю тебя» и упала бездыханной.
Генрих не мог дольше оставаться, иначе он погубил бы себя. Он вынул из ножен кинжал, отрезал локон от прекрасных белокурых волос, которые так часто распускал, любуясь их длиной, зарыдал и вышел, сопровождаемый рыданиями присутствующих, не подозревавших, что они оплакивают несчастье столь высокопоставленных особ.
– Друг, любимая – все меня бросают, – воскликнул обезумевший от горя Генрих, – все меня покидают, все от меня уходят!
– Да, государь, – тихо произнес какой?то человек, который отделился от толпы любопытных, теснившихся у домика, и пошел за Генрихом, – но в будущем у вас по?прежнему трон!
– Рене! – воскликнул Генрих.
– – Да, государь, Рене, и он оберегает вас: этот негодяй перед смертью назвал вас. Стало известно, что вы в Париже, и вас всюду разыскивают стрелки. Бегите, бегите!
– А ты, Рене, говоришь, что я буду королем! Это беглец?то?
– Смотрите, государь, – отвечал флорентиец, показывая звезду, просверкивавшую сквозь черную тучу. – Это не я говорю вам это – это говорит она.
Генрих вздохнул и исчез в темноте.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая (Страница 1)
    • Глава 1 Латынь Герцога Де Гиза (Страница 1)
    • Глава 2 Спальня Королевы Наваррской (Страница 1)
    • Глава 3 Король?Поэт (Страница 2)
    • Глава 4 Вечер 24 Августа 1572 Года (Страница 2)
    • Глава 5 В Частности – О Лувре, А Вообще ?О Добродетели (Страница 3)
    • Глава 6 Долг Платежом Красен (Страница 4)
    • Глава 7 Ночь 24 Августа 1572 Года (Страница 4)
    • Глава 8 Резня (Страница 5)
    • Глава 9 Убийцы (Страница 6)
    • Глава 10 Смерть, Обедня Или Бастилия (Страница 7)
  • Часть Вторая (Страница 7)
    • Глава 1 Боярышник На Кладбище Невинно Убиенных (Страница 7)
    • Глава 2 Откровенный Разговор (Страница 8)
    • Глава 3 Ключи Открывают Не Только Те Двери, Для Которых Сделаны (Страница 8)
    • Глава 4 Вторая Брачная Ночь (Страница 9)
    • Глава 5 Чего Хочет Женщина, Того Хочет Бог (Страница 9)
    • Глава 6 Труп Врага Всегда Пахнет Хорошо (Страница 10)
    • Глава 7 Собрат Амбру Аза Паре (Страница 11)
    • Глава 8 Привидения (Страница 11)
  • Часть Третья (Страница 12)
    • Глава 1 Жилище Рене, Парфюмера Королевы?Матери (Страница 12)
    • Глава 2 Черные Куры (Страница 12)
    • Глава 3 Покои Госпожи Де Сов (Страница 13)
    • Глава 4 Государь, Вы Станете Королем (Страница 13)
    • Глава 5 Новообращенный (Страница 13)
    • Глава 6 Улица Тизон И Улица Клош?Персе (Страница 14)
    • Глава 7 Вишневый Плащ (Страница 15)
    • Глава 8 Жемчужина (Страница 15)
    • Глава 9 Десница Господня (Страница 16)
    • Глава 10 Письмо Из Рима (Страница 16)
    • Глава 11 Выезд На Охоту (Страница 16)
  • Часть Четвертая (Страница 17)
    • Глава 1 Морвель (Страница 17)
    • Глава 2 Охота С Гончими (Страница 17)
    • Глава 3 Братство (Страница 17)
    • Глава 4 Благодарность Короля Карла Ix (Страница 18)
    • Глава 5 Бог Располагает (Страница 18)
    • Глава 6 Ночь Королей (Страница 19)
    • Глава 7 Анаграмма (Страница 19)
    • Глава 8 Возвращение В Лувр (Страница 20)
    • Глава 9 Поясок Королевы?Матери (Страница 21)
    • Глава 10 Мстительные Замыслы (Страница 21)
    • Глава 11 Атриды (Страница 22)
  • Часть Пятая (Страница 23)
    • Глава 1 Гороскоп (Страница 23)
    • Глава 2 Признания (Страница 23)
    • Глава 3 Послы (Страница 24)
    • Глава 4 Орест И Пилад (Страница 24)
    • Глава 5 Ортон (Страница 24)
    • Глава 6 Гостиница «Путеводная Звезда» (Страница 25)
    • Глава 7 Де Муи Де Сен?Фаль (Страница 26)
    • Глава 8 Две Головы Под Одну Корону (Страница 26)
    • Глава 9 Книга О Соколиной Охоте (Страница 27)
    • Глава 10 Соколиная Охота (Страница 27)
  • Часть Шестая (Страница 28)
    • Глава 1 Павильон Франциска I (Страница 28)
    • Глава 2 Расследование (Страница 28)
    • Глава 3 Актеон (Страница 29)
    • Глава 4 Венсеннскии Лес (Страница 29)
    • Глава 5 Восковая Фигурка (Страница 30)
    • Глава 6 Незримые Щиты (Страница 31)
    • Глава 7 Судьи (Страница 31)
    • Глава 8 Пытка Сапогами (Страница 32)
    • Глава 9 Часовня (Страница 33)
    • Глава 10 Площадь Сен?Жан?Ан?Грев (Страница 33)
    • Глава 11 Башня Позорного Столба (Страница 33)
    • Глава 12 Кровавый Пот (Страница 34)
    • Глава 13 Вышка Венсеннского Донжона (Страница 34)
    • Глава 14 Регентство (Страница 34)
    • Глава 15 Король Умер – Да Здравствует Король! (Страница 34)
    • Глава 16 Эпилог (Страница 35)


Александр Дюма

Королева Марго

 Читать книгу

Аннотация

Гугенот Генрих женится на католичке,принцессе Маргарите Валуа. Этот брак должен символизировать примирение между католиками и гугенотами (протестантами), но всем ясно, что примирение невозможно. Несмотря на праздник, при дворе стоит атмосфера чего-то ужасного. И это ужасное не преминует наступить – страшная Варфоломеевская ночь – массовые жестокие убийства гугенотов.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | . То есть с Афродитой (Венерой), один из храмов которой находился на о. Кифера. (Здесь и далее примечания переводчика.)
[2] | . Жак де Санблансе (1457? – 1527) – министр финансов при Людовике XII и Франциске I; видимо, несправедливо обвиненный в Растрате, был повешен
[3] | . Капуя – итальянский город, в древности славившийся богатством и изнеженностью жителей и в этом смысле ставший именем нарицательным
[4] | . Arbre?sec – сухое дерево (франц.)
[5] | . Настоящую богиню видно по походке (лат.)
[6] | . Фебея – Диана, сестра Феба (Аполлона)
[7] | . Гедеон – один из судей израильских, освободитель израильтян от ига мадианитян.
[8] | . Последний оставшийся в живых из трех братьев Горациев – римских патрициев, сражавшихся с тремя братьями Курпациями, и побеливший их.
[9] | . Слова летучи (лат.)
[10] | . Ормузд – в древнеперсидской мифологии – бог добра, Ариман – бог зла
[11] | . «Тебе. Бога, хвалим...» (лат.).
[12] | . Аякс Теламонид – один из греческих героев Троянской войны.
[13] | . Стантор – один из греческих героев Троянской войны, обладавший голосом огромной силы.
[14] | . Вероятно, имеется в виду Кир Младший, восставший в 401 г, до н.э. против своего брата, царя Артаксеркса
[15] | . Намек на имя Ганнибала, знаменитого карфагенского полководца (247/246 – 183 до н.э.).
[16] | . Дуреха (итал.).
[17] | . Нострадамус (Мишель де Нотр?Дам, 1505 – 1566) – знаменитый французский астролог
[18] | . Роланд – франкский маркграф, герой эпоса «Песнь о Роланде», обладавший прославленным рогом Олифантом
[19] | . Ангерран де Мариньи (1260 – 1315) – суперинтендант финансов, повешенный в Монфоьоне после несправедливого суда
[20] | . Буквально: «пусть выходит» (лат.) – выписать, считать здоровым
[21] | . Перевязь (лат.).
[22] | . Герцог Немурский, Жак д'Арманьяк (1437 – 1477) – парижский губернатор, неоднократно восстававший против Людовика XI и казненный по его приказу.
[23] | . Артемисия – жена Галикарнасского царя Мавзола, которая, овдовев, воздвигла над прахом мужа гробницу, считавшуюся одним из «семи чудес света». Название гробницы – Мавзолей – стало именем нарицательным.
[24] | . Во имя Отца, и Сына, и Святого Духа... (лат.).
[25] | . Старый мост (итал.).
[26] | . Буало?Депрео Никола (1636 – 1711) – французский поэт, теоретик классицизма.
[27] | . – Кто стоит рядом с носилками?
[28] | . – Два пажа и конюший
[29] | . – Отлично, они невежды. Скажи, Ла Моль, кого ты застал у себя в комнате?
[30] | . – Герцога Франсуа
[31] | . – Что он делал?
[32] | . – Не знаю.
[33] | . – А с кем он был?
[34] | . – С неизвестным (лат.).
[35] | . – В чем дело? (нем.).
[36] | . Не понимаю (нем.).
[37] | . Иди к черту! (нем.)
[38] | . Я одна; входите, дорогой мой
[39] | . Медор – персонаж поэмы великого итальянского поэта Лудовико Ариосто (1474 – 1533) «Неистовый Роланд», красивый, храбрый и скромный юноша
[40] | . Маргарита (греч.) – жемчужина
[41] | . Она носила широкие фижмы со множеством карманчиков, в каждом из коих помещалась коробочка с сердцем одного из ее возлюбленных: после смерти она приказывала забальзамировать их сердца. Эти фижмы Маргарита каждый вечер вешала на крюк за спинкой кровати и запирала на замок. (Тальман де Рео. «История Маргариты Валуа»). (Прим, автора).
[42] | . Игра слов: Гиацинт – одно из имен Ла Моля и имя греческого царевича, любимца Аполлона, юноши, отличавшегося необыкновенной красотой. Когда он погиб, из его крови Аполлон создал цветок Гиацинт (греч, миф)
[43] | . Карл IX был женат на Елизавете Австрийской, дочери императора Максимилиана. (Прим, автора).
[44] | . Ищи и найдешь (лат). (Евангелие от Матфея, VII, 7).
[45] | . Диомед – царь аргосский, один из храбрейших участников Троянской
[46] | . Не понимаю (нем).
[47] | . Карл путает изречения из двух библейских книг: «...после прохождения корабля.., невозможно найти следа.., от птицы.., не остается никакого знака ее пути..» (Книга Премудрости Соломона, V, 10, 11) и «Три вещи непостижимы Для меня, и четырех я не понимаю: пути орла на небе, пути змея на скале, пути корабля среди моря и пути мужчины к девице» (Книга Притчей Соломоновых, XXX, 18, 19).
[48] | . «..тесны врата и узок путь, ведущие в жизнь..» – Евангелие от Матфея, VII, 14.
[49] | . В самом деле, если бы этот внебрачный ребенок, ставший никем иным, как знаменитым герцогом Ангулемским, умершим в 1650 г., родился в законном браке, вместо Генриха III, Генриха IV, Людовика XIII и Людовика XIV царствовал бы он Что бы он нам дал? Ум мешается и блуждает во тьме подобных вопросов. Карл де Валуа, герцог Ангулемский, стал видным полководцем и политическим деятелем
[50] | . Мари Туше
[51] | . Чарую все (франц).
[52] | . Франциск Второй (1543 – 1560), женатый на Марии Стюарт, племяннице Гизов, всецело подпал под их влияние. Это была одна из серьезных причин, в силу которых в 1560 г, вспыхнул гугенотский Амбуазский мятеж
[53] | . Побочный сын отца Екатерины, герцог Алессандро, был убит своим родственником Лоренцино, возглавившим заговор против него; убийца, однако, вынужден был бежать и впоследствии сам был убит.
[54] | . Биони Мосх (II в до н.э) – буколические поэты Дафгис и Коридон – персонажи пасторалей.
[55] | . Исократ (436 – 338 до н.э.) – знаменитый греческий оратор и учитель красноречия
[56] | . Речь королевы Маргариты к послам Сарматии (Польши)
[57] | . Лига – конфедерация католической партии, основанная герцогом де Гизом в 1576 г., по видимости, для защиты католической религии от протестантов, но на самом деле с целью свержения с престола Генриха III и возведения на престол Гиза.
[58] | . Фамилии де Муи и Ла Моль по?французски пишутся de Мuу и La Mole
[59] | . Пифии – жрицы Аполлона, прорицательницы. Они садились близ храма Аполлона на треножники, поставленные над расселиной, откуда поднимались одуряющие испарения, и под их действием произносили бессвязные слова, которые и толковались жрецами
[60] | . Эвриали Нис – герои «Энеиды» Вергилия, прославившиеся нерушимой дружбой и вместе погибшие в бою (книга IX). Дамон и Финтий – сиракузцы, также прославившиеся своей Дружбой и готовностью пожертвовать жизнью друг за друга. Орест – сын царя Агамемнона, героя Троянской войны, убивший мать, чтобы отомстить за гибель отца, и вечно мучимый совестью. Пилад – его верный друг, никогда его не покидавший.
[61] | . После длительной и безуспешной осады Трои греки оставили У ее стен деревянного коня и сделали вид, что уплывают Троянцы втащили коня в город, а ночью из него вышли спрятавшиеся там воины, перебили стражу, впустили в город своих товарищей, вернувшихся на кораблях, и таким образом овладели Троей («Одиссея» Гомера и «Энеида» Вергилия)
[62] | . Recto (лат) – лицевая сторона страницы.
[63] | . Палатин – наместник польского короля в какой?либо провинцпи
[64] | . В Евангелии от Матфея (II, 1 – 12) рассказывается о том, как волхвы (восточные мудрецы), увидевшие звезду, пришли поклониться младенцу Иисусу
[65] | . Назарет – городок в Галилее, где жило Святое семейство
[66] | . Ваше неожиданное появление при нашем дворе преисполнило бы радостью меня и моего мужа, если бы не связанное с этим горе – утрата не только брата, но и друга
[67] | . Нам тяжела разлука, и мы очень хотели бы поехать с вами. Но тот же рок, который требует, чтобы вы безотлагательно покинули Лютецию, привязывает нас к этому городу. Отправляйтесь же в путь, брат наш, отправляйтесь в путь, друг наш, отправляйтесь в путь без нас; вам будут сопутствовать наши лучшие пожелания и надежды. Лютеция – главный город галльского племени париэиев, будущий Париж. Употребляется как древнее название Парижа.
[68] | . Черт возьми!.. (итал.)
[69] | . Гиперборейцы – а древнегреческой мифологии – обитатели северных стран.
[70] | . Капитан Монтгомери нечаянно нанес на турнире смертельную рану Генриху II (1559).
[71] | . Аббатство Сен?Дени – усыпальница французских королей
[72] | . Максимилиан де Сюлли (1560 – 1641) – выдающийся государственный деятель, министр, советник и друг Генриха IV.
[73] | . Порция – жена Марка?Юлия Брута, возглавившего заговор против Юлия Цезаря; после самоубийства мужа покончила с собой, съев горячие угли (42 г, до н.э.).
[74] | . Действующее лицо библейской книги Иова.
[75] | . Гораций Квинт Флакк (65 – 8 г, до н.э.) – древнеримский поэт, вступивший в армию Брута, сражавшегося за республику. После поражения Брута при Филиппах Гораций, командовавший легионом, спасся бегством. Эпаминонд (ок. 418 – 362 г, до н.э.) – знаменитый фиванский полководец, дважды победивший спартанцев.
[76] | . Отдельно стоящая главная башня замка, служившая последним убежищем его защитников.
[77] | . La mort – смерть, la folie – безумие (франц.).
[78] | . Письмо приводится текстуально. (Прим, автора.)
[] | 79. В средневековой Франции (с XV в.) – одна из провинций, ее главный город Париж
[80] | . Папа Климент VII – дядя Екатерины Медичи
[81] | . Бреве – папское послание по какому?либо частному поводу.