Александр Дюма - Кегельный Король

1 Александр Дюма

Глава 1 Токарь Готтлиб

Как вы знаете, дорогие дети, Берлин - столица Пруссии. Но вам наверно неизвестно, что во времена правления горбатого и хвостатого короля Фридриха Большого жил в Берлине превосходный токарь по имени Готтлиб.
Вот у него-то не только не было хвоста, но и фигура его была стройной, лицо красивым, а взгляд - открытым и веселым. И было ему лет двадцать пять.
Кроме внешних достоинств, токарь обладал кое-чем более ценным, а именно образованностью. Колледжей и университетов он не заканчивал, но в школе учился и потому умел читать, писать и считать. Надо сказать, что Готтлиб недурно рисовал и сам изготавливал для себя кое-какие модели. Это немало способствовало его славе или, точнее, славе его хозяина. Так что каждый берлинский мастер мечтал заполучить в работники такого толкового парня.
Товарищи Готтлиба поначалу завидовали ему, но потом честно признали его превосходство и стали обращаться с ним весьма уважительно. Что касается подмастерьев, то они не спускали с него восхищенных глаз и каждый из них мечтал стать таким же умельцем, как Готтлиб.
К несчастью, превосходство Готтлиба над товарищами сослужило ему дурную службу: он стал заносчив и тщеславен. А тщеславие всегда идет под руку с завистью, и это гораздо хуже.
Вот по этому слабому месту и нанес удар Дух Зла.
Поначалу Готтлиб мечтал стать первым среди товарищей во всем, что касается мастерства и хороших манер, но со временем этого похвального соперничества ему показалось недостаточно, и он решил сделаться самым сильным и ловким. А если вдруг замечал, что кто-то превосходит его, то начинал испытывать к сопернику самую злую неприязнь и успокаивался лишь тогда, когда не только сравнивался с ним, но и достигал заметного превосходства.
Зависть, дорогие дети, чувство вообще печальное, а для Готтлиба она превратилась в источник самых тяжких испытаний.
Каждое воскресенье Готтлиб гулял по площади в течение трех часов - с двух до пяти, то есть между обедом и полдником. Эта площадь была специально отведена под развлечения. Здесь в одно и то же время собирались и рабочие, к числу которых относился наш герой, и богатые буржуа. Парни играли в кегли, мяч и кости. Дети пускали волчки и кубари, играли в пробку, шары, запускали воздушных змеев и бросали обручи. Женщины и старики располагались на скамейках. Отцы семейств, стоя или прохаживаясь по аллеям, обсуждали последние события.
Когда на площади появлялся Готтлиб, все оборачивались и восторженно шептали: "Смотрите! Идет красавец Готтлиб, знаменитый токарь!"
Было очередное воскресенье, и Готтлиб, как обычно, явился на площадь развлечений. Однако, к своему великому удивлению, он не услышал привычного шепота! Никто даже не обратил внимания на его появление. И мужчины, и женщины - все столпились на площадке для игры в кегли, окружив высокого тощего человека, приглашавшего желающих сразиться с ним.
Человек этот, по виду празднично разодетый рабочий, удивительно ловко пускал шар и за один раз сбивал невероятное количество кеглей.
Готтлиб пустил в ход локти и пробрался в первый ряд. Он был взбешен тем, что публика оказывала внимание не ему, а этому чужаку. Но увидев мастерство, проявляемое этим человеком в той игре, в которой считал себя непревзойденным, наш герой почувствовал себя уязвленным в самое сердце.
Готтлиб, подстегиваемый тщеславием, предложил незнакомцу сыграть и поставил на кон талер.
Он был уверен, что этот человек не рискнет на такую крупную игру. Но тот бросил рядом с монетой токаря целую пригоршню талеров и рассмеялся.
Началась игра. К своему удивлению, Готтлиб не только не превзошел соперника, но даже не сумел сбить ни одной кегли, чего с ним раньше никогда не случалось.
Всякий раз, когда пущенный Готтлибом шар проходил сквозь строй кеглей, не задев ни одной из них или каким-то чудом вообще обходя их стороной, незнакомец начинал отвратительно смеяться.
Правда, иногда, как бы жалея токаря, незнакомец позволял ему набрать несколько очков. Но как только Готтлиб начинал приближаться к необходимой цифре, то чужак за два броска - а то и за один! - догонял его и выигрывал партию. Такого на этой площади еще никто и никогда не видывал.
За два часа игры Готтлиб не выиграл ни одной партии и проиграл целых шесть талеров, ровно столько, сколько зарабатывал за неделю!
Но не потеря денег расстроила нашего героя, а позор, которым он покрыл себя в глазах публики, привыкшей видеть его победителем.
Во время последней партии ослепленный злостью Готтлиб был готов запустить шаром в голову соперника, но что-то ему подсказало, что тот может оказаться сильнее, порадовав зевак еще одной победой.
Сдержавшись, Готтлиб лишь процедил сквозь зубы:
- Так играть может лишь колдун.
И хотя это было сказано почти шепотом, чужак услышал его и спокойно сказал:
- Если длительная практика и большая ловкость являются колдовством, тогда я действительно колдун. Однако, смею заметить, я играл во всех городах Германии и, несмотря на то, что выигрывал везде, слышать подобного упрека мне еще не приходилось...
Забрав свои деньги и спокойно положив в карман шесть талеров, отсчитанные ему Готтлибом, чужак сделал несколько иронических комплиментов по поводу его игры и пожелал ему добиться большего успеха в следующее воскресенье.
- Стало быть, вы тут остаетесь до воскресенья? - спросил токарь.
- Нет, - ответил незнакомец и зловеще ухмыльнулся. - Но если вы желаете отыграться, я готов вернуться.
Готтлибу не оставалось ничего другого, как принять этот вызов.
- Хорошо. Я вас жду.
- До воскресенья, - ответил незнакомец, и, попрощавшись с публикой, удалился, насвистывая мелодию, которой никто никогда не слыхал, как и подобной манеры свистеть.
И пока была слышна эта странная мелодия, ни один человек не осмелился произнести хотя бы слово.
Когда чужак исчез, все разом взглянули на Готтлиба. От былой симпатии к нему не осталось и следа. Все стали показывать на него пальцами, заливаясь обидным смехом.
Парень был готов наброситься с кулаками на первого попавшегося, но вовремя сообразил, что тогда толпа накинется на него самого.
Взяв себя в руки, Готтлиб сказал:
- Ладно, ладно. Посмотрим, как он выиграет в следующее воскресенье.
И ушел.
Но ушел он не просто так.
Он заперся в своей комнате, где хранил инструменты и запас древесины, и принялся вытачивать кегли и шар, чтобы было чем тренироваться перед предстоящим сражением с незнакомцем.
Особенно оскорбило Готтлиба то, что проиграл он всухую.
Наш герой был прекрасным токарем, и уже к обеду следующего дня у него были и кегли, и шар.
Съев тарелку супа и положив кусок хлеба в карман, Готтлиб подхватил спортивный инвентарь и поспешил в сад. Аккуратно закрыв калитку, он стал подыскивать подходящую площадку.
Вскоре место было найдено. Это была липовая аллея, двойной ряд деревьев которой должен был помочь глазомеру.
Готтлиб установил кегли, отмерил положенные восемнадцать шагов и принялся метать шар.
Как и всегда, он сбивал за один раз две, три, четыре и даже шесть кеглей. Но ни разу не удалось ему уложить все девять кеглей!
Парень так увлекся игрой, что стал вести счет, как в настоящей партии.
За девять заходов он набрал уже девяносто одно очко, и оставалось набрать последние девять. Но тут, возвратясь на место, с которого метал шар, удивленный Готтлиб увидел вчерашнего худого человека. Тот стоял у кеглей, скрестив руки на груди.
На лбу у Готтлиба выступил холодный пот.
Как незнакомец проник в сад? Неужели калитка все-таки оказалась незапертой?
Непрошенный гость, похоже, удивления Готтлиба не заметил.
- Итак, - произнес он, как будто вел счет с самого начала партии,- девяносто одно очко! А теперь недурно было бы набрать еще девять за один раз!
- Это невозможно, - вздохнул парень.
- "Невозможно"! - воскликнул незнакомец. - Невозможно оттого, что вы неправильно бросаете шар! Дайте-ка мне. Я покажу, как это делается.
Надеясь перенять секрет, Готтлиб протянул шар. Совершенно не целясь, тощий человек катнул его и сбил все девять кеглей.
- Вот так... Нет ничего проще...
Парень сунул пятерню в свою густую шевелюру и с досады чуть не выдрал клок волос.
Незнакомец засмеялся.
Смех его прозвучал резко, с каким-то металлическим скрежетом, отчего токаря даже передернуло.
Как уже было однажды на площади, Готтлиб снова захотел наброситься на чужака и отдубасить его.
Но, видя сухую и нервную фигуру того, он понял, что победа будет нелегкой, а битва - опасной.
В этот самый миг незнакомец положил руку ему на плечо.
Готтлиб вздрогнул. Ему показалось, что в его тело впились пять острых когтей и какая-то сверхъестественная сила сковала его.
- По правде говоря, Готтлиб, - сказал незнакомец, - я думал, что ты умный парень, но, к моему большому стыду, я ошибся.
- Почему это? - спросил токарь.
- Да потому, что ты желаешь узнать мой секрет, но вместо того, чтобы подружиться со мной, думаешь только о том, как отомстить человеку, единственным недостатком которого является умение играть в кегли лучше тебя.
Готтлиб удивленно взглянул на говорившего, который явно читал его мысли.
Но, избегая чересчур затруднительного прямого ответа, он спросил:
- Значит, секрет все-таки есть?
- Конечно.
- И ты можешь мне его открыть?
- Не только могу, но и очень этого хочу.
В глазах у парня засветилась радость, и это не ускользнуло от чужака.
- Но, как тебе известно, - продолжил тот, - в этом мире ничего не делается даром.
- Само собой! - ответил парень.
- Но не бойся, я не потребую от тебя большой платы.
- И все же?
- Дай подумать, - незнакомец почесал себе ухо. - Что ты скажешь, к примеру, если я попрошу больше никогда не пить светлого пива?
- Ну нет! - воскликнул токарь. - На это я никогда не соглашусь. Я берлинец, и жить без светлого пива не могу... Попроси что-нибудь другое. Или оставь свой секрет при себе.
- Ну, хорошо, хорошо... Оставим пиво в покое. В таком случае обещай мне, что всю оставшуюся жизнь будешь играть в кегли не реже трех раз в неделю.
- Вот это - другое дело! - обрадовался парень.- Такое обещание я дать готов!.. Кто же откажется получать удовольствие каждые два-три дня?
С этими словами Готтлиб по-приятельски хлопнул неизвестного по ладони, и в момент прикосновения почувствовал, как в жилах вскипела кровь, и необычайная веселость охватила его. От радости парень даже запрыгал на месте.
- Вот теперь ты мне нравишься, - сказал высокий и худой человек. - Давай закрепим наш уговор. Итак, я даю тебе способность сбивать девять кеглей одним шаром, что тебе гарантирует победу над всеми игроками в Германии и даже Франции, а взамен ты обязуешься играть в кегли три раза в неделю. Договорились?
- Договорились! - согласился Готтлиб.
- Но если не сдержишь слова, - угрожающе произнес чужак, - то берегись!..
- Сдержу! Могу поклясться чем угодно! - воскликнул токарь.
- Клянись вечным спасением.
- Клянусь! - сказал Готтлиб и протянул руку.
- Э, нет! Так дело не делается. Тебе, я думаю, известна латинская поговорка: "Сказанное улетает, написанное остается". Так что давай заключим письменный договор.
Сунув руку в карман, тощий человек достал лист бумаги, перо и чернильницу. Составив контракт, он протянул его Готтлибу.
Тот прочитал и, поскольку на бумаге было записано только то, о чем они договорились, поставил свою подпись.
Незнакомец взглянул на нижний край листа, и, сложив бумагу вчетверо, спрятал ее за пазухой. И тут он разразился тем самым смехом, от которого Готтлибу и раньше делалось не по себе, а на этот раз даже мурашки побежали по его спине.
- Теперь, - заявил чужак, - все в порядке. Отныне ты самый лучший игрок в кегли. Но помни, что играть ты обязан три раза в неделю. Если же пропустишь хоть один раз - тебе несдобровать. Ты поклялся своим вечным спасением, и теперь находишься в моей власти. Полагаю, тебе не надо объяснять, что я Сатана... Тем не менее, - добавил Дух Зла, как бы подталкиваемый высшей силой, - я должен тебе сообщить, что наш договор будет считаться расторгнутым, если ты встретишь игрока, лучшего, чем ты... Но, - добавил он смеясь, - на этот счет я спокоен! Такого ты не найдешь никогда!
Сказав это, Сатана исчез так же внезапно, как и появился.
Пораженный Готтлиб стоял в своем саду один.
Теперь он знал, с каким игроком имел дело.
Однако, ощущение беспокойства вскоре исчезло из тщеславного сердца нашего героя. Мысль о ценном приобретении вытеснила из него все прочие чувства.
- Ну, теперь они пооткрывают рты от изумления, - радостно воскликнул он, - когда я стану сбивать девять кеглей за раз! Все взбесятся от зависти! И никто не посмеет даже пикнуть!.. Девять штук - одним махом! Это не шутка! Меня назовут кегельным королем! Чтобы полюбоваться моей игрой, народ будет съезжаться отовсюду! Меня станут приглашать во все кегельбаны! В мою честь будут даваться обеды!.. И как, в сущности, мало стоило мне приобретение такого дара! Что я ему обещал? Играть три раза в неделю - и все! А мое превосходство кончится только тогда, когда я встречу игрока сильнее меня, то есть оно не прекратится никогда! Я самый лучший игрок в мире, так как кеглей всего девять штук и больше, чем девять сбить одним ударом невозможно!.. Ура!.. Я самый счастливый человек на земле!..
Вдруг лицо Готтлиба помрачнело. Сомнение охватило парня: а вдруг этот тощий надул его?
Он быстро поставил сбитые кегли, отбежал на нужное расстояние и дрожащей рукой пустил шар.
Девять кеглей рухнули, как одна!
- Ровно девять! - воскликнул Готтлиб.
Он снова расставил кегли и снова одним шаром сбил все девять.
Так он играл до ночи, испытывая неописуемую радость всякий раз, когда видел, как все девять кеглей падают, будто подкошенные. И если бы ночь была лунной, он играл бы до утра.
Наконец стало так темно, что уже в четырех шагах ничего не было видно. Игру пришлось прекратить. Готтлиб успокаивал себя рассуждениями о необходимости отдыха.
Однако, невзирая ни на какие доводы, он часа три проворочался в постели, прежде чем уснул. Но сны его были странными и беспокойными. Готтлиб вскакивал каждые десять минут, радуясь, что увиденное было лишь сновидением. Как вы понимаете, дорогие дети, главным действующим лицом в его сновидениях был тот высокий и тощий человек.
Проснувшись на заре, Готтлиб почувствовал себя совершенно разбитым и решил отдохнуть за игрой. Он встал, надел воскресный костюм, пошел к хозяину и, сказавшись больным, попросил суточный отдых, пообещав отработать в ближайшее время.
Тот поморщился, но просьбу удовлетворил, не желая ссориться с хорошим работником.
Получив отпуск, Готтлиб пустился бродить по городу, не обращая внимания ни на прохожих, ни на дома, а думая лишь об одном: о своем новом таланте, позволяющем ему сбивать одним шаром девять кеглей!
Так добрел он до площади развлечений.
Она еще была пуста.
Парень взглянул на часы. Стрелки показывали девять часов утра. Народ же начинал собираться лишь после обеда.
Готтлиб сел у дверей пивной и, попросив принести кружку того самого светлого пива, отказаться от которого он не захотел, предался размышлениям.
Но все его мысли сводились к следующим словам: "Девять кеглей за раз!"
Он выпил одну кружку, затем вторую, а потом и третью. Из-за вчерашней усталости и бессонной ночи он уснул, бормоча: "Девять кеглей за раз!"
Проснулся он в два часа дня, когда площадь начала заполняться народом, а игроки стали устанавливать кегли. Именно стук деревянных фигур и разбудил его!
В два прыжка он оказался на площадке кегельбана и весело крикнул:
- Привет, друзья! С кем сразимся?
Некоторые игроки были на площади накануне, и хорошо помнили, как Готтлиб с треском проиграл неизвестному, а потому стали подшучивать над ним, заранее радуясь собственному выигрышу.
Но они просчитались.
Чудо, показанное вчера незнакомцем, сегодня повторил Готтлиб. Одним шаром он сбивал все девять кеглей, и не прошло и получаса, как в его кармане скопилось немалое количество выигранных талеров!
Токарь играл даже лучше того тощего человека, иногда оставлявшего две-три кегли.
Игроки стали шептаться и, видя, как он продолжал сбивать по девяти фигур за раз, самый задиристый из них свалил ногой кегли и заявил, что Готтлиб играет нечисто.
В ответ наш герой лишь рассмеялся и добавил, что накануне, когда он сказал то же самое чужаку, его подняли на смех, а затем объяснил, что, присмотревшись к игре того человека, он понял, в чем состоял секрет и весь вчерашний вечер тренировался.
Это объяснение многим показалось убедительным, и они набросились на задиру. Но Готтлиб продолжал сбивать девять кеглей одним махом и нахально загребать деньги.
Тот, кто назвал токаря нечестным игроком, снова накинулся на него. И на этот раз товарищи его поддержали. Так что, вместо всеобщего восхищения, своей чересчур хорошей игрой токарь вызвал лишь раздражение. Наименее злые из его соперников стали обзывать его мошенником, применяющим только ему известный прием. Другие шли дальше, утверждая, что Готтлиб продался дьяволу и что теперь, даже если бы он и захотел сбить меньше девяти кеглей, это ему все равно бы не удалось!.. И все сошлись на том, что ни за что на свете не следует играть с человеком, заранее уверенным в выигрыше.
Игра остановилась. Но, поскольку Готтлиб продолжал высмеивать товарищей, называя их трусами, то вскоре от перебранки перешли к потасовке. Кончилось тем, что разгонявшая драчунов стража доставила нашего героя домой едва живого.
Однако, несмотря на побои, на следующий день Готтлиб снова явился на площадь. Ему необходимо было держать данное слово. Увы! - во второй раз произошло то же, что и в первый, а в третий - то же, что и во второй. Разве что ссора была более злая, а последствия ее столь печальными, что Готтлиб решил на эту площадь больше не ходить.
Пришлось ему отправиться на другой край Берлина, где его еще не знали. Но и там все повторилось. Уже на второй день кегельный король был изгнан.
Готтлиб отправился на поиски нового места, благо кегельбанов в Берлине имелось немало. Но дурная слава о нем распространялась так быстро, что повсюду, где он появлялся, его встречали бранью и угрозами расправиться силой.
А как вы помните, наш герой поклялся Сатане играть в кегли не меньше трех раз в неделю. И теперь, не имея возможности играть в Берлине, он вынужден был искать партнеров в других городах.
К этому времени уже ничто не удерживало Готтлиба в столице Пруссии. Прежний хозяин прогнал его за уклонение от работы. Новый уволил за то же самое ровно через две недели. Третий - через два дня. А когда его невероятная удачливость в игре стала известна всем владельцам мастерских, уже никто не хотел нанимать Готтлиба, обвиняя его в связи с дьяволом.
Парень побросал пожитки в чемодан, взвалил его на спину и, полный надежд, зашагал прочь из Берлина.

Глава 2 Готтлиб Едва Не Попадает В Лапы Дьявола

В другое время подобное путешествие показалось бы Готтлибу весьма приятным. Как всякий мечтательный немец, он не забыл бы полюбоваться природой увиденных им новых пейзажей. Увы! - в том состоянии духа, в каком он теперь находился, все эти красоты не вызывали у него никакого интереса. Думая лишь о проклятых кеглях, он едва взглянул на горы и долины и не задержался даже в тени густого леса, чьи зеленые заросли переливались на солнце самыми разнообразными оттенками.
Другой на его месте непременно остановился бы послушать лепет листвы, журчание ручья и пение птиц. Но Готтлиб не находил в этом ровно ничего, а в голове его стоял сплошной грохот падающих кеглей.
Когда же в туманной дали он замечал город или село, он не обращал внимания на красоту местности и не думал, найдет ли он здесь работу, но лишь спрашивал себя:
- Удастся ли мне здесь сыграть в кегли?
Так что путешествие не принесло Готтлибу ни удовольствия, ни знаний. Обманутый в надеждах на счастье, он постоянно был озабочен и хмур. Вместо почестей и уважения, вместо славы, которая, как он когда-то мечтал, должна была сопутствовать ему, юноша встречал лишь зависть и брань.
Удержаться на одном месте более недели ему не удавалось. Хорошо еще, если выпадала удача убраться подобру-поздорову.
Постепенно из-за оскорблений и стычек в повадках Готтлиба появилось что-то подозрительное, и его стали принимать за бродягу, а полиция установила за ним слежку.
Но не утрата доброго имени беспокоила юношу. Единственное, чего он боялся - это не суметь отыграть положенные три партии в неделю. Каждый раз при мысли об этом он вздрагивал всем телом.
Попав в какой-либо город или поселок, Готтлиб бежал, как одержимый, туда, где местные жители играли в кегли.
Видя его блуждающий взгляд и перепуганное лицо, прохожие принимали парня за преступника, мучимого угрызениями совести, а уж никак не за отменного токаря, ни даже за отличного игрока в кегли, способного сбить девять фигур одним шаром!
Наступило время, когда Готтлиб стал проклинать свой необычайный дар. Особенно, когда не находилось возможности поиграть в кегли.
Он доходил до того, что умолял первого встречного - а то и просто ребенка! - сыграть с ним. Так велик был страх попасть в лапы дьявола...
Прошло полгода.
Однажды Готтлиб забрел в один городок на границе с Силезией.
Был уже четверг, а ему пока что удалось сыграть всего пару раз. И он страшно обрадовался, когда, подойдя к трактиру, услышал стук шаров и кеглей.
Готтлиб бросил свой дорожный чемодан на лавку и поспешил к игрокам, рассчитывая, что ему и на этот раз удастся ускользнуть от когтей Сатаны.

1 Следующая страница


Александр Дюма - Кегельный Король

Кегельный Король 2

Но, вопреки ожиданиям, этот день принес ему только беды.
Готтлиб приступил к игре, не испытывая, впрочем, никакого удовольствия, поскольку играл по необходимости.
Когда в первые три захода он сбил девять кеглей одним шаром, никто из противников на это особого внимания не обратил; но, увидев, что и дальше он играет так же удачно, все стали выражать недовольство. Вскоре в адрес Готтлиба полетели оскорбления. Затем от оскорблений соперники перешли к кулакам. Кулаков оказалось недостаточно, и в ход пошли стулья. В пылу драки наш герой схватил бутылку и ударил ею по голове одного молодого ткача. Бутылка разбилась, а парень рухнул наземь, обливаясь кровью.
Наступила мертвая тишина. Всех ужасом уставились на жертву. А Готтлиб, опасаясь возможных последствий, воспользовался всеобщим замешательством, подхватил вещички и бросился к дверям. Но на пороге неожиданно наткнулся на привлеченных шумом жандармов, которые и схватили его. Парень заявил было, что виновен не он, но все показали на него, как на зачинщика и пособника дьявола или, уж по меньшей мере, как на бродягу и злодея.
Оборванного, окровавленного и умирающего от усталости, его отвели к бургомистру.
Не имея времени выслушивать стороны, бургомистр для начала ограничился задержанием Готтлиба до новых распоряжений.
Так наш несчастный токарь, молодой человек, стремившийся во всем быть первым, очутился за решеткой в мрачной тюрьме, в ожидании каторги, а может быть, и эшафота.
Но не боязнь каторги или эшафота занимала его мысли, а страх, вызванный тем, что теперь он совершенно лишен возможности играть в кегли и, следовательно, рискует попасть в лапы дьявола, с которым подписал договор.
Чувствуя себя пропавшим как в этом, так и в том мирах, Готтлиб в отчаянии упал на солому, брошенную на пол его камеры.

Глава 3 Готтлиб Встречает Угольщика И Что Из Этого Получается

Оказавшись в тюрьме, Готтлиб быстро понял, в какое положение он попал. Первым его желанием было разбить себе голову о решетку. Но он сообразил, что смерть не только не положит его мукам конец, но лишь приблизит тот ужасный миг, когда проданная Сатане душа попадет в его когти. Страдания, испытываемые в этом мире - как бы жестоки они не были! - ничто в сравнении с теми, что приходится терпеть в мире ином.
Эта спасительная мысль вернула Готтлиба к Богу, к первоисточнику Добра и Милосердия.
Раздавленный телесными и душевными страданиями, отчаянием и страхом, он смиренно встал на колени и начал молиться. Парень покаялся в грехе, признав, что тщеславие было его причиной. Он чистосердечно попросил у Господа прощения и, проливая горькие слезы, умолял помочь ему. Готтлиб поклялся стать другим человеком и употребить все силы своей души, чтобы заслужить милость Всевышнего. Чистосердечная молитва возрождает душу молящегося. В этом посчастливилось убедиться и Готтлибу. Он успокоился и почувствовал, как в душе его зародилась надежда. И в тот же день, как если бы молитва юноши уже дошла до Господа, двери тюрьмы открылись и двое жандармов снова отвели его к бургомистру.
- Молодой человек, - заявил тот, - благодарите Бога, что событие, приведшее вас в тюрьму, получило счастливое завершение. Еще немного, и ваш удар оказался бы смертельным, но, к счастью, этого не произошло и ткач не только поправился, но даже просит меня простить вас... Итак, поскольку, помимо всего прочего, у меня сегодня именины, я поступлю более снисходительно, чем вы заслуживаете... Я возвращаю вам паспорт и даю эти четыре талера... Ступайте себе с Богом... А еще я посоветовал бы вам бросить игру, особенно в кегли.
Готтлиб от всего сердца поблагодарил бургомистра за совет и деньги и, раздираемый противоречивыми чувствами, покинул город, повторяя в душе своей клятву никогда больше не играть.
Следующий день был субботой.
Итак, заканчивалась неделя, в течение которой токарь ни разу не сыграл в кегли. А вы, дорогие дети, помните, что он обещал сатане играть не реже трех дней из семи.
Всякий раз, когда Готтлиб вспоминал об этом обещании, сердце его сжималось, а из груди вырывался тяжкий стон.
- О Боже! - шептал он время от времени. - Только Ты можешь меня спасти... Но если даже я недостоин Твоего сострадания, я не стану роптать...
Произнося эти слова, юноша каждый раз испытывал душевное облегчение, будто тяжкий груз спадал с его груди.
Поручив себя Господу, Готтлиб бодро зашагал по дороге и к концу дня подошел к небольшой деревеньке, красиво расположившейся на берегу реки, вблизи вековой дубравы.
Присев у обочины, Готтлиб съел ломоть хлеба, выпил кружку воды и стал молиться.
Едва прозвучало последнее слово, послышался треск раздвигаемых веток. Юноша обернулся и увидел старого угольщика, с головы до ног запорошенного сажей.
Угольщик внимательно посмотрел на него.
- Эй, парень! - спросил он. - Что это ты такой грустный, будто тебе нож приставили к горлу?
- Хуже того... - ответил Готтлиб.
- Хуже не бывает.
- К сожалению, это так, - продолжал токарь, - поскольку мне грозит не только смерть, но еще и вечное проклятие.
- На этот счет, парень, могу тебе сказать только одно: все зависит от тебя! Покуда человек жив, его спасение в его руках!..
Готтлиб грустно покачал головой и тяжело вздохнул.
- Коли так, расскажи, что с тобой стряслось. Может, я дам тебе хороший совет...
Поначалу Готтлиб засомневался, но, видя доброжелательность угольщика, выложил ему все, как на духу. Окончив свою грустную повесть, он добавил:
- Как видишь, я целиком во власти Сатаны, так как наш контракт будет расторгнут только тогда, когда я встречу игрока лучшего, чем я... Но это невозможно, поскольку одним ударом я сбиваю все девять кеглей... Даже сам Господь Бог не сыграл бы лучше!..
- Впрочем, - добавил Готтлиб, подняв глаза к небу, - ждать мне осталось недолго. Вот уже кончается суббота, а я еще не прикасался к шару и не сбил ни единой кегли... И завтра в полночь произойдет то, что и должно произойти... Но что бы ни случилось, от своей клятвы бросить играть я не отступлюсь!
- Ни за что на свете?
- Ни за что. Я больше никогда не буду играть. Ни в кегли, ни во что другое!
- Мой юный друг, - сказал угольщик, - твои дела - что и говорить! - плохи... Однако не следует отчаиваться. Нередко оказывается так, что чем больше опасность, тем ближе спасение. Доверься Всемогущему, перед силой которого могущество Сатаны - всего лишь мыльный пузырь.
- Я знаю! Знаю! - проговорил Готтлиб. - Но Сатана хитер.
- Ну уж не так, как кажется! - засмеялся угольщик, и на его черном лице сверкнули белые, как сахар, зубы. - Тебе известно, чем кончилась его последняя история?
- Нет, - печально ответил токарь.
- Ну так слушай!
"Одному арабскому шейху Сатана оказал, не помню какую, услугу, и когда тот спросил, чем он ему обязан, дьявол сказал:
- Отдай мне урожай этого года и будущего.
- Что ты хочешь получить? - задал вопрос шейх. - Вершки или корешки?
- Разумеется, вершки! - воскликнул Сатана.
Шейх посадил картошку, морковь и репу. Собрав осенью урожай, он отдал дьяволу ботву, а себе взял все остальное.
- Ладно, ладно, - сказал Сатана. - На этот раз ты меня перехитрил. Но со второго урожая ты отдашь мне корешки.
Шейх посеял рожь, рис и кукурузу. Собрав урожай, взял себе зерно, а корни отдал дьяволу!"
- Все это хорошо, - грустно возразил Готтлиб. - Но в моем контракте с Сатаной не говорится ни о вершках, ни о корешках...
- Ну ничего, - подбодрил его угольщик, - не унывай! Иди в деревню, найди там постоялый двор и выспись хорошенько. А утром отправляйся дальше в путь, полагаясь на Всевышнего. Пройди три деревни и остановись в четвертой. В трактире "Меч Архангела" найдешь меня. Ну, до встречи!
И, еще раз призвав Готтлиба не отступать от своих добрых намерений, угольщик исчез в кустарнике, из которого перед тем появился.
Юноша в точности исполнил его указания и после удивительно спокойной ночи отправился на поиски указанной деревни.
Но уже во второй деревне - а вы, дорогие дети, помните, что остановиться Готтлиб должен был только в четвертой - услышал стук кеглей и тут же, всего в нескольких шагах, заметил корчму, а рядом с ней сад.
Стук падающих кеглей доносился оттуда.
На игровой площадке находился всего один человек. От скуки он упражнялся в игре в кегли.
Завидев приближающегося Готтлиба, он вышел к нему и пригласил сыграть.
Готтлиб сделал было шаг навстречу, но, вспомнив данное Богу и старику-угольщику обещание, категорически отказался, а когда незнакомец принялся уговаривать его, воскликнул:
- Господи! Дай мне силы устоять перед соблазном!
Едва он это сказал, как дом, сад, кегельбан и игрок исчезли!
Но Готтлиб успел заметить, как человек этот погрозил ему кулаком. И парень понял, что это был сам Сатана.
Он перекрестился и со всех ног пустился прочь от этого места.
Нигде не останавливаясь, он долетел до третьей деревни. Здесь, все еще трепеща от ужаса, Готтлиб остановился, выпил в трактире кружку пива и отправился дальше.
Через час он прибыл в четвертую деревню.
Парень спросил, какой из постоялых дворов самый лучший и, услышав, что это "Меч Архангела", понял, что старый угольщик его не обманул.
А тот уже стоял на пороге.
- Ты сдержал слово, мой мальчик, - сказал старый угольщик. - Тебе удалось устоять перед искушением, и я надеюсь, что так будет и впредь. Правда, еще миг - и ты погиб бы, но, к счастью, сумел воспользоваться щитом, о который разбиваются даже самые острые стрелы и копья...
А теперь следуй за мной.
К великому удивлению Готтлиба, угольщик привел его в сад и приказал гарсону поставить кегли.
Готтлиб пришел в ужас.
- Сыграем? - предложил старец. - Покажи-ка мне, на что ты способен!.. Не волнуйся! На этот раз я освобождаю тебя от клятвы... Вот шар. Ты - первый.
И тут, взглянув на площадку, юноша воскликнул:
- Что это такое? Как? Пятнадцать кеглей?
- Вот именно, мой мальчик! - ответил угольщик. - Пятнадцать. Мы уже не в Пруссии, где играют девятью кеглями, а в Силезии! Теперь ты понимаешь? Заключая с тобой контракт, Сатана оказался глуп так же, как и в истории с шейхом!.. Так что смелее!
Дрожащей рукой Готтлиб взял шар и, как было договорено с сатаной, одним ударом сбил девять кеглей.
Но шесть фигур остались стоять!
Теперь пустил шар угольщик.
Пятнадцать кеглей упали, как одна!
- Все пятнадцать! - крикнул пораженный чудом юноша, и слезы радости и признательности брызнули из его глаз, устремленных на избавителя.
Ноги Готтлиба подкосились, и он упал в обморок.
Когда Готтлиб пришел в себя, то увидел, что лежит он на шелковистой траве на вершине удивительно красивого холма, а его дорожный чемодан находится под головой.
Юноша огляделся.
- Не сон ли все это, Господи? - удивленно воскликнул он. - А может, я все еще во власти Духа Зла?
Но тут подул ветер, и к ногам Готтлиба подкатился свернутый в трубку лист бумаги.
Он поднял его и взглянул.
Крик радости вырвался из его груди.
Это был контракт, заключенный с тем незнакомцем!
На росписи Готтлиба стоял жирный крест. Договор был аннулирован.
Рыдая от счастья, юноша встал на колени и стал благодарить Бога, пославшего ему избавление.
- Спасибо и тебе, старый угольщик! - добавил он. - Тысячу раз спасибо за помощь!.. Чем еще могу я доказать тебе свою признательность?
Из леса послышался громовой голос:
- Держи слово! Никогда больше не играй!
С тех пор Готтлиб не только никогда не играл, но даже и не пытался блеснуть своими нарядами или особой ловкостью. Напротив, он все больше стремился быть скромным и добрым.
Он сохранил свое мастерство токаря и снова стал желанным работником для владельцев мастерских, которые наперебой приглашали его к себе.
Все, кому Готтлиб рассказывал историю своего сговора с Сатаной и чудесного избавления, единодушно сходились на том, что старый угольщик был ни кто иной, как сам святой Петр, который, помогая другим, старается стереть из памяти людей воспоминание о том, как в бытность человеком и учеником Иисуса Христа, по слабости своей, трижды предал Его.

Предыдущая страница 2


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Кегельный Король

Оглавление

    • Глава 1 Токарь Готтлиб (Страница 1)
    • Глава 2 Готтлиб Едва Не Попадает В Лапы Дьявола (Страница 1)
    • Глава 3 Готтлиб Встречает Угольщика И Что Из Этого Получается (Страница 2)


Александр Дюма - Кегельный Король

Александр Дюма

Кегельный Король

Цикл: "Сказки" - 2

С французского

 Читать книгу

Аннотация

Сказка о том, что с людьми делает гордыня

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel