Александр Дюма - Капитан Поль

1 Александр Дюма

Глава I

В прекрасный октябрьский вечер 1777 года все любопытные из небольшого городка Пор-Луи собрались на берегу залива, противоположном тому, на котором выстроен город Лорьян. Предметом общего любопытства и толков был прекрасный тридцатидвухпушечный фрегат, уже с неделю стоящий в небольшой бухте рейда. Он появился тут однажды утром, точно цветок океана, распустившийся за ночь. Этот фрегат как будто впервые гулял по морю: такой он был чистенький и хорошенький. Он вошел в залив под французским флагом, на котором при ярких солнечных лучах заблестели три лилии.
Любопытным, смотревшим сейчас на это зрелище, столь обыкновенное и между тем всегда новое в портовом городке, досадно было, что никак нельзя угадать, в какой стране построен корабль, силуэт которого так красиво рисовался на фоне зарева. Формою и снастями он не походил ни на французский, ни на английский, ни на американский, ни на голландский, ни на испанский, а экипажа его никто и не видел. Можно было даже подумать, что на нем совсем никого нет, если бы по временам из-за борта не появлялась голова матроса или вахтенного офицера. Между тем этот корабль, несмотря на свою загадочность, не имел, кажется, никаких враждебных намерений, потому что его прибытие нисколько не встревожило лорьянское начальство, да притом он стал прямо под пушками крепости, которая по случаю войны между Францией и Англией недавно была заново вооружена и приведена в боевую готовность.
В толпе любопытных выделялся один молодой человек: с беспокойством расспрашивал он всех и каждого об этом фрегате; явно заметно было, что судно очень его интересует. Сначала этот молодой человек привлек общее любопытство своим мушкетерским мундиром, ведь всякому известно, что эти королевские телохранители редко выезжают из столицы; потом многие узнали в нем сына одного из самых знатных и богатых бретонских помещиков - графа Эммануила д'Оре. Старинный замок его предков возвышался на берегу Морбиганского залива, а семейство состояло из маркиза д'Оре, несчастного помешанного старика, которого уже лет двадцать никто не видывал, маркизы, женщины строгих нравов и чрезвычайно надменной, юной Маргариты, девушки бледной и нежной, как цветок, имя которого она носила, и наконец молодого графа Эммануила. Вокруг последнего толпился сейчас народ, привлеченный его знатным именем и блестящим мундиром.
Несмотря на все его расспросы, никто не мог сказать графу ничего определенного, потому что никто ничего толком не знал и все только делились своими или чужими догадками. Эммануил собрался уже уходить, как вдруг увидел приближающуюся к молу шестивесельную шлюпку; командовал ею молодой человек в офицерском мундире королевского флота. На вид ему казалось не более двадцати - двадцати двух лет, никак не больше. Он сидел или, лучше сказать, полулежал на медвежьей шкуре, небрежно опираясь рукою на руль, а рулевой, который по прихоти своего начальника остался без дела, сидел на носу. Само собой разумеется, как только шлюпку заметили в толпе, взоры всех любопытных, бродивших по берегу, устремились на нее в надежде, что теперь-то наконец откроется тайна удивительного фрегата.
Двинутая вперед последним усилием дюжих гребцов, шлюпка врезалась в песок в восьми или девяти футах от берега, так как мелководье не позволило ей подойти ближе. Два матроса тотчас встали, положили весла и прыгнули в воду, доходившую здесь до колена. Молодой офицер медленно поднялся, подошел к носу, матросы подхватили его на руки и бережно понесли к берегу, чтобы ни одна капля соленой воды не запятнала красивого мундира моряка-щеголя. Сойдя на берег, он приказал шлюпке обогнуть мыс, выдававшийся здесь еще на триста или четыреста шагов, и ждать себя по ту сторону батареи. Затем остановился на минуту, поправил прическу, немного растрепавшуюся, после чего, напевая французскую песенку, пошел прямо к воротам крепости и скрылся за ними, слегка кивнув часовому, который отдал ему честь.
Кажется, в портовом городе отнюдь не диковинка, что морской офицер сошел с корабля на берег и пошел в крепость; между тем во всей толпе, собравшейся на молу, не было, кажется, ни одного человека, который бы не подумал, что это происшествие имеет какую-то связь с таинственным фрегатом. Поэтому, когда лейтенант сошел на берег, у ворот собрался такой тесный круг зрителей, что молодой человек, очевидно, подумал: уж не очистить ли себе путь хлыстиком, однако, махнув им раза два или три так, что хлыстик взвизгнул, он внезапно остановился. Заметив графа Эммануила, блестящий мундир и благородные манеры которого выделялись на фоне бедной одежды простых бретонцев, он пошел к нему навстречу в ту самую минуту, как тот сделал несколько шагов, чтобы приблизиться к лейтенанту. Офицеры переглянулись и, мгновенно оценив друг друга, поклонились с благородной вежливостью и светской фамильярностью.
- Послушайте, дорогой земляк, - обратился лейтенант к мушкетеру, - я предполагаю, что вы, так же как и я, француз, хотя и встречаю вас в стране гиперборейской и если не совсем дикой, то по крайней мере порядочно варварской! Скажите мне, ради бога, что во мне такого чудного, из-за чего мое появление привело в волнение весь город? Или морской офицер считается в Лорьяне такой невидалью, что способен возбудить внимание всех без исключения нижнебретонских туземцев? Вы меня этим очень одолжите, и мне весьма приятно будет воспользоваться первым случаем оказать вам ту же самую услугу.
- Это несложно, лейтенант, - ответил граф Эммануил. - В любопытстве здешнего народа нет ничего оскорбительного ни для вашего мундира, ни для вас самих. К тому же, лейтенант, по вашим эполетам я догадываюсь, что мы почти одного чина, и я разделяю любопытство этих добрых бретонцев, но только у меня гораздо больше причин заняться решением задачи, которая их занимает.
- Если я могу вам помочь чем-нибудь, - ответил моряк, - то мои познания в математике к вашим услугам; только здесь нам не совсем удобно будет беседовать. Не угодно ли отойти немного от этих добрых бретонцев, чтобы никто не помешал?
- Очень охотно, - поклонился мушкетер. - К тому же, если мы пойдем в эту сторону, вы будете ближе к вашей шлюпке.
- О, в этом нет никакой необходимости! Если вам не по пути, то пойдемте куда вам угодно. Мне торопиться некуда, а людям моим и подавно. Вот здесь можно свернуть, если вам угодно.
- Нет-нет, пойдемте вперед и будем держаться берега. Я хочу просить вас еще об одном одолжении... Пойдемте по этому мысу, пока будет земля под ногами.
Моряк молча последовал за графом д'Оре с таким видом, словно ему совершенно все равно, куда идти. Дойдя до оконечности мыса, граф остановился и, указав рукой на таинственный фрегат, спросил:
- Знаете ли вы, что это за корабль?
Моряк бросил на своего нового друга быстрый, испытующий взгляд. Равнодушно поглядев на море, ответил:
- Это, как видите, красивый тридцатидвухпушечный фрегат, стоит с зарифленными парусами, на буксирном якоре, чтобы можно было выйти в море по первому сигналу.
- Извините, - Эммануил улыбнулся, - я не о том вас спрашиваю. Мне совершенно безразлично, сколько на нем пушек и на каком якоре он дрейфует: так, кажется, по-вашему?
Здесь, в свою очередь, улыбнулся моряк.
- Но мне хотелось бы знать, - продолжал граф, - какой нации принадлежит этот фрегат, куда он идет и как зовут капитана.
- Какой он нации - немудрено угадать: если он не француз, так, вероятно, большой плут. Вы видите, у него белый вымпел, правда, немножко изорванный, но зато огромный. Куда он идет, это вы тоже знаете: комендант ведь говорил вам, что этот фрегат идет в Мексику.
Эммануил с удивлением посмотрел на лейтенанта.
- Что же касается до его капитана, то нелегко сказать, кто он такой. Одни уверяют, что он моих лет или ваших, потому что, кажется, мы с вами почти ровесники, хотя судьбы у нас разные и кому-то, верно, придется лечь в могилу пораньше. Иные готовы поклясться, что он ровесник дяде моему, графу д'Эстену, который, как вы, вероятно, знаете, недавно произведен в адмиралы и теперь помогает английским мятежникам, как у нас называют сейчас американцев. Имени его я тоже не могу сказать вам, потому что он сам его не знает, а впредь до нового распоряжения называется Полем.
- Полем?
- Да, капитаном Полем.
- Поль... а как же его фамилия?
- Поль Провиденский, Ренджирский, Алианский - смотря по тому, каким кораблем он командует. Сами знаете, во Франции немало людей, смело прибавляющих к своему коротенькому имени название какого-нибудь поместья и прикрывающих все это рыцарским шлемом или баронской шапкой, так что их герб кажется таким древним, что любо-дорого посмотреть. Теперь он, кажется, называется Полем Индейским и, очевидно, гордится этим именем; по крайней мере, я бы на его месте не променял этот фрегат на лучшее поместье во всей Бретани.
Граф д'Оре молчал некоторое время, обдумывая странные ответы молодого моряка, в которых сквозило то простодушие, то откровенная ирония. Наконец он спросил:
- Лейтенант, но хоть что-нибудь вы можете рассказать мне об этом человеке?
- Именно о капитане? Но, любезный... барон... граф... мар... князь...
- Граф, - слегка поклонился Эммануил.
- Ну так, любезный граф, позвольте вам сказать, что вы ведете меня от одной задачи к другой: я уже говорил, что рад и готов служить вам своими познаниями в математике, но не для того, чтобы искать неизвестного. Что он за человек? Э, граф, кто до конца может понять человека? Да и сам он всегда ли до конца понимает себя? Вот я уже лет десять как рыщу по морю то на бриге, то на фрегате. Можно сказать, что океан у меня перед глазами с тех пор, как помню себя, изучаю я прихоти моря с того времени, как научился говорить, а рассудок - соединять слова в мысли, и все-таки я еще не знаю характера океана, хотя его волнуют только четыре главных ветра и тридцать два румба - вот и все. Как же можно понять человека, которого обуревают тысячи страстей?
- Да я этого и не требую от вас, дорогой... герцог-маркиз... граф...
- Лейтенант, - подсказал моряк, поклонившись.
- Я не требую от вас, дорогой лейтенант, рассказа о страстях капитана Поля. Мне только хотелось узнать от вас две вещи. Во-первых, как вы считаете: он человек благородный?
- Прежде всего, дорогой граф, давайте обговорим значение этого слова. Скажите мне, что вы подразумеваете под словом благородство?
- Позвольте выразить вам свое удивление - это вопрос довольно странный. Благородство - понятие, кажется, довольно определенное.
- Вот то-то и оно: все понятно, а определить, что оно такое, трудно. Не так уж редко, поверьте, ухитряются прикрыть этим словом очень неблагородные поступки. Если вы хотите, чтобы я ответил на ваш вопрос, то выражайтесь определеннее.
- Мне хотелось знать, можно ли положиться на его слово?
- О, я уверен, что он никогда не изменит своему слову! Даже враги его, - а прожив такую жизнь, не иметь недругов невозможно, - даже враги его признают, что он способен пожертвовать жизнью, чтобы клятву свою исполнить. Я говорю вам правду, он благородный человек. Но вы, кажется, еще что-то хотели узнать о нем?
- Да, мне хотелось знать: согласится ли он исполнить повеление короля?
- Какого короля?
- Право, дорогой лейтенант, вы задаете мне вопросы, достойные софиста, а не моряка!
- Однако не стоит сердиться, граф, на то, что я хочу сначала понять, о чем меня спрашивают, а потом уж отвечать. Мало ли у нас в Европе королей! Король английский, король испанский, король французский, которому я предан всей душой...
- О нем-то я и говорю, - прервал его Эммануил. - Как вы думаете: согласится ли капитан Поль исполнить повеление короля, которое я объявлю ему?
- Я думаю, капитан Поль, - ответил уверенно моряк, - как и всякий другой капитан, подчиняется власти, если только он не пират, не корсар и не морской разбойник, а этого, судя по виду его корабля, вообразить нельзя. Полагаю, что где-нибудь в каюте у него есть корабельные бумаги и если они скреплены подписью Людовика и печатью с тремя лилиями, капитан Поль, наверное, с величайшей готовностью исполнит всякое повеление за той же подписью и с приложением той же печати.
- Ну, теперь я знаю все, что мне хотелось знать! - сказал граф, досадуя, однако, в душе на не совсем откровенные и, как ему показалось, странные ответы своего собеседника. - Однако же позвольте мне задать вам еще один вопрос.
- Прошу вас, граф, готов отвечать на него так же искренно, как и на первые.
- Не знаете ли вы, как мне переехать на фрегат капитана Поля?
- Да вот же шлюпка, у берега.
- Но это ваша шлюпка.
- Ну так что же? Я вас перевезу.
- Значит, вы знаете капитана Поля?
- Я? Нисколько. Но я племянник адмирала, и меня знают все командиры судов - от боцмана, который управляет шлюпкой, до вице-адмирала, который командует эскадрой. Притом наша братия, моряки, все связаны одной цепочкой и узнаем друг друга с первого взгляда, в каком бы месте суши или моря ни сошлись. Не церемоньтесь, принимайте мое предложение. Шлюпка, матросы и я сам - к вашим услугам.
- Хорошо, окажите мне эту последнюю услугу, и...
- И вы забудете скуку, которую я навел на вас своей болтовней, не так ли? - сказал моряк, улыбаясь. - Что делать, любезный граф, - продолжал он, - проводя всю жизнь в море, поневоле привыкаешь к монологам: в штиль призываешь ветер, в бурю - тихую погоду.
Эммануил с недоверчивым видом поглядел на своего собеседника, но тот выдержал этот взгляд с тем простодушным выражением на лице, которое появлялось у него сразу, как только он замечал, что за ним наблюдают. Граф невольно удивился этому презрению ко всему человеческому и поэтическому взгляду на мир, но так как он видел в этом странном моряке только человека, готового оказать ему необходимую услугу, то охотно принял его предложение без всяких оговорок. Минут через пять они уже сидели рядом в шлюпке и быстро неслись к фрегату благодаря усилиям шести дюжих матросов, которые гребли так ровно, с такой точностью, как будто веслами двигала машина, а не человеческие руки.

Глава II

По мере того как они продвигались вперед, красивые формы фрегата вырисовывались перед ними во всех подробностях и видно стало их удивительное совершенство. Сказать по правде, граф д'Оре был не знаток красоты, облеченной в такую форму, но и он не мог не любоваться изящными линиями корабля, прочностью мачт, тонкостью канатов и веревок, которые на фоне неба, озаренного последними лучами заходящего солнца, казались гибкими и шелковистыми нитями, словно сотканными каким-то гигантским пауком.
На фрегате царствовало прежнее безмолвие, и никто на нем, по беспечности или из надменности, по-видимому, не обращал внимания на приближающуюся шлюпку. Один раз графу показалось было, что из бота, подле заткнутого жерла пушки, высунулась подзорная труба, обращенная в их сторону, но в это время корабль, повинуясь дыханию океана, повернулся к ним носом и внимание графа привлекла фигура, украшающая обыкновенно носовую часть корабля и в честь которой его называют: то была дочь Америки, открытой Христофором Колумбом и завоеванной Фердинандом Кортесом, индианка, с разноцветными перьями на голове, с обнаженной грудью и коралловым ожерельем на шее. Остальная часть этой полусирены-полузмеи извивалась прихотливыми арабесками по всему носу фрегата.
По мере приближения к судну графу показалось, что индианка устремляет на него глаза: несомненно, что вырезана она была из дубового пня не ремесленником, а большим художником. Моряк, со своей стороны, с удовольствием наблюдал, как внимание сухопутного офицера все более сосредоточивается на корабле. Наконец, заметив, что граф совершенно поглощен созерцанием фигуры, о которой мы сейчас говорили, он решил прервать молчание.
- Ну, что, дорогой граф, - сказал он, скрывая под притворной веселостью нетерпение, с которым ожидал ответа, - не правда ли, мастерское произведение?
- Да, по сравнению с подобными украшениями, которые мне хоть и редко, но случалось видеть, это точно мастерское произведение.
- Говорят, - продолжал лейтенант, - что это последнее произведение Гильома Кусту, который умер, не доделав его. Оно закончено учеником его, Дюпре, очень талантливым скульптором, который умирает с голоду и из-за отсутствия мрамора режет из дерева и обтесывает корабельные снасти, вместо того чтобы делать статуи. Посмотрите, - сказал моряк, повернув руль так, что шлюпка, вместо того чтобы подойти прямо к кораблю, прошла под бушпритом, - у нее на шее ожерелье из настоящих кораллов, а в ушах серьги из настоящего жемчуга. Вместо глаз у нее алмазы, из которых каждый стоит гиней сто, так что капитан, который возьмет этот фрегат, кроме чести, приобретет еще прекрасный подарок для своей невесты.
- Лейтенант, а не глупо ли украшать свой корабль, словно женщину, - спросил Эммануил, - и тратить большие деньги на вещи, которые могут погибнуть в первом сражении или при первой буре?
- Что делать! - ответил грустно моряк. - У нас, бродяг, нет другой семьи, кроме судовой команды, другой родины кроме океана, другого зрелища, кроме бури, другого развлечения, кроме сражения, а хочется ведь и нам к чему-нибудь привязаться. Любимой женщины у нас не может быть: кто будет любить моряка, который сегодня здесь, завтра Бог знает где! Вот мы и принуждены довольствоваться привязанностью к тому, что встретим в странствиях: один вспоминает какой-нибудь свеженький тенистый островок, и всякий раз, когда этот островок возникает из моря, как корзинка цветов, сердце его радуется; у другого есть между звездами любимая звезда, и в прекрасные длинные ночи на Атлантике, всякий раз, когда он идет под экватором, ему кажется, будто эта звездочка к нему приближается и радостно и приветливо ему одному светит. А чаще всего моряки любят свой фрегат... Так обычные люди любят сына или дочь: переживают, когда ветер изломает ему снасть или бушприт, а когда корабль поражен в сердце и должен погибнуть, моряк подает вам, жителям суши, пример верности: вместе с ним идет на дно моря. Капитан Поль принадлежит к этим чудакам; он отдал своему фрегату убранства, которые могли бы служить прекрасным свадебным подарком... Ага! Кажется, они зашевелились!
- Эй, вы, на шлюпке, что вам надо?
- Мы хотим попасть на корабль, - прокричал Эммануил. - Бросьте нам веревку или что-нибудь, за что можно уцепиться!
- Причальте к правому борту, там трап.
Через несколько секунд шлюпка была уже у трапа, ведущего на палубу. Вахтенный лейтенант встретил нежданных гостей очень вежливо, что свидетельствовало о воспитанности офицеров этого корабля.
- Господин лейтенант, - сказал моряк, обращаясь к вахтенному офицеру, - знакомьтесь, приятель мой, граф. Кстати, я забыл спросить, как вас зовут...
- Граф Эммануил д'Оре.
- Приятель мой, граф Эммануил д'Оре, желает поговорить с капитаном Полем. Здесь он?
- Здесь, сейчас приехал, - ответил вахтенный офицер.
- Дорогой граф, простите, но я вынужден покинуть вас, чтобы сообщить ему о вашем прибытии. Господин лейтенант, вероятно, согласится показать вам тем временем фрегат. Это зрелище очень любопытное для сухопутного офицера, тем более что вы вряд ли найдете еще хоть один корабль в таком порядке, как этот. Теперь, кажется, время ужина?
- Да, наши люди ужинают.
- Тем лучше.
- Но... - лейтенант с некоторой нерешительностью поглядел на спутника графа, - я на вахте!
- Пустяки! Кто-нибудь из ваших товарищей охотно займет на несколько минут ваше место. Я постараюсь, чтобы капитан не заставил графа слишком долго ждать. До свидания, граф. Я отрекомендую вас так, что капитан хорошо вас примет.
Моряк быстро повернулся и стал спускаться вниз по трапу, а лейтенант повел графа в батарею, где матросы в то время ужинали.
Графу впервые довелось увидеть подобное зрелище, и, как ему ни хотелось поскорее переговорить с капитаном, однако же корабль полностью завладел его вниманием.
Между двумя пушками, в пространстве, оставленном для маневрирования, не стояли, а висели на веревках стол и лавки. На каждой лавке сидело по четыре матроса, и все они дружно ели говядину. На столах стояло по четыре бутылки вина, то есть по полбутылки на человека, хлеб лежал горкой и выдавался, видимо, не по рациону, а кому сколько понадобится. Глубочайшее молчание царствовало на этой трапезе, - в которой занято было не меньше двухсот человек.
Между тем, хотя матросы разевали рты только для того, чтобы есть, Эммануил с удивлением отметил, что все они дети разных народов и это очень заметно по их физиономиям. Чичероне его, заметив удивление графа, тотчас ответил на немой вопрос.
- Да, да, - сказал он с легким американским акцентом, на который граф уже обратил внимание и который доказывал, что и сам лейтенант родился по ту сторону Атлантического океана. - Да, у нас здесь полная коллекция образчиков всех народов, и если бы вдруг добрый потоп смел с лица земли детей Ноя, как прежде детей Адама, в нашем ковчеге нашлись бы семена всякой нации.
Посмотрите: вот эти три молодца, которые выменивают у соседей пучок лука на кусок ростбифа, родом из Галисии, мы взяли их на мысе Ортегал. Они не станут драться, пока не помолятся святому Иакову Кампостельскому, но зато уж как помолятся, так не отступят ни на шаг, пока их не изрубят в куски! Другие двое, которые лощат стол рукавами, добрые голландцы; они и теперь еще жалуются, что открытие мыса Доброй Надежды здорово вредит их торговле. Посмотрите, с первого взгляда это настоящие пивные бочонки, но как скомандуют: "Койки долой!" - они мигом становятся ловкими и проворными, как бискайцы. Вот этот стол весь состоит из французов; видите, не смея говорить громко, они шепчутся. Взгляните вот туда, по центру, это начальник их, которого они сами и выбрали; родом парижанин, по ремеслу - космополит, мастер подраться на палках, хороший фехтовальщик, а по профессии - учитель танцев. Он вечно весел и всем доволен, работает с песнями, дерется с куплетами да и умрет припеваючи, если только пеньковый галстук не перехватит ему глотки, а это очень даже может случиться, если угодит в руки Джону Булю.
Теперь посмотрите сюда: видите целый ряд костлявых квадратных голов? Для вас это, разумеется, непонятная странность, а человек, который родился между Гудзоновым и Мексиканским заливами, сразу угадал бы, что это медведи с берегов озера Эри или моржи из Новой Шотландии. Обратите внимание, что трое или четверо из них кривые: это оттого, что дерутся они между собой совершенно необычным способом - вцепятся указательным и средним пальцами в волосы противника, а большим высадят ему глаз. Некоторые из них очень ловки в этом деле и никогда не дадут промаху. Зато и во время абордажа они не теряются, будьте спокойны. Бросают пику или нож и, сцепившись с каким-нибудь англичанином, выдавливают ему глаз так проворно, что любо-дорого посмотреть. Согласитесь, граф, что у нас необычный экипаж?
- Но как же ваш капитан командует всем этим разноплеменным сбродом? - удивленно ответил вопросом на вопрос Эммануил, внимательно выслушав этот подробный рассказ.
- О, во-первых, капитан говорит на всех языках! А во время бури или битвы он хоть и подает команды на своем родном языке, но здесь уже инстинкт: всякий его понимает и повинуется. Простите, я вас покидаю. Видите, дверь капитанской каюты отворяется: вероятно, капитан готов принять вас.
Из каюты появился молоденький юнга, подошел к офицерам, спросил Эммануила, не он ли граф д'Оре, и повел его к капитану. Лейтенант, который так любезно исполнял обязанности чичероне, пошел опять на вахту. Эммануил с некоторым беспокойством и любопытством приближался к каюте, заранее воображая себе встречу с таинственным капитаном.
Кумир, занимавший вот уже несколько дней сердца и умы бретонцев, оказался человеком лет пятидесяти или пятидесяти пяти, сутуловатым, но не от старости, а скорее от привычки ходить между палубами. Он был в полной флотской форме: синем мундире с красными отворотами, красном камзоле, таких же штанах, серых чулках, с жабо и манжетами; волосы его, завитые толстыми буклями, были сильно напудрены и связаны сзади лентой с висячими концами; треугольная шляпа и шпага лежали подле него на столе. Когда Эммануил показался в дверях каюты, капитан сидел в кресле, но, увидев гостя, быстро встал.
Молодой граф почувствовал некоторое смятение при виде этого человека: глаза его, казалось, проникали в душу и свободно читали в ней то, что было скрыто для других людей. Может быть, впечатление это усиливалось тем обстоятельством, что дело, которое привело графа Эммануила сюда, вызывало в нем некоторые угрызения совести.
Они поклонились друг другу учтиво, но как люди, которые чувствуют один к другому тайное отвращение.
- Я имею честь говорить с графом Эммануилом д'Оре? - спросил старый капитан.
- А вы, конечно, капитан Поль? - спросил в свою очередь молодой мушкетер.
Оба еще раз поклонились.
- Позвольте узнать, - продолжал капитан, - какому счастливому случаю обязан я честью видеть у себя на корабле наследника одной из знатнейших во всей Бретани фамилий?
Эммануил еще раз поклонился в знак благодарности и, помолчав несколько секунд, как будто ему было трудно начать этот разговор, наконец произнес:
- Капитан, мне говорили, что ваш корабль идет в Мексику?
- Это правда. Я иду в Новый Орлеан и по пути зайду в Кайенну и Гавану.
- Прекрасно. Значит, вам не нужно будет и сворачивать с пути, чтобы исполнить предписание, которое я вам привез, если вы согласитесь его исполнить.
- От кого же это предписание?
- От морского министра.
- Предписание на мое имя? - спросил капитан с некоторой недоверчивостью.
- Собственно, не на ваше имя, а на имя всякого капитана, который идет в Южную Америку.
- В чем же дело, граф?
- Необходимо отправить в Кайенну одного государственного преступника, приговоренного к ссылке.
- Документ с вами?
- Вот он, - ответил Эммануил, вынимая из кармана бумагу.
Капитан взял ее, подошел к окну, чтобы воспользоваться последним светом уходящего дня, и прочел вслух следующее:
- "По приказанию господина министра морских сил и колоний, благоволят все господа капитаны и лейтенанты, на казенных судах команду имеющие и отправляющиеся в Южную Америку или Мексиканский залив, принять на свой корабль и высадить в Кайенне государственного преступника Лузиньяна, приговоренного к пожизненной ссылке. Командир корабля должен наблюдать за тем, чтобы преступник не выходил из своей каюты и не имел никакого сообщения с экипажем".
- Согласны ли вы исполнить это предписание?
- Я обязан исполнять предписания морского министра.
- Так позволите доставить на ваш корабль преступника?
- Когда вам угодно. Только, если можно, поскорее, потому что я недолго простою в здешних водах.
- Я велю поторопиться.
- Вы ничего не имеете больше сказать мне?
- Мне остается только поблагодарить вас.
- Не за что: я получил предписание и по долгу службы исполню его, вот и все. Это не услуга.
Капитан и граф снова раскланялись, и прощание оказалось еще холоднее, чем встреча.
Выйдя на палубу, Эммануил спросил у вахтенного офицера, где его знакомый; тот ответил, что молодой моряк остался ужинать у капитана Поля, а шлюпку свою предоставил в распоряжение графа. Действительно, она стояла борт о борт с фрегатом, и матросы, держа весла наготове, ждали пассажира, которого им приказано было доставить на берег. Как только Эммануил спустился в шлюпку, она понеслась к берегу с прежнею быстротою.
В ту же ночь ссыльный был привезен на корабль, и на другой день любопытные тщетно искали глазами фрегат, который целую неделю давал повод к бесчисленным догадкам. Приход его, пребывание в гавани и внезапное исчезновение навсегда остались для добрых обывателей Пор-Луи нераскрытой тайной.

Глава III

Причины, которые привели капитана Поля в Пор-Луи, пока пусть остаются тайной для нашего читателя так же, как и для жителей городка, и хотя описывать происшествия на суше автору приятнее и интереснее, чем малозначительные события на море, однако дня два-три мы будем вынуждены следовать за быстрым бегом "Индианки" по океану.
Погода была прекрасная, какая только может быть в западных странах в начале осени. "Индианка", подгоняемая попутным ветром, летела как на крыльях, и матросы, беспечно полагаясь на ясный и спокойный вид неба, за исключением нескольких человек, занятых приборкой корабля, расселись всюду по палубе и убивали время кто как умел. Вдруг с высоты мачты раздался голос сторожевого матроса: "Гей! Парус!"
- Гей! Парус! - повторил боцман, который был в это время на марс-стеньге.
- Парус! Парус! - закричали матросы на палубе, потому что в это время волна приподняла появившийся на горизонте корабль, и моряки тотчас его заметили, хотя пассажиры и пехотные солдаты, очевидно, приняли бы эту белую точку не за корабль, а за морскую птицу.
- Неужели парус?! - выкрикнул радостно молодой человек лет двадцати четырех, выбежавший из каюты на палубу. - Где парус, Вальтер?
- Впереди, капитан, - ответил лейтенант, который показывал корабль графу д'Оре.
- Дайте-ка мне трубку, - сказал капитан, выхватив ее у лейтенанта и прикладывая к глазам.
- Да, да, - продолжал он, - точно парус. Спросите боцмана, что он об этом думает?
- Эй, боцман! - закричал лейтенант по-английски, приложив к губам рупор. - Капитан спрашивает, что ты думаешь об этом орешке?
- Да, кажется, что это большой корабль и движется он к нам, - ответил боцман тоже по-английски. - Ага вот уже поднимает нижние паруса!
- Да, да, - сказал молодой человек, которого Вальтер назвал капитаном. - Да, точно. Наверно, они так же хорошо видят, как и мы; они нас заметили. Хорошо. Если им хочется поразвлечься, так, пожалуй, за нами дело не станет. Такая жара, и нашим пушкам, я думаю, давно душно. Они, бедняги, уж сколько дней стоят с заткнутыми ртами и дышат только запалом. Артур! - продолжал капитан, обращаясь к юнге, который недавно вводил графа д'Оре в его каюту. - Пойди скажи лейтенанту Матису: у нас по курсу подозрительный корабль, пусть он приготовится. Ну, что, Герри, как тебе нравится этот корабль? - поднял капитан голову к боцману, сидевшему на марсе и наблюдавшему за приближающимся судном.
- Это военный корабль, капитан, - довольным голосом ответил тот. - Вымпела у него не видно, но я бьюсь об заклад, что его корабельные бумаги подписаны адмиралами короля Георга.
- Ты как всегда прав, Герри! Полагаю, командиру приказано напасть на один фрегат, который зовут "Индианкой", а за победу ему обещан чин капитана, если он лейтенант, и вице-адмирала, если он капитан. Ага, вот и брам-стеньги подняты! Видно, он точно нас пронюхал и хочет за нами погоняться. Прикажите и у нас поднять брамсели, Вальтер, и двинемся прямо вперед! Интересно, осмелится ли он встать у нас на пути?
Приказ капитана тотчас был повторен лейтенантом, корабль в ту же минуту покрылся парусами и, словно ожив при виде неприятеля, хищно нагнулся вперед и глубже врезался носом в волны, раскидывая на обе стороны шипящую пену.
На корабле наступила минута безмолвия и ожидания. Мы воспользуемся ею, чтобы обратить внимание наших читателей на молодого человека, которого Вальтер называл капитаном.
Это был уже не тот молодцеватый и насмешливый лейтенант, который привез графа д'Оре на фрегат, и не тот старый моряк с согнутым станом, с грубым и хриплым голосом, который принимал его у себя в каюте: то был молодой человек, как мы уже говорили, лет двадцати пяти, который, сбросив маскарадные костюмы, появился в том платье, в котором ходил всегда, когда бывал в море. На нем был полукафтан из черного бархата с золотыми шнурками, турецкий кушак, за которым заткнуты были два пистолета - не абордажных, а дуэльных, - вычеканенных, разукрашенных, роскошных пистолета, которые казались скорее украшением, чем оружием. Кроме того, на капитане были белые казимировые панталоны и сапоги со складками, доходившие ему до колен. Вокруг шеи был повязан индийский платок, полупрозрачный, с яркими, словно живыми, цветами. Вдоль щек молодого моряка, потемневших от солнца, висели длинные волосы, черные как смоль и приподнимавшиеся от каждого дуновения ветра. Подле него, на задней пушке, лежала стальная каска, которая застегивалась под подбородком: это было единственное оборонительное оружие, которым он пользовался при абордажах. Широкие рубцы на стали ясно показывали, что каска эта уже не раз охраняла голову капитана от страшных ударов коротких и широких сабель, обыкновенно идущих в ход, когда два корабля сцепятся борт о борт. На всех прочих офицерах и матросах был французский флотский мундир.
Между тем корабль, который минут двадцать назад казался белой точкой на горизонте, начал превращаться мало-помалу в целую пирамиду парусов и снастей. Глаза моряков устремились на него, и хотя капитан молчал, чувствовалось, что все внутренне приготовились к бою, как будто уже отдан был приказ драться. На "Индианке" воцарилось то торжественное и глубокое молчание, которое на военном корабле всегда предшествует последним и решительным приказаниям капитана.
Неприятельский корабль все рос, рос, и наконец корпус его вышел из воды, как прежде постепенно выступали паруса и мачты. Стало видно, что судно это больше "Индианки" и что на нем тридцать шесть орудий. Оно шло, как и фрегат, без флага, а команда спряталась за сетками, так что нельзя было угадать, какому государству принадлежит этот корабль. Капитан сразу это заметил.
- Видно, у нас будет маскарад, - сказал он, обращаясь к лейтенанту. - Артур, принеси несколько флагов: покажем этому незнакомцу, что наша "Индианка" мастерица переряжаться. А вы, Вальтер, прикажите приготовить оружие. В этих водах нам некого встретить, кроме неприятеля.
За приказаниями вместо ответа последовало исполнение. Через минуту юнга принес с дюжину разных флагов, а лейтенант раздал оружие и велел класть в разных местах на палубе пики, топоры и ножи; потом опять подошел к капитану. Каждый член экипажа, словно повинуясь инстинкту, занял свое место, потому что приказа готовиться к бою не было. Кажущийся беспорядок, который заметен, был в это время на фрегате, мало-помалу прекратился, все внимательно смотрели на капитана.
Корабли шли по диагонали друг от друга, но расстояние между ними быстро сокращалось. Когда они сблизились на расстояние трех пушечных выстрелов, капитан сказал:
- Теперь, Вальтер, можно уже подразнить нашего нового знакомого: покажите-ка ему шотландский флаг.
Лейтенант сделал знак дежурному боцману, и на корме "Индианки" взвился красный флаг с синей каймой, но ни по чему не видно было, что неприятельский корабль обратил внимание на этот маневр.
- Да, да, - сказал капитан, - знаем: английские леопарды обстригли когти и подпилили зубы шотландскому льву, поэтому теперь не хотят и глядеть на него; ему нечем защищаться, а они думают, что он сделался ручным. Покажите ему другой флаг, Вальтер, авось язык у него развяжется.
- Какой прикажете, капитан?
- Первый попавшийся под руку, может быть, вам и посчастливится.
Шотландский флаг был тотчас спущен, и вместо него взвился сардинский. Неизвестный корабль молчал по-прежнему.
- Понимаем, - сказал капитан, - видно, король Георг живет в дружбе и согласии с королем Кипрским и Иерусалимским. Что нам их ссорить! Поднимите-ка, Вальтер, американский флаг да укрепите его холостым выстрелом.

1 Следующая страница


Александр Дюма - Капитан Поль

Капитан Поль 2

Прежний маневр был повторен: сардинский флаг спустился, и американские звезды под грохот пушечного выстрела медленно поднялись к небу.
Случилось то, что капитан и предвидел: как только этот мятежнический флаг нагло распустился по воздуху, неизвестный корабль сбросил с себя таинственность и поднял великобританский флаг. В ту же минуту облако дыма вырвалось из его борта, и ядро, несколько раз отрикошетив по волнам, погрузилось в воду, не долетев около сотни футов до фрегата.
- Велите бить сбор, лейтенант! - вскричал капитан. - Мы угадали. Ребята, - продолжал он, обращаясь к экипажу, - ура Америке! Смерть Англии!
Матросы ответили ему единодушным восклицанием, и на английском бриге послышалась команда: "Койки долой!" Барабанщик на фрегате тотчас ответил тем же, и все приготовились к бою, канониры бросились к пушкам и на реи. Капитан остался на баке, играя со своим рупором, символом власти на корабле, морским скипетром, который командир судна во время бури или сражения всегда держит в руке.
Между тем роли переменились: теперь уже английский корабль притворялся спокойным. Как только они сблизились на пушечный выстрел, длинное облако дыма взвилось по всему протяжению брига, послышался грохот, подобный грому, но чугунные ядра, отправленные сгоряча, не сумели преодолеть расстояние между кораблями и попадали сбоку от фрегата, причинив ему так же мало вреда, как град, гонимый ветром, какой-нибудь кровле. Фрегат, не удостоив ответом эту преждевременную атаку, молча и спокойно шел вперед и поворачивал к ветру, чтобы скорее сблизиться с неприятелем.
В это время капитан обернулся, чтобы бросить последний взгляд на свой корабль, и с удивлением увидел новое лицо, которое появилось на сцене в эту страшную, торжественную минуту.
То был молодой человек лет двадцати двух - двадцати трех, не больше, с бледным и печальным лицом, одетый просто, но изящно; капитан прежде не замечал его у себя на корабле. Он стоял, прислонившись к фок-мачте, сложив руки на груди и с меланхолическим видом посматривая на английский бриг, который шел на всех парусах. Непоказное спокойствие в такую минуту, и притом в человеке не военном, удивило капитана. Тут только вспомнил он о государственном преступнике, которого граф д'Оре привез к нему на корабль в последнюю ночь пребывания его в Пор-Луи.
- Кто позволил вам выйти на палубу? - спросил капитан, смягчая свой голос так, что трудно было разобрать: обычный это вопрос или упрек.
- Никто, капитан, - спокойно ответил пленник. - Но я подумал, что в такой ситуации вы не станете слишком строго исполнять приказания, данного вам на мой счет.
- Разве вы забыли, что вам запрещено общаться с экипажем?
- А я не для этого пришел сюда. Мне просто интересно, не вздумается ли какому-нибудь ядру унести меня с собой.
- Это легко может случиться, если вы будете стоять на таком опасном месте. Ступайте-ка лучше в трюм!
- Позвольте вас спросить, капитан, я должен принимать это как совет или как приказание?
- Как вам угодно.
- В таком случае благодарю вас. Я остаюсь здесь.
В эту минуту раздался страшный грохот: корабли были уже на три четверти пушечного выстрела друг от друга, и потому весь чугунный ураган пронесся по палубе и сквозь паруса "Индианки"; послышались стоны и приглушенные крики нескольких человек. Капитан в это время смотрел на своего пленника: ядро пролетело в двух футах над его головой и вырвало кусок фок-зайля, у которого он теперь стоял, но, несмотря на смертельную опасность, молодой человек остался по-прежнему спокоен, как будто ангел-истребитель и не пахнул ему в лицо своим крылом. Капитан разбирался в людях, и ему достаточно было увидеть один этот поступок, чтобы понять, что за человек перед ним.
- Прекрасно, - сказал он. - Можете оставаться на палубе, господин арестант, а когда мы пойдем на абордаж и вам наскучит стоять сложа руки, возьмите какую-нибудь саблю или топор и помогайте нам. Все. Извините, больше не могу заниматься вами, у меня много дел. Вальтер, - закричал он лейтенанту, - ступайте в батареи и прикажите начать огонь! Пусть берут выше: канониры должны разделаться порядком с деревом, а с людьми мы и сами справимся!..
Едва капитан успел отдать это приказание, как лейтенант Вальтер уже скрылся в переднем люке. Секунд через пять "Индианка" сотряслась от киля до верхушек мачт; облако дыма распростерлось, как парус, по левому борту и поднялось, гонимое ветром. Капитан, полулежащий на одной из передних каронад, с нетерпением ждал, когда дым рассеется, потому что за ним нельзя было видеть действия первого залпа. Как только взгляд его смог проникнуть сквозь дымовую завесу, он заметил, что марс-стеньга бизань-мачты обрушилась и завалила корму английского брига снастями, а все паруса большой мачты расстреляны. Поль поднял рупор и закричал:
- Славно, ребята, славно! Теперь повернуть корабль, и живо! Пока они убирают паруса, им некогда будет изрешетить нас вдоль. Бросьте им с правого борта, сколько у нас есть, старого чугуна да обрейте их теперь поплотнее.
Человек двенадцать матросов бросились исполнять приказание. Корабль, красиво накренившись, начал выполнять этот маневр и кончил его, как предвидел капитан, без помехи со стороны неприятеля. Потом фрегат снова дрогнул, как вулкан, и, как вулкан, извергнул дым и пламя.
Канониры в точности исполнили приказ капитана, и все снаряды попали в сетки и нижние части мачт противника. Ванты, канаты и гардели были расстреляны. Обе мачты еще стояли, но везде вокруг них висели и валялись лохмотья парусов. Видно, на бриге случилось и какое-то важное повреждение, которого издали было не разглядеть, потому что ответный залп последовал в то же мгновение, и неприятель взял прицел не вдоль - с носа к корме, а искоса. Впрочем, залп этот был ужасен: он весь попал в бок фрегата и на палубу, так что поразил вместе и судно, и экипаж, но по непостижимому везению все три мачты уцелели. Несколько канатов и веревок было порвано, однако это было несущественное повреждение и оно не мешало кораблю маневрировать. Поль с одного взгляда заметил, что лишился только части команды, а фрегату большого вреда не причинено. Он снова поднес рупор ко рту и прокричал:
- Руль на бакборт! Зайти сзади! Все, кому нечего делать в батареях, на работу! Мы его живо пронижем, сгладим, как понтон, и возьмем приступом, как крепость.
При первом движении фрегата капитан английского брига понял его маневр и попытался проделать то же самое, но в это время на палубе его раздался ужасный треск: большая мачта, надломленная последним залпом фрегата, покачалась несколько минут и, как дерево, вырванное с корнем, обрушилось на палубу, завалив ее снастями и парусами. Тут капитан Поль понял, что замедлило движение брига.
- Ну, ребята, - закричал он, - теперь берите его руками, даром! Еще залп на пистолетный выстрел и потом на абордаж!
Фрегат повиновался, как хорошо выезженная лошадь, и без сопротивления шел к неприятелю, которому оставался теперь только рукопашный бой, потому что бриг не мог уже маневрировать и пушки были для него бесполезны. Судьба английского корабля полностью зависела теперь от неприятеля, и фрегат, держась в некотором отдалении, мог бы спокойно потопить его, но капитан пренебрег такой легкой победой и послал ему в ста шагах последний залп, потом, не ожидая ответного действия, кинулся на бриг. Реи фрегата спутались с реями брига, и американцы бросили крюки. В ту же минуту марсы и шкафуты "Индианки" воспламенились, и горящие гранаты, как град, посыпались на палубу брига. За пушечной пальбой последовали ружейные выстрелы, и посреди этой адской трескотни раздавался звучный голос капитана:
- Живо, ребята, живо! Запутайте бушприт в ванты бизань-мачты! Славно! Свяжите их! К передним каронадам! Пали!
Все эти приказания были исполнены словно по мановению волшебной палочки, и корабли оказались как бы связанными железными узлами; пушки, стоявшие на носу и еще не стрелявшие, загремели и обмели неприятельскую палубу картечью, потом раздался последний страшный крик:
- На абордаж!
Не отделяя дела от слов, капитан "Индианки" бросил свой рупор, ставший теперь бесполезным, накрыл голову каской, застегнул ее под подбородком, взял в зубы кривую саблю, которая была у него на боку, и бросился на бушприт, чтобы оттуда соскочить на корму неприятельского судна. Однако, несмотря на то что проделал все эти приготовления Поль так быстро, как гром следует за молнией, не он первый очутился на английском бриге: там уже был молодой пленник. Скинув с себя верхнее платье и схватив топор, он первым бросился навстречу смерти или победе.
- О, вы не знакомы с дисциплиной, - вскричал Поль, смеясь. - Раньше меня никто не смеет быть на неприятельском корабле; на этот раз я вас прощаю, но впредь прошу этого не делать!
В ту же минуту с бушприта, с сеток, с концов рей, с крюков, со всех снастей, которые могли служить проводником, матросы "Индианки" попадали на палубу брига, как спелые плоды с дерева. Тут англичане, отступившие к носовой части корабля, демаскировали каронаду, которую они успели повернуть. Сноп огня и чугуна пронесся сквозь толпу нападающих. При этом едва ли не четвертая часть экипажа "Индианки", ругаясь или вопя от боли, легла на палубу... Но громче стонов и проклятий раздался крик капитана:
- Живые, вперед!
Тут начался ужасный рукопашный всеобщий поединок: гром пушек, ружейная стрельба, треск гранат - все прекратилось, и в дело пошло острое оружие, безмолвное, но надежное: топоры, которыми моряки разносят друг другу головы; ножи, которыми они распарывают грудь неприятелю; широкие пики, которыми они его прикалывают к обломкам мачты. Лишь временами в этой резне раздавался одинокий пистолетный выстрел, который странно нарушал это ужасное душегубство. Рукопашный бой продолжался с четверть часа и был настолько страшен, что описать его невозможно. Наконец английский флаг спустился, экипаж брига бросился через люки в батареи и в трюм, и на палубе остались только победители, раненые и мертвые. Капитан "Индианки" в группе своих матросов стоял одной ногой на груди неприятельского командира; рядом с ним перебинтовывал себе руку лейтенант Вальтер; тут же находился молодой пленник в окровавленной рубашке, которая показывала, что он тоже завоевывал победу.
- Теперь все кончено, - сказал Поль, подняв руку. - Убью первого, кто осмелится нанести еще хоть один удар! - Потом, похлопав по плечу своего арестанта, он добавил: - Расскажите мне вечером вашу историю. Чувствую, что здесь какие-то подлые интриги. В Кайенну ссылают только низких преступников, а вы так храбры, что не можете быть низким...

Глава IV

Полгода спустя, весной 1778 года, почтовая коляска, запряженная парой дюжих, но усталых коней и вся покрытая пылью и грязью, медленно ехала по Ваннской дороге в замок Оре. Путешественник, который трясся в ней по глубоким колеям проселочной дороги, был наш старый знакомый, граф Эммануил д'Оре. Он спешил из Парижа в дедовский замок.
Граф Эммануил д'Оре принадлежал к одной из самых древних и знатных бретонских фамилий. Один из его предков участвовал в походе Людовика Святого в Палестину, и с тех пор имя, последним носителем которого был Эммануил, всегда фигурировало в истории и счастливых, и злополучных времен французской монархии. Отец его, маркиз д'Оре, кавалер Большого Креста, ордена Святого Людовика, командир ордена Святого Михаила и Святого Духа, своим знатным происхождением, богатством и личными достоинствами выделялся среди придворных короля Людовика XV. Влияние его при дворе еще более возросло, когда он женился на мадемуазель де Сабле, которая не уступала ему ни знатностью, ни богатством. Блестящая будущность открывалась перед молодыми супругами, как вдруг, лет через пять после их женитьбы, при дворе разнесся слух, будто маркиз д'Оре, который был в это время в своем поместье, сошел с ума. Долго не верили этим слухам.
Наступила зима; ни он, ни жена его не появлялись в Версале. Место маркиза целый год оставалось вакантным, потому что король все надеялся, что он поправится; но прошла еще зима, и даже маркиза не являлась к королеве. При дворе забывают быстро; отсутствие - серьезная болезнь, против которой не устоит самое древнее, самое знатное имя. Саван равнодушия мало-помалу распростерся над этой фамилией, которая затворилась в своем замке, как в склепе, и от которой давным-давно уже не было ни просьб, ни жалоб.
Генеалоги внесли в это время в свои родословные рождение сына и дочери маркиза и маркизы д'Оре, других детей у них не было. Имя д'Оре по-прежнему осталось в списках французского дворянства, но уже двадцать лет никто из членов этой фамилии не был замешан ни в придворных интригах, ни в политических делах, никто из них не был ни приверженцем, ни противником мадам Помпадур или мадам Дюбарри, не участвовал в победах маршала Брольи, не терпел поражения с графом Клермоном; о них не было ни слуху ни духу, и, как водится во Франции да и везде, их совершенно забыли.
Между тем древнее имя д'Оре было два раза произнесено при дворе, но тихо, без всякого отголоска: в первый раз в 1769 году, когда молодой граф Эммануил д'Оре принят был в пажи короля Людовика XV, и второй раз, когда он поступил в мушкетеры юного короля Людовика XVI. Вскоре граф познакомился с бароном, Лектуром, который был дальним родственником министра Морепа и имел на него довольно большое влияние. Он был представлен этому ловкому старому царедворцу, и тот, узнав, что у графа д'Оре есть сестра, сказал мимоходом, что их семьи могли бы породниться.
Честолюбивый Эммануил очень обрадовался этому предложению: ему надоело скрываться за занавесом, который время и забвение набросили на их семейство, а этот союз подавал ему надежду занять со временем при дворе место своего отца. Барон Лектур также настаивал на немедленной свадьбе под предлогом скрепить родственным союзом дружбу свою с Эммануилом, а это было тем более лестно для молодого графа, что человек, который добивался руки его сестры, никогда не видел ее. Маркиза д'Оре также с удовольствием согласилась на брак, открывавший ее сыну путь к почестям и известности. Таким образом, все уже было улажено, если не между женихом и невестой, то между их родственниками, и Эммануил ехал в замок объявить матери, что все по поводу свадьбы обговорено и что Лектур едет вслед за ним. Маргарите только объявили об ожидающейся свадьбе, не спрашивая, согласна ли она, словно осужденному смертный приговор.
С блестящими надеждами, с честолюбивыми планами в голове возвращался молодой граф в древний замок своих предков. Башни феодальных времен, почерневшие от времени стены, поросшие травою дворы составляли совершенную противоположность с юными, золотыми мечтами его владельца. Замок стоял уединенно: на полтора лье вокруг него не было никакого жилья, и одним из фасадов выходил на ту часть океана, которую его обитатели называли Диким морем, потому что буря беспрестанно вздымала его волны, другим обращен был в парк, уже лет двадцать не знавший рук садовника и превратившийся в настоящий лес. Что касается внутренних покоев, то за исключением комнат, занимаемых хозяевами, все остальные были заперты и убранство их, возобновленное в царствование Людовика XIV, благодаря стараниям многочисленной дворни сохраняло еще богатый и аристократический вид, между тем как более изящная, но не столь величественная мебель конца XVIII столетия совсем не имела его.
Выскочив из дорожной коляски, граф Эммануил прошел прямо в комнату, украшенную резьбой, с расписным потолком и огромным узорчатым камином. Ему так хотелось поскорее сообщить матери добрые вести, что он даже не стал переодеваться. Бросил на стол шляпу, перчатки, дорожные пистолеты и тотчас послал старого слугу спросить маркизу, позволит ли она прийти к ней или сама пожалует в его комнату.
В этой старинной фамилии уважение детей к родителям было так велико, что сын после пяти месяцев разлуки не смел без позволения явиться к своей матери. Эммануил и Маргарита видели отца только раза два в жизни, и то украдкой: их всегда тщательно удаляли от него; мать сказала им, что он в своем помешательстве необыкновенно раздражителен. Одна маркиза, образец супружеской верности, была всегда с мужем и выполняла при нем даже обязанности слуги. За эту самоотверженность во всех окрестных деревнях имя ее чтили почти наравне с именами святых.
Через минуту вошел старый слуга и возвестил, что маркиза сама сейчас пожалует в комнату графа.
Вслед за тем другая дверь отворилась, и в комнату вошла мать Эммануила. То была женщина лет сорока или сорока пяти, высокая, бледная, но еще прекрасная; в спокойном, строгом и печальном лице ее было что-то надменное и властное. Она ходила в трауре с тех пор, как муж ее помешался. Длинное черное платье придавало ее походке - медленной, но легкой, как поступь тени, - такую торжественность, что дети не просто уважали мать, но при виде ее испытывали непонятный страх, который не могла победить в них даже детская привязанность.
Когда она вошла в комнату, Эммануил вздрогнул, словно при появлении привидения, встал, сделал три шага вперед, почтительно преклонил колено и поцеловал руку, которую маркиза ему протянула.
- Встань, Эммануил, - сказала она, - я рада, что тебя вижу.
Маркиза произнесла эти слова так спокойно и холодно, как будто ее сын, которого она уже пять месяцев не видела, только вчера уехал. Эммануил подвел мать к креслу, она села, а он стал перед ней в почтительной позе.
- Я получила твое письмо, граф, - сказала она, - и вижу, что ты человек ловкий. Ты рожден, чтобы быть дипломатом, и барону Лектуру надо было бы выпросить тебе у короля не полк, а место посланника.
- Лектур готов просить обо всем, чего бы мы ни захотели, матушка, и ему ни в чем не откажут, потому что он имеет сильное влияние на министра Морепа и притом влюблен в мою сестру.
- Влюблен в девушку, которой он никогда не видел?
- Лектур - человек рассудительный, матушка. Он знает Маргариту по моим рассказам, знает по слухам о нашем богатстве и потому очень хочет стать вашим сыном и моим братом. Он сам просил, чтобы все предварительные обряды были совершены без него. Вы приказали объявить в церкви о помолвке Маргариты?
- Да, уже объявлено.
- Так послезавтра мы можем подписать брачный договор?
- Полагаю, все будет готово!
- Покорнейше благодарю вас, матушка.
- Эммануил, скажи мне, - продолжала маркиза, опершись на ручку кресла и нагнувшись к сыну, - он не спрашивал тебя о молодом человеке, который по его ходатайству отправлен в ссылку?
- Ни слова, матушка. Он, видно, понимает, что этого рода услуги требуются без всяких объяснений и их оказывают без расспросов; между порядочными людьми принято о них сразу и забывать.
- Так он ничего не знает?
- Нет, а если бы знал...
- Что же тогда?
- Он, знаешь, философски смотрит на подобные вещи, и это нисколько бы не изменило его намерений.
- Я так и думала: промотавшийся дворянчик, - словно говоря сама с собой, с выражением глубочайшего презрения произнесла маркиза.
- Но если и так, матушка, - сказал Эммануил с некоторым беспокойством, - вы, надеюсь, не откажете ему?
- О, нет! Мы достаточно богаты для того, чтобы заплатить за положение при дворе, которое он поможет завоевать нашему семейству, ведь мы так давно его лишены.
- Да, остается только согласие Маргариты...
- Ты полагаешь, что она может воспротивиться моему приказанию?
- А вы думаете, что она совершенно забыла Лузиньяна?
- По крайней мере, за все эти полгода она не осмеливалась при мне вспоминать о нем.
Подумайте, матушка, - продолжал Эммануил, - ведь эта женитьба - единственное средство придать некоторый блеск нашей фамилии. Я не смею скрывать от вас нашего положения. Отец уже лет пятнадцать болен и не бывал при дворе, поэтому покойный король совершенно забыл о его существовании, а молодой и не вспомнил о нем ни разу после вступления на престол. Вы из-за своей привязанности к отцу никогда не покидали его с тех пор, как он лишился здоровья. Конечно, вашу преданность можно ставить в пример, но свет не умеет ценить ее, и в то время как вы здесь, в глуши Бретани, исполняете то, что по строгости своих правил называете долгом, прежние ваши друзья или умерли, или забыли о нас, так что, когда я явился ко двору... больно сказать!.. имя д'Оре было их величествам известно лишь из истории...
- Да, знаю, - сказала маркиза, - в Париже люди забывчивы! Но я надеюсь, что провидение будет милостиво к нам и к нашей милой Франции...
- О, что может нарушить ее благоденствие! - прервал ее Эммануил с той непостижимой, слепой верой в будущее, которой отличалось тогдашнее французское дворянство. - Людовик XVI молод и добр; Мария Антуанетта молода и прекрасна, верный французский народ их обожает. Я думаю, их величества вне ударов судьбы.
- Никто на свете не может быть выше слабостей и заблуждений человеческих, - сказала маркиза, покачав головой. - Ничье сердце не в состоянии полностью господствовать над своими страстями. Голова, чья бы ни была, может поседеть в одну ночь. Ты говорил, что наш народ верен своим государям... - Маркиза встала, подошла к окну и медленно протянула руку к океану. - Посмотри, - торжественно произнесла она, - вот море: теперь оно спокойно, но завтра, нынче ночью, может быть через час, ветер принесет к нам предсмертные крики людей, которых оно поглотит в своих безднах. Я не живу в свете, но до меня доходят слухи. Правда ли, что есть философская секта, в которую вовлечены многие знатные люди? Правда ли, что целая часть света желает стать отдельным государством и какая-то чернь называет себя нацией? Я слышала даже, что некоторые знатные люди переплыли океан, чтобы предложить мятежникам свою саблю, которую их предки обнажали только в защиту законных государей. Мне говорили, но я этому не верю, что даже король Людовик XVI и королева Мария Антуанетта, забывая, что все государи - братья между собой, одобряют эти действия своих подданных и даже чин и грамоту свою даровали какому-то корсару?
- Правда, все это правда, - подтвердил удивленный Эммануил.
- Ну, да сохранит и помилует господь короля и королеву! - сказала маркиза, медленно выходя из комнаты.
Эммануил был так поражен ее печальными предчувствиями, что не смог произнести ни слова, не попросил остаться, даже не простился. Он стоял задумавшись, подавленный тенью, которую отбросил на него траур матери, но скоро беспечный характер снова взял верх над грустью, и он рассеянно отошел от окна, выходившего к морю, и оперся на другое, откуда видна была вся равнина, простирающаяся между Оре и Ванном.
Через несколько минут граф заметил вдали двух всадников, ехавших по той же дороге, по которой недавно ехал он сам. Всадники, по-видимому, тоже направлялись к замку, и скоро стало видно, что это господин со своим слугой. Первый был одет, как обыкновенно одевались в то время молодые франты: на нем был короткий зеленый сюртук с золотыми позументами, узкие панталоны из белого трико, сапоги с отворотами и круглая шляпа. Волосы были связаны лентой. Он ехал на прекрасном английском скакуне и управлял им с легкостью кавалериста, который полжизни провел в седле. За ним, в некотором отдалении, ехал слуга в красивой, расшитой золотом ливрее, которая соответствовала знатному виду господина. Эммануил, внимательно следивший за спутниками, полагал сначала, что это барон Лектур вздумал удивить его, приехав раньше назначенного времени, но вскоре заметил свою ошибку. Графу показалось, однако, что он уже где-то видел этого молодого человека, но никак не мог припомнить где. Пока раздумывал, когда и при каких обстоятельствах случилось ему столкнуться с ним, приезжие скрылись за углом стены. Спустя минут пять Эммануил услышал во дворе цоканье копыт, и вслед за этим лакей отворил дверь и доложил: "Мосье Поль"!

Глава V

Имя было известно Эммануилу, но он еще не успел припомнить, кому из его знакомых оно принадлежит, как дверь отворилась и приезжий вошел в комнату. Это посещение было очень некстати - графу очень хотелось на досуге поразмышлять о своих планах на будущее, - однако правила приличия заставили его принять посетителя со всей вежливостью, тем более по всему заметно было, что он человек светский и знатный. Раскланявшись, Эммануил пригласил незнакомца сесть, разговор начался с обмена любезностями.
- Очень рад, что имею честь видеть вас, граф, - сказал приезжий.
- Мне весьма приятно, что вы нашли меня дома, я только что приехал из Парижа.
- Знаю, граф, потому что я ехал следом и везде по дороге справлялся о вас у почтальонов, которые вас везли.
- Позвольте спросить, - произнес нетерпеливо Эммануил, - чему обязан таким вниманием к моей персоне?
- О, оно вполне понятно, ведь мы же с вами старые знакомые, и я, знаете, граф, несколько обижен тем, что вы меня совершенно забыли.
- Мне тоже кажется, что я где-то вас видел. Но, извините, право, не вспомню. Сделайте одолжение, подскажите, пожалуйста, где я имел удовольствие с вами встречаться?
- Если так, граф, то, видно, у вас память действительно слаба, потому что в эти полгода мы с вами встречались трижды.
- Хоть мне и стыдно, однако сделайте одолжение, напомните, где, когда, при каких обстоятельствах я имел честь в первый раз встретиться с вами?
Познакомились мы, граф, на морском берегу, в Пор-Луи. Помните, вы хотели кое-что разузнать об одном фрегате, который в то время стоял там, и мне посчастливилось показать вам его. Я был одет тогда лейтенантом королевского флота, а вы - в мундир мушкетера.
- Да, точно, я даже помню, что отбыл с корабля, не поблагодарив вас за услугу, которую вы мне оказали.
- Нет, граф, вы меня благодарили, но уже при втором нашем свидании.
- Где ж это?
- На том же корабле, в каюте. Помните старого капитана в синем мундире, красном камзоле, красных штанах, в серых чулках и в пудре? Правда, он показался вам лет на тридцать постарше лейтенанта... и все-таки хорошо, что мне удалось так быстро состариться, потому что вы, вероятно, не решились бы вверить молодому человеку важной тайны, которую мне тогда сообщили.
- Это невероятно, но теперь мне кажется, что это точно правда. Да-да, я помню: вы, то есть... старый капитан стоял в тени, и глаза его блестели точно так же, как теперь ваши. Я их не забыл! Но вы говорите, что мы еще раз где-то виделись? Это уж я совсем не помню.
- В последний раз мы с вами встретились, граф, с неделю назад в Париже... у Сен-Жоржа, в фехтовальном зале. Вы, может быть, вспомните англичанина в красном мундире и с яркими рыжими волосами, они даже под пудрой были рыжими, помните? Я даже имел честь подраться с вашим сиятельством и тронул вас три раза, а вы меня ни одного. В этот раз меня звали Джонсоном.
- Странное дело! Совсем другой человек, а взгляд точно тот же самый.
- Да, граф, какие бы трюки с одеждой ни проделывал человек, взгляда своего он изменить не может, ведь в глазах каждого из нас есть своя искорка. И лейтенант, и капитан, и англичанин - все это ваш покорнейший слуга.
- А сегодня кто же вы, позвольте спросить? Согласитесь, этот вопрос совсем не лишний, когда имеешь дело с человеком, который так великолепно может входить в роль.
- Сегодня, как вы, граф, изволите видеть, я не имею никакой причины кого-то изображать и явился к вам в простом костюме, в котором молодые люди обычно ездят в гости друг к другу. Сегодня я могу быть кем вам будет угодно: французом, англичанином, испанцем, даже американцем. На каком из этих языков хотите продолжать нашу беседу?
Граф улыбнулся.
- Некоторые из них мне так же знакомы, как и вам, но приятнее всего, согласитесь, говорить на своем родном языке. Проще понять друг друга.
- Как вам угодно, граф, - ответил меланхолично Поль. - Я, знаете, тоже люблю французский язык больше всякого другого, потому что и моя родина - Франция.
- Однако, увлекаясь языками, - сказал Эммануил насмешливо, - вы, надеюсь, не всегда забываете о деле. Может, вспомните и о том, за которым ко мне пожаловали?
- Ваша правда, граф. Дело, которое привело меня к вам, вот какое. С полгода назад, гуляя в Пор-Луи по берегу, вы заметили на внешнем рейде фрегат с узким кренгованием, высокими тонкими мачтами и, конечно, подумали: "Видно, капитану этого судна нужен ходкий корабль, раз на нем так мало дерева и так много парусов", - и поэтому вам пришло в голову, что я какой-нибудь флибустьер, то есть пират. Ведь верно?
- А неужели это не так?
- Я не раз удивлялся, граф, вашей сметливости и остроте взгляда, который сразу проникает в суть вещей, - сказал Поль с легкой иронией.
- Комплименты мне ни к чему, - ответил сердито Эммануил. - Давайте лучше поговорим о деле.
- Тогда вы тоже так рассуждали и попросили какого-то лейтенанта отвезти вас на этот фрегат, где познакомились со старым капитаном. У вас было предписание морского министра, в котором всякому командиру судна, идущего под французским флагом в Мексиканский залив, вменено было в обязанность отвезти по вашему требованию в Кайенну одного государственного преступника. Помните? Звали его Лузиньян.
- Все это правда.
- Я исполнил это предписание. Я не знал тогда, что вся вина этого мнимого государственного преступника состояла в том, что он любил вашу сестру.
- Капитан!.. - зло сказал Эммануил, вскочив со стула.
- Какие у вас прекрасные пистолеты, - продолжал спокойно Поль, рассматривая оружие, которое граф небрежно бросил на стол, войдя в комнату.
- И они заряжены, - проговорил Эммануил с выражением, которого нельзя было не понять.
- А надежны они? - спросил Поль с притворным равнодушием.
- Вы хоть сейчас можете их опробовать, если вам будет угодно выйти со мною в парк, - ответил Эммануил.
- Зачем, это можно сделать и здесь. - Поль опять притворился, что не почувствовал вызова в словах графа. - Вот хорошая цель и на порядочном расстоянии.
Капитан быстро взял пистолет, взвел курок и направил ствол его через открытое окно к верхушке дерева. На верхней ветке сидел и весело чирикал зяблик, раздался выстрел, и крохотная птичка, перерванная пополам, упала на землю. Поль спокойно положил пистолет на стол.
- Да, ваши пистолеты хороши, - сказал он.
- Должен выразить вам свое восхищение, - воскликнул Эммануил, - вы удивительный стрелок!
- Немудрено, граф, - произнес Поль с обычным своим меланхолическим видом. - В долгие штили мы, моряки, вынуждены искать развлечений, которых у вас, сухопутных, так много. Иногда стреляем по морским рыболовам, которые бросаются с воздуха, чтобы схватить на поверхности воды рыбу, по ласточкам, которые, утомившись от длинного пути, садятся отдыхать на реи. Вот, граф, каким образом приобретается ловкость в искусстве, которое кажется вам совершенно непонятным в моряке.
- Продолжайте, капитан, только, если можно, вернемся к нашему общему знакомому.
- Извольте, граф. Лузиньян оказался храбрым и честным молодым человеком. Он рассказал мне свою историю, и я узнал, что он был сыном близкого приятеля вашего отца и что, оставшись после его смерти без денег и круглым сиротой, был принят к вам в дом за два года до того, как по какой-то таинственной причине маркиз лишился рассудка. Что он воспитывался вместе с вами и с самого начала вы возненавидели его, а сестра ваша полюбила. Он рассказал, как вместе с Маргаритой они росли в этом уединении и замечали свое одиночество только тогда, когда не были вместе, о своей юношеской страсти и чувстве вашей сестры. Вы знаете, ведь она, как Юлия - помните, у Руссо? - сказала ему: "Я буду принадлежать тебе или могиле".
- О, она, не сомневайтесь, сдержала свое слово!
- Знаю! И вы, благородный - ведь так считает свет? - молодой человек, безудержно поносите чувство молоденькой девушки, которая по своей чистоте и невинности не могла устоять против природного влечения и любви? Из рассказа Лузиньяна я понял, что мать ваша, постоянно ухаживающая за больным мужем, не могла наблюдать за дочерью... Я знаю не только о слабостях вашей сестры, граф, но и о необыкновенной преданности вашей матери, хотя она, на мой взгляд, женщина строгая. Может быть, потому, что ей никогда в жизни не случалось совершать проступка... Однажды ночью матушка ваша услышала приглушенные стоны. Она зашла в комнату Маргариты и, подойдя к постели несчастной, вырвала у нее из рук младенца, который только что родился. Маргарита потеряла сознание при виде матери, и ребенок бесследно исчез из вашего замка. Так ли это было, ваше сиятельство? Верно ли рассказали мне эту страшную историю?
- Да, - ответил Эммануил, совершенно пораженный, - я должен признаться, что вам известны все подробности.
- Дело в том, - сказал Поль, вынимая из кармана портмоне, - дело в том, что обо всем этом говорится в письмах вашей сестры к Лузиньяну. Готовясь занять между ворами и убийцами место, которое получил по вашей протекции, он отдал их мне и просил возвратить Маргарите.
- Отдайте письма, капитан! - Эммануил быстро протянул руку к портмоне. - Вы можете быть уверены, что они будут в целости возвращены сестре, которая была так безрассудна, что...
- Что смела жаловаться единственному на свете человеку, который по-настоящему ее любил? - Поль отдернул портмоне и спрятал его в карман. - В самом деле, какое безрассудство! Мать отнимает у нее ребенка, а она поверяет свои чувства по этому поводу отцу этого ребенка! Какая безрассудная сестра! Не найдя опоры в брате, она унижает свое знатное имя, выставляя его под письмами, которые могут в глазах света... как это у вас называется?.. покрыть все семейство позором?
- Если вы так хорошо понимаете всю важность этих писем и не хотите отдать их мне, - сказал Эммануил, покраснев от нетерпения, - то исполните поручение вашего приятеля - отдайте их сестре или матушке.
- Так я и хотел было сделать, когда вышел на берег в Лорьяне, но дней десять или двенадцать назад я зашел в церковь...
- В церковь?
- Да, граф, в церковь.
- Зачем же это? Вы верите в Бога?
- А на кого же мне надеяться в шторм или бурю? Вам никогда, граф, не доводилось увидеть шторм не с берега, а в море?
- Нет, капитан. Так что же в этой церкви?..
- А в этой церкви я услышал, как аббат объявлял о скором бракосочетании Маргариты д'Оре с бароном Лектуром. Я спросил о вас. Мне сказали, что вы в Париже, а мне самому было необходимо ехать туда, чтобы доложить его величеству королю об исполнении данного мне поручения.
- Королю!
- Да, ваше сиятельство, самому королю, его величеству Людовику XVI. Я поехал, встретил вас у Сен-Жоржа, узнал, что вы торопитесь, и постарался поспеть сюда сразу после вас... И вот я здесь, но намерения мои изменились.
- Что же вы теперь хотите делать? Говорите, надо же нам когда-нибудь кончить этот разговор!
- Мне пришло в голову, что если уж все покинули несчастного ребенка, даже мать, то кроме меня некому о нем позаботиться. В вашем положении, граф, учитывая ваше желание вступить в родство с бароном Лектуром, который только один, по вашему мнению, может помочь вам в исполнении ваших честолюбивых замыслов, вы охотно дадите за эти письма любую сумму, например сто тысяч франков. Это немного при доходе в двести тысяч ливров.
- Но кто же поручится мне за то, что эти сто тысяч...
- Понимаю. Дайте мне письменное обязательство выплачивать ежегодно Гектору Лузиньяну проценты от этих ста тысяч, и я отдам вам письма вашей сестры.
- Больше вам ничего не надо?
- Кроме того, я требую, чтобы вы отдали этого ребенка в мое распоряжение: на деньги, которые получу от вас, я буду его воспитывать вдалеке от матери, которая забудет сына, от отца, которого вы отправили в ссылку.
- Хорошо. Если б я знал, что дело идет о такой мелкой сумме и что вы приехали по такому ничтожному поводу, я бы не стал и беспокоиться. Однако вы мне позволите поговорить об этом с маркизой?
- Ваше сиятельство... - начал было слуга, отворяя дверь.
- Меня дома нет, я не принимаю, пошел вон! - сказал Эммануил с досадой.
- Мадемуазель Маргарите угодно поговорить с вашим сиятельством.
- Мне некогда, пусть придет в другое время.
- Они изволят говорить, что им нужно непременно сейчас же с вами повидаться...

Предыдущая страница 2 Следующая страница


Александр Дюма - Капитан Поль

3 Александр Дюма

- Пожалуйста, из-за меня не стесняйтесь, - сказал Поль.
- Но сестра не должна вас видеть. Вы понимаете, что это решительно невозможно.
- Согласен, но и мне никак нельзя уехать отсюда не завершив дела, за которым я приехал... Позвольте мне войти в этот кабинет.
- Очень хорошо, - ответил граф, отворяя дверь. - Но только поскорее.
Поль вошел в кабинет, Эммануил захлопнул за ним дверь, и в ту же минуту с другой стороны вошла Маргарита.

Глава VI

Маргарита д'Оре, печальную историю которой читатель знает уже из разговора Поля с Эммануилом, была одной из тех нежных и бледных красавиц, которые носят на себе явственный отпечаток знатного происхождения. Благородная кровь предков заметна была и по мягкой гибкости ее стана и матовой белизне кожи, и по совершенству тоненьких пальчиков, оканчивающихся розовыми, прозрачными ноготками. Ясно было видно, что ножки эти, такие маленькие, что обе влезли бы в башмак простой женщины, умеют ходить только по мягким коврам или по ухоженной лужайке в парке. В осанке, грациозной походке Маргариты было, впрочем, что-то надменное, как в изображениях на фамильных портретах. При взгляде на нее можно было догадаться и о ее готовности к самопожертвованию, и о гордости и стойкости натуры. Видно было, что удары судьбы могут согнуть ее как лилию, а не как тростинку.
Когда хрупкая фигурка сестры возникла на пороге комнаты, Эммануил обернулся. Лицо ее выражало глубокое страдание, глаза покраснели от слез. Видно было, что она собрала все свои силы, чтобы казаться спокойной. Увидев брата, Маргарита сделала болезненное усилие совладать с собой и уже довольно уверенно подошла к креслу, на котором он сидел. Гримаса нетерпения на лице Эммануила остановила ее, и эти дети одной матери посмотрели друг на друга как чужие: один глазами честолюбия, другая глазами страха. Однако Маргарита быстро справилась со своими чувствами.
- Наконец-то ты приехал, Эммануил, - сказала она. - Я очень ждала тебя, но по тому, как ты принимаешь сестру, догадываюсь, что напрасно я на тебя надеялась.
- Если моя сестра опять стала такой, какой она должна была всегда быть, - высокопарно произнес Эммануил, - то есть покорной и почтительной дочерью, она, конечно, подумала за время моего отсутствия о своем положении, поняла, чего требует от нее место, занимаемое нами в свете, забыла свои романтические бредни, которые компрометируют не только ее и о которых, следовательно, нечего и вспоминать. В таком случае я готов обнять ее, и сестра всегда будет мне сестрой.
- Выслушай меня, - сказала Маргарита, - и не принимай слов моих за упреки кому бы то ни было. Я хочу оправдаться только перед собой. Если б матушка... нет, я никогда не стану осуждать своей матери! Долг перед отцом заставил ее забыть о нас... Если б матушка была для меня тем, чем бывает обычно мать для своих дочерей, я бы открывала ей сердце свое, как книгу, и она могла бы сразу, как только в ней появлялись не те мысли, остеречь меня, и я бы избежала искушения. Если бы я была воспитана в большом свете, а не как дикий цветок росла в тени этого замка, я бы с детства понимала свое положение, о котором ты мне теперь напоминаешь, и, вероятно, не нарушила бы приличий, которых оно от меня требует. Если б я общалась со светскими женщинами с веселым умом и холодным сердцем, которых ты мне часто расхваливаешь, но которых я никогда не видела, и, следуя их примеру, смогла бы кем-нибудь увлечься... Да! Может быть, тогда я забыла бы прошлое, посеяла на нем новые воспоминания, как сажают цветы на могилах, а потом нарвала этих цветов и сделала себе из них бальный букет и свадебный венок. Но, к несчастью, меня стали предостерегать, когда уже нельзя было избежать опасности, мне напомнили о моем имени и положении в свете, когда я уже стала недостойной их, и теперь требуют, чтобы я думала о радостном будущем, когда сердце плачет о прошлом!..
- Что ж из этого следует? - спросил Эммануил с досадой.
- Ты должен это понять, Эммануил, ты один можешь помочь мне. Я не могу прибегнуть к помощи отца, увы! Он вряд ли узнал бы во мне свою дочь. Нет надежды у меня и на доброе отношение матушки: от одного ее взгляда кровь застывает в моих жилах, одно ее слово убивает. К тебе одному я могу обратиться, тебе одному могу сказать: "Брат, теперь ты у нас старший в доме, ты теперь должен заботиться о чести нашего имени. Я совершила недостойный поступок и наказана за него, как за преступление. Не достаточно ли этого?"
- Что же далее? - Эммануил холодно смотрел на сестру. - Говори яснее, чего ты от меня хочешь?
- Эммануил, если мне не суждено прожить жизнь с единственным человеком, которого я могу любить, то прошу тебя, умоляю не наказывать меня слишком жестоко. Матушка - да простит ее Бог! - так безжалостно отняла у меня моего ребенка, словно у нее самой никогда не было детей! И мой ребенок будет расти где-то далеко от меня, в забвении и среди чужих людей. Матушка взялась за моего сына, а ты, Эммануил, ты решил погубить его отца и поступил с ним так жестоко, как нельзя поступать, я не говорю уже - человеку с человеком, даже судье с преступником. Теперь вы оба объединились против меня и хотите подвергнуть пытке, выдержать которой я не в состоянии. Именем нашего детства, которое мы провели в одной колыбели, нашей юности, которая протекала под одной кровлей, именем нашего родства заклинаю тебя: отпусти меня в монастырь! Там, клянусь тебе, оплакивая свой проступок на коленях перед господом, я буду молить его в награду за мои слезы и страдания возвратить рассудок нашему отцу, наделить матушку душевным спокойствием и благополучием, осыпать тебя, Эммануил, почестями, славой, богатством! Умоляю тебя, позволь мне это сделать!
- Хорошо придумано, сестрица! Пусть в свете говорят, что я пожертвовал сестрой ради своего возвышения, стал наследником ее состояния еще при жизни несчастной. Ты с ума сошла! Это невозможно!
- Выслушай, что я тебе еще скажу, Эммануил, - Маргарита оперлась о спинку стула, который стоял подле нее.
- Что еще? Говори!
- Скажи, если ты кому-нибудь даешь слово, ты ведь его держишь?
- Я дворянин.
- Ну, так посмотри на этот браслет...
- Вижу. И что же в нем замечательного?
- Он заперт ключом, ключ от него на перстне, этот перстень отдан вместе с моим словом, и я буду считать себя свободной только в том случае, если он вернется ко мне.
- А у кого же этот ключ?
- У человека, который по твоей и матушкиной милости так далеко, что послать за ключом невозможно. Он в Кайенне.
- Да ты побудь только два месяца замужем, - сказал Эммануил и иронической улыбкой, - и этот браслет так тебе надоест, что сама захочешь его скинуть.
- Я, кажется, говорила тебе, что он заперт.
- А разве ты не знаешь, что делают, когда теряют ключ от двери и не могут попасть домой? Посылают за слесарем!
- Слушай внимательно, Эммануил, - сказала Маргарита, повысив голос и торжественно протягивая к брату руку. - Чтобы снять браслет, вам придется послать за палачом. Эта рука не достанется никому, если только ее не отрубят.
- Тише! Ради бога тише! - Эммануил вскочил и с беспокойством посмотрел на дверь кабинета.
- Ну вот, все кончено, - грустно сказала Маргарита. - Я надеялась только на тебя, Эммануил. Я знаю, что ты не в состоянии понять глубокого чувства, но ты не зол. Мне очень плохо... Ты видишь, я говорю правду: это замужество - моя гибель! Для меня легче монастырь, нищета, даже смерть. А тебе трудно даже выслушать меня, ты не хочешь понять свою родную сестру. Теперь я пойду к тому, за кого вы хотите меня выдать, и объясню, как бесчестно будет для него жениться на мне против моей воли. Если мне это не удастся, я ему во всем признаюсь, расскажу о моей любви, о ребенке. Да, я скажу ему, что у меня есть сын, хоть вы его у меня похитили и я не могу его видеть. Но он жив, я это знаю! Смерть ребенка не может не отозваться в сердце матери. Если и это не подействует, я скажу, что и теперь люблю, а его не могу, никогда не буду любить.
- Пожалуйста, говори ему что хочешь! - сказал Эммануил с досадой. - Нынче вечером мы подпишем твой брачный договор, а завтра ты станешь баронессой Лектур.
- Что ж, ты сделаешь меня несчастнейшей из женщин! - ответила Маргарита. - Я никогда уже не смогу ни любить брата, ни уважать мужа! Прощай, Эммануил, но не забудь: брачный договор еще не подписан!
Маргарита вышла из кабинета с выражением глубокого холодного отчаяния на лице, не увидеть которого было невозможно. Эммануил смотрел ей вслед с беспокойством; он считал уже, что одержал победу, а теперь видел, что придется выдержать еще упорную борьбу с этим хрупким существом.
Некоторое время граф сидел безмолвно и неподвижно, потом обернулся и увидел стоящего в дверях кабинета капитана Поля. Эммануил совсем забыл о госте, однако тут же вспомнил не только о его присутствии, но и о том, как важно для него в подобных обстоятельствах иметь бумаги, которые предлагал моряк. Граф поспешно сел к столу, схватил перо и бумагу и быстро проговорил Полю:
- Теперь мы одни и можем кончить наше дело. Каких обязательств вы от меня требуете? Диктуйте, я буду писать.
- Не нужно, - сказал холодно капитан.
- Не нужно?
- Я изменил свои намерения.
- Что это значит? - спросил Эммануил, испугавшись последствий, которые могла повлечь за собой эта неожиданная фраза.
- Ребенку я дам сто тысяч, а сестре вашей отыщу мужа, - сказал Поль с холодной решительностью.
- Кто вы ей? - закричал, не выдержав, Эммануил. - Кто вы такой, что осмеливаетесь располагать судьбой моей сестры, которая совсем вас не знает, никогда не видела?
- Кто я? - переспросил Поль, улыбаясь. - Признаюсь вам, что я об этом так же мало знаю, как и вы. Рождение мое - тайна, которая откроется, когда вашему покорному слуге стукнет двадцать пять лет.
- Когда же это произойдет?
- Сегодня вечером. Завтра я к вашим услугам, граф, и готов сообщить все, что сам узнаю. - Поль поклонился.
- Теперь я выпущу вас отсюда, - сказал Эммануил, - но с условием, что мы еще увидимся.
- Я сам хотел вас об этом просить, - ответил Поль, - и очень рад, что вы предупредили мои намерения.
Он поклонился еще раз и вышел из комнаты.
Слуга и лошадь капитана стояли у ворот замка. Он сел и поехал к гавани. Как только замок исчез из виду, Поль соскочил с коня и пошел к рыбачьей хижине, стоявшей на самом берегу. Возле нее сидел на лавочке молодой человек в матросском платье. Он находился в такой глубокой задумчивости, что даже не заметил приближения капитана. Поль положил руку ему на плечо, молодой человек вздрогнул, взглянул на него и ужасно побледнел, хотя открытое, веселое лицо, склонившееся над ним, совсем не предвещало дурных вестей.
- Ну, - сказал Поль, - я ее видел.
- Кого?
- Кого! Разумеется, Маргариту.
- Что мне до этого за дело!
- Она очень мила.
- О, это я и без тебя знаю!
- Она тебя любит по-прежнему.
- О, Боже! - вскричал молодой человек и порывисто обнял Поля.

Глава VII

Разумеется, читатель легко может понять, что произошло с нашими героями в те полгода, когда он потерял их из виду, однако для полной ясности приведем здесь некоторые подробности из их жизни.
Вечером того дня, когда происходило морское сражение, Лузиньян рассказал Полю историю своей жизни, историю простую, без приключений. Главным событием в ней была любовь, она составляла все счастье и горе Лузиньяна. При той свободной жизни, существовании, не подчиненном светским условностям, привычке царствовать у себя на корабле Поль имел здравое понятие о справедливости и праве и решил не исполнять предписание морского министра. Кроме того, хотя корабль его и стоял на якоре под французским флагом, однако принадлежал он к американскому флоту.
"Индианка" продолжала крейсировать в Ламаншском проливе, но, не найдя работы в океане, капитан сделал высадку в Вайт-Гевене, маленьком порту графства Комберлендского, с двадцатью своими матросами, в числе которых был и Лузиньян, взял небольшую крепость, заколотил в ней пушки, сжег несколько купеческих судов, стоявших на рейде, и снова благополучно вышел в море. Потом он пустился к шотландским берегам, чтобы захватить графа Селькирка и увезти его заложником в Соединенные Штаты, но это предприятие не удалось из-за одного непредвиденного обстоятельства: граф был в то время в Лондоне. В обоих этих сражениях Лузиньян дрался так же храбро, как и в первом бою "Индианки" с бригом, и Поль порадовался, что ему выпал жребий воспротивиться несправедливости. Он решил не только избавить Лузиньяна от ссылки, но и восстановить честь его имени; сделать это молодому моряку, в котором читатели, конечно, уже узнали знаменитого корсара Поля Джонса, было легче, чем кому-либо другому, потому что, получив от Людовика XVI разрешение преследовать английские корабли, он должен был ехать в Версаль - рассказать королю о своих победах.
Он снова бросил якорь в Лорьянском порту, чтобы быть поближе к замку Оре. Сойдя на берег, Поль и Лузиньян расспросили жителей о семействе маркиза и узнали, что Маргарита помолвлена с бароном Лектуром. Лузиньян в первом порыве отчаяния решил во что бы то ни стало повидаться с возлюбленной, хотя бы только для того, чтобы упрекнуть ее в забывчивости. Поль, более спокойный и не столь легковерный, взял с него честное слово не выходить на берег, пока он сам все не разузнает. Услышав, что недели две еще не может быть свадьбы, капитан, отправился в Париж, представился королю, и тот пожаловал ему шпагу с золотым эфесом и военный орден. Пользуясь хорошим настроением и расположением к нему Людовика XVI, Поль рассказал историю Лузиньяна и выпросил своему другу не только прощение, но и в награду его заслуг место губернатора Гваделупы. Несмотря на хлопоты, он, однако ж, не терял из виду графа Эммануила. Узнав, что тот едет в свой замок, Поль пустился вслед за ним, велел сказать Лузиньяну, чтобы он подождал его, и сам приехал в замок Оре через час после графа. Мы видели уже, как он убедился в глубоком чувстве Маргариты к своему другу при разговоре ее с братом и как, выйдя из замка, нашел Лузиньяна на морском берегу, где тот ожидал его.
Молодые люди пробыли вместе почти до вечера. Потом Поль снова отправился к замку Оре. В этот раз он двинулся вдоль его ограды и дошел наконец до ворот, ведущих в лес, который тоже принадлежал маркизу д'Оре.
Между тем, спустя около часа после того, как Поль вышел из рыбачьей хижины, где скрывался Лузиньян, маркиза д'Оре, надменная наследница знаменитых Сабле, тоже вышла из замка. Она по-прежнему была в черном платье, только набросила на голову длинное траурное покрывало, которое спускалось до самой земли. Место, которое наш молодой и беспечный капитан искал, так сказать, на ощупь, ей было хорошо известно. Это был маленький караульный домик в нескольких шагах от входа в парк. В нем жил старик, которого, как и многих других, маркиза постоянно навещала и чем-нибудь одаривала - делала пожертвования, которыми и прославилась в большей части Бретани. Она исполняла свои обязанности благотворительницы с обыкновенным своим холодным и надменным видом, и никогда на мрачном лице ее не выражалось кроткого сострадания. Тем не менее каждый месяц с величайшей точностью посещала она своих бедняков и заменяла обаяние доброты строгим выполнением долга.
Сегодня маркиза была мрачнее обыкновенного и медленно шла через парк к этому сторожевому домику, где, как говорили, жил старый слуга ее родителей. Дверь его была отворена, словно для того, чтобы в комнату проникали последние лучи заходящего солнца - такие нежные в мае, такие живительные для стариков. Но в домике не было никого. Маркиза вошла, осмотрелась и, как будто зная, что тот, кто ей нужен, непременно должен скоро возвратиться, решила подождать его. Она села, но в таком месте, куда солнечные лучи не доходили. Казалось, что, подобно гробовым статуям, ей хорошо только в мрачной сырости могильных склепов.
Маркиза просидела с полчаса - неподвижно и погрузившись в свои размышления, когда наконец между нею и догорающим светом в дверях показалась тень. Она медленно подняла глаза и увидела того, к кому пришла. Оба вздрогнули, как будто встретились нечаянно, а между тем они виделись почти каждый день.
- Это ты, Ашар? - произнесла едва слышно маркиза. - Я уже с полчаса тебя жду. Где это ты был?
- Если б ваше сиятельство потрудилось пройти еще пятьдесят шагов, вы бы изволили найти меня у большого дуба на опушке леса.
- Ты знаешь, что я никогда не хожу в ту сторону, - ответила маркиза с видимым трепетом...
- И напрасно, сударыня. На небе есть человек, который имеет право на наши общие молитвы и, я думаю, удивляется, что слышит только молитвы старого Ашара.
- Откуда ты знаешь, что и я не молюсь о нем? - Маркиза заговорила с каким-то лихорадочным волнением. - Мертвые не требуют, чтобы мы вечно стояли на коленях у их могил.
- Я этого и не думаю, госпожа, - ответил старик с выражением глубокой горести, - но я уверен, что если после смерти от нас что-нибудь остается на земле, то это что-то трепещет от радости, услышав шаги тех, кого мы при жизни любили.
- Но, - сказала маркиза тихим глухим голосом, - если эта любовь была преступна!
- Как бы ни преступна была она, - ответил Ашар, тоже понизив голос, - слезы и кровь ее загладили. Бог милостив!
- Да! Бог, может быть, и простил, - проговорила маркиза, - но если б свет знал, что знает Бог, простил бы он?
- Свет! - вскричал старик. - Свет!.. Наконец-то вы откровенно сказали то, что думаете! Свет!.. Да, этому идолу, этому призраку вы пожертвовали всем - своей любовью, верностью, материнским долгом, своим и чужим счастьем... Свет! Да, вы боитесь только света и поэтому оделись в траурное платье, надеясь скрыть под ним угрызения совести. Вы обманули совесть, и свет принял раскаяние ваше за добродетель.
Маркиза приподняла голову и отбросила покрывало, чтобы рассмотреть лучше того, кто говорил ей такие странные речи, но, не увидев ничего нового на спокойном лице старика, она сказала:
- Ты говоришь сегодня с какой-то досадой, как будто я чем-нибудь виновата перед тобой. Разве я не исполнила какого-нибудь из своих обещаний? Или люди, которым я приказала служить тебе, непочтительны и непослушны твоей воле? Если так, то скажи: ты знаешь, я все сделаю для тебя.
- Простите меня, ваше сиятельство, но это не досада, а горе, влияние старости и одиночества. Вы должны знать, каково терпеть горе, о котором никому нельзя рассказать. Вы знаете, что значат слезы, которые падают капля за каплей на сердце, потому что их не смеешь никому показать. Нет, мне не на кого жаловаться. С тех пор как по чувству, за которое я вам очень благодарен, хотя и не знаю причины его появления, - с тех пор, как вы сами стали смотреть за тем, чтобы у меня ни в чем не было недостатка, вы ни разу не забыли своего обещания, а иногда ко мне являлся даже ангел-утешитель.
- Да, - ответила маркиза, - я знаю, что Маргарита иногда приходит к тебе с человеком, который приносит еду, и мне очень приятно видеть, что она так заботится о тебе.
- Но за это, кажется, и я в точности исполняю свои обещания. Вот уже двадцать лет, как я чуждаюсь людей, прогоняю от этого дома всякое живое существо, чтобы как-нибудь, хоть во сне, не проговориться.
- Да, да, спасибо тебе, старик, ты верный хранитель моей тайны, - сказала маркиза, положив свою белую ручку на руку старого Ашара. - Поэтому сейчас я еще больше боюсь в один день лишиться всех плодов двадцати лет жизни, которая была еще мрачнее, уединеннее, еще ужаснее твоей!
- Да, я понимаю ваше положение. Но вам не раз, наверно, приходило в голову, что есть на свете человек, который может прийти и потребовать от меня раскрыть тайну, а я не имею права ему отказать. О, да! Я уверен, что вы трепещете от одной этой мысли! Успокойтесь. Лет десять назад он убежал в Шотландию из училища, где мы его воспитывали, и с тех пор о нем ничего не слышно. Этот несчастный ребенок обречен был на безвестность и сам поспешил навстречу своей судьбе. Я думаю, он затерялся где-нибудь в беспредельном мире между миллионами существ, которые родятся, страдают и умирают на земном шаре. Он, наверно, потерял письмо отца своего и монету, по которой я мог бы его узнать, или, что еще лучше для вас, - может быть, его уже нет на свете.
- Неужели ты не чувствуешь, Ашар, как жестоко говорить такие вещи матери? Разве ты не знаешь, сколько страданий заключено в сердце женщины? Неужели же я не могу быть спокойна, пока мой ребенок не умер?! Ашар, друг мой, послушай: неужели тайна рождения, которую он двадцать пять лет не знал, вдруг станет так мучить его, что он уже без нее жить не сможет? Поверь мне, для него самого гораздо будет лучше, если он никогда ее не узнает. Я уверена, что до сих пор он был счастлив. Не мути его душу, старик, не вкладывай ему в голову мысли, которые могут повлечь за собой дурные поступки. Вместо того, что ты хочешь открыть ему, скажи лучше, что его мать также умерла... и ей тогда было бы лучше, чем теперь... но что, умирая... господи, как мне хочется хоть раз его увидеть, хоть раз прижать к своему сердцу! Скажи, что мать, умирая, поручила его своей близкой подруге маркизе д'Оре, которая будет ему второй матерью.
- Понимаю, - ответил Ашар, печально улыбаясь. - Вы уже не раз мне об этом намекали, но сегодня, когда ему исполнилось двадцать пять лет, сегодня вы в первый раз высказались совершенно определенно. Признайтесь, я думаю даже, что, если б вы посмели, если б вы меня не так хорошо знали, вы бы предложили мне какую-нибудь награду за то, чтобы я не исполнил священной воли человека, который покоится так близко от нас.
Маркиза хотела что-то сказать, но Ашар остановил ее, протянув руку.
- Выслушайте меня, маркиза, и помните, что я никогда не изменю своему слову. Я свято исполнил свое обещание графине д'Оре, свято исполню и то, которое дал графу Морне. Если его сын - ваш сын - принесет мне монету, по которой я смогу узнать его, и потребует от меня мою тайну, - я ее открою. Бумаги, доказывающие его происхождение, могут быть отданы ему, как вы знаете, только тогда, когда маркиза д'Оре не будет на свете. Эта тайна хранится здесь, - прибавил он, указав на сердце, - и никакая сила человеческая не вырвет ее у меня прежде времени, никакая сила человеческая не помешает мне открыть ее, когда наступит время. Бумаги лежат здесь в ящике, ключ у меня, и они никуда не исчезнут оттуда, если только меня не убьют, чтобы их похитить.
- Но, - сказала маркиза, опершись на ручки кресла и чуть приподнявшись, - но мы можем, Ашар, умереть раньше моего мужа; он не так здоров, как ты, но зато ты старше его. Что тогда будет с этими бумагами?
- Я вверю их священнику, который будет исповедовать меня перед смертью.
- Да, прекрасно придумано! - воскликнула маркиза, вставая. - А цепь моих опасений протянется до самой моей смерти, и последнее звено ее будет навечно приковано к моему гробу! О, я давно поняла, что на свете есть единственный в мире человек, который непоколебим, как скала. И надо же случиться, чтобы бог поставил его на моем пути как воплощение мести. И надо же, чтобы буря несла на него меня до тех пор, пока я не разобьюсь!.. Тайна моя в твоих руках, старик... Пусть так... делай с ней что хочешь! Ты властелин мой, а я твоя раба. Прощай!
Маркиза вышла из комнаты и медленными шагами возвратилась в замок.

Глава VIII

- - Да, - сказал старик, грустно глядя ей вслед, - да, я знаю, что у вас, сударыня, сердце бронзовое, недоступное никакому страху, коме того, который создатель вложил в человеческое сердце, чтобы заменять иногда раскаяние. Но и этого довольно! Сегодня вы сознались, что недешево платите за свое доброе имя, вы покупаете его ценой вечных, беспрерывных мучений. Правда, маркиза д'Оре до того прославилась своей скромностью, порядочностью, что если бы истина явилась вдруг из-под земли или спустилась с неба, никто бы ей не поверил, ее сочли бы за клевету. Но что угодно провидению, то и будет, и все, что мы делаем в этом мире, давно написано в книге нашей судьбы.
- Хорошо сказано! - прозвучал чей-то голос, - свежий и звучный.
Ашар оглянулся: перед ним стоял молодой человек. Он подошел, видно, когда маркиза уходила, но беседа со стариком так на нее подействовала, что она не заметила гостя. Увидев, что хозяин дома остался один, Поль, - а это был он - приблизился и, как обычно, весело ответил на последние слова Ашара. Старик, удивленный этим неожиданным явлением, смотрел на него с таким видом, как будто хотел, чтобы он повторил свои слова.
- Я говорю, - продолжал Поль, - что в смирении, которое молится, гораздо больше величия, чем в философии, которая сомневается. Это правило наших квакеров, и для моего вечного блаженства было бы гораздо лучше, если бы я почаще вспоминал о нем, но увы!..
- Извините, - сказал старик, с удивлением поглядывая на молодого моряка, который спокойно стоял на пороге хижины. - Позвольте узнать, кто вы?
- Пока я дитя республики Платона, - по-прежнему весело ответил Поль. - Род человеческий мне брат, белый свет - отчизна, а своего у меня на земле только то место, которое я занимаю.
- Кого же вы ищете здесь? - спросил старик, невольно улыбаясь при виде веселого добродушия, сквозящего в лице неожиданного гостя.
- Мне необходимо найти, - ответил Поль, - в трех лье от Лорьяна, в пятистах шагах от замка Оре, домик, который дьявольски похож на этот, и в доме должен быть старик... чуть ли не вы.
- А как зовут этого старика?
- Ашаром.
- Да, это я.
- О, пусть будут благословенны ваши седые волосы! - сказал тихо Поль, и при этом нежность и уважение отразились на его лице. - Вот письмо, написанное моим отцом, и в нем сказано, что вы честный и благородный человек.
- Нет ли чего-нибудь еще в этом конверте? - вскричал старик и со сверкающими от радости глазами подошел к молодому капитану.
- Есть что-то, - ответил Поль, раскрывая конверт и вынимая оттуда венецианский цехин, переломленный пополам. - Какая-то золотая монета. Один кусок у меня, а другой должен быть у вас.
Ашар, не отрывая глаз от Поля, машинально протянул руку.
- Да, да, - произнес он, и при этом слезы выступили у него на глазах. - Да, это точно та самая монета!.. И притом такое удивительное сходство! - Он протянул руки к Полю. - Милый мой! О да, ты его сын!.. Боже мой, Боже мой! Я дожил, благодарю тебя!
- Что с вами? - спросил Поль, поддерживая старика, который весь дрожал от избытка чувств.
- Сынок, разве ты не понимаешь, что ты живой портрет своего отца? А я любил его так, что отдал бы за него свою жизнь и всю кровь, до последней капли, и отдам теперь за тебя, если потребуешь!
- Спасибо тебе, мой старый друг, - ласково сказал Поль. - Можешь мне верить, цепь чувств не оборвалась между могилой отца и колыбелью сына. Кто бы ни был мой отец, если для того, чтобы походить на него, надо только иметь совесть без упрека, непоколебимое мужество, сердце, которое всегда помнит добро, - да, тогда я точно похож на моего отца, и душой еще больше, чем лицом!
- В нем все это было! - сказал старик, прижимая Поля к своей груди и со слезами глядя на него. - Да, у него были такая же гордость в голосе, такой же огонь в глазах, такое же благородство в сердце! Милый мой мальчик, почему же ты раньше не приходил? В жизни моей было столько мрачных часов, которые ты бы мог так скрасить?
- Почему? Потому что в этом письме сказано, чтобы я отыскал тебя, когда мне исполнится двадцать пять лет, а двадцать пять лет мне стукнуло недавно, с час тому назад.
Ашар печально опустил голову и некоторое время молчал, погрузившись в свои воспоминания.
- Двадцать пять лет, - прошептал он, - двадцать пять лет! Боже мой, а я еще все вижу: как ты родился здесь, как впервые открыл глаза вот в этой комнате. - И старик протянул руку к открытой двери.
Поль тоже задумался, потом огляделся вокруг.
- Здесь? Вот в этой комнате? - спросил он. - И я жил здесь до пяти лет, не правда ли?..
- Да! - вымолвил старик вполголоса, боясь помешать воспоминаниям.
Поль сидел, закрыв глаза руками, стараясь собрать воедино уплывавшие картины своего далекого детства.
- Постой, - глухо сказал он наконец, - я помню какую-то комнату, но мне все кажется, что я видел ее во сне. Если это та комната... Постой... Странно, как все оживает в памяти!
- Говори, сынок, говори! - попросил Ашар дрожащим голосом.
- Если это та комната, то направо от дверей... у стены... должна быть кровать... с зеленым покрывалом?
- Да.
- В головах висит распятие?
- Да. Напротив кровати шкаф, в котором были книги... между прочим, большая Библия с немецкими гравюрами?
- Вот она, - сказал старик, дотронувшись до лежащей на столе раскрытой книги.
- О, да, это она, точно она! - вскричал Поль, прижавшись к ней лицом.
- Какой прекрасный сын вырос у графа Морне! - проговорил старик. - Какое это счастье!
- Потом, - сказал Поль, приподнимаясь, - мне кажется, в этой комнате есть окно, откуда видно море и на нем три острова.
- Да, Груа, Гадик и Бель-Иль.
- О, это точно оно! - вскричал Поль, бросаясь в другую комнату, но увидев, что Ашар идет за ним, он жестом остановил его:
- Нет, нет, я один... позвольте мне одному войти туда, мне нужно хоть немного побыть одному.
Поль вошел в комнату, затворил за собой дверь и остановился на минуту, растревоженный глубокими чувствами, которые возникают порой у людей при виде предметов или вещей, напоминающих о далеком и счастливом детстве. Комната была точно такой же, какой Поль ее помнил. Чтя память своего господина и друга, старик Ашар ничего не изменил в ней.
Чей-нибудь взгляд, конечно, удержал бы чувства Поля, но, оставшись один, он весь отдался им. Сложив руки на груди, молодой человек медленно подошел к костяному распятию, опустился на колени, как делал некогда утром и вечером, и стал вспоминать одну из своих детских простодушных молитв. Сколько же всего произошло в его жизни за эти двадцать лет! Как далеко прихотливый ветер, надувший паруса его корабля, занес юношу от страстей частных в пучину страстей политических! Беспечный молодой человек воображал, что он забыл свое прошлое, а оказалось, что он все помнил. И вот жизнь моряка, вольная, как океан, убаюкивавший его, должна присоединиться к узам, дотоле безвестным, и они, может быть, привяжут его к тому или другому месту, как корабль, который стоит на якоре и призывает ветер, и ветер его призывает, но он в цепях, недавний раб, он горько вспоминает о былой свободе, и трудно переносить ему свою неволю.
Поль долго был погружен в эти мысли, потом медленно встал, подошел к окошку и облокотился на него. Ночь была тихая и прекрасная, луна сияла на небе и серебрила верхушки волн. На синеватом горизонте виднелись три острова, как облака, что носятся над океаном. Он вспомнил, как часто стоял ребенком на этом же самом месте, смотрел на то же самое море, следил глазами за какой-нибудь лодкой с белым парусом, которая безмолвно скользила по его глади, словно крыло ночной птицы. Вдруг сердце его дрогнуло, и он почувствовал тихие слезы, покатившиеся по щекам. В эту минуту кто-то взял его за руку, он обернулся - то был Ашар. Инстинктивно Поль попытался было скрыть свои чувства, но ему тут же стало стыдно, что он боится быть человеком, и повернувшись, он посмотрел в глаза старику.
- Ты плачешь?! - сказал Ашар.
- Да, я плачу! И что здесь скрывать? Я в жизни своей видел много страшного. Я бывал в переделках, когда ураган кружил мой корабль на вершинах волн и низвергал в глубины бездны, и чувствовал, что он для бури то же, что засохший листок для вечернего ветра! Я видел, как люди исчезали в пучине вокруг меня, и слышал стоны и предсмертные крики своих друзей. Я ходил под градом пуль и ядер и скользил по палубе, залитой человеческой кровью! Моей душе бывало больно, но я никогда не плакал... Эта комната, которую я, оказывается, бережно хранил в своей памяти, эта комната, где меня ласкал отец, которого я никогда не увижу, последний раз целовала мать, которая, может быть, не захочет меня видеть, эта комната для меня священна, как могила отца, священна, как колыбель! И я не могу спокойно вспоминать ее. Мне всегда хотелось оплакать свое детство, Ашар, ведь оно было таким коротким!
Старик сжал его в своих объятиях. Поль положил голову к нему на плечо, и они несколько минут стояли молча. Наконец старый Ашар сказал:
- Да, ты сказал правду. Эта комната вместе и колыбель и могила: вот здесь ты родился, - он протянул руку к кровати, - а тут отец простился с тобой навсегда, - прибавил он, указав на другой угол.
- Так он умер? - спросил Поль.
- Умер.
- Ты мне расскажешь о его смерти?
- Я все расскажу тебе!
- Подожди немножко, - сказал Поль, отыскав рукою стул и присев на него. - Я еще не в состоянии тебя слушать, дай мне немного справиться с собой.
Он облокотился на подоконник и стал смотреть на море.
- Как прекрасна ночь в океане, когда луна, как теперь, ярко светит! Это величественно, как вечность... Мне кажется, что человек, который постоянно наблюдает это зрелище, не может бояться смерти. Отец мой умер мужественно?
- О, конечно! - ответил Ашар с гордостью.
- Я был уверен в этом. Я его помню, хотя мне было четыре года, когда я в последний раз его видел.
- Он был таким же красавцем, как вы, - сказал Ашар, - такой же молодой.
- Скажи, как его звали?

Предыдущая страница 3 Следующая страница


Александр Дюма - Капитан Поль

Капитан Поль 4

- Граф Морне.
- А, так я из древней и благородной фамилии. У меня тоже есть герб с короной...
- Постойте, постойте, молодой человек, не предавайтесь гордости, - сказал Ашар. - Я еще не сказал вам имени вашей матери.
- Да-да, кто она? Простая женщина? Я все-таки с уважением выслушаю ее имя.
- Маркиза д'Оре, - произнес Ашар медленно и словно с сожалением.
- Что ты говоришь! - вскричал Поль, вскочив со стула и схватив старика за руку.
- Я говорю правду.
- Так Эммануил мой брат, а Маргарита моя сестра!
- Да разве вы их знаете? - удивился Ашар.
- О, ты правду недавно сказал, старик, - сказал Поль, опустившись на стул. - Что провидению угодно, то и будет, а все, что оно сделает, заранее написано в книге нашей судьбы...
Оба некоторое время молчали, наконец Поль приподнял голову и, взглянув с решительным видом на старика, сказал:
- Теперь говори, я готов тебя слушать.

Глава IX

Старик подумал с минуту и начал свой печальный рассказ:
- Они были обручены. Вдруг, не знаю почему, между их семьями началась страшная вражда, и их разлучили. Сердце графа Морне было разбито, он не мог оставаться во Франции и уехал в Санто-Доминго, где у отца его было небольшое имение. Я поехал с ним, потому что маркиз Морне относился ко мне с полным доверием, ведь я сын его кормилицы и вместе с ним воспитывался. Он называл меня братом, но я никогда не забывал расстояния, положенного между нами происхождением. Маркиз был совершенно уверен во мне, зная, что я люблю графа, как родного сына.
Мы прожили здесь два года. Два года ваш батюшка - часто без цели, иногда занимаясь охотой, - блуждал по этому великолепному острову, надеясь подавить душевную боль усталостью. Но это ему не удавалось. Наконец после двух лет беспрерывной борьбы с собой и бесконечных страданий он, видно, почувствовал, что не может больше терпеть, не может жить, не увидев ее еще хоть раз, и мы отправились в Европу. Плавание наше прошло так благополучно, что суеверные люди могли бы принять это за самое счастливое предзнаменование. Через полтора месяца по выходе из Порт-о-Пренса мы были уже в Гавре. Мадемуазель де Сабле была уже замужем. Маркиз д'Оре, удерживаемый своей должностью при дворе, жил в Версале, а жена его была нездорова и оставалась в старом замке Оре, башни которого видны отсюда.
- Да, да, я знаю этот замок, - проговорил Поль, - продолжай.
- Во время нашего путешествия дядя мой, который служил дворецким в замке Оре, умер и оставил мне этот домик, а при нем кусок земли. Я приехал сюда, чтобы вступить во владение наследством. Граф отпустил меня в Виенне, сказав, что поедет в Париж, и я целый год не видел его. Однажды ночью... теперь ровно двадцать пять лет назад... кто-то стучится ко мне в дверь, я отворяю: ваш отец входит, держа на руках женщину, лицо которой закрыто вуалью, идет прямо сюда и кладет ее на постель... Потом он подошел ко мне - я стоял, окаменев от удивления, - положил руку на плечо и попросил, хотя мог приказать: "Ашар, ты можешь спасти больше, чем мою жизнь, - жизнь и честь той, которую я люблю. Садись на лошадь, скачи в город и через час будь здесь с доктором". Последние слова он произнес отрывисто и повелительно. Я понял, что нельзя терять ни минуты, и побежал исполнять его приказание.
К рассвету я привез доктора. Граф провел его в ту комнату и закрыл за собой дверь. Уехал доктор уже часов в пять вечера. Ночью отец ваш вышел, снова неся на руках неизвестную женщину, и лицо ее было опять закрыто. Тогда я и увидел вас тут в первый раз, совсем крошку.
- Как же ты узнал, что это была маркиза д'Оре? - спросил Поль так, словно ему не хотелось верить рассказу своего старого друга.
- О, - ответил старик, - обнаружилось это совершенно неожиданно. Я предложил графу Морне оставить вас у меня. Он согласился, но иногда приходил навещать вас.
- Один? - спросил Поль с беспокойством.
- Всегда один. Мне позволено было гулять с вами по парку, и тут случалось иногда, что маркиза, как будто случайно, покажется где-нибудь в аллее, поманит вас к себе и обнимет, как чужого ребенка, которого ласкают, потому что он мил. Так прошло четыре года. И вот однажды ночью опять раздался стук в дверь, это был опять граф. Лицо у него было спокойное, но мрачное. "Ашар, - говорит он мне, - завтра на рассвете я дерусь с маркизом д'Оре, это бой на смерть, секундантом будешь ты один, так мы условились. Приюти меня этой ночью у себя и дай мне бумагу и перо..." Он сел к столу, вот на этот самый стул, на котором вы теперь сидите.
Поль тут же встал, оперся на спинку стула и уже не садился на него.
- Граф не спал всю ночь. На рассвете он вышел в ту комнату и увидел, что я на ногах, - я тоже не ложился. А вы, бедный ребенок, не понимая ни страстей, ни забот людских, вы спокойно спали в своей кроватке!
- Говори, говори, старик.
- Он нагнулся к вам, опираясь на стенку, и, печально посмотрев на вас, сказал: "Ашар, если я буду убит, с этим ребенком может случиться какое-нибудь несчастье. Отдай его вместе с этим письмом моему камердинеру Фильду, он отвезет его в Шотландию и оставит там на руках верных людей. Когда ему будет двадцать пять лет, он принесет тебе половину этой монеты, вторую половину я отдаю тебе. Тогда ты открой ему тайну его рождения, потому что его мать, возможно, будет жить в одиночестве. Эти бумаги отдай ему только тогда, когда маркиза уже не будет на свете. Теперь пойдем, пора". Граф оперся на вашу кроватку, нагнулся к вам, и хотя он был человеком твердого характера, уверяю вас, я видел, как слезы катились у него из глаз.
- Продолжай, - сказал Поль глухим голосом.
- Драться назначено было здесь, в парке, шагах в ста отсюда. Маркиз был на месте, когда мы пришли, он ждал нас уже несколько минут. Подле него на скамье лежали заряженные пистолеты. Противники молча раскланялись, маркиз указал на оружие, оба взяли по пистолету и стали в тридцати шагах друг от друга. Они уже заранее обо всем условились. Начали сходиться. Ох, и страшная это была минута! - вскричал старик, дрожа всем телом так, словно вспоминал событие, происходившее вчера. - Я видел, как расстояние между ними быстро уменьшается, - продолжал он. - Осталось всего десять шагов, маркиз остановился и выстрелил... Я взглянул на вашего отца: ни одна жилка не дрогнула в его лице, и я подумал, что он не ранен. Он продолжал идти к маркизу, приложил дуло пистолета ему к сердцу.
- Почему же он не убил его? - вскрикнул Поль, судорожно схватив старика за руку.
- Знаете, что он сказал маркизу: "Жизнь ваша в моих руках, но я оставляю вас в живых, чтобы вы простили меня, как я вас прощаю". При этих словах граф упал и больше не шевельнулся: пуля попала ему в грудь навылет.
- Отец! И некому было отомстить! - Молодой моряк гневно сжал кулаки. - И он жив!.. Тот, кто убил отца моего... Ведь он жив, еще не стар. Он ведь может поднять шпагу или держать в руках пистолет? Пойдем к нему... сегодня... теперь же... Ты скажешь: это его сын, вы должны с ним драться... Я отомщу, о, я жестоко отомщу!
- Его уже постигло несчастье, - тихо сказал Ашар, - он помешан.
- Да, правда, я и забыл! - проговорил Поль.
- И в своем безумии, - продолжал старик, - он, видно, не может уйти от этой сцены и часто повторяет слова, которые сказал ему ваш отец.
- А, так вот почему маркиза старается не оставлять его одного!
- И вот почему она стремится держать подальше от него Эммануила и Маргариту, уверяя, будто отец не хочет их видеть.
- Бедная сестренка! - сказал Поль с выражением удивительной нежности на лице. - Как она может принуждать ее выйти за этого низкого человека, Лектура!
- Да, но этот низкий человек увезет Маргариту в Париж, Эммануилу поможет стать командиром драгунского полка, и тогда маркизе нечего уже будет бояться своих детей. Тайна ее останется между двумя стариками, которые завтра... даже нынче ночью... могут умереть, а могила безмолвна.
- Но я, я!
- Вы? Никто даже не знал, живы ли вы: пятнадцать лет, с тех пор как вы убежали из Селькирка, о вас ничего не было известно. И разве не могло случиться, что какое-нибудь обстоятельство помешало бы вам приехать сюда? О, она вас не забыла... но она надеется...
- Ашар, неужели ты думаешь, что моя мать?..
- Виноват, ваша правда, - сказал Ашар. - Нет, я ничего не думаю, это я так, забудьте...
- Да-да, поговорим лучше о тебе, об отце.
- Вы догадались, конечно, что последняя воля его была в точности исполнена. Фильд через три дня после дуэли приехал за вами. С тех пор прошел двадцать один год, и я каждый день молил Бога, чтобы вы в назначенный день пришли ко мне, в мой дом. И вот вы здесь, и он ожил в вас... Я снова его вижу, говорю с ним...
- А тогда - он точно был мертв? Не вздохнул?.. Без малейшей надежды?..
- Нет, надежды не было никакой... Я принес его сюда... положил вот на эту постель, где вы родились, запер дверь, чтобы никто не вошел в дом, и сам пошел рыть могилу. Возвращался я с трепещущим сердцем: мне казалось, что во время моего отсутствия... хотя это было бы чудом... жизнь возвратилась, что он приподнимется на постели и заговорит со мной. Я вошел сюда... чуда не произошло! Он был мертв!
Старик, взволнованный воспоминаниями, на несколько минут замолчал, только слезы текли по его темному, покрытому морщинами лицу.
- Ты отдал ему последний долг? - спросил Поль, рыдая. - Благородный человек, дай мне поцеловать руки, которые предали земле тело моего отца. И ты был верен его могиле, как верен был ему при жизни? И ты двадцать лет стерег его прах, ты не отходил от него, чтобы хоть слезы верного слуги падали на его безвестную могилу? О, как ты великодушен! Благослови меня, - попросил Поль, падая на колени, - ведь отец уже не сможет благословить меня...
- Ты слишком меня хвалишь, - растроганно сказал старик. - Я не сделал ничего особенного... Смерть твоего отца была для меня страшным ударом. Тут только я увидел, как мало места человек занимает на земле, как быстро исчезает он. Отец твой был молод, мужествен, последний потомок древнего рода. Какая жизнь перед ним открывалась!.. У него были родственники... приятели... И вдруг он исчез, как будто земля его поглотила. Не знаю, искали ли его следы чьи-нибудь заплаканные глаза, знаю только, что уже двадцать один год с тех пор, как он умер, и никто не приходил на его могилу, никто не знает, что он лежит там, где трава гуще и зеленее. А человек, надменный безумец, думает, что он что-нибудь значит!
- Неужели мать никогда не приходила на его могилу?
Старик промолчал.
- По крайней мере, теперь мы двое будем знать это место, - продолжал Поль. - Пойдем, покажи мне его. Клянусь, я буду приходить сюда всякий раз, как мой корабль бросит якорь у берегов Франции.
При этих словах он повлек Ашара в другую комнату, но тут они услышали скрип входной двери, и Поль обернулся. То была Маргарита со своим слугой.
- Моя сестра! Я еще не верю, что это моя сестра, Ашар. Оставь нас на минуту одних, мне надо поговорить с ней... Я сообщу ей такие вести, что она, по крайней мере сегодня, проведет счастливую ночь. Надо уметь сострадать тем, кто не спит и плачет!
- Не забудьте, - сказал Ашар, - что тайна, которую я вам открыл, не только ваша, она принадлежит и вашей матери.
- Не беспокойся, старик, - сказал Поль. - Я буду говорить с ней только о ее деле.

Глава X

В эту минуту вошла Маргарита. Она по обыкновению принесла старику всякой вкусной снеди и с удивлением увидела в комнате, где она уже много лет встречала только Ашара, молодого человека, который с улыбкой смотрел на нее. Она сделала слуге знак, тот поставил корзину в углу комнаты и вышел за дверь ждать свою госпожу. Маргарита подошла к Полю и сказала своим нежным мелодичным голосом:
- Извините, я надеялась найти здесь старика Ашара... Я принесла ему от матушки...
Поль молча указал рукой на другую комнату. Он не мог говорить, чувствуя, что губы не повинуются ему. Девушка слегка поклонилась и вошла во вторую комнату.
Поль следил за ней счастливыми глазами. Его по-детски чистая душа, в которую никакая любовь еще не проникала, впервые испытала это сладостное чувство к родному по крови существу. Ведя жизнь одинокую и не имея иных друзей, кроме своих моряков, он мог испытывать нежность лишь к океану и поэзии. Поэтому немудрено, что впервые испытанное им братское чувство оказалось таким же пылким, как чувство первой любви.
- О, какой же я несчастный человек! - проговорил он, когда девушка скрылась. - Как бы мне хотелось обнять ее, сказать ей: "Маргарита! Моя сестра! Ни одна женщина никогда не любила меня; я так хочу, чтобы ты относилась ко мне ласково, как сестра". Да, матушка, ты лишила меня и своих ласк, и любви этого ангела.
- Прощай, - сказала Маргарита, входя опять в комнату, - прощай, мой старый добрый Ашар! Мне непременно хотелось прийти к тебе сегодня... Теперь уж не знаю, когда удастся с тобой еще повидаться.
И, задумчивая, с поникшей головой, она пошла к двери, не видя Поля, не вспомнив даже, что в доме был еще один человек, когда она вошла. Молодой моряк, не отводя взгляда, следил за ней своими яркими карими глазами и вдруг протянул руки, словно желая остановить девушку, но не смог вымолвить ни слова. Наконец, когда она уже отворила дверь, крикнул:
- Маргарита!
Девушка обернулась, но не понимая, что значит такая странная фамильярность со стороны молодого человека, которого она в первый раз видит, переступила порог.
- Маргарита! - повторил Поль, шагнув к ней. - Маргарита! Разве вы не слышите, что я вас зову?..
- Меня точно зовут Маргаритой, - сказала она с достоинством, - но не могла вообразить себе, что этим именем меня может называть человек, которого я совсем не имею чести знать.
- Но я вас знаю! - тихо сказал Поль, подходя к ней и затворяя дверь. - Я знаю, что вы несчастны, что на свете нет души, в которой вы могли бы найти сочувствие, нет руки, которая могла бы защитить вас!..
- Вы забываете нашего общего защитника на небесах, - кротко сказала Маргарита, подняв глаза к небу.
- Нет-нет, я не забываю, Маргарита, но я могу предложить вам надежную руку, в которой вы нуждаетесь, и сказать: "Я ваш друг, верный, преданный до гроба!"
- О, благодарю вас. - Девушка вздохнула. - Но чем вы можете доказать это?
- Я представлю вам доказательства!..
- Невозможно!
- Доказательства неоспоримые!..
- О, тогда!.. - сказала Маргарита с неизъяснимым выражением, в котором сомнение начинало уступать надежде.
- Что же тогда?
- Тогда!.. Но нет, это невозможно.
- Узнаете ли этот перстень? - спросил Поль, показывая ей перстень с ключом от ее браслета.
- Боже милосердный! - вскричала Маргарита. - Так он умер!
- Он жив!
- Так он меня уже не любит?
- Любит!
- Если он жив, если он меня любит... О, это может свести с ума. Что я вам говорила... Да, если он жив, если он меня любит, то как же этот перстень попал в чужие руки?
- Он дал его мне, чтобы я показал вам.
- Какая неосторожность! Разве я могла бы кому-нибудь доверить этот браслет? - Маргарита приподняла рукав. - Посмотрите, вот он!
- Да, но вы, мадемуазель, свободны, не приговорены к позорному наказанию, не живете среди воров и разбойников.
- Ну так что же? Ведь он невиновен, и я люблю его!
- Притом он думал, - продолжал Поль, пытаясь понять, как велика любовь и преданность сестры Лузиньяну, - притом он думал, что так как теперь навсегда отделен от света, то по долгу благородного человека обязан предложить вам распорядиться вашей жизнью, как вам будет угодно. Иными словами - вы свободны.
- Если женщина сделала для мужчины то, что я для него, то извинить ее может только вечная любовь к нему. Так будет и со мной.
- О, вы настоящая женщина! - склонил голову Поль.
- Скажите мне! - Маргарита, приблизившись, тронула молодого человека за руку.
- Что вы хотите?
- Вы его видели?
- Я его друг, брат...
- Прошу вас, расскажите все о нем, все, что знаете! - горячо сказала она, совершенно забыв о том, что первый раз в жизни видит этого человека. - Что он делает? На что он надеется, несчастный?
- Он вас любит и надеется снова вас увидеть.
- Так разве он, - спросила Маргарита, отходя от Поля и не глядя на него, - разве он все вам сказал?..
- Все!
- Ах! - вскрикнула она, опустив голову, и ее всегда бледное личико на мгновение вспыхнуло.
Поль подошел к ней и ласково обнял за плечи.
- Вы добрая, и это прекрасно, - сказал он.
- Так вы не презираете меня? - Маргарита быстро взглянула на Поля.
- Маргарита, - сказал он, - если б у меня была сестра, я бы любил ее не меньше, чем вас люблю.
- У вас была бы очень несчастная сестра! - сказала она, и слезы хлынули потоком из ее больших глаз.
- Может быть, - ответил Поль, невольно улыбнувшись, и погладил ее по щеке.
- Так вы разве не знаете?
- Чего?
- Что барон Лектур приедет завтра утром!
- Знаю.
- На что же мне надеяться в таком отчаянном положении? К кому обращаться, кого умолять? Брата? Бог видит, я его прощаю, но он меня не понимает. Мать? Вы не знаете моей матушки! Она человек очень строгих правил и неумолима, как статуя. Она никогда, видно, не испытывала никаких чувств и не понимает их. Если она что-либо приказывает и говорит: "Я так хочу!", - то остается только плакать и повиноваться. Отец? Скоро он должен выйти из комнаты, где уже двадцать лет сидит взаперти, ведь надо будет подписать свадебный договор. Для другой, не такой несчастной, как я, отец был бы надежным защитником, но вы не знаете: он помешан и вместе с рассудком лишился всяких родительских чувства. Притом вот уже десять лет, как я его не видела, десять лет, как не пожимала его дрожащих рук, не целовала седых волос! Он даже не знает, наверно, есть ли у него дочь, не знает, есть ли у него сердце; я думаю, он бы не узнал меня, хотя, если б и узнал, если б сжалился надо мной, матушка вложит ему в руку перо и скажет: "Подпиши! Я этого хочу!" - и слабый, несчастный старик подпишет! И судьба его дочери будет загублена!
- Да-да, я знаю все это не хуже вас, Маргарита, но успокойтесь: договор не будет подписан.
- Кто же этому помешает?
- Я!
- Вы?
- Будьте спокойны, я завтра буду при этом.
- Но кто же вас введет к нам в дом? Брат мой очень вспыльчив, иногда до бешенства... Боже мой, боже мой!.. Прошу вас, будьте осторожны! Стараясь спасти, вы можете совершенно погубить меня!
- Я не причиню вашему брату ни малейшего зла, точно так же как и вам. Не бойтесь ничего и положитесь на меня!
- О, я вам верю и совершенно полагаюсь на вас! - сказала Маргарита. - Какая же вам польза меня обманывать!
- Конечно, никакой. Но давайте поговорим о другом. Как вы хотите поступить с бароном Лектуром?
- Во всем ему признаться.
- Знаете, мадемуазель, я очень уважаю вас и очень люблю, - сказал Поль.
- Ах! - Маргарита отступила от него.
- Не бойтесь, только как сестру!
- Да-да, я вижу, вы добры, - сказала, улыбнувшись, Маргарита, - и теперь верю, что провидение послало вас помочь мне. Так завтра вечером мы увидимся?
- Непременно. Что бы ни случилось, не удивляйтесь ничему и не пугайтесь. Только постарайтесь сообщить мне письмом или хоть коротенькой запиской, чем закончится ваш разговор с Лектуром.
- Постараюсь.
- Ну, теперь пора; слуга ваш, наверное, удивляется, что мы так долго разговариваем. Идите домой и не говорите обо мне никому. Прощайте.
- Прощайте, - сказала Маргарита. - Скажите только, как мне называть вас?
- Назовите меня братом, прошу вас!
- Прощайте, брат!
- Сестра! Милая моя сестричка! - Поль судорожно обнял девушку. - Ты первая на свете увидела во мне родного человека!
Маргарита в удивлении отступила от него, но потом опять подошла и подала ему руку. Поль с восторгом пожал ее в последний раз, и девушка ушла. Моряк подошел к двери второй комнаты и, отворив ее, громко сказал:
- Теперь, Ашар, веди меня к могиле моего отца!

Глава XI

На другой день обитатели замка Оре проснулись рано, обеспокоенные более чем когда-либо своими надеждами и опасениями, потому что в этот день должна была решиться судьба каждого из них. Маркиза - женщина не злая, но надменная и суровая, - с нетерпением ждала конца своим ежеминутным опасениям: ей больше всего на свете в глазах детей хотелось сохранить свое доброе имя, такой дорогой ценой приобретенное. Для нее Лектур был не только зятем - очень хорошим, достойным благодаря своей знатности родства с их фамилией, но еще и добрым гением, который увезет от нее дочь и сына. А когда их не будет в замке, тогда, пожалуй, пусть старший сын приезжает, кого тогда может удивить тайна его рождения, да и неужели не найдется способа заставить его молчать? Маркиза была очень богата, а деньги, полагала она, в таких делах самое надежнее средство. По этой причине маркиза всеми силами своей души желала союза Маргариты с Лектуром и не только помогала ему как можно скорее кончить дело, но и подстрекала Эммануила.
Молодому графу давно уже наскучило жить в безвестности в Париже или в уединении древнего замка своих предков с развешанными по стенам фамильными портретами, и он с живейшим нетерпением ждал исполнения обещания, данного ему будущим зятем. Правда, слезы сестры немного огорчили его, потому что честолюбие Эммануила шло не от гордости и сухости сердца, а оттого, что ему скучно было жить и хотелось скорее блистать на парадах, командуя полком, прельщать женщин красивым мундиром. Он был совершенно не способен к глубоким чувствам и, несмотря на то что страсть Маргариты имела такие серьезные последствия, искренне считал, что это пустая ребяческая привязанность, о которой через год замужества сестра его забудет в вихре света и сама станет благодарить за то, что он принудил ее выйти за Лектура.
Что касается Маргариты - несчастной жертвы опасения матери и честолюбия брата, - вчерашняя сцена произвела на нее сильное впечатление. Она не могла разобраться в странных чувствах, разбуженных в ее сердце молодым человеком, который принес ей известие о Лузиньяне, успокоил ее и, наконец, прижал к своему сердцу, назвав сестрою.
Тайная, неясная, безотчетная надежда говорила ей, что этот человек точно послан ей судьбой для избавления от несчастий, но так как она не знала, почему он предложил ей свою дружбу, каким образом надеется преодолеть непреклонную волю маркизы, одним словом, как может повлиять на ее будущее, то и не смела мечтать о счастье; впрочем, в последние полгода она уже привыкла к мысли, что только смерть может оборвать цепь ее страданий.
Среди этих надежд и опасений один маркиз оставался равнодушен ко всему: время и события перестали для него существовать с того страшного дня, как он лишился рассудка. Несчастный старик был погружен в ужасное воспоминание о своем последнем поединке без свидетелей и повторял вновь и вновь слова, сказанные ему графом Морне. Слабый как ребенок, он повиновался малейшему жесту жены, и твердая непоколебимая воля этой женщины совершенно владычествовала над его инстинктом, пережившим волю и рассудок. В этот день в образе его жизни произошла большая перемена. Вместо маркизы к нему явился камердинер, на него надели мундир, ордена, затем жена вложила ему в руку перо и велела написать свое имя; он спокойно повиновался, совершенно не представляя себе, для какой роли его готовят.
Часа в три на дворе прогремела коляска и стук ее колес совершенно по-разному отозвался в сердцах трех человек, которые ее ожидали. Эммануил тут же выбежал из своей комнаты и бросился встречать своего будущего зятя. Лектур проворно выскочил из коляски. Он останавливался на последней станции, чтобы переодеться, и явился с дороги наряженным по последней моде. Привыкнув к общению с женщинами, он знал, что женщины почти всегда судят по первому впечатлению и ничто не может изгладить из сердца того чувства, которое возникает у них при первом взгляде на мужчину. Впрочем, надо отдать справедливость барону: он был так ладен и хорош собой, что девушке со свободным сердцем трудно было бы остаться равнодушной к нему.
- Позвольте, дорогой барон, - любезно склонился перед гостем Эммануил, - пока мать и сестра еще не приходили, показать вам старинный замок наших предков. Посмотрите сюда. - Он остановился на верхней площадке крыльца и указал на башни. - Вот это выстроено при Филиппе Августе и отделано во времена Генриха IV.
- Клянусь честью, - Лектур с восхищением оглядел замок, - это бесподобная крепость! Она на три мили в окружении разливает запах баронства, такой, что хватило бы на пару откупщиков. Если бы, - продолжал он, вслед за графом входя в гостиную и направляясь оттуда в картинную галерею, - если бы когда-нибудь мне вздумалось подражать нашим предкам и сделаться независимым, я бы попросил вас уступить мне этот восхитительный замок... и, разумеется, с гарнизоном, - прибавил он, взглянув на длинный ряд портретов.
- Да-да, - Эммануил заметил его взгляд, - ряд наших предков тянется на семьсот двадцать пять лет, и все они тут налицо, хоть все уже давно обратились в прах. Этот длинный ряд начинается с рыцаря Гугона Оре, который участвовал в крестовом походе Людовика VII, проходит через мою тетку Дебору, которая, как вы изволите видеть, примыкает к последнему потомку старинного рода, вашему покорнейшему и послушнейшему слуге Эммануилу д'Оре.
- Все это как нельзя более достойно всяческого уважения, - сказал Лектур.
- Оно все так, - Эммануил прошел вперед, чтобы показать барону дорогу, - но дело в том, что во мне мало патриархального, и я совсем не расположен жить в этой честной компании. Надеюсь, любезный барон, что вы позаботились уже, чтобы как-нибудь вытащить меня отсюда?
- Да-да, граф, - подтвердил Лектур, идя за ним следом. - Я даже хотел привезти приказ о вашем назначении вместо свадебного подарка, но не удалось. Я знал, что в драгунском полку королевы есть вакансия полковника, и третьего дня пошел было к родственнику моему, Морепа, просить это место вам, но увы, оно уже было отдано другому по просьбе одного таинственного адмирала, корсара, пирата, одним словом - какого-то фантастического существа. Королева ввела его в моду, дав ему руку, а король страх полюбил за то, что он где-то поколотил англичан... И вообразите, за этот подвиг король милостиво наградил его военным орденом и пожаловал ему золотую шпагу, как будто он какой-то знатный дворянин! Что делать! Тут не удалось, но будьте спокойны: не этот, так другой полк непременно будет ваш.
- О, мне все равно, какой полк! - радостно сообщил Эммануил. - Мне бы только хотелось получить место, соответствующее знатности моего рода и богатству.
- И вы непременно его получите.

Предыдущая страница 4 Следующая страница


Александр Дюма - Капитан Поль

5 Александр Дюма

- Но скажите, пожалуйста, - продолжал Эммануил, меняя тему, - как это вы, дорогой барон, сумели вырваться из Парижа?
- Я поступил решительно, - ответил Лектур, растянувшись в большом кресле, - тем временем они уже пришли в комнату, предназначенную для гостя. - На вечере у королевы я просто-напросто объявил, что еду жениться.
- Прошу покорно! Да вы поступили геройски, особенно если признались, что едете за женой в такую глушь - нижнюю Бретань.
- Да, я и это сказал.
- И тут, разумеется, сердиться перестали и начали жалеть вас? - спросил Эммануил, улыбаясь.
- Вы не можете себе представить, какой эффект это произвело. - Лектур, положив ногу на ногу, покачивал ею. - Наши придворные дамы уверены, что солнце встает в Париже, а ложится в Версале, вся остальная Франция для них Лапландия, Гренландия, Новая Земля. Они воображают, что я привезу из своей поездки к северному полюсу какое-то страшилище с огромными руками и ногами, как у слона. К счастью, они ошибаются, - продолжал он и вопросительно посмотрел на графа. - Вы мне говорили, Эммануил, что ваша сестра...
- Да вы ее скоро увидите!
- Как будет досадно бедняжке мадам Шон... Но, так и быть, придется поневоле утешиться!.. Что такое? - Вопрос он задал потому, что в это время камердинер Эммануила отворил дверь и, стоя на пороге, как благовоспитанный слуга, ждал, когда господин заговорит с ним.
- Что такое? - повторил вопрос Эммануил.
- Графиня приказала спросить, может ли она поговорить с бароном.
- Со мной? - Лектур вскочил со стула. - Очень рад!
- Быть не может! - вскричал Эммануил. - Это вздор! Ты что-нибудь переврал, Целестин!
- Извините, ваше сиятельство, - поклонился слуга, - я доложил точно так, как мне было приказано.
- Быть не может! - сказал Эммануил, встревоженный решительным поступком сестры. - Послушайте, барон, отделайтесь как-нибудь от этой встречи!
- Ну уж нет! Помилуйте, дорогой граф, нынче братья-тираны совсем не в моде. Целестин!.. Кажется, так вы его называли?.. - Эммануил, с досадой кивнул головой. - Целестин, скажи моей прекрасной невесте, что я у ее ног и велел спросить, прикажет ли она мне к ней явиться или ей угодно пожаловать сюда. Постой, вот тебе за труды. - Он протянул слуге кошелек. - Надеюсь, граф, вы позволите мне повидаться с вашей сестрой наедине? Ведь между нами все решено, не так ли?
- Да, но все-таки не совсем прилично!..
- Напротив, напротив! Я очень рад встрече, ведь нельзя же мне жениться заочно, даже не увидев невесты! Успокойтесь, Эммануил! Ступайте, прогуляйтесь по парку, - продолжал он, подталкивая своего приятеля к боковой двери, чтобы тот не встретился с сестрой. - Послушайте, между нами: она что... кривобока?
- Напротив, стройна и хороша, как нимфа!
- Так что же вы упрямитесь!.. Говорю вам, оставьте нас одних!
- Эта глупенькая девушка не имеет никакого понятия о свете, и я, право, боюсь, чтобы она не испортила вам настроения.
- О, если только это, так не беспокойтесь! - ответил барон, отворяя дверь. - Я так люблю брата, что охотно прощу сестре какую-нибудь прихоть... и даже странность; лишь бы только черт не вмешался в это дело... Но теперь он слишком занят в другой части света... Даю вам честное слово, что через три дня мадемуазель Маргарита д'Оре будет баронессой де Лектур, а вы через месяц - командиром полка.
Это обещание немного успокоило Эммануила, и он, больше не сопротивляясь, позволил вытолкать себя за дверь. Лектур быстро подбежал к зеркалу, оглядел себя, и только он успел причесать волосы, как дверь отворилась. Барон обернулся: невеста его, бледная и взволнованная, стояла в дверях.
Хотя Эммануил и успокоил его относительно внешности своей сестры, Лектур все-таки полагал, что скорее всего его будущая жена или нехороша собой, или, по крайней мере, не умеет держаться в обществе. Увидев перед собой нежное, грациозное существо, девушку, в которой самый придирчивый придворный щеголь не нашел бы ни малейшего изъяна, кроме того, что она была немножко бледна, он до крайности удивился. В то время знатные молодые люди женились обыкновенно по расчету, из приличия, и почти равнодушное отношение Лектура к женитьбе было совсем не редкостью. Найти в глуши Бретани такую богатую и такую прекрасную невесту, с которой не стыдясь можно появиться в самых блестящих придворных кругах, - это была величайшая удача, которой Лектур совсем не ожидал. Оценив ее, он подошел к девушке уже не с чувством внутреннего самодовольства придворного, который имеет дело с провинциалкой, а с почтительной вежливостью.
- Извините, мадемуазель д'Оре, - сказал он, - я бы сам должен был просить вас об этой милости - увидеть вас, но при всем моем нетерпении я не осмелился вас беспокоить.
Он подал Маргарите руку, чтобы подвести ее к креслу, но девушка словно не заметила ее.
- Я очень благодарна вам, барон, - сказала она, отступив в сторону, - и теперь уверена, что не напрасно полагалась на ваше благородство и вашу деликатность, хотя не имею чести вас знать.
- К чему бы ни привело это доверие, - торжественно произнес барон, - оно делает мне величайшую честь, и я постараюсь оправдать его... Но что с вами?
- Ничего, барон, ничего, - тихо сказала Маргарита, стараясь справиться с волнением. - То, что я хотела вам сказать... Извините... я так расстроена...
Маргарита зашаталась. Лектур подбежал к ней, обнял, пытаясь поддержать, но как только он дотронулся до ее стана, яркая краска вспыхнула на лице девушки, и из чувства стыдливости, а может быть отвращения, она вырвалась из его рук. Барон, восприняв это как должное, тут же ласково взял ее за руку и подвел к креслу, но Маргарита не села, а только оперлась на него.
- Боже мой, - сказал Лектур, удерживая ее ручку в своей, - неужели же то, зачем вы пришли ко мне, так трудно сказать? Или, может быть, звание жениха против моей воли придало уже мне угрюмый вид мужа?
Маргарита сделала новое движение, чтобы высвободить свою руку, и Лектур опять взглянул на нее.
- Боже мой! - воскликнул он. - Какое же прелестное личико! Обворожительная талия! Да еще восхитительные ручки!.. Мадемуазель, вы хоть кого с ума сведете!
- Я уверена, барон, - сказала Маргарита, освободив наконец свою руку, - я надеюсь, что все это просто учтивость с вашей стороны, не более.
- Напротив, клянусь вам, это чистая правда! - с жаром ответил Лектур.
- Если так, - сказала Маргарита, - чему, однако ж, мне трудно поверить, если это и не простая учтивость, то, надеюсь, подобные восторги ке послужат причиной союза, который хотят заключить между нами.
- Простите, мадемуазель, напротив, это придает ему в моих глазах величайшую цену.
- Но я полагаю, - продолжала Маргарита, - что вы считаете вступление в брак серьезным для себя шагом.
- Это смотря по обстоятельствам, - улыбнулся Лектур. - Если б, например, я женился на старухе...
- Скажите, - тон Маргариты становился все более решительным, - вы предполагали в нашем союзе взаимность чувств...
- О нет, никогда, - спокойно ответил Лектур, которому так же хотелось увильнуть от решительного объяснения, как Маргарите добиться его. - Уверяю вас, совсем нет и особенно теперь, когда я вас увидел. Я не считаю себя достойным вашей любви, но полагаю, что мое имя, мои связи, мое положение в свете дают мне некоторое право искать вашей руки.
- Но мне кажется, барон, - Маргарита опять покраснела, - что брак не может быть без любви.
- Э, помилуйте! Из ста человек восемьдесят пять женятся без всякой любви, - ответил Лектур с такой ветреностью, что это одно уничтожило бы чувство всякого доверия в душе женщины, не столь простосердечной, как Маргарита. - Мужчина женится для того, чтобы иметь жену; девушка выходит замуж для того, чтобы иметь мужа. Это обычная сделка, которую два человека заключают между собой для обоюдной выгоды. Сердце тут ни при чем, и в любви нет никакой необходимости.
- Извините, я, может быть, неясно выражаюсь, - сказала Маргарита, стараясь скрыть от человека, которому хотели вверить ее судьбу, тягостное впечатление от его слов. - Это происходит оттого, - продолжала она, - что девушке очень трудно говорить о подобных вещах.
- Напротив, - ответил Лектур, кланяясь и придавая своему лицу насмешливое выражение. - Вы выражаетесь как нельзя яснее, и, поверьте, я не дурак и понимаю все, даже если со мной говорят полунамеками.
- Как, барон, - воскликнула Маргарита, - вы понимаете, что я хочу вам сказать, и позволяете мне продолжать?! Если, спросив свое сердце, я вижу, что никогда не буду... что я не могу любить... того, кого мне предлагают в мужья...
- Так не говорите ему этого, - ответил Лектур тем же тоном.
- Почему же?
- Потому что... Как бы вам это сказать... Потому что это слишком наивно!
- Но если я делаю это признание не из глупости, а из желания не обманывать вас?.. Если б я вам сказала, что... о, как это стыдно! Но уверяю вас, стыд должна испытывать не только я, а и те, кто меня принуждает к этому объяснению. Если б я сказала вам... что я уже была влюблена... что я и теперь люблю...
- Какого-нибудь кузена, бьюсь об заклад! - сказал весело Лектур, играя со своим жабо. - Несносный народ эти кузены! Но, уверяю вас, я знаю, что значат эти привязанности. Всякая девушка в вашем возрасте долгом почитает влюбиться, но это скоро проходит.
- К несчастью, - печально и важно проговорила Маргарита, тогда как жених ее говорил шутливо и насмешливо, - к несчастью, я уже не беззаботная девушка, барон, и хотя еще молода, однако для меня время детской любви давно прошло. Если я решилась рассказать о своей любви человеку, который ищет моей руки, то вы должны понять, что это любовь глубокая, вечная, одна из тех страстей, которые оставляют неизгладимый след в сердце женщины.
- Черт возьми, да это настоящая слезливая драма! - воскликнул Лектур, начиная понимать всю важность признания Маргариты. - Скажите мне, пожалуйста, кто он? Порядочный молодой человек, который может быть принят в свете?
- О, - обрадовалась Маргарита, которой в этих словах почудилась надежда, - это прекраснейший, благороднейший человек!
- Да это само собой разумеется! Но я не о том вас спрашиваю, мне нет никакого дела до его душевных качеств. Я хотел бы знать: кто он такой, из какой фамилии, дворянин ли, - одним словом, может ли порядочная женщина принимать его без стыда для мужа?
- Отец его, который давно уже умер, был лучшим другом моего батюшки, он служил советником в реннском суде.
- Сын советника! - Лектур презрительно скривил губы и покачал головой. - По крайней мере, он хоть мальтийский кавалер?
- Он хотел идти на военную службу.
- Ну, так мы обеспечим ему полк и сделаем порядочным человеком. Это решено. Итак, все прекрасно! Однако из приличия, прошу вас... Необходимо, чтобы ваш... э-э... друг с полгода не делал нам визитов. Потом он может взять отпуск... В мирное время это дело немудреное... Какой-нибудь общий знакомый введет его к нам в дом, и дело с концом.
- Я не понимаю, что вы хотите сказать этим, барон, - Маргарита смотрела на своего жениха с величайшим изумлением.
- Это, однако ж, ясно как день, - сказал тот с досадой. - У вас есть связи, и у меня они тоже есть. Это нисколько не должно мешать нашему союзу, во всех отношениях выгодному и приличному. А потом, знаете, раз мы женимся без любви, так надо сделать нашу совместную жизнь хотя бы сносной. Понимаете вы меня теперь?
- О, да!.. Теперь я понимаю! - воскликнула Маргарита, отступив на несколько шагов от барона, как будто слова оттолкнули ее. - Я согрешила, даже, если хотите, совершила преступление, но, какой бы я ни была, я не заслужила такого оскорбления!.. Ох, барон!.. Я краснею от стыда за себя, но еще больше за вас. Для света - любовь к мужу, и тайная любовь к другому... Лицо порока и личина порядочности! И мне, дочери маркизы д'Оре, предлагают такой низкий, бесчестный, гнусный договор?.. О, - продолжала она, опускаясь в кресло и закрывая лицо руками. - Видно, я самая несчастная, погибшая, презренная тварь! За что мне это, за что?!
- Эммануил! Эммануил! - закричал Лектур, отворяя дверь боковой комнаты. - Подите сюда, дорогой мой! У вашей сестры спазмы, и шутить с этим нельзя, иначе болезнь может перейти в хроническую... Мадам де Мелен от этого умерла... Вот вам мой флакончик, дайте ей его понюхать. Я пойду пока в парк, а вы, когда мадемуазель станет лучше, придите туда и скажите мне, успокоилась ли она.
Лектур как ни в чем не бывало отправился на прогулку и оставил Эммануила и Маргариту с глазу на глаз.

Глава XII

Часа в четыре колокол в замке зазвонил к обеду, и Лектур вернулся с прогулки. Хозяйничал за столом Эммануил: маркиза осталась с мужем, а Маргарита предупредила, что не сможет выйти к гостям, и заперлась в своей комнате. Гостей было немного: нотариус, родственники и свидетели, которые должны были подписать брачный договор. Обед прошел скучно. Лектур всячески старался всех рассмешить, однако было заметно, что веселость эта притворная и он хочет прикрыть ею растерянность. По временам говорливость его вдруг пропадала, как гаснет лампа, когда в ней не хватает масла, лишь под конец она снова вспыхивает еще ярче прежнего, и пламя жадно пожирает свою последнюю пищу... Часов в семь встали из-за стола и пошли в гостиную.
Трудно правдиво рассказать читателю об удивительном старом замке, в котором происходили описываемые нами события. Его просторные покои, обтянутые штофом с готическим рисунком, давно отвыкли от жизни. Несмотря на то что нынешние владельцы не скупились на свечи, слабый, мерцающий свет их был недостаточен для его огромных комнат, и все окна оставались в тени; каждое слово здесь отдавалось эхом, как под сводами церкви. Покрытые гербами древние стены казались в этот день еще печальнее оттого, что гостей было очень мало, а вечером должны были приехать только четверо или пятеро соседей-дворян.
Посредине одной комнаты - той самой, в которой Эммануил принимал капитана Поля, - стоял большой, богато убранный стол, и на нем лежал портфель. Скука, казалось, висела в воздухе, все были мрачны. Гости разделились на небольшие группы и разговаривали вполголоса, но иногда вдруг раздавался громкий хохот: это Лектур забавлялся над каким-нибудь провинциалом, не думая о том, что этим он несколько обижает хозяина. Однако временами жених беспокойно обводил глазами комнату, и лицо его мрачнело, потому что ни будущих его тестя и тещи, ни Маргариты тут не было. Первые двое, как мы уже говорили, не выходили к обеду, и недавнее свидание с невестой, при всей беспечности Лектура, несколько встревожило его: он боялся, как бы при подписании документов не случилось чего-нибудь непредвиденного.
Эммануил был тоже не совсем спокоен и решил было идти к сестре объясняться, но Лектур, который разговаривал в это время в другой комнате с гостями, жестом подозвал его к себе.
- Как кстати вы подошли, дорогой граф, - сказал барон, всем своим видом показывая, однако, будто с величайшим вниманием слушает рассказы какого-то деревенского дворянина, с которым он был уже на короткой ноге. - Мосье де Нозе рассказывает мне вещь чрезвычайно любопытную! Это, право, прелестная и очень благородная забава, - продолжал он, обращаясь к рассказчику. - У меня тоже есть пруды и болота; как только приеду в Париж, непременно спрошу своего управителя, в какой они провинции. И много уток вы бьете таким способом?
- Ужаснейшее количество! - ответил провинциал с удивительным простодушием, которое свидетельствовало о том, что Лектур спокойно может издеваться еще над ним сколько угодно.
- Что же это за удивительная охота? - спросил Эммануил.
- Вообразите, граф, - стал рассказывать Лектур с величайшим хладнокровием, - мосье де Нозе раздевается донага и садится по самую шею в воду. А позвольте спросить, в какое время вы таким образом охотитесь?
- Обыкновенно в декабре и в январе, - ответил провинциал.
- Это еще приятнее. Так извольте видеть, граф, мосье де Нозе входит в воду по самую шею, надевает на голову круглую тыкву и пробирается в кусты. Утки не узнают его и подпускают к себе очень близко. Так ведь, кажется, вы говорили: очень близко?
- Вот как от меня до вас.
- Неужели? - удивился Эммануил.
- И тут он бьет их, сколько душе угодно, - сказал Лектур.
- Дюжинами! - прибавил провинциал, радуясь, что эти парижане заинтересовались его рассказами.
- Это, должно быть, очень приятно для вашей супруги, если она любит уток, - сказал Эммануил.
- О, она их обожает! - отвечал де Нозе.
- Позвольте мне иметь честь познакомиться с этой милой дамой, - попросил Лектур, низко кланяясь.
- Ей это чрезвычайно приятно будет, барон.
- Как только вернусь в Версаль, - продолжал Лектур, - непременно расскажу об этом способе охоты своим знакомым, и я уверен, что весь двор непременно попробует поохотиться таким образом в пруду, что на дворе Швейцарской стражи.
- Извините, любезный мосье де Нозе, - проговорил Эммануил. Взяв Лектура под руку и отведя его в сторону, он грустно вздохнул: - Мне очень неловко, барон, что вам пришлось беседовать у меня в гостях с таким чудаком, но это сосед, и его нельзя было не пригласить на свадьбу!
- Помилуйте, дорогой граф! - Лектур тоже говорил вполголоса. - Я бы очень много потерял, если бы не познакомился с этим оригиналом. Считайте, что он вошел в приданое моей невесты, и я очень этому рад!
- Маркиз де Лажарри! - провозгласил слуга.
- Это, наверное, тоже ваш брат охотник? - спросил Лектур, обращаясь к де Нозе.
- Нет, это наш путешественник.
- Ага, все ясно! - произнес барон с таким видом, который ясно говорил, что гостю угрожает решительная атака. Вслед за тем дверь отворилась, и появился Лажарри в венгерке, подбитой мехом.
- Здравствуйте, дорогой Лажарри, - Эммануил подал гостю руку. - Что это вы так закутались?
- Что делать, граф, - ответил Лажарри вздрагивая, словно от холода, хотя в комнате было очень тепло. - Кто недавно из Неаполя... Бррр!..
- А, так вы недавно были в Неаполе? - спросил Лектур, непринужденно подключаясь к беседе.
- Прямехонько оттуда, - Лажарри гордо подкрутил усы.
- И вы, конечно, восходили на Везувий!
- Нет, я только смотрел на него из окна. Да притом, - продолжал он с презрительным видом, очень обидным для вулкана, - мало ли в Неаполе вещей полюбопытнее Везувия! Что в нем удивительного? Гора, которая дымится; да у меня печка точно так же дымится, когда ветер дует со стороны Бемеля. А кроме того, у меня жена очень боится извержений.
- Но вы, конечно, побывали в Собачьей Пещере? - продолжал допрашивать Лектур.
- А что там смотреть? - удивился Лажарри. - Что интересного, если собака вдруг падает и умирает? Бросьте любой дворняжке кусок хлеба с ядом, так она вмиг откинет ноги. Да притом жена моя страх как любит собак, и она бы расплакалась, если б это увидела.
- Но вы, как ученый путешественник, полагаю, должны были непременно посетить Сольфатару? - спросил Эммануил.
- Э, помилуйте, любезный граф! - усмехнулся Лажарри. - Стоит ли смотреть какие-то три или четыре десятины серы, которые не дают ничего, кроме серных спичек? Да притом жена моя терпеть не может запаха серы.
- Каковы провинциалы, а? Прощу вас, барон! - Эммануил взял Лектура за руку и повел в комнату, где был приготовлен брачный договор.
- Хорош! Однако не знаю: потому ли, что первого я раньше встретил, только тот мне больше нравится.
- Капитан Поль! - провозгласил лакей.
- Что это значит! - воскликнул Эммануил, оборачиваясь.
- Кто это? Еще какой-нибудь сосед? - спросил Лектур.
- О, нет, этот совсем другое, - ответил Эммануил с беспокойством. - Как этот человек посмел явиться сюда без приглашения?
- Ага, понимаю... Какой-нибудь знакомый - из простых, но богат. Нет? Так может быть, музыкант? Поэт? Живописец?.. Вы знаете, Эммануил, эту братию нынче везде принимают! Проклятая философия перемешала все сословия. Что делать, надо терпеть! Вообразите: нынче художник садится себе преспокойно рядом с дворянином, толкает его, приятельски кивает ему головой, сидит, когда тот встает. Они толкуют между собой о том, что делается при дворе, смеются, шутят! Это умора да и неприлично, но в большой моде.
- Нет, барон, этот Поль не поэт, не музыкант, не живописец, а человек, с которым нам необходимо поговорить наедине. Уведите отсюда этого дурака де Нозе, покуда я спроважу Лажарри.
Они взяли гостей под руки и двинулись с ними в боковые комнаты, толкуя об охоте и путешествиях. Вскоре в дверях появился Поль.
Он уже знал эту комнату - в ней по всем четырем стенам были двери; из боковых одна вела в библиотеку, другая в кабинет, куда он при первом своем посещении скрылся во время разговора Эммануила с Маргаритой. Поль подошел к столу и остановился, посматривая на ту и на другую дверь, словно ожидая кого-то. И точно, надежды его скоро оправдались. Через минуту дверь библиотеки отворилась, и в проеме ее возникла чья-то тень. Капитан бросился к ней.
- Это вы, Маргарита? - спросил он.
- Я, - ответила девушка дрожащим голосом.
- Ну, как ваши дела?
- Я ему все сказала.
- И что из этого вышло?
- Через четверть часа брачный договор будет подписан.
- Я так и думал! Он низкий человек!
- Что же мне делать?! - воскликнула Маргарита. - Я в отчаянии!
- Только не унывайте! Вот вам записка, которая немножко ободрит вас.
- Что в ней, не понимаю!
- Название деревни, где скрывают вашего сына, и имя женщины, которая его кормит.
- Моего сына? О, вы мне посланы небом! - Маргарита сжала руку Поля, которая подала ей записку.
- Тихо! Кто-то идет! - прошептал Поль. - Что бы ни случилось, вы найдете меня у Ашара.
Маргарита, не ответив, выскользнула за дверь: она узнала шаги своего брата. Поль повернулся и пошел навстречу графу. Они сошлись у стола.
- Я ждал вас в другое время, не при таком многолюдном обществе, - сказал Эммануил.
- Но мы, кажется, и теперь одни, - ответил Поль, осматриваясь.
- Да, но здесь подписывают брачный договор, через минуту комната будет полна народу.
- За минуту многое можно успеть сказать, граф.
- Да, но только человеку, который хорошо тебя понимает.
- Я слушаю, - сказал Поль.
- Вы мне говорили о письмах, которые есть у вас, - продолжал Эммануил, подойдя вплотную к Полю и понизив голос.
- Говорил, - подтвердил спокойно Поль.
- Вы назначили цену за них.
- Да, и это правда.
- В таком случае, если вы честный человек, то должны отдать мне их за эту сумму. Здесь, в портфеле, деньги.
- Да, граф, - ответил Поль, - все было так, пока я думал, что ваша сестра, забыв свои клятвы, свой грех и даже своего сына, помогает вам в исполнении ваших честолюбивых планов. И я решил, что если уж этому несчастному ребенку суждено войти в свет без имени, то мне следует помочь ему вести хотя бы безбедную жизнь. Недавно, это правда, я требовал с вас за эти письма сто тысяч франков, но теперь обстоятельства изменились. Я видел, как сестра бросалась к вашим ногам, слышал, как она умоляла вас не принуждать ее к постыдному браку: ни просьбы, ни слезы ее не тронули вашего сердца. Прежде я хотел спасти ребенка от нищеты, теперь хочу спасти его мать от отчаяния, и я могу это сделать, потому что не только ваша - честь всей вашей фамилии у меня в руках. Я отдам вам эти письма только тогда, граф, когда на этом столе мы подпишем брачный договор Маргариты д'Оре не с бароном де Лектуром, а с Анатолем Лузиньяном.
- О, этому не бывать!
- А иначе вы не получите этих писем.
- Я найду средство заставить вас отдать их мне.
- Не думаю.
- Отдадите ли вы мне эти письма?
- Граф, - сказал Поль, хмуро посмотрев на Эммануила, - граф, послушайте меня!
- Отдадите ли вы мне эти письма?
- Граф!..
- Да или нет?
- Дайте мне сказать вам два слова...
- Да или нет?
- Нет, - холодно ответил Поль.
- Ну так у вас есть шпага, у меня тоже; оба мы дворяне - по крайней мере, я полагаю, что и вы тоже дворянин. Пойдемте в парк, и тот из нас, кто останется в живых, может делать, что ему заблагорассудится.
- К сожалению, я не могу принять вашего вызова, граф.
- Как! На вас мундир, на шее крест, на боку шпага - и вы отказываетесь от дуэли?

Предыдущая страница 5 Следующая страница


Александр Дюма - Капитан Поль

Капитан Поль 6

- Да, Эммануил, отказываюсь.
- Извольте тогда объяснить причину!
- Я не могу с вами драться, и поверьте, для этого есть важная причина.
- Вы не можете драться со мной?
- Клянусь вам честью!
- Вы говорите, что не можете драться со мной?
В эту минуту за их спинами раздался громкий хохот. Поль и Эммануил обернулись: рядом стоял Лектур.
- А вот с этим господином я могу драться, потому что он низкий, подлый человек! - воскликнул Поль, указав на барона.
Лицо Лектура вспыхнуло, он бросился было к Полю, но остановился и медленно процедил сквозь зубы:
- Очень хорошо. Пришлите вашего секунданта к Эммануилу, они легко уладят это дело.
- Помните, капитан, дуэль между нами только отложена!..
- Тише, - остановил его Поль, - идет ваша мать!
- Да, при ней нам нельзя говорить. До завтра! Лектур, пойдемте, я представлю вас маркизе.
Капитан молча посмотрел им вслед и отправился искать Маргариту.

Глава XIII

В ту минуту, как Поль скрылся, в дверях гостиной показалась хозяйка замка. Несмотря на то что сегодня ожидалось торжество, она не сняла траура и была одета, как обычно, в черное платье. Пришла она за несколько минут до маркиза, которого никто из присутствующих, даже его сын, несколько лет уже не видели. Правила этикета в дворянской среде соблюдались так строго, что она нашла необходимым, несмотря на помешательство мужа, присутствие его при подписании брачного договора дочери.
Хотя Лектур был человеком совсем не застенчивым и не робким, однако маркиза произвела на него большое впечатление, и при виде ее важного, строгого лица и величественной осанки он почтительно поклонился. За маркизой шли нотариус, родственники, свидетели.
- Я очень благодарна вам, господа, - сказала она, кланяясь присутствующим, - за честь, которую вы оказали нам своим приездом по случаю подписания брачного договора моей дочери с бароном де Лектуром. Маркиз, как вам известно, болен, но он явился сюда, чтобы своим присутствием выразить вам свою признательность. Вы знаете о его болезни и, конечно, не удивитесь, если услышите какие-нибудь странные речи...
- Да, мадам, - сказал Лектур, - мы знаем, какое несчастье постигло почтенного маркиза, и знаем также, что вы, как его верный друг и жена, двадцать лет уже несете половину этого тяжкого жребия.
- Видите, maman, - сказал Эммануил, подходя к ней и целуя руку, - все знают и восхищаются вашим редким мужеством и самоотверженностью.
- Где же Маргарита? - спросила маркиза вполголоса.
- Она только недавно была здесь, - ответил Эммануил, оглядываясь.
- Вели ее позвать, - приказала маркиза.
- Маркиз д'Оре! - произнес слуга.
Гости расступились, чтобы не загораживать дверей, и взоры всех обратились в ту сторону, откуда должен был появиться хозяин древнего замка. Вскоре общее любопытство было удовлетворено: маркиз, опираясь на двух лакеев, медленно вошел в комнату.
Страдание запечатлело глубокие следы на лице этого старика, но еще заметно было, что некогда он был одним из первых красавцев при дворе. Маркиз с величайшим удивлением осмотрел все собрание своими впалыми, лихорадочно блестящими глазами. На нем был генеральский мундир, орден Святого Духа на шее и Святого Людовика в петлице. Он с трудом передвигал ноги и не произнес ни слова. Лакеи среди глубокого молчания всех присутствующих подвели его к креслу, посадили и вышли. Маркиза села по правую руку от мужа. Нотариус вынул из портфеля брачный договор и начал громким голосом зачитывать его. Маркиз и маркиза дарили жениху пятьсот тысяч франков и столько же назначали невесте.
Во время чтения договора маркиза при всем своем старании не могла скрыть некоторого беспокойства. Когда нотариус кончил и положил договор на стол, Эммануил опять подошел к матери.
- А Маргарита? - спросила она.
- Сейчас идет, - ответил Эммануил.
- Maman! - проговорила сквозь слезы Маргарита, приоткрыв дверь и с умоляющим видом складывая руки.
Маркиза притворилась, будто не слышит, и, указывая на перо, спросила:
- Не угодно ли вам, барон?
Лектур подошел к столу, взял перо и подписал договор.
- Maman! - сказала опять Маргарита задыхающимся голосом и подошла к матери.
- Передайте перо вашей невесте, барон, - сказала маркиза.
Лектур обошел вокруг стола и приблизился к Маргарите.
- Матушка! - Маргарита рыдала так, что, вероятно, ни одно сердце не осталось равнодушным к ее горю, даже бесчувственный маркиз приподнял голову.
- Пиши! - сказала маркиза, указав на брачный договор.
- Отец! Отец! - воскликнула Маргарита, бросаясь к ногам старика.
- Что ты делаешь, безумная! - Маркиза мгновенно приподнялась с кресла и, нагнувшись, заслонила мужа.
- Отец! Отец! - продолжала Маргарита, обвив шею маркиза руками. - Батюшка, сжальтесь надо мной!.. Спасите несчастную свою дочь!
- Маргарита! - сказала маркиза тихим, но дрожащим от гнева голосом.
- Maman! - проговорила сквозь слезы Маргарита, - я уже не надеюсь на вашу доброту, но позвольте мне просить отца... если вы не хотите, чтобы я прибегла к покровительству закона, - прибавила она, указав с решительным видом на нотариуса.
- Извините, господа, - сказала маркиза вставая. - Это семейная сцена, очень, вероятно, скучная для посторонних. Не угодно ли вам перейти в другую комнату: там приготовлен десерт. Эммануил, проси гостей. Извините, барон...
Эммануил и Лектур молча поклонились и пошли с гостями в другую комнату. Маркиза стояла неподвижно, пока все не удалились, потом плотно прикрыла двери и подошла опять к мужу, которого Маргарита не выпускала из своих объятий.
- Теперь, - обратилась она к дочери, - здесь остались только те люди, которые вправе распоряжаться твоей судьбой. Подпиши или ступай вон!
- Прошу вас, сжальтесь надо мной, - вся дрожа, сказала Маргарита, - не требуйте от меня этой низости!
- Разве ты не слыхала, - продолжала маркиза, придав своему голосу тот повелительный тон, которому, казалось, невозможно было противиться. - Я не привыкла повторять своих приказаний... Пиши или ступай вон!
- Отец, отец! - воскликнула Маргарита. - Сжальтесь надо мной, вступитесь за меня! Я десять лет не видела вас!.. О нет! Я не отойду, пока он меня не узнает, не обнимет меня... Отец! Отец! Это я, я, ваша дочь!
- Кто это меня как будто умоляет? - проговорил маркиз глухим дрожащим голосом. - Что это за девушка называет меня отцом?
- Это девушка, которая восстает против законов природы, - сказала маркиза, схватив Маргариту за руку. - Это непокорная дочь.
- Батюшка! - вскричала Маргарита. - Посмотрите на меня! Защитите, спасите меня... я ваша Маргарита!..
- Маргарита... Маргарита!.. - сказал, запинаясь, маркиз. - У меня прежде, кажется, была дочь, которую тоже звали Маргаритой.
- Батюшка, но это я и есть, ваша Маргарита!
- Девушка, которая не повинуется своим родителям, не может называться их дочерью, - сказала маркиза. - Исполни мою волю, и тогда ты по-прежнему будешь нашей милой дочерью.
- Вам, отец, вам я готова повиноваться. Но вы не станете мне этого приказывать!.. Вы не захотите сделать меня несчастной... довести до отчаяния... убить меня!..
- Поди, поди ко мне! - сказал маркиз, обнимая ее и прижимая к груди. - Постой, милая девочка, - прибавил он, потирая себе лоб рукою, - я, кажется, начинаю вспоминать!..
- Скажи ей, что она должна мне повиноваться, что ты не благословишь непокорной дочери. Скажи ей это и не поощряй ее к непослушанию.
Маркиз медленно приподнял голову, устремил горящий и уже осмысленный взгляд на жену и медленно сказал:
- Берегись, берегись! Ведь я сказал тебе, что начинаю вспоминать, - и низко наклонившись к дочери, так, что его седые волосы перемешались с черными волосами девушки, он продолжал: - Говори, говори, что с тобой, моя милая? Расскажи мне свое горе.
- О, я очень несчастна!
- Неужели в моем доме все несчастны? - воскликнул маркиз. - И старые, и молодые!.. И седые волосы, и черные! А я ничего не знал об этом!
- Иди в свою комнату! Тебе уже пора! - повелительно произнесла маркиза.
- Чтобы опять быть лицом к лицу с тобой! Сидеть взаперти, как преступнику!.. Запирать меня можно было тогда, когда я был сумасшедшим, маркиза!..
- Да, да, отец, ваша правда, матушке давно уже пора отдохнуть, пора мне поухаживать за вами. Отец, возьмите меня, я буду день и ночь с вами... Я буду повиноваться каждому вашему слову, одному взгляду... я на коленях буду служить вам.
- Нет, у тебя не хватит терпения, ведь я очень болен...
- Хватит, батюшка, будьте уверены!.. Ведь я ваша дочь!
Маркиза кусала губы от досады, но не вмешивалась в этот страстный диалог отца и дочери.
- Если ты в самом деле моя дочь, - сказал задумчиво маркиз, - так почему я тебя раньше не видел?
- Мне говорили, что вы не хотите меня видеть, отец! Мне сказали, что вы меня не любите.
- Тебе сказали, что я не хочу видеть твое ангельское личико! - Маркиз ласково погладил Маргариту по волосам. - Кто же это сказал, что отец не хочет видеть своей дочери? Кто осмелился сказать моей дочери: отец тебя не любит?
- Я! - ответила маркиза и попыталась вырвать Маргариту из его объятий.
- Ты! - воскликнул маркиз, отстраняя ее. - Ты! Неужели ты дана мне судьбой, чтобы убить во мне все человеческие - чувства? Неужели все мои несчастья должны происходить от тебя? А сегодня ты хочешь убить во мне сердце отца, как раньше, много лет назад, убила мою любовь к тебе?
- Ты говоришь вздор! Ты в бреду! - сказала маркиза, отпустив дочь и перейдя к окну. - Молчи, прошу тебя, молчи!.. Иди в свою комнату!
- Нет! Я не вздор говорю! - Маркиз закрыл лицо руками. - Нет, нет! Все это правда, ужасная, но правда!.. Скажи лучше... и это тоже будет правдой... скажи, что я - между ангелом, который хочет возвратить мне рассудок, и демоном, который хочет, чтобы я снова помешался! А я уже не сумасшедший! Хочешь, я это тебе докажу? - И он, опершись на ручки, приподнялся в кресле. - Хочешь, я расскажу о письмах? О твоей неверности? О дуэли?
- Я говорю тебе, - маркиза схватила мужа за руку, - я повторяю тебе, что ты с ума сходишь больше чем когда-нибудь! Ты говоришь такие ужасы и не думаешь о том, кто это слушает! Открой глаза, посмотри, кто тут, и потом скажи еще, что ты не безумный!
- Да, ты правду говоришь, - сказал маркиз, опять опускаясь в кресло. - Мать правду говорит, - добавил он, обращаясь к Маргарите. - Я точно безумный, и ты должна верить не тому, что я говорю, а тому, что она тебе скажет. О, она женщина очень честная, женщина редкая... Зато она спит спокойно, не знает угрызений совести и никогда не безумствует... Чего она от тебя хочет?
- Моего несчастья! Моего вечного несчастья, отец! - Маргарита опять заплакала.
- Чем же я могу тебе помочь? Я - несчастный, безумный старик? - воскликнул маркиз раздирающим сердце голосом. - Что я могу сделать, если постоянно вижу, как кровь течет из раны, беспрестанно слышу голос из могилы!
- О, вы все можете, отец! Скажите одно слово - и я спасена! Меня хотят выдать замуж.
Маркиз закинул голову назад.
- Выслушайте меня, отец! Меня хотят выдать за человека, которого я не люблю! За низкого, подлого человека! И вас привели сюда, посадили в это кресло, к этому столу, чтобы вы подписали этот гнусный брачный договор... Вот он! Вот, отец, здесь, на столе!
- И не посоветовавшись со мною? - спросил маркиз, взяв договор. - Не спросив меня, согласен я или нет? Разве меня уже считают мертвецом? Неужели они не боятся мертвецов? Ты говоришь, что этот брак для тебя несчастье?
- Вечное! Вечное несчастье! - вскричала Маргарита.
- Ну, так ему не бывать!
- Я дала слово за себя и за тебя. Мы не можем изменить своему слову, - сказала маркиза, чувствуя, что теряет власть над мужем.
- Этому не бывать! - сказал твердо маркиз. - Брак, в котором жена не любит мужа... О, это вещь ужасная! - продолжал он, мрачно сдвинув брови. - Это сводит человека с ума! У меня дело другое... Меня жена... всегда любила... Я помешался совсем не от того...
Адская радость блеснула в глазах маркизы. По ужасу, исказившему лицо мужа, она видела, что рассудок его покидает.
- Это тот самый договор? - спросил маркиз, взяв бумагу и собираясь разорвать ее.
Маркиза выхватила у него из рук документ. Судьба Маргариты оказалась на волоске.
- Я сошел с ума потому... - продолжал маркиз, - что могила открывается! Привидение встает из земли! Призрак приходит ко мне, разговаривает со мной! Говорит мне...
- Жизнь ваша в моих руках, - произнесла маркиза тихо, повторяя последние слова умирающего Морне.
- Слышишь! Слышишь! - воскликнул маркиз, вздрагивая всем телом и вскочив с кресла, собираясь бежать...
- Отец! Отец! Опомнитесь! Придите в себя! - закричала Маргарита. - Здесь нет ни могилы, ни призрака, ни привидения. Это матушка говорит...
- Но я оставляю вас в живых, - продолжала маркиза, завершая начатое дело, - чтобы вы простили меня, как я вас прощаю!
- Прости, прости меня, Морне! - закричал маркиз, падая в кресло. Он страшно побледнел и холодный пот выступил на его лице.
- Отец! Отец!
- Теперь ты видишь, что твой отец сумасшедший! - сказала торжествующая маркиза. - Оставь его!..
- Но, матушка, - Маргарита всхлипнула, - может быть, моя нежность, мои заботы возвратят ему рассудок? Разрешите мне ухаживать за ним!
- Попробуй! - холодно сказала маркиза, жестом показывая ей на отца, который, откинув назад голову, сидел в кресле, лишенный уже не только воли и способности говорить, но и почти без чувств.
- Отец! - окликнула его Маргарита.
В лице маркиза ничто не дрогнуло, словно он ничего не слышал и не чувствовал.
- Маркиз! - повелительно произнесла жена.
- Что? Что такое? - спросил он, вздрагивая.
- Отец! Отец! - кричала Маргарита, ломая в отчаянии руки. - Отец! Выслушайте меня!
- Возьми это перо и подпиши свое имя, - сказала маркиза, вложив ему в руку перо. - Тебе необходимо это сделать! Я этого хочу!
- О, теперь я погибла! - Маргарита без чувств опустилась на пол.
Но в ту минуту, когда уничтоженный злой волей жены маркиз собирался подписать договор, когда маркиза уже торжествовала победу, а Маргарите уже не на что было надеяться, дверь кабинета отворилась и появился Поль, который был невидимым свидетелем этой сцены.
- Маркиза, - сказал он, - два слова, пока еще договор не подписан.
- Кто это смеет говорить со мной? - спросила маркиза, стараясь разглядеть нежданного гостя. - Почему вы стоите в дверях? Прошу вас представиться.
- Я знаю этот голос! - закричал маркиз, вздрагивая всем телом, как будто до него дотронулись раскаленным железом.
Поль сделал несколько шагов вперед и вошел в круг света, распространяемого люстрой.
- Боже мой! Кто это? - Маркиза застыла, пораженная удивительным сходством молодого человека с тем, кого она когда-то любила.
- Я знаю это лицо! - проговорил маркиз, не сводя глаз с Поля и принимая его за призрак убитого Морне.
- Что со мной будет, что со мной будет! - шептала Маргарита, стоя на коленях и простирая к небу руки.
- Морне! Морне! - Маркиз встал и пошел прямо к Полю. - Морне! Морне! Прости, о, прости меня... - Он вдруг, словно споткнувшись, рухнул без чувств на пол.
- Отец! - закричала Маргарита, бросаясь к нему.
В эту минуту испуганный слуга отворил дверь и едва выговорил, обращаясь к маркизе:
- Ваше сиятельство, Ашар требует доктора и священника. Он умирает.
- Скажи ему, - ответила маркиза, указывая на мужа, которого Маргарита тщетно старалась привести в чувство, - скажи ему, что они оба нужны маркизу.

Глава XIV

Итак, в одно время маркиз д'Оре и бедный Ашар готовились проститься с жизнью. Мы видели, как маркиз, пораженный, словно громом, обликом Поля, упал без чувств к ногам молодого человека, который сам испугался ужасного впечатления, вызванного его внезапным появлением. Что касается Ашара, то причины, приблизившие его смерть, были совсем иные, но вытекали из той же драмы. Появление Поля произвело пагубное воздействие на обоих и потрясло одного из стариков ужасом, другого - слишком сильной радостью.
Накануне того дня, когда положено было подписать брачный договор, Ашар, почувствовал, что он нездоров, и все-таки вечером пошел помолиться к могиле своего бывшего друга и господина. Оттуда он, как всегда удивляясь этому зрелищу, смотрел на великолепный заход солнца за море; он следил глазами за исчезновением его пурпурных отблесков и, будто светило притягивало к себе его душу, чувствовал, что силы покидают его вместе с последним светом дня. Вечером слуга из замка пришел по обыкновению спросить, не нужно ли ему чего-нибудь. Не найдя старика дома и зная, в какую сторону он обычно ходит, лакей пошел в глубь парка и вскоре наткнулся на лежащего без чувств Ашара. Он взял его на руки, перенес в дом и побежал сообщить господам, что старику нужны врач и священник.
Весть, объявленная маркизе в минуту борьбы различных выгод и страстей действующих лиц этой драмы, дошла и до ушей Поля. Он понял, что из-за тяжелого приступа болезни у маркиза брачный договор подписан не будет, и потому, крикнув Маргарите, что она может найти его у Ашара, побежал в парк. Отыскав дорогу к домику со сноровкой моряка, которому указателем пути служит небо, он явился в комнату своего старого друга, когда тот уже немного пришел в себя, и бросился в его объятия. Радость оживила Ашара. Мысль, что он теперь может умереть на руках дорогого человека, придала ему новые силы.
- Ах, это ты! Ты! - воскликнул старик, обнимая его. - Я уже и не надеялся тебя видеть.
- Как же ты мог подумать, что я, узнав о твоей болезни, не прибегу к тебе в ту же минуту!
- Но где мне было искать тебя и как сообщить, что я хотел бы в последний раз с тобой повидаться?
- Я был в замке, услышал, что ты болен, и сразу побежал к тебе.
- Как же ты попал в замок? - спросил Ашар удивленно.
Поль рассказал ему все.
- Как же странно порой складывается наша судьба! - воскликнул старик, выслушав его рассказ. - Что привело через двадцать лет юношу к его колыбели и одним видом сына лишило жизни убийцу его отца?
- Да, да, в нашей жизни много странного, - задумчиво проговорил Поль. - Но к тебе меня привела признательность и любовь. Маркиза не отпустила к тебе ни врача, ни священника, ты их не жди.
- Мы бы, однако, могли и поделиться: маркиз боится смерти, так пусть бы оставил себе доктора, а мне бы прислали священника, потому что мне жизнь уже надоела.
- Я возьму лошадь и через час...
- О нет, через час будет поздно, - сказал Ашар слабеющим голосом. - Священника! Только бы священника! Я больше ничего не хочу!
- Конечно, я не могу заменить его, - нерешительно сказал Поль, - но ты обо всем можешь поговорить со мной, ведь я твой друг.
- Спасибо тебе, сынок! Тогда кончим мирские дела, чтобы после уже ни о чем, кроме Бога, не думать. Ты говоришь, что маркиз тоже умирает?
- Да, он был при смерти, когда я ушел.
- Ты знаешь, что после его смерти имеешь право взять документы о твоем рождении, которые лежат в этом ящике?..
- Знаю.
- А если я умру раньше его и без священника, кому их доверить? - Старик, собравшись с силами, приподнялся и показал Полю ключ у себя под подушкой. - Тогда возьми ключ, отвори вот этот ящик: там ты найдешь шкатулку. Ты человек благородный. Поклянись, что не откроешь этой шкатулки, пока маркиз жив.
- Клянусь! - Поль протянул руку к распятию в головах кровати.
- Слава Богу! - сказал Ашар. - Теперь я умру спокойно.
- Ты можешь умереть спокойно, потому что сын держит тебя за руку здесь, а отец протянет тебе руку на том свете.
- Так ты думаешь, что он доволен будет моей верностью?
- Да. Ты ему мертвому был верен так, как другие редко бывают преданы живым.
- Ты знаешь, - задумчиво произнес старик, - я часто думаю, что, может быть, слишком покорно исполнял его волю! Мне бы не надо было допускать этой дуэли, и нельзя было оставаться на ней спокойным зрителем. Вот в чем я хотел покаяться священнику, только одно это тяготит мою душу. Иногда мне приходило в голову, что эта дуэль без секундантов - просто убийство... тогда, ты понимаешь, тогда я уже не свидетель, а сообщник!
- Не знаю, - тихо ответил Поль, - не знаю, Ашар, всегда ли справедливы человеческие законы и законы чести. Но, мне кажется, дуэль не может, как бывало в старину, считаться честным судом. Впрочем, все это должна решать совесть человека, а не рассудок... По крайней мере я, скажу по совести, сделал бы на твоем месте то же, что и ты. Если совесть обманула тебя, она обманывает и меня также, и в таком случае я имею полное право простить тебя и прощаю от себя и за моего отца.
- Спасибо тебе, спасибо! - сказал старик, пожимая руки молодого человека. - Ты утешил меня перед смертью, потому что укоры совести ужасны в эту минуту!
- Постой! - воскликнул Поль, вздрагивая. - Слушай!

Предыдущая страница 6 Следующая страница


Александр Дюма - Капитан Поль

7 Александр Дюма

- Что такое?
- Разве ты не слышишь?
- Ничего не слышу.
- Мне показалось, что кто-то зовет меня... Слышишь? Слышишь? Так и есть! Кажется, это голос Маргариты!..
- Выйди к ней, - сказал старик. - Мне надо побыть одному.
Поль бросился в другую комнату и услышал, как кто-то под окном в третий раз произнес его имя. Он побежал к двери, отворил ее и увидел Маргариту, уже выбившуюся из сил и упавшую у порога на колени.
- Сюда! Сюда! - закричала она с выражением величайшего ужаса на лице, как только увидела Поля.

Глава XV

Поль подхватил ее на руки; она была бледна и холодна, как мрамор. Он внес ее в первую комнату и посадил в кресло, потом пошел к двери, прикрыл ее и вернулся.
- Чего вы так испугались? - спросил он. - Разве вас кто-нибудь преследовал? И как вы попали сюда в такое время?
- Я, - прошептала Маргарита, - я в любое время дня и ночи бежала бы сюда... бежала бы до тех пор, пока земля несла бы меня... Я бы бежала, пока не нашла руку, которая может меня защитить... О, я бы бежала!.. Поль! Поль! Отец мой умер!
- Бедняжка! - ласково сказал Поль, прижимая Маргариту к груди. - Бедная моя сестренка! Убегала от мертвого и попала к умирающему. Оставила смерть в замке и нашла ее опять в хижине.
- Да, да, - Маргарита в ужасе всем телом прижалась к Полю. - Смерть там, смерть здесь! Но там умирают в отчаянии, а здесь... спокойно. О Поль, Поль, если бы вы видели то, что мне пришлось увидеть!
- Что же вы видели?
- Вы знаете, какой ужас испытал отец, увидев вас и услышав ваш голос?
- Да, знаю.
- Его без чувств перенесли потом в спальню...
- Это не моя вина. Я говорил с вашей матерью, а он услышал, - хмуро сказал Поль.
- Я понимаю, Поль, и не корю вас. Вы, наверное, слышали из кабинета весь наш разговор и знаете, что бедный мой отец узнал меня. Я не вытерпела и, когда его унесли, пошла в его комнату, не побоявшись гнева матери, чтобы еще хоть раз обнять дорогого мне человека. Дверь была заперта, и я потихоньку постучалась. Он, видно, в это время пришел в себя, потому что спросил слабым голосом: "Кто там?"
- А где же была ваша мать? - спросил Поль.
- Мать? Она ушла и заперла его, как ребенка. Я сказала ему, что это я, дочь его, Маргарита. Он узнал мой голос и велел мне пройти по потайной лестнице, которая ведет через маленький кабинет в его комнату. Через минуту я стояла уже на коленях у его постели, и он благословил меня. Да, он отдал мне свое родительское благословение... О, теперь я надеюсь, что судьба не будет ко мне так жестока!
- Да, теперь будь спокойна, - сказал Поль. - У тебя все будет хорошо! Плачь об отце, моя милая, но о себе тебе плакать нечего. Теперь ты спасена.
- О, вы еще не слыхали самого главного, Поль! Вы еще не слыхали! Выслушайте меня!
- Говори, говори, моя милая!
- Я стояла на коленях и плакала, целовала его руки... Вдруг, слышу, кто-то идет по лестнице. Отец, видно, узнал шаги, потому что быстро обнял меня в последний раз и сделал знак, чтобы я ушла. Я вскочила, но была так взволнована, что, вместо того чтобы выйти на потайную лестницу, попала в другой кабинет, без света и без выхода. Я ощупала стены и убедилась, что выйти мне невозможно. В это время кто-то вошел в комнату отца. Я замерла и боялась даже перевести дыхание. Это была моя мать со священником. Уверяю вас, Поль, она была бледнее умирающего!
- Да, нелегко вам пришлось! - сказал Поль вполголоса.
- Священник сел у изголовья, - продолжала Маргарита, все более воодушевляясь, - матушка стояла в ногах. Вообразите мое положение! И я не могла бежать!.. Дочь вынуждена была слушать исповедь своего отца! О, это ужасно! Я упала на колени, закрыла глаза, чтобы не видеть, молилась, чтобы не слышать, и все-таки против воли... - о, уверяю вас, Поль, против воли!.. - я видела, слышала... и то, что я видела и слышала, никогда не изгладится из моей памяти! Я видела, как отец, взволнованный своими воспоминаниями, со смертельно бледным лицом, приподнялся на постели. Я слышала... как он говорил о дуэли... о неверности своей жены!.. Об убийстве!.. И при каждом слове матушка становилась все бледнее и бледнее и, наконец, закричала, чтобы заглушить его слова: "Не верьте ему, батюшка!.. Он безумный... помешанный... он сам не знает, что говорит! Не верьте ему!.." Поль, это было ужасное, безобразное зрелище! Мне стало плохо, и я потеряла сознание...
- Вот и свершился суд! - воскликнул Поль. - И что же дальше, как же вы вышли из своей западни?
- Не знаю, сколько времени пробыла я без чувств, - продолжила свой рассказ Маргарита, - но, когда пришла в себя, в комнате было уже тихо, как в склепе. Матушка и священник ушли, а возле постели отца горели две свечи. Я открыла пошире дверь и посмотрела на постель: она вся оказалась накрыта покрывалом, под которым, вытянувшись, лежал мой отец. Я поняла, что все кончено! От ужаса я не смела шевельнуться и в то же время страстно хотела приподнять покрывало, чтобы в последний раз поцеловать несчастного моего отца, пока его не положили еще в гроб. И все-таки страх победил! Не помню, как спустилась по лестнице, - ступенек я не видела, потом куда-то бежала по залам, по галереям и, наконец, по свежести воздуха поняла, что я уже в парке. Я бежала как безумная! Я помнила, что вы должны быть здесь. Какой-то инстинкт... сама не понимаю, что это такое... что-то влекло меня в эту сторону. Мне казалось, что за мной гонятся тени и привидения. На повороте одной аллеи... не знаю, в самом ли деле это было или только мне так показалось... я вижу... матушка... вся в черном... идет тихо, бесшумно, как призрак. О, тут... страх дал мне крылья! Потом я почувствовала, что силы меня оставляют, и стала кричать. Добежала я почти до этих дверей... Знаете, я бы умерла, если б они не отворились. Мне все казалось... Тсс! - сказала она вдруг шепотом. - Вы слышите?
- Да-да, - ответил Поль, задувая лампу, - кто-то идет.
- Посмотрите, посмотрите, - продолжала Маргарита, прячась за занавесом и закрывая им Поля. - Посмотрите... я не ошиблась. Это она!
Дверь отворилась, маркиза вся в черном, бледная как тень, медленно вошла в дом, прикрыла за собой дверь, заперла ее на ключ и, не видя ни Поля, ни Маргариты, прошла во вторую комнату, где лежал Ашар. Она подошла к его постели, как перед этим к постели мужа, только священника с ней не было.
- Кто там? - спросил Ашар, открывая одну сторону полога.
- Я, - ответила маркиза, отдергивая другую половину.
- Вы, маркиза? - воскликнул старик с ужасом. - Зачем вы пришли к постели умирающего?
- Предложить тебе договор.
- Чтобы погубить мою душу?
- Напротив, чтобы спасти ее, Ашар, - продолжала она, нагнувшись к умирающему, - тебе уже ничего не нужно на этом свете, кроме духовника.
- Да, но вы не прислали мне вашего священника...
- Через пять минут он будет здесь... если только ты сам захочешь.
- Прошу вас, пошлите за ним! - сказал старик умоляюще. - Только поскорее, мне уже недолго жить.
- Да, старик... Но если я примирю тебя с небом, согласен ли ты за это успокоить меня на земле?
- Что же я могу для вас еще сделать? - проговорил умирающий, закрывая глаза, чтобы не видеть женщины, взгляд которой леденил кровь в его жилах.
- Тебе нужен только духовник, чтобы спокойно умереть, а мне, ты знаешь сам, что мне нужно, чтоб я могла жить спокойно.
- Так вы хотите погубить мою душу клятвопреступлением?..
- Напротив, я хочу спасти ее прощением.
- Прощение?.. Я его уже получил.
- От кого же?
- От того, кто один на свете мог простить меня.
- Но Морне не может вернуться с того света! - сказала маркиза голосом, в котором ирония смешивалась со страхом.
- Вы забыли, маркиза, что у него остался сын.
- Так ты тоже его видел? - удивилась маркиза.
- Да, да, я его видел! - подтвердил Ашар.
- И ты все сказал ему?
- Все.
- А документы о его рождении? - спросила тревожно маркиза.
- Я не мог их отдать ему, потому что маркиз был еще жив. Они здесь.
- Ашар, - воскликнула маркиза, бросившись на колени у постели. - Ашар, сжалься надо мной!
- Маркиза! Вы передо мной на коленях?
- Да, старик, да! Я перед тобой на коленях прошу, умоляю тебя! В твоих руках честь одной из древнейших фамилий во всей Франции, вся моя прошедшая, вся оставшаяся моя жизнь!.. Эти бумаги!.. Моя душа, мое сердце, а главное - мое имя, имя моих предков, имя моих детей! А ты-то знаешь, хоть и не все, что вытерпела, чему подвергалась я, чтобы только не было пятна на этом имени! Неужели ты думаешь, что мое сердце никогда не испытывало чувств к любимому человеку, к детям и мужу? Но я боролась к ними, Ашар, долго боролась и, наконец, заглушила их - все, одно за другим! Я намного моложе тебя, старик! Мне еще долго жить, а ты уже умираешь. Посмотри на мои волосы: они седее твоих.
- Что она говорит? - прошептала Маргарита, отодвинув штору так, чтобы можно было видеть, что делается в другой комнате. - О, боже мой!
- Слушай, слушай, Маргарита! - сказал Поль. - Я хочу, чтобы ты от нее самой все узнала.
- Да, - говорил тем временем Ашар, - да, вы всегда боялись только людского суда, вы забыли, что когда-то Бог помиловал блудницу...
- Да, но люди хотели закидать ее каменьями!.. Двадцать поколений уважали наше имя, а если б они узнали то, что, спасибо тебе, до сих пор мне удалось утаить от них... это имя покрылось бы позором, и люди стали бы презирать его!.. Я столько страдала, старик, что, надеюсь, на том свете мне будет легче... Но люди, Ашар! Люди неумолимы - они не прощают, не забывают! Да притом, разве я одна подвергнусь их оскорблениям, разве я одна буду страдать? С моей участью соединена участь сына и дочери. Тот старший... он так же дорог мне, как Эммануил и Маргарита! Но разве я имею право назвать его своим сыном? Ты знаешь, что по закону он старший в семье, и чтобы присвоить себе и титул и богатство, ему стоит только объявить свое имя. И тогда что же останется Эммануилу? Мальтийский крест? Маргарите? Монастырь!
- Да, да, - сказала Маргарита тихо, протягивая руки к маркизе. - Да, монастырь, где бы я могла молиться за вас, матушка.
- Тсс! Слушайте! - сказал Поль.
- Вы его мать, но вы его не знаете! - проговорил умирающий, ослабевая.
- Его я не знаю, но знаю вообще людей, - ответила маркиза. - У него сейчас нет имени - он может получить древнее благородное имя; у него нет состояния - он получит огромное богатство. И ты воображаешь, что он от всего этого откажется?
- Да, если вы этого потребуете.
- Но по какому праву я могу этого от него требовать? По какому праву я буду просить его пощадить меня, Эммануила, Маргариту? А он может мне сказать: "Я вас не знаю, маркиза, слышал только, что вы моя мать, больше ничего".
- Его именем, маркиза, - с трудом произнес Ашар, которому смерть уже начинала леденить язык, - его именем обещаю вам... клянусь... о, Господи!
Маркиза приподнялась и нагнулась к больному, высматривая на лице его постепенное приближение смерти.
- Ты обещаешь!.. Ты клянешься! - сказала она. - А разве он знает о твоем обещании? А! И ты хочешь, чтобы я, полагаясь на одно твое слово, прозакладывала двадцать лет моей жизни против двадцати минут, которые тебе остается прожить!.. Я просила, я умоляла тебя. В последний раз прошу, умоляю: отдай мне сам эти бумаги.
- Они не мои, а его.
- Они нужны мне! Непременно нужны, говорю я тебе! - восклицала маркиза все с большей страстью по мере того, как Ашар ослабевал.
- Господи! Спаси меня от этой муки! - прохрипел старик.
- Сейчас прийти сюда некому, - сказала маркиза, обернувшись, и какая-то мысль мелькнула в ее холодных глазах. - Ты говорил, что этот ключ всегда с тобой...
- Неужели вы хотите вырвать его из рук умирающего?
- Нет, - ответила маркиза, - я подожду...
- Дайте мне умереть спокойно! - сказал Ашар. - Прошу вас, выйдите отсюда!
Маркиза бросилась на колени и низко, почти до самого пола, склонила голову. Ашар вытянулся на постели, сложил крестом руки и прижал распятие к груди.
Маркиза, не поднимая головы, взяла нижнюю часть занавеса и закинула обе половинки одну на другую так, чтобы лица умирающего не стало видно.
- Какой ужас! - прошептала Маргарита.
- Да, нелегко вам пришлось сегодня, но вы держитесь, держитесь, - подбодрил ее Поль.
Несколько минут продолжалось торжественное, страшное молчание, прерываемое только хрипами умирающего... Скоро все было кончено - Ашара не стало на свете.
Маркиза приподняла голову, несколько минут тревожно вслушивалась в тишину, потом, не открывая занавеса, просунула под него руку и вытащила ключ. Молча встала и, не спуская глаз с постели, пошла к ящику, но в ту минуту, как она хотела вложить ключ в замок, Поль, который следил за каждым ее движением, бросился в комнату и, схватив маркизу за руку, сказал:
- Дайте мне ключи, мадам! Маркиз умер, и эти бумаги мои.
- Это вы? - воскликнула маркиза, отскочив в ужасе и падая в кресло. - Боже правосудный, это мой сын!
- Что же это такое? - прошептала Маргарита, падая в другой комнате на колени.
Поль отворил ящик и взял шкатулку, в которой столько лет хранились его документы.

Глава XVI

Между тем среди стольких происшествий, следовавших в эту ночь одно за другим, Поль не забыл, что должен драться с Лектуром. Он послал к нему лейтенанта Вальтера, и часов в шесть утра офицер был уже в замке Оре. Он нашел Лектура у Эммануила. Увидев Вальтера, Лектур пошел в парк, чтобы секунданты могли свободно обговорить все условия. Вальтеру приказано было на все соглашаться, и поэтому переговоры оказались непродолжительными. Дуэль была назначена на четыре часа пополудни, на берегу моря, подле рыбачьей хижины, что между Пор-Луи и замком Оре. Драться решено было на пистолетах или шпагах; само собой разумеется, выбор предоставлен был Лектуру как обиженному.
Что касается маркизы, то, потрясенная появлением Поля, она, как мы видели, почти без чувств опустилась в кресло, но через некоторое время твердость характера вновь взяла свое: маркиза встала, накинула на лицо покрывало, прошла во вторую комнату, где огня не было, и вышла в парк. Она не видела Маргариты, которая стояла за шторой на коленях, безмолвная от удивления и ужаса.
Маркиза вернулась в замок и пришла в тот зал, где приготовлен был брачный договор. Там, при умирающем мерцании свеч, облокотившись на стол, положив голову на обе руки и устремив глаза на бумагу, где Лектур уже подписался, а маркиз успел начертать лишь половину своего имени, она провела оставшуюся часть ночи в размышлениях о своем будущем. Таким образом она дождалась рассвета, и не подумав отдохнуть: так сильно гордая душа ее поддерживала тело, в котором была заключена! Итогом этих раздумий было решение как можно скорее отправить Эммануила и Маргариту из замка Оре, потому что от них ей больше всего хотелось скрыть свое знакомство и дальнейшие отношения с Полем.
В восемь часов, услышав шаги Вальтера, который в это время уходил из замка, она позвонила. Вскоре в дверях показался лакей; видно было, что и он тоже не спал.
- Позови графиню! - приказала маркиза.
Лакей ушел, а маркиза, мрачная и безмолвная, приняла прежнее свое положение. Через несколько минут она услышала за собой шум легких шагов и оглянулась. Возле нее стояла Маргарита. Девушка с еще большей почтительностью, чем обычно, хотела поцеловать руку матери, но маркиза сидела неподвижно, словно не замечая ее. Маргарита опустила руки и стояла молча. Она тоже была во вчерашнем платье. Сон пролетел над землей, миновав замок Оре.
- Подойти ближе, - сказала маркиза.
Маргарита сделала шаг вперед.
- Отчего, - продолжала маркиза, - ты так бледна и расстроена?
- Maman!.. - прошептала сухими губами Маргарита.
- Говори!
- Смерть отца... быстрая и неожиданная... - заговорила Маргарита. - Ах, как много я в эту ночь выдержала!
- Да, - сказала маркиза глухим голосом, устремив на Маргариту взгляд, в котором затеплилась искра тепла, - да, молодое деревце гнется и облетает под порывами ветра, один только старый дуб выдерживает всю ярость бури. Я тоже, Маргарита, много страдала! Я тоже провела ужасную ночь, но посмотри на меня: видишь, я спокойна.
- У вас душа сильная и твердая, матушка, - сказала Маргарита, - но не требуйте той же твердости и силы от других людей, вы только разобьете их души.
- Но я и требую от тебя только повиновения, - сказала маркиза, опустив руку на стол. - Маргарита, твой отец умер, теперь старший в нашей семье Эммануил. Ты сейчас должна ехать с ним в Ренн.
- Я?! - удивилась девушка. - Мне ехать в Ренн? Зачем же?
- Затем, что наша часовня слишком мала, чтобы справлять в ней вместе и свадьбу дочери и погребение отца!
- Матушка, - сказала Маргарита умоляюще, - мне кажется, приличия да и совесть требуют, чтобы эти церемонии происходили не так быстро одна за другой.
- Приличия и совесть повелевают исполнять последнюю волю умерших, - холодно произнесла маркиза не допускающим возражения тоном. - Посмотри на этот договор. Видишь: отец твой подписал первые буквы своего имени.
- Но позвольте спросить, матушка, разве отец был в здравом уме и повиновался своей воле, когда он начал писать эту строку, прерванную смертью?
- Не знаю, - ответила надменно маркиза, - не знаю. Знаю только, что родители, пока они живы, властны над судьбами своих детей. Долг заставлял делать меня ужасные вещи, и я их делала. Повинуйся и ты!
- Матушка! - Маргарита стояла, не трогаясь с места, и говорила необычным для нее решительным голосом. - Матушка, вот уже три дня, как я вся в слезах, совершенно отчаявшись, ползаю на коленях от ног Эммануила к ногам отца. Никто меня не выслушал, потому что мои слова заглушал голос честолюбия или помешательства. Наконец я дошла до вас, матушка. Теперь мы остались с вами лицом к лицу. Теперь только вас могу я умолять, и вы должны меня выслушать. Послушайте же, что я вам скажу! Если б я должна была принести в жертву вашей воле только свое счастье, я бы им пожертвовала, только мою любовь, я бы и ею пожертвовала, но я должна пожертвовать вам... сыном! Вы мать. Я тоже.
- Мать!.. Мать!.. - раздраженно проговорила маркиза. - Но рождение твоего ребенка - преступление!
- Пусть так, но я все же мать, а материнские чувства всегда священны. Скажите же мне - вы должны знать это лучше, чем я... - скажите мне: если те, которым мы обязаны жизнью, получили безграничную власть над нами, то разве те, которые от вас получили жизнь, не имеют такой же власти? И если эти два голоса один другому противоречат, какому из них следует повиноваться?
- Ты никогда не услышишь голоса своего ребенка, - сказала маркиза, - ты никогда его не увидишь.
- Я никогда не увижу моего сына? - воскликнула Маргарита. - Но кто же может поручиться за это, матушка?
- Он сам никогда не узнает о своем происхождении.
- А если все-таки когда-нибудь узнает? - Маргарита вся вспыхнула. Суровость маркизы заглушила в ней дочернюю почтительность. - И если он придет и спросит меня, почему я выбрала ему такую суровую судьбу?.. Это ведь может случиться, матушка. - Она взяла в руку перо. - Что ж, и теперь прикажете мне подписать?
- Подписывай! - приказала маркиза.
- Но, - продолжала Маргарита, положив на договор свою дрожащую, судорожно сжатую руку, - но если мой муж узнает о существовании этого ребенка? Если он потребует от его отца удовлетворения за пятно, наложенное на имя, на его честь? Если в поединке страшном, без свидетелей... в бою на смерть он убьет моего любовника и, измученный угрызениями совести преследуемый голосом из могилы, мой муж лишится рассудка?
- Молчи! - воскликнула маркиза в ужасе, еще не зная, случайно ли дочь говорит все это или потому, что знает ее историю. - Молчи! - повторила она.
- Так вы хотите, - не умолкала Маргарита, которая сказала уже столько, что не могла остановиться, - чтобы я, оберегая свое имя и имя других моих детей, заперлась на всю жизнь с безумным, не имея возможности никому доверить свою тайну? Покрыла сердце железной броней, чтобы ничего не чувствовать? Высушила глаза, чтобы не плакать? Так вы хотите, чтобы я при жизни мужа оделась в траур, как вдова?.. Вы хотите, чтобы волосы мои поседели двадцатью годами раньше положенного срока?
- Молчи, молчи! - В голосе маркизы угроза начинала уступать место страху. - Ни слова больше, Маргарита!
- Так вы хотите, - продолжала горяча Маргарита, не замечая ее состояния, - чтобы я ходила от одного умирающего к другому закрывать им не глаза, а рот, для того чтобы тайна моя умерла вместе с ними!..
- Молчи! - вскричала маркиза, в отчаянии ломая себе руки. - Ради всего святого молчи, Маргарита!
- Ну что ж, матушка, прикажите мне подписать, и все это сбудется: наказание за грехи родителей падет на детей до третьего и четвертого колена!
- О, праведный судья! - воскликнула маркиза, рыдая. - Неужели я еще мало была унижена, мало наказана?
Первые слезы матери охладили жар Маргариты. Она упала на колени и жалобно проговорила, став опять прежней кроткой и доброй дочерью:
- Матушка, простите меня, простите меня!
- Да, простите меня! - сказала маркиза, подходя к Маргарите. - Теперь ты просишь прощения, бесчеловечная дочь. Как ты могла взять из рук вечного правосудия бич мщения и ударить им мать по лицу?!
- Матушка, простите меня! - воскликнула Маргарита. - Я сама не знала, что говорила. Вы довели меня до отчаяния! Я была вне себя!
- Господи! - проговорила маркиза, подняв обе руки над головой Маргариты. - Ты слышал, что говорила мне моя дочь! Не смею надеяться, что ты, по своему великому милосердию, забыл слова ее, Боже мой, но в минуту кары вспомни, что я ее не проклинаю!
Она пошла к дверям. Маргарита хотела удержать мать, но маркиза обернулась к ней с таким страшным выражением в лице, что Маргарита без приказания отпустила полу ее платья, за которую было ухватилась, и осталась на коленях, без слов, в ужасном волнении.

Глава XVII

Возможно, читателю покажется странным, что после оскорбительного вызова, сделанного накануне Полем Лектуру, дуэль назначена была не на утро, но лейтенанту Вальтеру, который приходил договориться с графом д'Оре об условиях поединка, было приказано соглашаться на все условия, кроме одного: капитан хотел драться не иначе как вечером. Поль понимал, что до тех пор, пока он не развяжет узла этой семейной драмы, в которую он вмешался вначале как посторонний, жизнь его принадлежит уже не ему и он не имеет права располагать ею. Впрочем, отсрочка, которую он сам себе назначил, была непродолжительна, и Лектур охотно на нее согласился. Капитан решил использовать каждую минуту с пользой для дела, поэтому, как только наступило время, когда можно было явиться к маркизе, не нарушая приличий, он отправился в замок.
События последних дней вызвали такой беспорядок во всем доме, что Поль не нашел ни одного слуги, который мог бы доложить о его визите маркизе, и пошел тем путем, который был уже ему хорошо известен. Войдя в гостиную, он увидел лежащую без чувств Маргариту.
Заметив, что брачный договор измят, Поль догадался, что между матерью и дочерью происходила какая-то ужасная сцена. Он подбежал к сестре, взял ее на руки и отворил окно, чтобы оживить свежим воздухом. Мало-помалу Маргарита пришла в себя, открыла глаза и узнала брата, которого судьба посылала ей всякий раз, как только силы покидали ее.
Она стала рассказывать Полю, как мать хотела заставить ее подписать брачный договор для того, чтобы потом она уехала навсегда из замка вместе с Эммануилом, и как она, выведенная из себя отчаянием, высказала маркизе все, что знала. Поль догадался, что должно было теперь происходить в гордой душе маркизы, ведь, несмотря на все страдания, двадцатилетнюю муку и одиночество, тайна ее стала известна той, от кого она больше всего хотела скрыть ее. Сжалившись над маркизой, Поль решил избавить ее от мучения, сообщив, что он собирается делать дальше. Маргарите также необходимо было увидеть мать, чтобы выпросить себе прощение, поэтому она вызвалась сообщить маркизе, что капитан Поль желает с ней поговорить.
Поль остался один и, прислонившись к высокому камину, украшенному гербом, задумался о странном повороте судьбы, который вдруг сделал его хозяином этого дома. Через несколько минут боковая дверь отворилась и появился Эммануил с ящиком для пистолетов в руках. Поль оглянулся и, увидев брата, поклонился ему. Эммануил тоже поклонился, но лишь потому, что этого требовала вежливость, и лицо его тотчас исказилось неприязнью к человеку, которого он считал своим личным непримиримым врагом.
- Я хотел уже искать вас, - сказал Эммануил, остановившись в нескольких шагах от Поля и поставив ящик с пистолетами на стол. - Правда, - прибавил он, - не знал, где вас найти, потому что вы, как злой дух в наших народных преданиях, имеете дар быть везде и нигде. К счастью, мне сказали, что вы здесь, и я очень вам благодарен, что вы избавили меня от труда искать вас.
- Мне очень приятно, - сказал Поль, - что в этот раз мое желание, хотя, вероятно, по совершенно иным причинам, совпадает с вашим. Что вам от меня угодно?
- Неужели не можете угадать? - Эммануил разгорячился. - В таком случае позвольте мне сказать, что, к моему удивлению, вы совсем не знаете обязанностей дворянина и офицера, и это - новое оскорбление мне!
- Верьте мне, Эммануил, - сказал спокойно Поль.
- Вчера меня звали графом, сегодня зовут маркизом д'Оре, - проговорил надменно Эммануил, с презрением глянув на собеседника. - Прошу не забывать этого.
Едва заметная улыбка мелькнула на губах Поля.
- Вы очень плохо знаете обязанности дворянина, - продолжал Эммануил, - если воображаете, что я могу позволить другому отомстить вам за обиду, которую вы нанесли мне. Не забудьте, что не я вас искал, а вы пришли ко мне.
- Вы забываете, маркиз, - поклонился Поль, - что были у меня в гостях на "Индианке".
- Оставим этот пустой спор, - сказал Эммануил с досадой. - Нам теперь не до того. Вчера я сделал вам предложение, которое, не говорю уже офицер, но каждый дворянин, каждый порядочный человек, если только он не трус, сразу бы принял, а вы, увернувшись от него, вздумали обратиться к другому противнику, которого наша ссора отчасти касается, но которого бы из обыкновенного приличия - он мой гость - не следовало в нее вмешивать.
- Поверьте, в этом случае я действовал по необходимости, - с обычным хладнокровием ответил Поль. - С вами я драться не могу, с любым другим - всегда готов скрестить шпаги. Я привык к битвам, которые несравненно страшнее поединка, поэтому дуэль я не считаю опасностью для себя. Не забудьте только, что я не искал этой дуэли, вы сами мне ее навязали, но, повторяю вам, я не могу драться с вами и потому должен был обратиться к барону Лектуру, как обратился бы к де Нозе или Лажарри только потому, что кто-нибудь из них попался бы мне под руку. Впрочем, если, как вы считаете, мне необходимо кого-нибудь убить, то лучше, разумеется, отправить на тот свет наглого и ни к чему не годного вертопраха, чем доброго и честного помещика, который покраснел бы от стыда даже во сне, увидев тот гнусный торг, который барон Лектур предлагает совершить вам.

Предыдущая страница 7 Следующая страница


Александр Дюма - Капитан Поль

Капитан Поль 8

- Прекрасно! - Эммануил засмеялся. - Можете сколько угодно играть роль заступника невинных, защитника притесненных принцесс и укрываться под щитом ваших непонятных ответов. Пока это глупое донкихотство не стоит на пути моих желаний, моих выгод, моих обязательств, - мне до него дела нет: пусть оно гуляет себе по морю и по суше, от полюса и до полюса. Я буду только смеяться, когда случится встретиться с ним. Но как только это дурачество коснется меня... одним словом, если я встречу в моем доме незнакомого человека, который вздумает командовать там, где только я один могу повелевать, я пойду прямо к нему, как теперь к вам, и если мне посчастливится встретить его одного, как теперь вас, я скажу ему: "Вы меня оскорбили, вмешавшись в мои дела, которые вас совершенно не касаются, и вы должны драться не с кем-нибудь другим, а со мной!" И вы будете драться.
- Вы ошибаетесь, Эммануил, - ответил Поль. - С вами я все равно не буду драться. Это невозможно.
- Э, оставьте! Загадки сейчас не в моде! - воскликнул Эммануил с досадой. - В жизни постоянно натыкаешься на прозу, поэтому оставим романтические бредни и таинственность сочинителям романов и трагедий. Ваше появление в нашем доме наделало мне слишком много неприятностей, и этого вполне довольно, чтобы нам с вами подраться. По вашей милости Лузиньян, осужденный на вечную ссылку, снова во Франции, сестра моя первый раз в жизни не покорилась воле родителей, отца вы убили одним своим появлением, - вот сюрпризы, которые вы привезли с собой, как язву с того края света, и я требую, чтобы вы мне за это заплатили. Скажите мне все, что имеете, прямо, как говорят люди друг другу при свете дня, а не как привидение, которое во мраке изъясняется непонятным никому языком! Не забудьте, что чудес боятся разве только кормилицы да дети. Говорите же! Вы видите, я спокоен. И если вы желаете открыть мне какую-то тайну, я готов ее выслушать.
- Тайна, которую вы хотите знать, принадлежит не мне, - ответил Поль спокойно. Его умение сдерживать себя составляло совершенный контраст с запальчивостью Эммануила. - Верьте тому, что я говорю, и не требуйте от меня ничего больше. Прощайте! - Капитан направился к двери.
- Э, нет, - закричал Эммануил, загораживая ему дорогу, - так вы отсюда не выйдете! Мы разговариваем с вами наедине, и не забудьте, что не я вас завлек сюда, а вы сами пришли. Выслушайте же, что я вам скажу. Оскорбили вы меня, поэтому и драться будете со...
- Вы с ума сошли! - нахмурился Поль. - Я уже говорил вам однажды, что с вами я драться не стану, потому что это невозможно. Пустите меня!
- Берегитесь, - воскликнул Эммануил, вынув из ящика оба пистолета, - берегитесь! Я сделал все, что мог, чтобы заставить вас драться как дворянина, и теперь имею полное право убить вас как разбойника! Вы проникли в чужой дом, забрались сюда не знаю как, не знаю зачем; если вы и не имели намерения похитить наши деньги и вещи, то, по крайней мере, похитили покорность моей сестры, а вместе с ней обещание, данное честным человеком своему другу. Я считаю вас грабителем, которого я застал в ту минуту, как он положил руку на самое драгоценное из фамильных сокровищ - честь!.. Возьмите этот пистолет и защищайтесь! - добавил он, бросив пистолет к ногам Поля.
- Вы можете убить меня, - ответил Поль, опять прислонившись к камину и словно продолжая обычную дружескую беседу, - повторяю, вы можете убить меня, хоть я не верю, что совершится такое ужасное преступление, но вы не заставите меня драться с вами.
- Поднимите этот пистолет, - воскликнул Эммануил, - поднимите его, говорю я вам! Вы полагаете, что мои слова - пустые угрозы? Ошибаетесь! Вы уже вывели меня из терпения, и три дня, как вы мучаете меня, наполняете мое сердце желчью и ненавистью, и в эти три дня я уже свыкся с мыслью избавиться от вас любым способом - дуэлью или просто убийством. Не надейтесь, что меня удержит страх наказания: этот замок глух и нем. Море недалеко, и вас не успеют похоронить, как я буду уже в Англии. В последний раз говорю вам: возьмите этот пистолет и защищайтесь!
Поль, не говоря ни слова, пожал плечами и оттолкнул оружие ногой.
- Ах, ты так! - воскликнул Эммануил, доведенный до высочайшей степени бешенства хладнокровием своего противника. - Если ты не хочешь защищаться как человек, так умри же как собака! - И он направил пистолет прямо в грудь капитана.
В эту минуту ужасный крик раздался в дверях. Это была Маргарита, искавшая Поля. Она все поняла с одного взгляда и тут же бросилась к Эммануилу. Раздался выстрел, но Маргарита успела схватить брата за руку, и пуля попала в зеркало, в двух или трех дюймах над головой капитана.
- Брат! - Маргарита кинулась к Полю и порывисто обняла его. - Брат, ты не ранен?
- Брат? - удивленно переспросил Эммануил, уронив еще дымящийся пистолет. - Твой брат?
- Теперь вы понимаете, Эммануил, почему я не хотел с вами драться? - сказал Поль.
В эту минуту дверь опять отворилась, и появилась маркиза. Бледная как смерть, она застыла на пороге, потом, с ужасом посмотрела вокруг себя и увидев, что никто не ранен, подняла глаза к небу, словно спрашивая, исполнилась ли наконец мера наказания. Мысленно помолившись, она опустила глаза: Эммануил и Маргарита стояли перед ней на коленях и целовали ее руки.
- Благодарю вас, дети мои, - сказала она после недолгого молчания. - Теперь ступайте, мне надо поговорить наедине с этим молодым человеком.
Эммануил и Маргарита почтительно поклонились и вышли.

Глава XVIII

Маркиза затворила за ними дверь, потом, не глядя на Поля, пошла к креслу, в котором накануне сидел маркиз, и облокотилась на его спинку. Она стояла, опустив глаза, и Поль хотел уже броситься к ее ногам, но лицо этой женщины было таким суровым, что он вынужден был сдержать свой порыв и остался на своем месте ждать, что будет дальше. Через минуту ледяного молчания маркиза заговорила:
- Вы желали меня видеть, - сказала она, - я здесь; вы хотели говорить со мной - я готова вас выслушать.
Она произнесла все это без всякого выражения в лице и в голосе, только губы ее шевелились, точно говорила статуя.
- Да, - сказал Поль взволнованно, - да, мне хотелось поговорить с вами. Это желание давно уже закралось в мое сердце и с тех пор не покидало его. Воспоминания детства тревожили взрослого. Я помнил, словно во сне, женщину, которая иногда украдкой склонялась к моей колыбели. Этот образ был всегда самым дорогим для меня. С того времени, столь далекого, но еще живого в моей памяти, я не раз просыпался от счастья, - все чудился на лице материнский поцелуй, и, не увидев рядом с собой никого, я кричал, звал ее, думая, что эта женщина ушла и, может быть, услышав меня, вернется. Вот уже двадцать лет, как я зову ее, маркиза, и сегодня впервые она мне ответила. Вы когда-нибудь думали обо мне, маркиза? Неужели боялись меня видеть? Неужели, как мне теперь кажется, вам нечего сказать?
- А если я действительно боялась вашего возвращения? - произнесла маркиза глухим голосом. - Разве мои опасения были напрасны? Я только вчера вас увидела, и вот уже моя тайна известна обоим моим детям!
- Разве моя вина, - ответил Поль, - что так сложились обстоятельства? Разве я привел Маргариту к умирающему отцу? Она пришла к нему искать защиты и невольно услышала его исповедь! Разве я привел ее к Ашару, и не вы ли сами пришли вслед за ней? А Эммануил!.. Выстрел, который вы слышали, и это разбитое зеркало доказывают вам, что я предпочел бы умереть, чем открыть ему вашу тайну. Слепой случай или провидение устроили все так, что ваши дети, которых вы постоянно удаляли от себя, упали к ногам вашим!
- Но кроме этих детей, - сказала маркиза голосом, в котором наконец начинало пробиваться чувство, - у меня есть еще сын, и я не знаю, чего мне ждать от него...
- Позвольте ему исполнить свой долг, и тогда он на коленях будет ждать ваших приказаний...
- Какой же это долг? - спросила маркиза.
- Возвратить брату звание, на которое он имеет право, сестре - счастье, матери - спокойствие, которое она так давно и напрасно ищет.
- А вы разве не знаете, - спросила маркиза с удивлением, - вы виноваты в том, что министр, граф Морепа, отказал барону Лектуру в просьбе назначить моего сына полковым командиром.
- Да, но король по моей просьбе уже отдал это место моему брату.
Поль вынул из кармана пакет и положил его на стол. Маркиза раскрыла его, взглянула на бумагу и увидела в ней имя Эммануила.
- Но как же вы, - продолжала маркиза, - думая осчастливить сестру, хотите выдать ее за человека без имени, без состояния... за ссыльного?
- Вы ошибаетесь, - ответил Поль. - Я хочу выдать Маргариту за человека, которого она любит, и не за ссыльного Лузиньяна, а за барона Анатоля Лузиньяна, губернатора Гваделупского. Вот приказ о назначении его на это место.
Маркиза взглянула на пергамент и убедилась в том, что Поль и тут сказал правду.
- Вы удивительный человек, благодарю вас! - воскликнула она. - Да, этого достаточно и для удовлетворения честолюбия Эммануила, и для счастья Маргариты.
- И для вашего спокойствия также, потому что Эммануил поедет в полк, Маргарита отправится с мужем в Гваделупу, а вы останетесь одна, как всегда желали.
Маркиза вздохнула.
- Неужели я ошибся? Разве вы не хотели этого? - спросил удивленно Поль.
- Как же мне теперь отделаться от барона Лектура? - не отвечая сыну, задумчиво произнесла маркиза.
- Маркиз скончался. Разве это не повод для того, чтобы отложить свадьбу?..
Вместо ответа, маркиза села в кресло, взяла бумагу и перо, написала несколько строк, сложила письмо, написала на кем имя барона Лектура и позвонила лакею. Через несколько секунд явился слуга.
- Отдай это барону Лектуру, - приказала маркиза.
Лакей взял письмо и вышел.
- Теперь, когда все счастливы, - продолжала она, не отрывая глаз от Поля, - неужели вы не захотите помиловать виновной? Документы о вашем рождении у вас, вы теперь старший в нашей семье, и по закону имя и состояние моего покойного мужа принадлежит вам. Чего вы хотите взамен этих бумаг?
Поль вынул их из кармана, поднес к камину.
- Позвольте мне раз в жизни назвать вас матерью, и прошу вас: назовите меня хоть раз сыном.
- И это все? - воскликнула маркиза, вставая.
- Странно, вас так заботят имя, богатство и совсем безразличен человек, - продолжал Поль, покачивая головой с выражением глубокой меланхолии. - Зачем мне эти бумаги? Я сам добился звания, которого немногие в мои годы достигают. Я прославил свое имя, и один народ его благословляет, а другой - трепещет, услышав. И если бы мне этого хотелось, я бы в короткое время скопил себе такое состояние, что не стыдно было бы отказать его в наследство королю. Что же мне в вашем имени, вашем титуле, вашем богатстве! Зачем мне все это, если вы не можете дать мне того, чего мне всегда и везде не доставало, чего я сам создать не в состоянии, а злой рок у меня отнял... Что вы одна можете возвратить мне... мать!
- Сын мой! - воскликнула маркиза, побежденная его благородством, добротой и искренностью. - Сын мой!.. Мой добрый, мой милый сын!..
- Матушка! О, матушка! - воскликнул Поль, бросив бумаги в огонь. - Наконец-то из вашего сердца вырвался крик, которого я ждал так давно, о котором молил провидение.
Маркиза упала в кресло, Поль бросился перед ней на колени и прижался лицом к груди матери. Наконец маркиза приподняла его голову.
- Посмотри на меня! - сказала она. - Вот за двадцать лет это первые мои слезы! Дай мне твою руку! - Маркиза положила руку Поля себе на грудь. - За двадцать лет сердце в первый раз бьется от радости!.. Как мне хотелось обнять тебя, мой сын. Видно, срок моего наказания кончился и ко мне возвращаются и слезы, и радость, и нежность! Благодарю тебя за это, мой милый сын!..
- Матушка! - задохнулся от счастья Поль...
- А я боялась его видеть! Я трепетала, увидев его! О, не суди меня, разве могла я знать, какие чувства кроются в глубине моего сердца! Спасибо тебе, что ты пришел, мой сын!
В эту минуту послышался звон колокола в часовне замка. Маркиза вздрогнула. Эти звуки возвещали начало похорон. Наступило время предать земле тело маркиза д'Оре и тело бедного Ашара. Маркиза встала.
- Я должна молиться сейчас, - сказала она. - Прощай!
- Я завтра ухожу в море, матушка. Неужели мы с вами уже не увидимся?!
- О, нет, нет! - воскликнула маркиза. - Мы непременно увидимся!
- Тогда сегодня вечером я буду ждать вас у ворот парка, я должен еще раз сходить на могилу отца. Там мы и простимся с вами.
- Я приду, - сказала маркиза.
- Возьмите патент и приказ. - Поль подал ей бумаги. - Пусть ваши дети вам будут обязаны своим благополучием. А я, матушка, я получил от вас больше, чем они оба!..
Маркиза ушла в церковь. Поль вышел из замка и отправился в рыбачью хижину, возле которой он должен был драться на дуэли с Лектуром. Там его уже ждали Лузиньян и Вальтер.
В назначенный час верхом на лошади вдали показался Лектур. Он с трудом отыскивал дорогу в местах, не известных ни ему, ни слуге, который ехал за ним следом. Увидев его, молодые люди вышли из хижины. Барон пустил лошадь галопом. Подскакав к ним, он соскочил с нее и бросил поводья слуге.
- Извините, что я приехал один. - Лектур учтиво раскланялся с Полем. - Дело в том, что сейчас хоронят маркиза, и Эммануил не может отлучиться. Я надеялся, что имею дело с великодушным противником и он уступит мне одного из своих секундантов.
- Мы к вашим услугам, барон. - Поль тоже поклонился. - Вот мои секунданты, выбирайте любого: каждый из них почтет за честь оказать вам эту услугу.
- Мне все равно, - ответил Лектур, - назначьте сами кого вам угодно.
- Вальтер, перейдите к барону, - приказал Поль.
Лейтенант встал рядом с Лектуром. Противники еще раз поклонились друг другу.
- Теперь, - продолжал Поль, - позвольте мне при наших секундантах сказать вам несколько слов не в извинение, а попытаться объяснить свои поступки.
- Как вам угодно, - ответил Лектур.
- Когда я вызвал вас на дуэль, событий вчерашнего дня еще нельзя было предугадать, а они могли повлечь за собой несчастье всей семьи маркиза д'Оре. За вас были маркиза, Эммануил и покойный маркиз; за Маргариту один я, и, следовательно, сила была на вашей стороне. Вот почему между нами должна была состояться дуэль. Если бы вы меня убили, Маргарита по обстоятельствам, которых вы никогда не узнаете, не могла бы за вас выйти замуж; если бы я вас убил, тогда дело было бы еще проще и не требовало объяснений.

- Вступление в вашей речи прекрасно. - Лектур, улыбаясь, постукивал хлыстиком по сапогу. - Посмотрим, что будет дальше.
- Теперь обстоятельства изменились, - продолжал Поль. - Маркиз умер, Эммануил назначен командиром полка, маркиза отказывается от прежних своих планов, а Маргарита выходит замуж за барона Анатоля Лузиньяна, которого я именно поэтому и не назначил вам в секунданты.
- Ага, - хмыкнул Лектур, - так вот что значила записка, которую мне подали, когда я выезжал из замка! А я было принял это за отсрочку! Очень хорошо. Теперь послушаем, что вы скажете в заключение.
- Оно будет таким же простым и искренним, барон. Я вас не знаю и не искал знакомства с вами. Мы встретились случайно, и так как цели у нас были совершенно разные, то между нами произошло недоразумение. Еще вчера, как я уже говорил, многое было неясным в судьбе графа и графини д'Оре, мне хотелось немножко помочь Маргарите. Теперь все кончено - моя или ваша смерть была бы совершенно бесполезна и прибавила бы только немножко крови к развязке драмы. Стоит ли после этого проливать ее?
- Я бы, возможно, и согласился с вами, - сказал Лектур, - но ведь смешно, согласитесь, приезжать в такую глушь ни за чем! Если уж мне не удалось жениться на мадемуазель Маргарите, так я, по крайней мере, подерусь с вами: все-таки не даром приезжал сюда. Угодно вам? - спросил он, обнажая шпагу и кланяясь Полю.
- С удовольствием, - ответил Поль, также раскланиваясь.
Они подошли друг к другу, клинки скрестились, и через минуту шпага Лектура полетела в сторону.
- Когда мы еще не начинали драку, - сказал Поль весело, - я старался объяснить вам свое поведение. Теперь я могу уже извиниться перед вами.
- И я с удовольствием принимаю ваши извинения, - ответил Лектур так спокойно, как будто между ними ничего и не произошло: - Дик, подними мою шпагу, - приказал он слуге. - Не будет ли, господа, у вас поручений в Париж? Я сегодня еду туда.
- Потрудитесь сказать королю, барон, - Поль вложил шпагу в ножны, - что, к величайшему моему удовольствию, шпага, которую он пожаловал мне, чтобы сражаться с англичанами, не обагрилась кровью соотечественника.
Они раскланялись. Лектур сел на лошадь и свернул на Виеннскую дорогу, послав слугу в замок за своей каретой.
- Теперь, Вальтер, - сказал Поль, - пришлите шлюпку и скажите, чтобы она подошла как можно ближе к замку Оре. Приготовьте все на фрегате: сегодня ночью мы поднимем якорь.
Лейтенант отправился в Пор-Луи, а Поль и Лузиньян вошли в хижину.
В это время Эммануил и Маргарита присутствовали при печальной церемонии: тело их отца было предано земле. Маркиза положили в фамильном склепе, украшенном гербами, а бедного Ашара похоронили на скромном деревенском кладбище. Потом брат и сестра пошли к маркизе, и она вручила Эммануилу столь желанный патент, а Маргарите неожиданно дала позволение выйти замуж за Лузиньяна. При встрече каждый из троих старался затаить тягостные чувства на сердце, не показать их. Мать, сын и дочь простились в твердой уверенности, что никогда уже в этой жизни не увидятся.
Остальная часть дня прошла в приготовлении к отъезду. Под вечер маркиза отправилась на свидание, назначенное ей Полем. Во дворе она увидела с одной стороны совсем готовую дорожную карету, с другой - юнгу Артура с двумя матросами. Сердце ее сжалось при виде этих приготовлений, но она уверенно продолжала свой путь: такую власть над собой дала ей постоянная необходимость сдерживать свои чувства. Однако, дойдя в парке до того места, откуда был виден домик Ашара, она остановилась и, чувствуя, что ноги у нее подкашиваются, прислонилась к дереву, положив руку на сердце, словно для того, чтобы удержать слишком быстрые толчки его.
Маркиза по складу натуры относилась к тем людям, которые не боятся опасности в настоящем, но с трепетом смотрят на прошедшую. Она вспомнила, какие мучения терпела все двадцать лет, когда приходила в этот домик, теперь уже навсегда запертый, однако быстро преодолела свою слабость и пошла к воротам парка. Там маркиза снова остановилась. Над всеми деревьями возвышалась верхушка огромного дуба, который был виден почти из любой точки парка. Хозяйка замка часто по целым часам стояла у окна, устремив взгляд на его кудрявую вершину, но никогда не осмеливалась отдохнуть в его тени. Сегодня там ждал ее Поль. Сделав последнее усилие, маркиза вошла в лес.
Еще издали она увидела стоящего на коленях под деревом молодого человека, это был ее старший сын. Она медленно подошла, опустилась рядом с ним на колени и тоже начала молиться. Когда молитва кончилась, оба поднялись, и маркиза, обняв молодого человека, положила голову ему на плечо. Несколько минут прошло в молчании, прерванном стуком кареты. Маркиза вздрогнула и сделала Полю знак, чтобы он слушал: это уезжал Эммануил. Капитан вытянул руку в противоположную сторону и указал маркизе на шлюпку, которая легко и бесшумно скользила по морю: Маргарита отправлялась на корабль.
Маркиза прислушивалась к стуку кареты, пока можно было его слышать, и следила глазами за шлюпкой, пока ее можно было видеть. Когда звук рассеялся в пространстве, а шлюпка исчезла во мраке ночи, она обернулась к Полю, взглянула на небо и, понимая, что наступает час, когда тот, кто стал для нее теперь дороже всех на свете, должен ее покинуть, сказала:
- Пусть судьба будет милостива к моему сыну, он дольше всех оставался с матерью!
Собрав все силы своей души, она в последний раз обняла Поля, который встал перед ней на колени. Вырвавшись из его объятий, маркиза медленно пошла в опустевший замок.
На другой день утром жители Пор-Луи напрасно искали глазами фрегат, который уже две недели стоял на внешнем рейде в Лорьяне. Как и в первый раз, фрегат исчез внезапно, и никто не знал, зачем он приходил, куда ушел.

Эпилог

Прошло пять лет с тех пор, как завершились описанные нами события. Независимость Соединенных Северо-Американских Штатов была признана, и Нью-Йорк, последний укрепленный город, который занимали англичане, был освобожден. Гром пушек, раздававшийся и в Индийском океане, и в Мексиканском заливе, затих. На торжественном собрании конгресса 23 декабря 1782 года Вашингтон сложил с себя звание главнокомандующего и уехал в свое поместье Монвернон, получив от соотечественников в награду позволение бесплатно отправлять по почте свои письма.
Спокойствие, которым начинала наслаждаться Америка, распространилось и на принадлежащие французам Антильские острова, также принимавшие участие в войне и потому не раз вынужденные защищаться от нападения англичан. Из числа этих островов чаще всего опасность угрожала Гваделупе, потому что он и в военном, и в коммерческом отношении был важнее других, но благодаря бдительности нового губернатора англичанам ни разу не удалось высадиться на него. В начале 1784 года остров еще сохранял - больше по привычке, чем по необходимости, - воинственный вид, однако на нем повсеместно возобновилось уже возделывание различных земледельческих культур, составляющих его богатство.
А теперь приглашаем перенестись за Атлантический океан в портовый город Бас-Тер, пройти по его центральной улице среди бьющих с обеих сторон фонтанов, потом, выйдя к улице Арбо, прогуляться под тенью тамариндов, повернуть налево по дорожке к саду, расположенному на небольшой возвышенности.
Здесь мы увидим знакомую нам семью молодого губернатора, в которой за последние пять лет прибавилась еще дочь. Отец, мать и двое детей сидят в беседке, обвитой виноградной лозой. Читатели, конечно, сразу узнают в них Лузиньяна и Маргариту, а детей их мы рекомендуем: это Гектор и маленькая Бланш. С первого взгляда видно, что семейство живет счастливо и в совершенном согласии.
Для Лузиньяна и Маргариты после всех страданий, которые выпали на долю их любви, наступила жизнь тихая и ясная, в которой каждый день проходил спокойно, и облаками были только тревожные воспоминания об отсутствующих, сжимающие иногда сердце дурными предчувствиями. По временам они находили в журналах или получали с приходящих судов известия о своем спасителе. Они знали о его подвигах, слышали, что он стал командиром небольшой эскадры и разорил английские поселения на Акадийском берегу, за что был пожалован в командоры. Моряки рассказали о том, как он встретился с фрегатами "Серапис" и "Графиня Скарборе" и, сразившись с ними рея с реей - бой длился целых четыре часа, - наконец принудил оба фрегата сдаться.
В 1781 году конгресс публично благодарил его за услуги, оказанные американскому народу в борьбе за свою независимость, и приказал выбить в честь его золотую медаль, назначил, как храбрейшего из американских моряков, командиром фрегата "Америка", названного так потому, что это был прекраснейший из всех американских кораблей. Однако вскоре этот превосходный фрегат был передан французскому королю взамен корабля "Великолепный", погибшего в Бостоне. Поль Джонс отвел его в Гавр и перешел во флот графа Водреля, который готовился отплыть на Ямайку. Последняя весть чрезвычайно обрадовала Лузиньяна и Маргариту, потому что благодаря такому стечению обстоятельств Поль мог оказаться так близко от них, что его можно было бы увидеть. Однако мир, как мы говорили, был заключен, и они уже ничего больше не слыхали об отважном капитане.
Вечером того дня, когда мы перенесли наших читателей с берегов Бретани на цветущие берега Гваделупы, молодая семья, как мы уже видели, сидела в саду и любовалась великолепной картиной: город в ней составлял первый план, а океан, усеянный островами, дивную даль. В это время, как будто нарочно, чтобы украсить ее, какой-то корабль обогнул мыс Трех Верхушек и плавно заскользил по синей глади воды, словно лебедь по озеру.
Маргарита первая заметила его и, не меняя позы, потому что в этом знойном климате всякое движение кажется утомительным, сделала Лузиньяну знак головой. Он повернулся в ту сторону, куда она показала, и стал вместе с ней следить глазами за легким и быстрым ходом корабля. По мере того как судно приближалось, начинали из массы парусов, походившей на белое облако на горизонте, выделяться снасти. Лузиньян и Маргарита заметили также, что на нем развевается американский флаг со звездами. У обоих мелькнула одна и та же мысль, и они радостно переглянулись: может быть, станет известно что-нибудь о Поле! Лузиньян тотчас приказал негру сходить за подзорной трубой, и не успел слуга вернуться, как сердца Маргариты и Лузиньяна затрепетали от другой, еще более радостной мысли: обоим показалось, что этот фрегат - их старый знакомый. Однако людям непривычным издали очень трудно рассмотреть детали, по которым опытный глаз моряка отличает один корабль от другого, и они не смели еще надеяться на такую радость. Наконец негр принес трубу. Лузиньян глянул в нее, вскрикнул от восторга и передал инструмент Маргарите: он узнал на носу фрегата статую работы Гийома Кусту. "Индианка" на всех парусах шла к Бас-Теру.
Лузиньян и Маргарита вскочили, и первым их порывом было бежать к порту, но тут обоим пришло в голову, что Поль недавно получил звание командора и, по всей вероятности, командует теперь другим кораблем, побольше этого, и на "Индианке" может быть другой капитан. Очень взволнованные, оба остановились. Между тем Гектор взял из руки отца подзорную трубу и навел ее на корабль.
Ой, посмотрите, - сказал он радостно, - на палубе стоит офицер в черном мундире, вышитом золотом, точно как дяденька Поль на портрете!
Лузиньян выхватил трубу из рук сына, посмотрел несколько секунд и передал Маргарите; она тоже взглянула, и труба выпала из ее рук. Они бросились друг другу в объятия: оба узнали Поля, который не случайно, наверное, был в прежнем своем костюме. В это время фрегат проходил мимо крепости и отсалютовал тремя выстрелами. Крепость ответила тем же.
Убедившись, что "Индианкой" действительно командует их брат и друг, Лузиньян и Маргарита побежали в гавань, взяв с собой Гектора, а маленькую Бланш оставив на попечение служанки. Поль тоже увидел их, когда они выбегали из сада, и велел спустить шлюпку. Благодаря усилиям десяти дюжих гребцов она быстро перелетела пространство между фрегатом и берегом, и капитан выскочил на мол в ту самую минуту, как Лузиньян и Маргарита прибежали туда. Очень сильные чувства находят выход обычно не в словах, а в слезах, поэтому радость походила на горе: все прослезились, даже ребенок, который плакал потому, что плакали взрослые.
Отдав некоторые приказания по кораблю, молодой командор медленно пошел со своими родными к дому губернатора. На их удивленные расспросы он ответил, что так как экспедиция графа Водреля не состоялась, то он вернулся в Филадельфию и после заключения мира конгресс подарил ему в знак признательности корабль, на котором он некогда был командиром.
Рассказ Поля очень обрадовал влюбленных в него Маргариту и Лузиньяна. Они решили, что он непременно должен навсегда поселиться у них, но молодой моряк тут же развеял их мечту. Человек по натуре предприимчивый и жадный до сильных ощущений, он не мог подчиниться бесцветному, однообразному существованию жителей суши и сразу же объявил сестре и шурину, что пробудет у них только неделю, а потом отправится в другую часть света, чтобы жить по-прежнему вольно и искать приключений, которые были смыслом его жизни.
Неделя пролетела быстро, как сон, и, несмотря на все просьбы Маргариты и Лузиньяна, Поль не согласился остаться у них дольше ни на одни сутки. По-прежнему пылкий, твердый, своеобразный, он всегда исполнял свои намерения и был строг к себе самому гораздо больше, чем к другим.
Наступил час разлуки. Маргарита и Лузиньян хотели проводить молодого командора до корабля, но Поль решил, что дальние проводы - лишние слезы. Дойдя до края мыса, он обнял их в последний раз и вскочил в шлюпку, которая быстро унесла его. Маргарита и Лузиньян следили за ней глазами, пока та не скрылась за правым бортом фрегата, потом печальные вернулись в свой сад, чтобы увидеть в последний раз, как корабль знаменитого командора снимется с якоря и выйдет в море.
Так закончилась драма, которую мы взялись рассказать читателю, однако же многие из вас, вероятно, живо заинтересовались судьбой молодого моряка и хотят знать, что же случилось с ним дальше. Вот в нескольких словах все, что нам известно.
Несколько лет он вел свою прежнюю жизнь, как говорят, почти не сходя с корабля, потом приехал в Париж во время внутренних междоусобиц французов и самых ужасных европейских войн. Поль спросил об Эммануиле, и ему сказали, что он изгнан; спросил о матери - оказалось, что она умерла. Тут в его душе родилось страстное желание еще хоть раз в жизни взглянуть на те места, где двенадцать лет назад он испытал столько радостных и тяжелых ощущений. Поль поехал в Бретань, оставил свою карету в Виенне и пустился далее верхом, как в тот первый свой приезд. Но это был уже не прежний романтик с желаниями и надеждами без горизонта, а человек в летах, который уже ни о чем не мечтает, потому что всего попробовал: и меду, и полыни, изучил людей и свет, знавал и славу, и забвение. И он знал, что найдет здесь не дорогих людей, ждущих его, а лишь их могилы.
Подъехав к замку, Поль решил прежде навестить домик Ашара, но найти его оказалось невозможно: домик исчез, и даже леса вокруг как не бывало. Замок был конфискован и распродан двадцати или тридцати арендаторам, которые лес вырубили и поле вспахали. Большой дуб тоже исчез, и плуг несколько раз уже ходил по безвестной могиле Морне, которой не мог уже отыскать любящий взгляд сына.
Поль пошел в парк и через него в замок, который стал еще мрачнее и печальнее прежнего: там оставался один только старый швейцар - живая развалина между мертвыми развалинами. Замок хотели было тоже уничтожить, но маркиза считалась между жителями Бретани чуть ли не святой, и это сохранило от разрушения древнее жилище, которое четыре века было достоянием фамилии д'Оре.
Поль осмотрел все покои, которые уже года три не отворялись и только для него были теперь отперты, прошел по портретной галерее - она осталась в прежнем своем виде: портретов последних маркиза и маркизы к этой старинной коллекции никто не добавил. Он заглянул в библиотеку, в которой некогда прятался, нашел на прежнем месте книгу, когда-то открытую им, прочел снова страницы, которые тогда читал, и потом отворил дверь той комнаты, где должны были подписать брачный договор и где происходили самые драматические сцены, в которых он был главным действующим лицом. Стол стоял на старом месте, и зеркало в венецианской раме, разбитое пулей Эммануила, по-прежнему было над камином. Он вспомнил свой последний разговор с Эммануилом, прислонился к камину и стал расспрашивать слугу о последних годах жизни маркизы.
Оставшись одна в своем замке, она каждый день проводила одинаково: утро ее начиналось в молельне, оттуда она шла к могильному склепу, где лежал прах ее мужа, и под тень дуба, где покоился ее любимый. Восемь лет еще после того, как они простились с Полем, маркиза ходила по старым коридорам и мрачным аллеям, бледная и тихая как тень. Потом врач нашел у нее порок сердца, возникший в результате слишком сильных ощущений, которые так долго мучили ее, и она мало-помалу стала ослабевать.
Наконец однажды, будучи уже не в состоянии передвигаться самостоятельно, маркиза велела отнести себя туда, куда обыкновенно ходила гулять, - к большому дубу, сказав, что ей хочется еще раз полюбоваться заходом солнца на океане. Она велела людям оставить ее и прийти через полчаса. Когда слуги вернулись, маркиза лежала в обмороке. Они понесли ее к замку, но дорогой она очнулась и велела нести себя не в спальню, а в могильный склеп. Там, собрав оставшиеся силы, она встала на колени на могиле мужа и сделала знак рукой, чтобы ее оставили одну. Хотя это было очень опасно для нее - никто не смел ослушаться приказания, которого маркиза никогда не повторяла, однако, опасаясь за ее жизнь, слуги спрятались в углублении склепа, чтобы в случае необходимости подоспеть к ней на помощь. Через минуту маркиза опустилась на камень, у которого молилась, и люди решили, что это опять обморок, однако, подбежав к ней, увидели, что она мертва.
Поль велел слуге проводить себя в могильный склеп. Вошел он туда медленно, с непокрытой головой. Дойдя до камня, покрывавшего могилу его матери, он встал перед ним на колени. Этот камень и доныне хранится в церкви городка Оре, куда он был впоследствии перенесен. На камне вырезана следующая надпись, написанная самой маркизой:
"Здесь покоится тело высокородной и вельможной госпожи Маргариты Бланш де Сабле, маркизы д'Оре, родившейся 2 августа 1729 года, скончавшейся 3 сентября 1788 года. Молитесь за нее и ее детей".
Глаза Поля наполнились слезами: мать, которая так долго забывала его при жизни, вспомнила о нем в своей надгробной надписи.
Спустя полгода после этого находившиеся в Париже американцы получили от своего посла повестку, в которой указывалось, что все они должны присутствовать при погребении командора американского флота Джона Поля Джонса, который скончался в Париже 7 июля 1793 года.
??
??
??
??
1

Предыдущая страница 8


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Капитан Поль

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 2)
    • Глава V (Страница 2)
    • Глава VI (Страница 3)
    • Глава VII (Страница 3)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 4)
    • Глава X (Страница 4)
    • Глава XI (Страница 4)
    • Глава XII (Страница 5)
    • Глава XIII (Страница 6)
    • Глава XIV (Страница 6)
    • Глава XV (Страница 7)
    • Глава XVI (Страница 7)
    • Глава XVII (Страница 7)
    • Глава XVIII (Страница 8)
    • Эпилог (Страница 8)


Александр Дюма - Капитан Поль

Александр Дюма

Капитан Поль

 Читать книгу

Аннотация

Блистательный роман Александра Дюма – отца, о любви, предательстве и раскаянии.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel