Александр Дюма - Изабелла Баварская

1 Александр Дюма

Предисловие

Одно из завидных преимуществ историка, этого властелина минувших эпох, состоит в том, что, обозревая свои владения, ему достаточно коснуться пером древних развалин и истлевших трупов, и перед глазами вот уже возникают дворцы и воскресают усопшие: словно подчиняясь гласу божьему, по его воле голые скелеты снова покрываются живою плотью и облекаются в нарядные одежды; на необозримых просторах человеческой истории, насчитывающей три тысячелетия, ему достаточно по собственной прихоти наметить своих избранников, назвать их по именам, и те тотчас поднимают могильные плиты, сбрасывают с себя саван, откликаясь, как Лазарь на призыв Христа: "Я здесь, господи, чего хочешь ты от меня?"
Разумеется, надо обладать твердой поступью, чтобы, не страшась, спуститься в глубины истории; повелительным голосом, чтобы вопрошать тени прошлого; уверенной рукой, чтобы записать то, что они продиктуют. Ибо умершие хранят порою страшные тайны, которые могильщик закопал вместе с ними в могиле. Волосы Данте поседели, пока он слушал рассказ графа Уголино, а взгляд его стал так мрачен, щеки покрылись такой мертвенной бледностью, что, когда Вергилий вновь вывел его из ада на землю, флорентийские женщины, догадавшись, откуда возвращается сей странный путник, говорили своим детям, указуя на него пальцем: "Поглядите на этого мрачного, скорбящего человека - он спускался в преисподнюю".
Если оставить в стороне гений Данте и Вергилия, мы вполне сможем сравнить себя с ними, ибо ворота, что ведут в усыпальницу аббатства Сен-Дени и вот-вот распахнутся перед нами, во многом подобны вратам ада: и над ними могла бы стоять та же самая надпись. Так что, будь в руках у нас факел Данте, а проводником нашим Вергилий, нам недолго пришлось бы бродить среди гробниц трех царствующих родов, погребенных в склепах старинного аббатства, чтобы найти могилу убийцы, чье преступление было бы столь же отвратительно, сколь преступление архиепископа Руджиери, или могилу жертвы, чья судьба так же плачевна, как судьба узника Пизанской башни.
Есть на этом обширном кладбище, в нише слева, скромная гробница, возле которой я всегда в задумчивости склоняю голову. На ее черном мраморе рядом друг с другом высечены два изваяния - мужчины и женщины. Вот уже четыре столетия они покоятся здесь, молитвенно сложив руки: мужчина вопрошает всевышнего, чем он его разгневал, а женщина молит прощения за свою измену. Изваяния эти - статуи безумца и его неверной супруги; целых два десятилетия умопомешательство одного и любовные страсти другой служили во Франции причиной кровавых раздоров, и не случайно на соединившем их смертном ложе вслед за словами: "Здесь покоятся король Карл VI, Благословенный, и королева Изабелла Баварская, его супруга" - та же рука начертала: "Помолитесь за них".
Здесь, в Сен-Дени, мы и начнем листать темную летопись этого удивительного царствования, которое, по словам поэта, "прошло под знаком двух загадочных призраков - старика и пастушки" - и оставило в наследство потомкам лишь карточную игру, этот насмешливый и горький символ вечной шаткости империй и удела человеческого.
В этой книге читатель найдет немного светлых, радостных страниц, зато слишком многие будут нести на себе красные следы крови и черные - смерти. Ибо богу угодно было, чтобы все на свете окрашивалось в эти цвета, так что он даже превратил их в самый символ человеческой жизни, сделав ее девизом слова: "Невинность, страсти и смерть".
А теперь откроем нашу книгу, как бог открывает книгу жизни, на светлых ее страницах: страницы кроваво-красные и черные ожидают нас впереди.

Глава I

Двадцатого августа 1389 года, в воскресенье, к дороге из Сен-Дени в Париж с самого раннего утра стали стекаться толпы людей. В этот день принцесса Изабелла, дочь герцога Этьена Баварского и жена короля Карла VI, впервые в звании королевы Франции совершала торжественный въезд в столицу королевства.
В оправдание всеобщего любопытства надо сказать, что об этой принцессе рассказывали вещи необыкновенные: говорили, что уже при первом свидании с нею - было это в пятницу 15 июля 1385 года - король в нее страстно влюбился и с большой неохотой согласился со своим дядей, герцогом Бургундским, отложить приготовления к свадьбе до понедельника.
Впрочем, на этот брачный союз в королевстве смотрели с великой надеждой; известно было, что, умирая, король Карл V изъявил желание, чтобы сын его заключил брак с баварской принцессой, дабы тем самым сравняться с английским королем Ричардом, женившимся на сестре германского короля. Вспыхнувшая страсть юного принца как нельзя более отвечала последней воле его отца; к тому же придворные матроны, осматривавшие невесту, удостоверили, что она способна дать короне наследника, и рождение сына спустя год после свадьбы лишь подтвердило их многоопытность. Не обошлось, разумеется, и без зловещих прорицателей, каковые находятся в начале всякого царствования: они пророчили недоброе, поскольку пятница - день для сватовства неподходящий. Однако ничто пока еще не подтверждало их предсказаний, и голоса этих людей, осмелься они говорить вслух, потонули бы в радостных криках, которые в день, коим мы начинаем наш рассказ, невольно рвались из тысячи уст.
Поскольку главные действующие лица этой исторической хроники - по праву рождения или по своему положению при дворе - находились рядом с королевой или следовали в ее свите, мы, с позволения читателя, двинемся сейчас вместе с торжественным кортежем, уже готовым тронуться в путь и ожидающим только герцога Людовика Туренского, брата короля, которого заботы о своем туалете, говорили одни, или ночь любви, утверждали другие, задержали уже на целых полчаса. Такой способ знакомства с людьми и событиями хоть и не нов, зато весьма удобен; к тому же в картине, которую мы попытаемся набросать, опираясь на старые хроники[1], иные штрихи, быть может, будут не лишены интереса и своеобразия.
Мы уже сказали, что в это воскресенье здесь, на дороге из Сен-Дени в Париж, народу собралось такое множество, будто люди явились сюда по приказу. Дорога была буквально усеяна людьми, они стояли тесно прижавшись друг к другу, словно колосья в поле, так что эта масса человеческих тел, настолько плотная, что малейший толчок, испытываемый какой-либо ее частью, мгновенно передавался всем остальным, начинала колыхаться, подобно тому, как колышется зреющая нива при легком дуновении ветерка.
В одиннадцать часов раздавшиеся где-то впереди громкие крики и пробежавший по толпе трепет дали наконец понять истомленным ожиданием людям, что сейчас должно произойти нечто важное. И действительно, вскоре показался отряд сержантов, палками разгонявших толпу, а за ним следовали королева Иоанна и дочь ее, герцогиня Орлеанская, для которых сержанты расчищали путь среди этого людского моря. Чтобы волны его не сомкнулись позади высоких особ, за ними двумя рядами двигалась конная стража - тысяча двести всадников, отобранных из числа самых знатных парижских горожан. Всадники, составлявшие этот почетный эскорт, были одеты в длинные камзолы зеленого и алого шелка, головы их были покрыты шапками, ленты которых спадали на плечи или развевались на ветру, когда его легкий порыв освежал вдруг знойный воздух, смешанный с песком и пылью, поднимаемой копытами лошадей и ногами идущих. Народ, оттесненный стражей, вытянулся по обеим сторонам дороги, так что освободившаяся ее часть представляла собою как бы канал, окаймленный двумя рядами горожан, и по этому каналу королевский кортеж мог двигаться почти без помех, во всяком случае, куда легче, чем это можно было предположить.
В те далекие времена люди выходили встречать своего короля не из простого любопытства: они питали к его особе чувство почтения и любви. И если тогдашние монархи снисходили иногда к народу, то народ еще и в помыслах своих не осмеливался подниматься до них. Подобные шествия в наше время не обходятся без криков, без площадной брани и вмешательства полиции; здесь же каждый старался устроиться, как мог, а поскольку дорога проходила над окружавшими ее полями, люди изо всех сил старались взобраться как можно выше, чтобы удобнее было смотреть. Мгновенно они заняли все деревья и все крыши в округе, так что не было ни одного дерева, которое от макушки до нижних ветвей не оказалось бы увешанным диковинными плодами, а в домах, с чердака и до нижнего этажа, появились незваные гости. Те же, кто не осмелился карабкаться так высоко, расположились по обочинам дороги; женщины вставали на цыпочки, дети взбирались на плечи своих папаш, - словом, так или иначе, но каждый нашел себе местечко и мог видеть происходящее, либо взирая на него поверх конных стражников, либо скромно заглядывая в просветы между ногами их лошадей. Едва утих шум, вызванный появлением королевы Иоанны и герцогини Орлеанской, которые ехали во дворец, где их ожидал король, у поворота главной улицы Сен-Дени показались долгожданные носилки королевы Изабеллы. Пришедшим сюда людям, как уже было сказано, очень хотелось взглянуть на юную принцессу, которой не исполнилось еще и девятнадцати лет и с которой Франция связывала свои надежды.
Впрочем, первое впечатление, произведенное ею на толпу, возможно, и не вполне подтверждало слух о ее исключительной красоте, который предшествовал появлению Изабеллы в столице. Ибо красота эта была непривычная: все дело в том резком контрасте, который являли собою ее светлые, отливающие золотом волосы, и черные как смоль брови и ресницы - приметы двух противоположных рас, северной и южной, которые, соединившись в этой женщине, наделили ее сердце пылкостью молодой итальянки, а чело отметили горделивым высокомерием германской принцессы [2].
Что же до всего остального в ее облике, то более соразмерных пропорций для модели купающейся Дианы ваятель не мог бы и пожелать. Овал ее лица отличался тем совершенством, которое два столетия спустя стали называть именем великого Рафаэля. Узкое платье с облегающими рукавами, какие носили в те времена, подчеркивало изящество ее стана и безупречную красоту рук; одна из них, которую она, быть может, более из кокетства, нежели по рассеянности, свесила через дверцу носилок, вырисовывалась на фоне обивки, подобно алебастровому барельефу на золоте. В остальном фигура королевы была скрыта; но при одном взгляде на это грациозное, воздушное существо нетрудно было догадаться, что нести его по земле должны ножки сказочной феи. Странное чувство, которое охватывало едва ли не каждого при ее появлении, очень скоро исчезало, и тогда пылкий и нежный взгляд ее глаз обретал ту завораживающую власть, которую Мильтон и другие поэты, творившие после него, приписывают неповторимой, фатальной красоте своих падших ангелов.
Носилки королевы двигались в сопровождении шести знатнейших вельмож Франции: впереди шли герцог Туренский и герцог Бурбонский. Именем герцога Туренского, которое поначалу может смутить наших читателей, мы называем здесь младшего брата короля Карла VI, юного и прекрасного Людовика Валуа, четыре года спустя получившего титул герцога Орлеанского, титул, который он столь громко прославил своим незаурядным умом, бесчисленными любовными приключениями и выпавшими на его долю горестями; год назад он женился на дочери Галеаса Висконти, прелестной девушке, воспетой поэтами под именем Валентины Миланской, чьей красоты оказалось недостаточно, чтобы удержать подле себя этого златокрылого мотылька. Он и впрямь был самым красивым, самым богатым и самым элегантным вельможей королевского двора. При одном взгляде на этого человека становилось ясно, что все в нем дышит счастьем и молодостью, что жизнь ему дана, чтобы жить, и он действительно живет в свое удовольствие; что на пути его могут встретиться и невзгоды и несчастья, но он всегда сумеет от них уйти; что беспечная голова этого светлокудрого, синеглазого юноши не создана, чтобы долго хранить важную тайну или печальную мысль, ибо как ту, так и другую быстро выболтают эти легкомысленные и, как у женщины, розовые, уста. На нем был изумительной красоты наряд, сшитый специально для этого случая, и носил он его с неподражаемым изяществом. Наряд этот представлял собой черный на алой подкладке бархатный плащ, по рукавам которого вилась вышитая розовой нитью большая ветка: на ее украшенных золотом стеблях горели изумрудные листья, а среди них сверкали рубиновые и сапфирные розы, по одиннадцать штук на каждом рукаве; петли плаща, похожие на старинный орден французских королей, были расшиты струящейся узорчатой строчкой, наподобие цветов дрока, обрамленных жемчугом; одна его пола целиком была заткана золотым изображением лучистого солнечного диска, избранного королем в качестве своей эмблемы, заимствованной у него потом Людовиком XIV; на другой же, той, что была ближе к носилкам и привлекала взгляды королевы, ибо в складках ее явно скрывалась какая-то надпись, прочитать которую ей очень хотелось, - на этой поле, повторяем, серебром был выткан связанный лев в наморднике, ведомый на поводке чьей-то протянутой из облака рукою, и стояли слова: "Туда, куда я пожелаю". Эту роскошную одежду дополнял алый бархатный тюрбан, в складки которого была вплетена великолепная жемчужная нить; концы ее свисали вниз вместе с концами тюрбана, и, беседуя с королевой, герцог одной рукой держал поводья своей лошади, а другою, свободной, перебирал жемчужную нитку.
Что до герцога Бурбонского, то задерживаться на нем мы не станем. Скажем только, что это был один из тех вельможных принцев, которые, будучи потомками или предками выдающихся людей, вписывают и свое имя в историю.
Позади следовали герцог Филипп Бургундский и герцог Беррийский, братья Карла V и дядья нынешнего короля. Тот самый герцог Филипп, что в битве при Пуатье разделил печальную участь короля Иоанна и его лондонское пленение, заслужив на поле брани и в застенке прозвание Смелого, которое дал ему отец и подтвердил потом Эдуард, когда однажды, во время трапезы, виночерпий английского короля налил своему господину прежде, чем королю Франции, за что юный Филипп дал виночерпию пощечину и спросил: "Кто это, любезный, учил тебя прислуживать вассалу прежде, чем сеньору?"
Вторым был герцог Беррийский, вместе с герцогом Бургундским правивший Францией после того, как Карл VI лишился рассудка, и своею скупостью содействовавший разорению королевства не меньше, чем герцог Орлеанский своим расточительством.
Следом за ними шли мессир Пьер Наваррский и граф д'Остреван. Но так как они не принимали заметного участия в событиях, о которых мы намереваемся рассказать, отошлем наших читателей, желающих познакомиться с ними подробнее, к немногочисленным жизнеописаниям, им посвященным.
Следом за королевой, не в носилках, а верхом на роскошно украшенном коне, в сопровождении графа Невэрского и графа де Ла Марш медленно двигалась герцогиня Беррийская. И здесь снова одно из двух имен затмит собою другое, и имя менее заметное померкнет в тени более заметного. Ибо граф Невэрский, сын герцога Филиппа и отец Карла, станет однажды Жаном Бургундским. Отца его называли Смелым, сыну дадут прозвание Отважный, а для него самого история уже приготовила имя Неустрашимый.
Графу Невэрскому, 12 апреля 1385 года вступившему в брак с Маргаритой де Эно, было в то время не больше двадцати - двадцати двух лет; невысокого роста, но крепкого сложения, он был очень хорош собой: хоть и небольшие, светло-серые, как у волка, глаза его смотрели твердо и сурово, а длинные прямые волосы были того иссиня-черного цвета, представление о котором может дать разве что вороново крыло; его бритое лицо, полное и свежее, дышало силой и здоровьем. По тому, как небрежно держал он поводья своей лошади, в нем чувствовался искусный всадник: несмотря на молодость и на то, что он еще не был посвящен в рыцари, граф Невэрский успел уже свыкнуться с боевыми доспехами, ибо не упускал случая закалить себя и приучить к трудностям и лишениям. Суровый к другим и к самому себе, нечувствительный к жажде и голоду, холоду и зною, он принадлежал к тем твердокаменным натурам, для которых обычные жизненные потребности ровно ничего не значат. Гордый и заносчивый со знатными и всегда приветливый с людьми простого звания, он неизменно внушал ненависть себе равным и был любим теми, кто стоял ниже его; подверженный самым бурным страстям, но умеющий прятать их в своей груди, а грудь прикрывать латами, этот железный человек был непроницаем для людских взглядов, и в душе его клокотал вулкан, казалось бы, потухший, но снедавший его изнутри; когда же он считал, что подходящий момент наступил, он неудержимо устремлялся к цели, и горе тому, кого настигала рокочущая лава его ярости. В этот день - только для того, разумеется, чтобы не походить на Людовика Туренского, - наряд графа Невэрского был подчеркнуто прост: он состоял из более короткого, чем предписывала мода, лилового бархатного камзола без украшений и вышивки, с длинными, с разрезами рукавами, перетянутого на талии стальным сетчатым поясом с сияющей на нем шпагой; на груди между отворотами виднелась голубого цвета рубашка с золотым ожерельем вместо воротника; на голове у него был черный тюрбан, складки которого скрепляла булавка, украшенная одним-единственным бриллиантом, но зато это был тот самый бриллиант, который под названием "Санси" составил впоследствии одну из величайших драгоценностей французской короны [3].
Мы столь подробно описали двух этих знатных вельмож, которых неизменно будем видеть возле короля, ибо наряду с печальной и поэтической личностью Карла и с пылкой и страстной Изабеллой, они являлись главными фигурами этого несчастного царствования. Ради них одних Франция раскололась на две враждующие партии и обрела как бы два сердца, из которых одно билось во имя герцога Орлеанского, а другое - герцога Бургундского: каждая партия, разделяя любовь и ненависть того, кого она избрала своим предводителем, знала только его любовь и его ненависть, забыв при этом все остальное, в том числе и своего короля, который был их общим господином, и саму Францию, бывшую их общей матерью.
По краю дороги, чуть в стороне, на белой лошади ехала госпожа Валентина, которую мы уже представляли читателю в качестве супруги юного герцога Туренского; она покинула свою родную Ломбардию и впервые прибыла во Францию, где ей все было ново и все поражало блеском роскоши. Справа ее сопровождал мессир Пьер де Краон, любимый фаворит герцога Туренского, в одежде, которая напоминала наряд герцога и которую этот последний заказал для него в знак особой к нему дружбы. Мессир Пьер был с герцогом примерно одних лет, так же хорош собою и так же, как герцог, выглядел веселым и беспечным. Однако достаточно было взглянуть на него чуть пристальнее, чтобы в темных его глазах заметить отблеск страстей неукротимых и понять, что это одна из тех волевых натур, которые всегда добиваются своей цели, продиктована она ненавистью или любовью, и что немного проку сулит его дружба, тогда как вражды его следует опасаться.
По левую руку от герцогини шел коннетабль Франции, сир Оливье де Клиссон, в железных доспехах, которые он носил с такою же легкостью, с какой другие сеньоры носили свой бархатный наряд. Сквозь поднятое забрало его шлема виднелось открытое, честное лицо старого воина, и длинный шрам, пересекавший его лоб, кровавый след сражения при Орэ, свидетельствовал о том, что своею шпагой, украшенной лилиями, человек этот обязан не интригам и не чьему-то благорасположению, но верной и доблестной службе. В самом деле, Клиссон, родившийся в Бретани, воспитание получил в Англии, но восемнадцати лет возвратился во Францию и с тех пор отважно и храбро сражался в рядах королевской армии.
Познакомив читателя с обрисованными выше лицами, остальных участников свиты мы назовем лишь по имени: то были герцогиня Бургундская и графиня Невэрская, которых сопровождали мессир Анри де Бар и граф Намюрский. За ними следовала герцогиня Орлеанская верхом на роскошно украшенном коне, которого вели под уздцы мессир Жак Бурбонский и мессир Филипп д'Артуа. Далее ехали герцогиня де Бар с дочерью, сопровождаемые мессиром Карлом д'Альбрэ и сеньором де Куси, одно имя которого наверняка пробудило бы множество воспоминаний, даже если бы мы и не поспешили напомнить здесь его девиз: "Ни принц, ни граф я, боже упаси: зовусь я господином де Куси" - самый скромный, а быть может, и самый горделивый из девизов вельмож того времени.
Мы не станем перечислять сеньоров, дам и девиц, которые следовали позади, одни верхом, другие в закрытых экипажах: достаточно сказать, что, когда голова процессии, где находилась королева, уже вступила в предместье столицы, пажи и оруженосцы, составлявшие ее хвост, еще даже не вышли из Сен-Дени. На всем пути юную королеву встречали ликующими рождественскими возгласами, которыми народ обычно приветствовал своих королей, ибо в те времена, в эпоху глубокой веры, люди не находили иных слов, полнее выражавших радость, чем слова, напоминавшие о рождении Спасителя. Нет, пожалуй, надобности добавлять, что взоры мужчин были прикованы к Изабелле Баварской и Валентине Миланской, а взоры женщин - к герцогу Туренскому и графу Невэрскому.
Подойдя к воротам Сен-Дени, процессия остановилась: здесь для королевы было приготовлено первое место отдыха - нечто вроде синего шелкового шатра с куполом, наподобие небесного свода, усеянного золотыми звездами. Среди плывущих облаков сидели переодетые ангелами дети и тихо напевали нежные мелодии, услаждая слух красивой молодой девушки, изображавшей богородицу. На коленях она держала мальчугана - как бы младенца Христа, - который вертел в своих ручонках крестик, выточенный из крупного ореха, а небо над ними, украшенное гербами Франции и Баварии, озарялось лучами сверкающего золотом солнца, которое, как мы уже сказали, являлось эмблемой короля. Королева была восхищена этим зрелищем и очень хвалила его устроителей. Когда же ангелы окончили свои песнопения и она вдоволь на все насмотрелась, двери в глубине шатра неожиданно распахнулись, и взору предстала превращенная в огромный шатер широкая улица Сен-Дени, со всеми ее домами, украшенными полотнищами из камплота и шелка, так что можно было подумать, говорит Фруассар, что ткани эти не стоили ни гроша, словно дело происходит в Александрии или Дамаске.
Королева на мгновение замешкалась; казалось, она не решается вступить в столицу, ожидавшую ее с таким нетерпением и встречавшую с такой любовью. Быть может, некое тайное предчувствие подсказывало этой юной и прекрасной женщине, чье прибытие праздновалось сейчас столь торжественно и пышно, что настанет день - и труп ее с отвращением и проклятиями вынесет из этого города какой-то лодочник, которому смотритель дворца Сен-Поль прикажет передать останки Изабеллы Баварской насельникам монастыря Сен-Дени...
Как бы то ни было, она продолжала свой путь; заметно было только, что она слегка побледнела, вступая на эту длинную улицу, кишащую народом, которому стоило чуть податься вперед, чтобы раздавить королеву вместе со всей ее свитой.
Однако ничего этого не случилось, горожане оставались на своих местах, и вскоре процессия подошла к фонтану под голубым пологом, расписанным золотыми лилиями; вокруг него на высоких колоннах были вывешены гербы самых знатных французских фамилий; вместо воды из фонтана широкой струей изливалось чудесное вино, сдобренное редчайшими заморскими пряностями, а возле колонн стояли молодые девушки, держа в руках золотые кубки и серебряные чаши, в которых они подносили вино Изабелле и вельможам ее свиты. Желая приветить одну из девушек, королева взяла у нее кубок, поднесла ко рту и тотчас отдала обратно; тогда герцог Туренский, быстро выхватив у девушки этот кубок, казалось, нашел то самое место, где его касались губы Изабеллы, и, прижав кубок к своим губам, разом проглотил напиток, к которому прикоснулись уста королевы. Побледневшие щеки ее сразу вспыхнули, ибо выходка герцога была совершенно недвусмысленной, и хотя все произошло очень быстро, она не осталась незамеченной. Действительно, в тот же вечер при дворе люди самых различных мнений сходились на том, что герцог поступил весьма дерзко, позволив себе подобную вольность в отношении супруги своего короля и повелителя, а королева выказала редкую к нему снисходительность, в знак неудовольствия только слегка покраснев.
Впрочем, впечатление, произведенное этим случаем, вскоре было рассеяно новым зрелищем: королевский кортеж прибыл к воротам монастыря Св.Троицы, где заранее воздвигли помост в форме амфитеатра, на котором должна была быть разыграна битва христиан с султаном Салаад-дином. Христиане уже стояли строем по одну сторону, сарацины - по другую, и в каждой группе нетрудно было узнать участников этого знаменитого сражения: актеры были облачены в доспехи XIII века с гербами и девизами тех, кого они изображали. В глубине помоста сидел французский король Филипп-Август, а вокруг него стояли двенадцать пэров его королевства. В ту минуту, когда носилки королевы остановились перед помостом, король Ричард Львиное Сердце вышел вперед, преклонил колено перед Филиппом-Августом и спросил у него позволения идти сражаться против сарацин. Филипп-Август милостиво дал ему свое королевское согласие. Ричард тотчас встал, направился к своим воинам, построил их для боя и тут же повел на неверных. Завязалась жаркая схватка, в которой сарацины были побеждены и обратились в бегство. Часть беглецов спаслась, воспользовавшись тем, что окна соседнего монастыря были на одном уровне с помостом и что их нарочно оставили открытыми. Это не помешало победителям захватить еще и много пленных. Король Ричард подвел их к королеве Изабелле, которая попросила даровать им свободу и, сняв с руки золотой браслет, отдала его в награду победителю.
О, - воскликнул при этом герцог Туренский, склонившись перед королевскими носилками, - если бы знать, что эта награда достанется актеру, я никому не уступил бы роли короля Ричарда!..
Изабелла взглянула было на свой второй браслет, сверкавший на другой ее руке, но тотчас спохватилась, поняв, что выдает свои мысли, и сказала, обращаясь к герцогу Туренскому:
Не слишком ли вы легкомысленны, герцог? Играть подобную роль пристало шуту или клоуну, но брату короля она не к лицу.
Герцог Туренский хотел что-то ответить, однако Изабелла подала знак к отправлению и, повернувшись к герцогу Бурбонскому, заговорила с ним, ни разу не взглянув на своего деверя до тех пор, пока кортеж не прибыл ко вторым воротам Сен-Дени, носившим название Порт-о-Пэнтр и разрушенным в царствование Франциска I. Тут были установлены декорации, изображавшие великолепный замок и так же, как у первых ворот, усыпанный звездами небосвод, на котором величественно восседала святая троица: бог отец, бог сын и бог дух святой; дети вокруг пели хором торжественные гимны. При появлении королевы распахнулись райские врата, и оттуда выпорхнули два прелестных ангелочка с нарисованными крылышками - один в голубом платьице, другой в розовом. На головках у них сияли золотые венки, а ножки были обуты в башмачки, расшитые серебром. Ангелы держали в руках пышную золотую корону с вкрапленными в нее драгоценными каменьями. Приблизившись к королеве, они, возложили эту корону ей на голову, напевая:
Живущая в цветах лилей!
Зовет вас госпожой своей
Париж и весь французский край -
Так пусть об этом знает рай!
С этими словами прелестные ангелы вознеслись на небо, и врата за ними закрылись.
Между тем по другую сторону ворот королеву ожидали новые лица, о чем ее потихоньку предупредили, ибо без этой меры предосторожности вид их мог бы, пожалуй, и напугать ее. То были несшие балдахин депутаты шести купеческих гильдий; они издавна пользовались правом при въезде королей и королев Франции в Париж сопровождать их от ворот Сен-Дени до дворца. За депутатами следовали выборные от различных ремесленных цехов, одетые в причудливые костюмы и изображавшие семь смертных грехов - Гордыню, Сребролюбие, Блуд, Гнев, Зависть, Чревоугодие, Леность, - а также семь христианских добродетелей: Веру, Надежду, Любовь, Мудрость, Мужество, Справедливость, Воздержание. Чуть поодаль, образуя отдельную группу, стояли Смерть, Чистилище, Ад и Рай. Хотя королева и была заранее предупреждена, маскарад этот подействовал на нее столь неприятно, что она даже зажмурилась. Герцог Туренский, в свою очередь, был весьма недоволен тем, что ему приходится покинуть место рядом с Изабеллой, но выборные от цехов не желали уступать своего права сопровождать королеву от ворот Сен-Дени до дворца, шествуя по обе стороны ее носилок.
Герцог Бурбонский и другие вельможи тем временем уже успели занять свои места в свите. Видя, что герцог Туренский упорно от нее не отходит, Изабелла сказала ему:
Не угодно ли вам будет, ваша светлость, самому уступить место этим почтенным людям или же вы ждете моего приказания удалиться?
Да, ваше величество, - отвечал герцог, - я жду его... я жду взгляда, который дал бы мне силы вам повиноваться!
Милостивый государь, - шепнула Изабелла, ближе наклонившись к своему деверю, - не знаю, увидимся ли мы сегодня вечером, однако не забудьте, что с завтрашнего дня я не только королева Франции, но еще и королева всех турниров и ристалищ и что браслет мой будет наградой победителю.
Герцог низко поклонился Изабелле. Те, что стояли в отдалении от места, где происходила описанная сцена, увидели в этом поклоне не более чем один из тех знаков уважения, оказывать которые своей королеве обязан всякий, будь он даже принцем крови; тем же немногим, кто находился ближе и взглядом мог проникнуть в узкий просвет между королевскими носилками и лошадью герцога, показалось, что его губы, коснувшись невесткиной руки, прижались к ней чуть более пылко и задержались чуть дольше, чем это было дозволено этикетом.
Как бы то ни было, но герцог приподнялся в седле, лицо его сияло восторгом и счастьем. Изабелла, опустив на глаза вуаль, украшавшую ее головной убор, в последний раз взглянула через эту прозрачную завесу на герцога; он же пришпорил коня и направился к своей супруге, чтобы занять подле нее место коннетабля Клиссона. В это время шесть депутатов от купеческих гильдий с двух сторон подошли к королевским носилкам, по три с каждой стороны, и подняли над Изабеллой роскошный балдахин; семь христианских добродетелей и семь смертных грехов проследовали за ними, а позади, с приличествующей им важностью, выступали Смерть, Чистилище, Ад и Рай. Процессия торжественным шагом тронулась в путь, но очень скоро это чинное шествие было нарушено довольно странным образом. На углу улицы Ломбардцев и улицы Сен-Дени показались два всадника; они сидели верхом на одной лошади и что-то громко кричали; народа собралось такое множество, что можно было только дивиться тому, как этим людям удалось сюда проникнуть; они не обращали никакого внимания на угрозы и брань людей, которых буквально сбивали с ног; дерзость их дошла до того, что они не подчинялись даже полицейским сержантам и стоически сносили удары плетьми, с помощью которых те пытались их задержать, - ни угрозы, ни побои их не останавливали: они продолжали протискиваться вперед, отбиваясь направо и налево. Лошадь их рассекала грудью толпу, как корабль носом своим рассекает морские волны, и медленно, но неуклонно прокладывала себе путь сквозь людское скопище. В конце концов всадники достигли самого королевского кортежа, и все надеялись, что тут они остановятся и пропустят его. Но в ту самую минуту, когда мимо них проследовала королева Изабелла, один из всадников, казалось, дал своему товарищу, державшему поводья, какое-то приказание. Торопясь это приказание выполнить, всадник тотчас - и притом почти разом - ударил двух лошадей вооруженных стражников палкой по крупу и по голове. Одна лошадь рванулась вперед, другая отпрянула назад, так что между ними образовалось свободное пространство. Воспользовавшись этим, всадники мигом устремились к процессии, проскочили в двух шагах от герцогини Туренской, лошадь которой, испугавшись столь внезапного вторжения, наверняка сбросила бы с себя герцогиню, если бы сир де Краон вовремя не схватил животное за удила, и кинулись к королеве Изабелле, сбивая с ног и опрокидывая наземь Смерть и Чистилище, Ад и Рай, семь смертных грехов и христианские добродетели. Приняв двух всадников за злоумышленников или бесноватых, толпа подняла крик, а всадники тем временем успели уже приблизиться к королевским носилкам, преследуемые герцогами Туренским и Бурбонским, которые, опасаясь дурных намерений со стороны неизвестных, приготовились в случае чего защитить королеву.
Изабеллу тоже изрядно встревожил поднявшийся шум. Причина его было ей еще неведома, когда между депутатами от купечества, несшими над ее головой балдахин, она вдруг заметила виновников возникшего беспорядка. Изабелла откинулась на своем сиденье, но в эту минуту один из двух всадников, сидевший позади, на крупе лошади, шепнул ей что-то вполголоса, приподнял шляпу, достал большую золотую цепь, украшенную крупными бриллиантами в виде лилий, быстро повесил ее на шею королевы, которая любезно поблагодарила за подарок, и, пришпорив коня, стремглав поскакал прочь. Почти в то же самое время возле королевы появились герцог Туренский и герцог Бурбонский. Ничего не видя, кроме того разве, что к королеве вплотную подъехала лошадь с двумя всадниками, они обнажили шпаги и стали кричать: "Смерть, смерть изменникам!" Народу вокруг было такое множество, что в поимке двух неизвестных можно было не сомневаться, тем паче что выбраться с улицы Сен-Дени всадникам стоило не меньшего труда, чем в нее проникнуть: все были настороже и ждали катастрофы. И тут королева, поняв, что происходит, приподнялась на подушках, простерла руки к обоим герцогам и закричала:
Постойте, что вы делаете? Ведь это же король!..
Герцоги мгновенно остановились. Боясь, как бы с королем не случилось ничего худого, они едва не встали на стременах и вытянули обнаженные шпаги в сторону толпы с громкими возгласами: "Это король, это король!" Потом, сняв шляпы, воскликнули: "Честь и слава королю!"
Король - ибо это был действительно Карл VI, сидевший на коне позади мессира Карла де Савуази, - в ответ на приветствия откинул свой капюшон, и по его длинным светло-русым волосам, по голубым глазам его, нескольку крупному рту с великолепными белыми зубами и особенно по всей его изящной и благородной осанке народ узнал своего монарха, своего короля, которого он наперед, еще в день восшествия Карла на престол, нарек Благословенным и за которым сохранил это имя, несмотря на все невзгоды и бедствия, ознаменовавшие его царствование.
Приветственные возгласы "Да здравствует король!" раздавались со всех сторон: пажи и оруженосцы стали размахивать штандартами своих сеньоров, дамы махали шалями и платками; огромная процессия, которая, подобно гигантской змее, ползущей по оврагу, растянулась вдоль всей улицы Сен-Дени, заметно оживилась, все разом подались вперед, ибо каждому хотелось увидеть короля. Но, воспользовавшись тем, что он был узнан и почтение к его особе заставило толпу расступиться, Карл успел уже скрыться из виду.
Прошло не меньше получаса, прежде чем порядок и спокойствие, нарушенные неожиданным происшествием, водворились вновь. Участники процессии были так возбуждены, что не сразу заняли свои места. В суматохе, вызванной заминкой, мессир Пьер де Краон язвительно заметил герцогине Валентине, что теперь только ее супруг, пожалуй, и задерживает шествие: вернись он на свое место рядом с нею, королевские носилки тронулись бы в путь, а за ними и вся процессия, но герцог по-прежнему разговаривает с королевой. Хотя герцогиня и пыталась ответить на это улыбкой, из ее груди вырвался вздох и взор ее подернулся печалью.
Мессир Пьер, - сказала она, напрасно стараясь скрыть свое волнение, - почему бы вам не обратить этих слов к самому герцогу? Ведь вы же такие друзья!
Без вашего приказания, сударыня, я ни за что этого не сделаю: разве его возвращение не лишит меня счастья быть вашим телохранителем?
Единственный мой защитник и хранитель - это герцог Туренский. И раз уж вы ждете моего приказания, то подите и скажите ему, что я прошу его вернуться.
Пьер де Краон отвесил поклон и отправился к герцогу передать просьбу его супруги. Когда они вместе приближались к герцогине Валентине, в толпе послышался пронзительный крик: какой-то девушке вдруг сделалось дурно. В подобных обстоятельствах такое случается, и посему высокие особы, о коих идет у нас речь, не обратили на это ни малейшего внимания. Даже не взглянув в ту сторону, откуда раздался крик, они подъехали к герцогине Туренской и заняли свои места рядом с нею. Процессия, казалось, только этого и ждала, ибо она тотчас же тронулась в путь. Однако очень скоро произошла новая заминка.
У ворот Шатле, на возвышении, был построен деревянный, раскрашенный под камень замок с двумя круглыми сторожевыми вышками, в которых находились вооруженные часовые; большое помещение в нижнем этаже было открыто взору публики, словно постройка не имела наружной стены; тут стояло ложе, убранное так же роскошно, как королевское ложе во дворце Сен-Поль, а на нем возлежала молодая девушка, олицетворявшая св.Анну.
Вокруг замка был насажен целый лес пышных зеленых деревьев, и по этому лесу бегало множество зайцев и кроликов; стаи разноцветных птиц перелетали с ветки на ветку, к глубочайшему удивлению зрителей, недоумевавших, каким образом удалось приручить столь пугливые создания. Но каков же был всеобщий восторг, когда из этого леса вышел прекрасный белый олень величиной с оленя из королевского зверинца. Он был так искусно сделан, что его вполне можно было принять за настоящего живого оленя: спрятанный внутри человек при помощи особого устройства приводил в движение его глаза, рот, ноги. Рога у оленя были позолочены, на голове сияла корона - точная копия королевской, а грудь украшал герб французского короля в виде щита с тремя золотыми лилиями на голубом фоне. Гордым, торжественным шагом благородное животное приблизилось к ложу Правосудия, схватило меч, служащий его символом, и потрясло им в воздухе. В ту же минуту из леса напротив появились лев и орел, олицетворявшие Насилие, и попытались завладеть священным мечом; но тогда из леса, в свою очередь, выбежали двенадцать девушек, символизирующих Веру, в белых одеяниях, с золотым ожерельем в одной руке и обнаженной шпагой - в другой; они окружили прекрасного оленя и защитили его. После нескольких слабых попыток осуществить свое намерение лев и орел оказались побеждены и возвратились обратно в лес. Живая стена, охранявшая Правосудие, расступилась, и олень, подойдя к носилкам королевы, покорно опустился перед нею на колени. Королева ласково и нежно погладила оленя, как обыкновенно гладила животных в зверинце: она сама и вся ее свита сочли это представление очень забавным и милым.
Между тем уже стемнело, и процессия двигалась очень медленно: разнообразные увеселения на всем пути от Сен-Дени сильно ее задержали. Наконец подошли к собору Парижской богоматери, куда направлялась королева. Осталось проследовать по мосту Менял, и казалось, что ничего нового просто невозможно придумать, когда все увидели совершенно неожиданное и великолепное зрелище: высоко-высоко над головами, там, где уже кончаются башни собора, появился вдруг человек, переодетый ангелом. Он шел по тонкой, едва заметной глазу веревке, неся в каждой руке зажженный факел, и каким-то чудом словно парил над домами, выделывая самые замысловатые пируэты, пока не опустился на крышу одного из строений, окружавших мост [4].
Когда он оказался перед королевой, она запретила ему продолжать опасные трюки, но он, понимая, какими побуждениями вызван ее запрет, не посчитался с ним и, изловчившись, дабы не оказаться спиной к своей повелительнице, снова поднялся на вершину собора и исчез в том же самом месте, откуда появился. Королева полюбопытствовала, кто этот столь ловкий и гибкий человек, и ей объяснили, что он генуэзец по происхождению, большой мастер на такого рода трюки.
Во время этого последнего представления в ожидании королевского кортежа на мосту Менял собралось множество продавцов птиц, и в ту минуту, когда королева пересекала мост, они раскрыли свои клетки с птицами и выпустили пернатых на волю. Таков был старинный обычай. Он выражал неизменную надежду народа на то, что новое царствование принесет ему новые вольности; обычай этот теперь забыт, но надежда в людях жива и поныне.
Возле собора королеву встречал парижский епископ. Он вышел на ступени храма, облаченный в митру и епитрахиль; вместе с ним были высшие священники и представители университета, коему прозвание старшего детища короля давало право быть представленным на коронации. Королева спустилась с носилок, а следом за нею и дамы ее свиты, тогда как кавалеры поручили лошадей своим пажам и слугам, и, сопровождаемая герцогами Туренским, Беррийским, Бургундским и Бурбонским, Изабелла вошла в собор. Впереди шествовали епископ и духовенство, стройным и торжественным хором вознося хвалу господу богу и пречистой деве Марии.
Приблизившись к главному алтарю, королева Изабелла опустилась на колени и, сказав речь, передала в дар собору четыре золоченых покрывала и венец, который возложили на нее ангелы у вторых ворот Сен-Дени. Монсеньеры Жан де Ла Ривьер и Жан Лемерсье, в свой черед, преподнесли ей венец, превосходящий первый красотой и ценностью: он очень напоминал тот, который украшал голову короля, когда он восседал на троне.
Держа венец за стебель лилии, епископ и с ним четыре герцога бережно возложили его на голову Изабеллы. Со всех сторон раздались ликующие крики, ибо именно с этой минуты принцесса Изабелла действительно становилась королевой Франции.
Когда королева вместе с вельможами вышла из собора, все вновь заняли свои места - кто в носилках, кто в экипаже, кто на лошади; по обеим сторонам королевского кортежа шестьсот служителей несли шестьсот свечей, так что на улице было светло как днем. Наконец королеву ввели в парижский дворец, где ее ожидал король вместе с королевой Иоанной, сидевшей по правую руку от него, и герцогиней Орлеанской, занимавшей место по левую. Представ перед Карлом, королева опустилась на одно колено, так же как сделала это в соборе, давая тем самым понять, что бога она почитает своим владыкой на небе, а короля на земле. Король поднял ее и поцеловал; послышались возгласы радости и ликования, ибо при виде их, таких юных и таких красивых, народу почудилось, будто с небес спустились два ангела-хранителя французского королевства.
Тут вельможи удалились из монарших покоев, и во дворце остались только члены королевской семьи; что же до народа, то он не покидал площади до тех пор, пока за последним вельможей не проследовал из дворца последний слуга. После этого дворцовые двери закрылись, огни, освещавшие площадь, мало-помалу погасли, и толпа растеклась по множеству расходящихся во все стороны улиц, которые, подобно артериям и венам, несут токи жизни столичным окраинам; вскоре радостное оживление превратилось в слабый гул, но и этот гул понемногу утих. Спустя час все уже погрузилось во мрак и тишину, так что слышен был лишь смутный глухой шум, в который сливаются неясные шорохи ночи, похожие на дыхание спящего великана.
Мы столь подробно описали въезд королевы Изабеллы в Париж, лиц, ее сопровождавших, и устроенные по сему случаю торжества не только для того, чтобы дать читателю понятие о нравах и обычаях того времени; мы хотели также приоткрыть ему пока еще слабые и робкие, подобно рекам в своих истоках, роковые страсти и смертельную вражду, которые в ту пору только зарождались у трона: теперь мы увидим их бушующий ураган, увидим, как в своем безумии пронеслись они неудержимым вихрем над французской землей, оставив на ней столь глубокий след и принеся тяжкие бедствия этому несчастному царствованию.

Глава II

Вряд ли найдется такой романист или историк, которому удалось бы избежать метафизических преувеличений, когда речь идет о ничтожных причинах, порождающих грандиозные последствия. Ибо, проникая в глубины истории или сокровеннейшие тайники человеческого сердца, порою с ужасом дивишься тому, до чего же легко и просто самое, казалось бы, неприметное событие в ряду множества других неприметных событий, составляющих нашу жизнь, может потом обернуться катастрофой для отдельного человека, а то и целого государства. Вот почему поэты и философы, как в кратер потухшего вулкана, самозабвенно погружаются в изучение уже свершившейся катастрофы, прослеживая все ее перипетии и доискиваясь до самых ее истоков. При этом надо заметить, что люди, склонные к такого рода занятию, долго и с увлечением ему предающиеся, рискуют мало-помалу совершенно переменить свои воззрения и, в зависимости от того, ведет ли их за собой светоч знания или пламенная вера, превратиться из атеистов в истинно верующих либо из верующих в атеистов. Ибо в причудливом сплетении событий одни видят лишь прихотливую игру случая, другие же надеются открыть мудрое вмешательство десницы божьей; одни, подобно Уго Фосколо, говорят: "Рок"; другие же, вслед за Сильвио Пеллико, твердят: "Провидение"; но этим двум словам в нашем языке абсолютно равнозначны два других слова: "отчаяние" и "смирение".
Пренебрежение наших современных историков этими мелкими подробностями, этими любопытнейшими деталями, разумеется, и привело к тому, что изучение французской истории стало для нас делом скучным и утомительным[5]; самое интересное в устройстве человеческой машины - не жизненно важные ее органы, а мускулы, которым эти органы сообщают силу, и сложное переплетение мельчайших сосудов, питающих эти органы кровью.
Вместо подобной же критики, которой нам самим хотелось бы избежать, нас, возможно, упрекнут в обратном; это связано с нашим убеждением в том, что как в материальном строении природы, так и в нравственной жизни человека, как в развитии живых существ, так и в чередовании исторических событий есть некий порядок, и ни одну из ступеней лестницы Иакова миновать невозможно, ибо всякая живая тварь связана с другими тварями, всякая вещь - с вещью, ей предшествующей.
Итак, по мере сил мы будем стараться, чтобы нить, соединяющая неприметные события с великими катастрофами, никогда не рвалась в наших руках, так что читателю останется лишь следовать за этой нитью, чтобы пройти вместе с нами по всем закоулкам лабиринта.
Мы сочли необходимым предварить этим замечаниям главу, которая на первый взгляд может показаться неуместной после той, что читатель уже прочитал, и никак не связанной с теми, которые последуют далее. Правда, он очень скоро поймет свое заблуждение, но мы уже научены горьким опытом и опасаемся, как бы нас не стали судить поспешно, не успев ознакомиться с целым. После такого объяснения вернемся к нашему рассказу.
Если читатель готов пройтись вместе с нами по безлюдным и темным парижским улицам, описанным в конце предыдущей главы, мы перенесемся с ним на угол улицы Кокийер и улицы Сежур. Едва очутившись здесь, мы тотчас заметим, что из потайной двери дома герцога Туренского, ныне дома Орлеанов, вышел человек; он был закутан в широкий плащ, капюшон которого полностью скрывал от взоров его лицо: человек этот не желал быть узнанным. Остановившись, чтобы сосчитать удары часов на башне Лувра, - они пробили десять раз, - незнакомец, должно быть, решил, что время опасное: на всякий случай он вынул шпагу из ножен, согнул ее, дабы проверить, достаточно ли она прочна, и, удовлетворенный, беспечно зашагал вперед, острием шпаги высекая искры из мостовой и напевая вполголоса куплет старинной песенки.
Последуем же за ним улицей Дез-Этюв, однако не будем спешить, ибо у Трагуарского креста он останавливается и произносит краткую молитву, затем вновь пускается в путь, идет вдоль широкой улицы Сент-Оноре, продолжая напевать свою песенку с того места, на котором ее прервал, и постепенно замолкая по мере приближения к улице Феронри; отсюда он уже молча следует вдоль ограды кладбища Невинноубиенных; пройдя три четверти ее длины, он быстро, под прямым углом, пересекает улицу, останавливается перед маленькой дверью и трижды тихонько стучится в нее. Стук его, хоть и очень глухой, по всей вероятности, был услышан, ибо на него последовал вопрос:
Это вы, мэтр Луи?
На утвердительный ответ незнакомца дверь отворилась и захлопнулась вновь, едва только он переступил порог дома.
Хотя поначалу казалось, что человек, которого назвали мэтр Луи, очень спешит, он тем не менее остановился в сенях и, вложив шпагу в ножны, бросил на руки открывшей ему дверь женщины свой широкий плащ. Одет он был просто, но элегантно в костюм конюшего из богатого дома. Костюм этот состоял из черной бархатной шапочки, такого же цвета бархатного камзола с разрезанными от кисти до плеча рукавами, сквозь которые виднелась рубашка зеленого шелка, и узких фиолетовых панталон; на них была вышита герцогская корона, а пониже - гербовый щит с тремя золотыми лилиями.
Хотя в сенях не было ни огня, ни зеркала, мэтр Луи, скинув с себя плащ, занялся своим туалетом, и, лишь как следует стянув камзол, чтобы он сидел по фигуре, и убедившись, что белокурые его волосы лежат гладко и ровно, он ласково произнес:
Добрый вечер, кормилица Жанна. Ты надежный сторож, спасибо тебе. Что поделывает твоя прелестная госпожа?
Она вас ждет.
Вот я и явился. Она у себя, не правда ли?
Да, мэтр Луи.
А ее отец?
Уже почивает.
Превосходно.
В эту минуту носок его башмака коснулся первой ступеньки винтовой лестницы, и хотя было темно, он уверенно стал подниматься наверх, как человек, хорошо знающий дорогу. На втором этаже он увидел свет, падавший через дверной проем, и, подойдя к двери и слегка толкнув ее рукою, оказался в комнате, обставленной скромно и просто.
Незнакомец вошел на цыпочках, так что его даже не услышали, и потому какое-то время мог наблюдать представшее его взору трогательное зрелище. Около кровати с витыми колоннами, занавешенной зеленым узорчатым штофом, на коленях стояла молодая девушка и молилась; на ней было белое платье с ниспадающими до пола рукавами, скрывавшими по локоть округлые белые, с изящными тонкими пальцами руки, на которых покоилась ее голова. Длинные русые волосы, падая ей на плечи, подобно золотистой вуали облегали ее тонкий стан и касались самого пола. Легкое одеяние девушки было так просто, так воздушно, что, если бы не сдержанные рыдания, выдававшие в ней земное существо, рожденное смертной женщиной и созданное для страданий, можно было бы подумать, что она принадлежит иному миру.
Услышав эти рыдания, незнакомец вздрогнул; девушка обернулась. Увидав ее печальное и бледное лицо, он остался недвижен.
Тогда она встала и медленно пошла навстречу юноше, который молча, с глубоким удивлением смотрел на нее; остановившись в нескольких шагах от него, девушка опустилась на одно колено.
Что это значит, Одетта? - удивился он. - Как вы себя ведете?
Иначе и не может вести себя бедная девушка в присутствии столь знатного вельможи, как вы, - ответила она, покорно склонив голову.
Уж не бредите ли вы, Одетта?
Дай бог, сударь, чтобы это был бред и чтобы, очнувшись, я вновь оказалась такой, какой была до встречи с вами: не ведающей слез, не знающей любви.
Да вы с ума сошли, право, или кто-нибудь сказал вам неправду. Что случилось?
С этими словами он обвил стан молодой девушки и поднял ее с пола: она отстранила его обеими руками, однако вырваться из его объятий ей не удалось.
Нет, сударь, я не сошла с ума, - продолжала она, более не пытаясь высвободиться из его рук, - и никто не говорил мне неправды: я сама вас видела.
Где же?
Во время торжественного шествия, сударь. Вы говорили с королевой, я вас узнала, хотя одеты вы были роскошно.
Вы ошиблись, Одетта, вас обмануло сходство.
Сперва мне тоже так показалось, и я уже готова была этому поверить! Но к вам подошел другой вельможа, и в нем я узнала того, кто позавчера приходил сюда вместе с вами, вы назвали его вашим другом и говорили, что он, как и вы, тоже служит у герцога Туренского.
Пьер де Краон?
Да, кажется, мне называли это имя...
Немного помолчав, она с грустью продолжала:
Вы, сударь, меня не видели, потому что смотрели только на королеву; вы не слыхали, как я вскрикнула, когда мне вдруг стало дурно и я подумала, что умираю, ибо вы слышали только голос королевы... И это понятно: ведь она так красива! О... боже мой, боже!..
При этих словах бедняжка горько разрыдалась.
Послушай, Одетта, - сказал юноша - не все ли равно, кто я, если я тебя люблю?
Не все ли равно?! - воскликнула девушка, пытаясь высвободиться из его рук. - Вы спрашиваете, не все ли равно? Я вас, сударь, не понимаю.
Словно обессиленная, она склонила голову ему на грудь, продолжая смотреть ему в глаза.
Что стало бы со мною, - говорила она, - если бы, посчитав, будто мы с вами ровня, я поверила вашим мольбам, поверила в то, что вы женитесь на мне, и уступила? Сегодня вечером вы наверняка нашли бы меня мертвой. Но вы очень быстро меня забыли: ведь королева так прекрасна!..
Ты знаешь, Одетта, я и вправду тебя обманывал, выдавая себя за простого оруженосца: на самом же деле я герцог Туренский.
Одетта глубоко вздохнула.
Но скажи, - продолжал он, - разве богатого и блестящего вельможу, каким ты видела меня вчера, ты любишь не больше, чем простого бедняка, каким видишь сегодня?
Я, сударь, не люблю вас.
Как?! Но ты же уверяла меня...
Я могла бы любить оруженосца Луи, он был бы под стать бедной Одетте из Шан-Дивер, ради него я готова с радостью отдать свою жизнь. Чувство долга может заставить меня отдать ее и ради герцога Туренского, только на что она высокородному супругу герцогини Валентины Миланской, доблестному рыцарю королевы Изабеллы?..
Герцог хотел было ответить, но в эту минуту в комнату вбежала перепуганная кормилица.
О, бедное мое дитя! - бросилась она к Одетте. - Что они хотят с вами сделать!
Да кто же? - спросил герцог.
Мэтр Луи, за мадемуазель пришли какие-то ди...
Откуда они?
Из Туренского дворца.
Из дворца? - нахмурился герцог и бросил взгляд на Одетту. - Кто же прислал их? - продолжал он, недоверчиво глядя на кормилицу.
Герцогиня Валентина Миланская.
Моя жена?! - воскликнул герцог.
Жена его?.. - в изумлении повторила Жанна.
Да, его жена, - отвечала Одетта, опершись рукою на плечо кормилицы. - Перед тобою брат короля. У него есть жена, и, смеясь, он, должно быть, сказал ей: "На улице Феронри, неподалеку от кладбища Невинноубиенных младенцев, живет бедная девушка, к которой я прихожу каждый вечер, когда ее старый отец... Боже, как она меня любит!" - Одетта горько рассмеялась. - Вот что он ей сказал. И жена его, разумеется, хочет меня видеть.
Одетта! - резко оборвал ее герцог. - Пусть я умру, если то, что вы говорите, правда. Я предпочел бы потерять все свое состояние, только бы не это. Клянусь вам, я узнаю, кто проник в нашу тайну, и горе тому, кто хотел так коварно подшутить надо мною!
С этими словами герцог бросился к двери.
Сударь, куда вы? - остановила его Одетта.
Никто, кроме меня, не вправе распоряжаться в моем доме, и я прикажу людям, которые посмели сюда прийти, немедленно убираться прочь!
Вы, сударь, вольны делать что угодно, но ведь эти люди узнают вас. Они скажут герцогине, что вы здесь, о чем она, возможно, и не догадывается. Герцогиня сочтет меня виноватой куда больше, чем это есть на самом деле, и уж тогда мне не ждать пощады!
Разве вы пойдете в Туренский дворец?
Непременно пойду. Я встречусь с вашей женой и сама во всем ей признаюсь. Я стану перед нею на колени, и она простит меня. И вас, сударь, она тоже простит, даже еще скорее...
Поступайте, Одетта, как знаете, - сказал герцог, - вы всегда правы, мой ангел.
С печальной улыбкой Одетта сделала знак Жанне подать ей накидку.
Как же вы доберетесь до дворца?
Эти люди явились в карете, - ответила Жанна, набрасывая накидку девушке на плечи.
Все равно я буду охранять вас! - воскликнул герцог.
До сих пор, сударь, меня хранил господь, и я надеюсь, он и впредь будет моим хранителем.
При этих словах Одетта почтительно поклонилась герцогу и, уже спускаясь по лестнице, сказала, обращаясь к ожидавшим ее людям:
Господа, я готова, ведите меня, куда вам угодно.
Герцог с минуту постоял в оцепенении там, где его оставила Одетта. Потом, выйдя из комнаты, он сбежал вниз по лестнице к наружной двери и ненадолго задержался у порога, глядя вслед удалявшейся карете. Увидев, что она направилась к улице Сент-Оноре, сам он помчался бегом по улице Сен-Дени, потом по улице О-Фер и, пересекши хлебный рынок, оказался у своего дома как раз в ту минуту, когда карета въехала в улицу Дез-Этюв. Убедившись, что он ее обогнал, герцог проник в дом через ту самую потайную дверь, из которой вышел, и бесшумно проскользнул в одну из комнат, помещавшуюся рядом со спальней герцогини, откуда он в окошко мог наблюдать все, что там происходило.
Герцогиня Валентина стояла посреди комнаты в гневе и нетерпении: при малейшем шорохе она бросала взгляд на дверь, и полукружья ее великолепных темных бровей, столь украшавших ее лицо, когда оно было спокойным, сейчас почти смыкались друг с другом. Одета она была с большою роскошью, в лучшие свои наряды. Однако же она то и дело подходила к зеркалу, силясь придать своим чертам то выражение мягкости и доброты, которое составляло главную прелесть всего ее облика; потом она добавляла к прическе еще какое-нибудь драгоценное украшение, ибо ей хотелось раздавить, уничтожить дерзнувшую соперничать с нею женщину тяжестью как бы двойного гнета: и высоким своим саном, и своей неотразимой красотой.
Наконец герцогиня услышала шум в соседней комнате; она прислушалась, приложив руку ко лбу, а другою рукой стала искать опоры, схватившись за высокую спинку резного кресла; в глазах у нее потемнело, она почувствовала, что колени ее дрожат. В эту минуту дверь отворилась, и в спальню вошел слуга, доложив, что девушка, которую герцогиня желала видеть, ждет милостивого разрешения войти. Герцогиня знаком показала, что она готова ее принять.

1 Следующая страница


Изабелла Баварская 2

Свою накидку Одетта оставила в прихожей и явилась в том скромном уборе, в каком мы ее видели; только волосы свои она заплела в длинную косу, и так как ей нечем было заколоть ее вокруг лба, коса ниспадала на грудь девушки и спускалась до самых колен. Одетта остановилась у двери, которая тотчас затворилась за ней.
Перед этим чистым и светлым видением герцогиня замерла в неподвижности: она была поражена скромностью и достоинством посетительницы, которую воображала себе, разумеется, совсем иною; почувствовав, что начать разговор следует ей, ибо она затеяла это свидание, герцогиня сказала мягким, прерывающимся от волнения голосом:
Входите же, входите...
Одетта прошла вперед, потупив глаза, но лицо ее было спокойно; остановившись в трех шагах от герцогини, она опустилась на одно колено.
Стало быть, это вы хотели лишить меня любви герцога? - обратилась к ней герцогиня. - И после всего вы полагаете, что достаточно вам преклонить предо мною колени, и я вас прощу?
Одетта быстро поднялась; лицо ее запылало.
На колени, сударыня, я встала вовсе не для того, чтобы вы простили меня; по воле всевышнего я не чувствую перед вами никакой вины. Я опустилась на колени, потому что вы знатная принцесса, а я всего лишь бедная девушка. Но теперь, отдав почести вашему высокому сану, я буду говорить с вами стоя: спрашивайте меня, ваше высочество, я готова отвечать.
Герцогиня никак не ожидала встретить такое спокойствие; она поняла, что внушить его могла лишь невинность и лишь бесстыдство могло помочь его разыграть. Она видела перед собой прекрасные синие глаза, такие добрые и такие ясные, что казалось, будто созданы они для того, чтобы через них проникать в самые глубины сердца, и сердце это, чувствовала герцогиня, чисто, как сердце младенца. Герцогиня Туренская была добра, первый приступ итальянской ревности, заставивший ее действовать и говорить, понемногу утих; она протянула Одетте руку и сказала ей ласково и нежно:
Пойдемте.
Эта перемена в тоне и поведении герцогини произвела в душе девушки внезапный переворот. Одетта приготовила себя к тому, чтобы встретить гнев, но не снисхождение. Она взяла протянутую ей руку и прильнула к ней губами.
О!.. - воскликнул она, рыдая. - Клянусь вам, тут нету моей вины. Он пришел к моему отцу как простой оруженосец герцога Туренского, якобы для того, чтобы купить лошадей своему господину. Я увидела его, увидела!.. Он так прекрасен! Я глядела на него без опаски, потому что считала себе ровней. Он приходил ко мне, беседовал со мною. Ни разу в жизни не слыхала я такого сладостного голоса, разве что когда была ребенком и во сне мне являлись ангелы. Я ничего не знала: не знала о том, что он женат, что он дворянин, герцог. Знай я, что это ваш супруг, сударыня, и что вы так красивы, так прекрасны, я бы сразу догадалась, что он надо мною смеется. Но теперь мне ясно все: он никогда не любил меня, и... и я его больше не люблю...
Бедное дитя! - воскликнула Валентина, глядя на девушку. - Бедное дитя: она думает, что ее любили и бросили!..
Я не сказала, что забуду его, - грустно промолвила Одетта. - Я сказала, что не буду больше его любить, потому что любить дозволено только того, кто тебе равен и чьей женою ты можешь стать. О, вчера, когда я увидела его во время этого великолепного шествия, в роскошном наряде!.. Когда в каждой его черте я узнавала оруженосца Луи, того, которого считала своим, когда я узнала в нем герцога Туренского, который принадлежит вам, сударыня!.. Клянусь, мне почудилось, будто это какое-то наваждение, я не верила своим глазам. Он о чем-то говорил, я затаила дыхание, я замерла, чтобы слышать его голос... Он беседовал с королевой. О, королева!..
Одетта вздрогнула, и герцогиня вдруг побледнела.
Вы не испытываете к ней неприязни? - спросила Одетта с выражением неизъяснимой скорби.
Герцогиня Валентина поспешно приложила свою руку ко рту девушки.
Тише, тише, - остановила она ее. - Изабелла наша повелительница: она ниспослана нам богом, и мы должны ее любить.
То же самое сказал мне и мой отец, когда в тот день я, обессиленная, вернулась домой и призналась, что не люблю королеву, - вздохнула Одетта.
Герцогиня задержала на девушке взгляд, исполненный глубочайшей доброты и ласки. В это мгновение Одетта робко подняла глаза. Взгляды двух женщин встретились: герцогиня открыла ей свои объятия, но Одетта бросилась к ее ногам и стала целовать колени.
Теперь мне больше нечего вам сказать, - ответила герцогиня Валентина. - Обещайте же впредь его не видеть, вот и все.
К великому моему несчастью, сударыня, я не могу вам этого обещать, ведь герцог богат и могуществен: останусь ли я в Париже, уеду ли, он сумеет меня найти. Вот почему я не осмеливаюсь обещать вам больше его не видеть, но могу поклясться, что умру, если увижу его вновь.
Вы ангел, - сказала герцогиня, - и если вы пообещаете молиться за меня богу, я готова поверить, что счастье на этой земле для меня еще возможно.
Молиться за вас богу, сударыня! Да разве вы не из тех обласканных судьбою принцесс, которым покровительствуют добрые феи?! Вы молоды, красивы, могущественны, и вам дозволено его любить.
Тогда молите бога, чтобы он любил меня.
Я постараюсь, - ответила Одетта.
Герцогиня взяла со стола маленький серебряный свисток и свистнула. На этот призыв тот же самый слуга, который доложил о приходе Одетты, открыл дверь.
Отведите ее домой, - приказала герцогиня, - да смотрите, чтобы с ней ничего не случилось. Одетта, - ласково обратилась она к девушке, - если когда-нибудь вам понадобится помощь, защита и покровительство, подумайте обо мне и приходите.
С этими словами она протянула ей руку, как сестре.
Отныне, сударыня, в жизни мне нужно совсем немного, но поверьте, что вы мне не понадобитесь и думать о вас будет ни к чему.
Одетта низко склонилась перед герцогиней и вышла.
Оставшись одна, герцогиня уселась в кресло и, опустив голову, глубоко задумалась. Она просидела несколько минут, погруженная в свои мысли, когда дверь в ее комнату тихо отворилась. Герцог вошел неслышно и, приблизившись к жене так, что она этого даже не заметила, оперся о спинку ее кресла; затем, видя, что она его не замечает, он снял с шеи великолепное жемчужное ожерелье, поиграл им над головой герцогини и бросил ей на плечо. Валентина вскрикнула и, подняв глаза, увидела мужа.
Она окинула его быстрым, пронзительным взглядом. Но герцог ожидал этого и ответил ей спокойной улыбкой человека, который понятия не имеет о том, будто что-то произошло. Более того: когда герцогиня опустила голову, он нежно взял ее за подбородок и, откинув назад ее голову, попытался заставить снова взглянуть на него.
Чего вы от меня хотите, сударь? - спросила Валентина.
Ну разве не позор для восточного монарха?! - воскликнул герцог, перебирая пальцами ожерелье, которое только что подарил своей супруге, и поднося жемчужины к ее губам. - Ожерелье это прислал мне венгерский король Сигизмунд Люксембургский, считая его чудом. Он думает, что сделал мне царский подарок, а у меня самого есть жемчужина, белее и драгоценнее этих.
Валентина глубоко вздохнула, но герцог, казалось, этого не заметил.
Знаете ли вы, моя прекрасная герцогиня, что красавицы, подобной вам, я не встречал? На мою долю выпало счастье обладать несравненным сокровищем красоты! На днях мой дядя герцог Беррийский так расписал мне глаза королевы, которые я, по правде сказать, и не приметил, что вчера, находясь от нее поблизости, я воспользовался случаем и внимательно их разглядел...
Ну и что же? - поинтересовалась Валентина.
А вот что: однажды - не припомню сейчас, где это было, - я видел пару глаз, которые вполне могли бы соперничать с ее глазами. Взгляните-ка на меня! Да-да, это было в Милане, во дворце герцога Галеаса. Глаза эти сверкали в обрамлении прекраснейших черных бровей, когда-либо изображенных кистью художника на челе итальянки. И принадлежали они некоей Валентине, ставшей супругой какого-то герцога Туренского, который, признаться, недостоин такого счастья.
И вы думаете, он этим счастьем дорожит? - спросила Валентина, обратив к супругу взгляд, исполненный грусти и любви.
Герцог взял ее руку и прижал к сердцу. Валентина попыталась ее отнять; герцог задержал руку жены в своих руках и, сняв с пальца великолепный перстень, надел его ей на палец.
Что это за перстень? - спросила Валентина.
Он принадлежит вам по праву, моя дорогая, ибо достался мне благодаря вам. Сейчас все объясню.
Герцог уселся на низенький табурет у ног супруги, обоими локтями опершись на подлокотник ее кресла.
Вот именно достался, - повторил он, - да к тому еще и за счет бедняги де Куси.
Каким образом?
Да будет вам известно, - и советую вам помнить об этом, - что де Куси утверждал, будто видел руки по меньшей мере столь же красивые, как ваши.
Где же это он их видел?..
На улице Феронри, куда де Куси ходил покупать лошадь.
И у кого именно?..
У дочери торговца лошадьми. Я, разумеется, утверждал, что это невозможно; он же упорно настаивал. В конце концов мы поспорили: он на это кольцо, а я на жемчужное ожерелье. - Валентина смотрела на герцога, словно пыталась читать в его душе. - И вот я переоделся простым оруженосцем, дабы собственными глазами взглянуть на сие чудо, и пошел к старику-торговцу, где за бешеную цену купил двух никудышных коней, сесть на которых дворянина, отмеченного титулом герцога, можно заставить разве что в наказание. Но зато я увидел белорукую богиню, как сказал бы божественный Гомер. Признаться по совести, Куси не столь глуп, как я думал, и просто диву даешься, каким образом в этом жалком саду мог расцвести такой изумительный цветок. Однако же, моя дорогая, я не признал себя побежденным: как и подобает истинному рыцарю, я вступился за честь своей дамы. Куси продолжал упорствовать. Короче, мы уже пошли к королю просить его дозволить нам решить спор поединком, но в конце концов договорились обратиться к Пьеру де Краону, человеку в подобных делах весьма опытному. И вот дня три тому назад мы втроем направились к этой красотке, и поскольку Краон оказался великолепным арбитром, перстень красуется теперь на вашей руке... Что вы скажете об этой истории?
Скажу, сударь, что я знала о ней, - ответила Валентина, все еще с сомнением глядя на герцога.
О... каким же образом? Куси слишком галантен, чтобы сделать вам подобное признание.
Стало быть, узнала не от него.
От кого же? - спросил герцог тоном наигранного безразличия.
От вашего арбитра.
От мессира Пьера де Краона? Хм...
Герцог вдруг насупился и стиснул зубы, но лицо его тотчас же приняло прежнее беззаботное выражение.
Да, да, понимаю, - продолжал он. - Пьер ведь знает, что я считаю его своим другом и во всем покровительствую ему. Вот он и захотел снискать также и ваши милости. Ну и прекрасно! Однако не находите ли вы, что время уже слишком позднее, чтобы болтать о всяких пустяках? Не забудьте, завтра король ждет нас к обеду, после застолья устраивается турнир, и мне предстоит острием моей шпаги доказать, что прекраснее вас нет никого на свете, а моим арбитром на сей раз будет уже не Пьер де Краон.
При этих словах герцог подошел к двери и запер ее изнутри, заложив в кольца деревянную щеколду, украшенную вышитыми по бархату цветами лилий. Валентина следила за ним взглядом. Когда же он снова вернулся к ней, она встала и, обвив руками шею супруга, сказала:
О сударь, если вы меня обманываете, это будет на вашей совести.

Глава III

На другой день герцог Туренский встал рано и тотчас отправился во дворец, где застал короля в ожидании обедни. Карл, очень любивший герцога, встретил его приветливо и ласково, с улыбкой на лице. При этом он заметил, что герцог чем-то удручен. Это встревожило Карла, он протянул ему руку и, пристально глядя на него, спросил:
Мой дорогой брат, скажите мне, чем вы расстроены? Вид у вас очень озабоченный.
На то, ваше величество, есть причина, - отвечал герцог.
Расскажите же, в чем дело, - продолжал король, взяв герцога под руку и отводя его к окну. - Мы желаем знать об этом, и если кто-либо нанес вам обиду, мы позаботимся о том, чтобы справедливость была восстановлена.
И герцог Туренский рассказал королю о той сцене, которая произошла накануне и которую мы постарались подробно описать читателю. Он рассказал, каким образом мессир де Краон обманул его доверие, выдав его тайну герцогине Валентине, да притом еще с самым недобрым умыслом. Убедившись, что король разделяет его неприязнь к де Краону, герцог добавил:
Клянусь моей преданностью вам, ваше величество, если вы не воздадите ему за содеянное, я сегодня же в присутствии всего двора назову его лжецом и предателем и умрет он от моей руки.
Вы этого не сделаете, - отвечал король, - я сам прошу вас об этом. Но мы ему прикажем, и не позднее сегодняшнего вечера, чтобы он оставил наш двор, ибо впредь мы в его службе не нуждаемся. Тем паче что вы не первый на него жалуетесь, и если доселе я к этим жалобам не прислушивался, то только из уважения к вам и еще потому, что мессир де Краон был одним из самых близких к вам людей. Брат наш, герцог Анжуйский, король Неаполя, Сицилии и Иерусалима, где находится гроб господень, - при этих словах король осенил себя крестным знамением, - брат наш весьма недоволен им за то, что он лишил его значительных сумм. К тому же он доводится кузеном герцогу Бретонскому, который вовсе не считается с нашими повелениями и ежедневно нам это доказывает хотя бы тем, что до сих пор не выполнил требования в отношении доброго нашего коннетабля. Мне стало также известно, что этот несносный человек не желает признавать авиньонского папу, который есть истинный папа. Вопреки моему запрещению он продолжает чеканить золотую монету, хотя вассалам дозволено чеканить только медную. Кроме того, брат мой, - продолжал король, распаляясь все больше и больше, - мне известно, и из надежного источника, что его суды не признают юрисдикции парижского парламента и он дошел до того, что принимает от своих вассалов присягу на верность, абсолютно не считаясь с моими правами сюзерена, а это почти равносильно государственной измене. По всем этим причинам и по многим другим родственники и друзья герцога Бретонского не могут быть моими родственниками и друзьями. А вдобавок еще вы приносите жалобу на мессира Пьера де Краона, к коему я и сам начал терять доверие. Так что тут и говорить больше нечего: сегодня же объявите ему cвою волю, а я прикажу объявить свою. Что же до герцога Бретонского, то это уже касается отношений между сюзереном и вассалом, и если король Ричард даст нам три года передышки, о чем мы его просили, хотя его поддерживает дядя наш герцог Бургундский, коему жена Ричарда доводится племянницей, мы еще поглядим, кто из нас двоих, он или я, является властителем во Французском королевстве.
Герцог поблагодарил короля, которому был глубоко признателен за участие, и уже собирался было удалиться. Но как раз в эту минуту колокол Сент-Шапель прозвонил к обедне, и Карл пригласил герцога остаться, тем более что служить на этот раз должен был архиепископ Руанский, мессир Гийом Венский и на богослужении должна была присутствовать королева.
По окончании службы король, королева Изабелла и герцог Туренский направились в пиршественный зал, где их уже ожидали сеньоры и дамы, по праву своего высокого титула и звания или по желанию королевской четы приглашенные к обеду. Угощения были расставлены на огромном мраморном столе. Возле одной из колонн, на возвышении, стоял отдельный стол, роскошно сервированный золотой и серебряной посудой и предназначенный специально для короля и королевы. Стол этот со всех сторон был огорожен барьером, который охраняли стражники и жезлоносцы, впускавшие за ограду только тех, кому надлежало ухаживать за гостями. И, несмотря на все эти меры, прислуга едва могла исполнять свои обязанности, столько людей собралось в зале. После того как король, прелаты и дамы ополоснули руки в серебряных сосудах, которые с низким поклоном поднесли им слуги, первым свое место за королевским столом занял главный его распорядитель, епископ Нуайонский, затем епископ Лангрский, архиепископ Руанский и, наконец, сам король. На короле была алая бархатная мантия, подбитая горностаем, а голову его украшала французская корона. Подле него села королева Изабелла, также в золотом венце, справа от нее занял место царь армянский, за ним, по порядку, герцогиня Беррийская, герцогиня Бургундская, герцогиня Туренская, мадемуазель[5] де Невэр[6], мадемуазель Бонн де Бар, госпожа де Куси, мадемуазель Мари де Аркур и, наконец, госпожа де Сюлли, супруга мессира Ги де Ла Тремуй.
Кроме указанных столов, в зале помещались еще два других, за коими уселись герцоги Туренский, Бурбонский, Бургундский и Беррийский и еще пятьсот сеньоров и дам. Но теснота была такая, что им с трудом подносили кушанья. "Что до кушаний, обильных и весьма изысканных, - говорит Фруассар, - то их я только перечислю, а расскажу подробнее об интермедиях, которые были разыграны как нельзя лучше".
Подобные увеселения, обычно делившие трапезу на две части, в ту пору были в большой моде. Откушав первое блюдо, гости поднялись из-за стола и направились занимать себе места поудобнее где-нибудь у окна, на скамейке или даже на одном из столов, расставленных для этой цели вокруг зала; но гостей собралось такое множество, что даже балкон, с местами для короля и королевы, и тот был заполнен до отказа.
Плотники, трудившиеся более двух месяцев, возвели посреди дворцового двора деревянный замок высотою в сорок футов и в шестьдесят футов длиной, считая флигели. По углам замка стояли четыре башни, а в середине возвышалась пятая, самая высокая. Этот замок изображал знаменитую крепость Трою, а самая высокая башня - троянский дворец. На штандартах, окружавших стены, были нарисованы гербы царя Приама, его доблестного сына Гектора, а также царей и царевичей, вместе с ними запершихся в крепости. Все сооружение было поставлено на колеса, так что люди, находившиеся внутри, могли поворачивать его в любую сторону, в зависимости от нужд защиты. Очень скоро им представилась возможность доказать свою сноровку, ибо почти тотчас на штурм Трои, с двух сторон одновременно, устремились шатер и корабль: шатер изображал греческую армию, а корабль - греческий флот; оба они двигались под знаменами храбрейших воинов, сопровождавших царя Агамемнона, - от быстроногого Ахилла до хитроумного Одиссея. В шатре и на корабле было не менее двухсот человек, и из ворот королевской конюшни уже выглядывала голова деревянного коня, спокойно ожидавшего, когда настанет его время появиться на сцене. Однако, к великому разочарованию зрителей, дело до этого не дошло: в тот момент, когда греки под предводительством Ахилла храбро осадили троянцев, доблестно обронявшихся во главе с Гектором, послышался треск, а затем поднялся невероятный шум: оказывается, помост, устроенный у дверей парламента, внезапно рухнул и увлек за собою всех, кто на нем находился.
Как бывает обычно в подобных обстоятельствах, каждый боялся, что печальная участь постигнет и его, и кричал так, словно это уже случилось; в толпе произошло сильное замешательство, потому что все пытались сойти с помоста одновременно; люди устремились к ступенькам, и те, не выдержав тяжести, начали трещать. Хотя королеве и дамам, находившимся на каменных балконах дворца, ничего не угрожало, их тоже обуял панический страх; и тогда, по причине ли этого безрассудного страха или же для того, чтобы не видеть ужасающей сцены, происходившей перед их глазами, они бросились было назад, в пиршественную залу, но позади плотной стеной стояли оруженосцы - пажи и слуги, а еще дальше сгрудился народ, который, пользуясь тем, что стражники и жезлоносцы кинулись к окнам, устремился в помещение, так что королева Изабелла не могла пробиться сквозь толпу и, потеряв сознание, полумертвая упала в объятия герцога Туренского, стоявшего рядом с нею. Тогда король распорядился прекратить представление. Столы, на которые уже подали второе блюдо, были убраны, барьеры вокруг столов были сняты, так что в зале стало много свободнее. К счастью, все обошлось, в общем, благополучно, разве что немного помяли госпожу де Куси и королеве сделалось дурно. Ее отнесли поближе к окну, выбив из него стекло, чтобы побыстрее дать ей свежего воздуха, после чего она вскоре пришла в чувство. Но ею овладел такой страх, что она пожелала тотчас удалиться. Что до зрителей, находившихся во дворе, то кое-кто из них лишился жизни и многие получили более или менее серьезные увечья.
В конце концов королева села в свои носилки и в сопровождении свиты более чем из тысячи кавалеров и дам направилась во дворец Сен-Поль; что же касается короля, то он спустился на лодке до моста Менял и вместе с кавалерами, пожелавшими принять участие в турнире, который ему предстояло возглавить, поплыл вверх по Сене.
По прибытии во дворец король получил роскошное подношение парижских граждан, которое от их имени вручила ему депутация из сорока знатнейших жителей города. Все они, словно в мундиры, были одеты в одинакового цвета суконное платье. Доставленный ими подарок лежал на носилках под прозрачным шелковым покрывалом, сквозь которое виднелись драгоценные предметы, составляющие подношение, - четыре кувшина, четыре таза и шесть блюд, все это из чистого золота весом в пятьдесят марок.
Когда появился король, носильщики в одежде дикарей поставили носилки посреди комнаты, и один из граждан, составлявших депутацию, опустился перед королем на колено и сказал:
Любезнейший государь и благородный король, по случаю вашего счастливого восшествия на престол преданные короне парижские граждане преподносят вам все эти драгоценности. Подобные же дары они преподносят королеве Изабелле и герцогине Туренской.
Спасибо вам! - ответствовал король. - Подарки эти поистине прекрасны, и мы всегда будем помнить тех, кто их преподнес.
В самом деле, такие же носилки нашли у себя королева Изабелла и герцогиня Туренская. Подношение для королевы принесли во дворец два человека, переодетые один - медведем, а другой - единорогом; оно состояло из сосуда для воды, двух флаконов, двух кубков, двух солонок, полдюжины кувшинов и полдюжины тазов, все это из золота самой высокой пробы, дюжины подсвечников, двух дюжин тарелок, полдюжины больших блюд и двух серебряных чаш - все вместе весом триста марок.
Носильщики, доставившие подарки герцогине Туренской, были одеты маврами, в богатых шелковых одеждах, с черными лицами и белыми тюрбанами на головах, как у сарацинов или татар. В носилках находились ваза, большой кувшин, две шкатулки, два больших блюда, две золотые солонки, полдюжины серебряных кувшинов, полдюжины блюд, по две дюжины тарелок, солонок и чашек, всего предметов из золота и серебра весом двести марок. А общая стоимость сделанных подарков, свидетельствует Фруассар, составила более шестидесяти тысяч золотых крон.
Поднося королеве сии великолепные дары, парижские граждане надеялись снискать ее благорасположение и склонить к тому, чтобы рожала она в Париже, ибо тогда поборы с них были бы уменьшены. Но получилось совсем не так: когда подошло время родов, король увез Изабеллу из Парижа, пошлины повысили, да еще отменили серебряную монету достоинством в двенадцать и четыре денье, имевшую хождение еще со времен Карла V; поскольку эту монету, монету простолюдинов и нищих, перестали принимать, многие лишились даже самого необходимого[7].
Между тем королева и герцогиня Валентина очень радовались полученным подаркам и любезно поблагодарили тех, кто им эти подарки доставил. Затем они стали собираться на поле св.Екатерины, где уже было приготовлено ристалище для рыцарских состязаний и устроены помосты для зрителей.
Из тридцати рыцарей, участвовавших в этот день в состязаниях[8] и названных "рыцарями золотого солнца", потому что на их щитах было изображено лучезарное светило, двадцать девять уже ожидали в полном вооружении на поле. Явился тридцатый, и все опустили копья, приветствуя его; это был сам король.
Почти одновременно общий шум возвестил и появление королевы. Она заняла место на приготовленном для нее возвышении; справа от нее села герцогиня Туренская, слева - мадемуазель де Невэр.
Позади двух этих дам стояли герцог Людовик и герцог Жан, изредка обмениваясь между собою короткими репликами с тою холодной учтивостью, которая свойственна людям, чье положение заставляет их скрывать свои мысли. Как только королева села, все прочие дамы, только и ожидавшие этой минуты, словно растеклись по тому пространству, которое для них было отведено и которое тотчас запестрело золотыми и серебряными тканями и засверкало алмазами и другими драгоценными каменьями.
В это время рыцари, участвовавшие в состязании, выстроились один за другим с королем во главе. За королем следовали герцоги Беррийский, Бургундский, Бурбонский, потом остальные двадцать шесть бойцов, в порядке титула и достоинства каждого. Проходя перед королевой, они склоняли до земли острие своего копья, и королева поклонилась столько раз, сколько было рыцарей.
По окончании парада участники турнира разделились на две группы. Король принял на себя командование одной из них, коннетабль - другой. Карл повел свой отряд к балкону, где находилась королева, Клиссон - в противоположную сторону.
Ваше высочество, - обратился в эту минуту герцог Невэрский к герцогу Туренскому, - неужели вы не испытываете желания присоединиться к этим благородным рыцарям, дабы своим копьем воздать честь герцогине Валентине?
Брат мой король, - сухо ответил герцог, - позволил мне одному участвовать в завтрашнем состязании: я намерен один против всех защищать красоту моей дамы и честь моего имени.
Вы могли бы добавить еще, ваше высочество, что употребите для этого иное оружие, а не те детские игрушки, коими пользуются в подобных забавах.
Я готов, - продолжал герцог Туренский, - защищать их таким же оружием, каким на них будут нападать. У входа в мою палатку я повешу щит мира и щит войны: тот, кто нанесет удар по щиту мира, окажет мне честь; тот, кто ударит по щиту войны, доставит мне удовольствие.
Герцог Невэрский сделал поклон: узнав все, что ему хотелось узнать, он не желал более продолжать разговор. Что до герцога Туренского, то он, казалось, не понял цели этих вопросов и стал беззаботно играть кружевной лентой, спадавшей с головного убора королевы.
Но вот протрубили фанфары; услышав сигнал, возвещавший начало схватки, рыцари пристегнули свои щиты, надежно уселись в седлах, направили как следует свои копья, так что, когда последний звук трубы смолк, все уже приготовились и ждали только приказания арбитров, чья команда: "Вперед, марш!" раздалась одновременно с обеих сторон ристалища.
Едва эти слова были произнесены, как земля мгновенно исчезла из виду, скрытая клубами пыли, так что следить за сражающимися стало невозможно. Слышен был только шум от столкновения противоборствующих отрядов. Ристалище уподобилось разбушевавшемуся морю, которое вздымает волны золота и стали. Время от времени, словно пена на гребне волны, над ним мелькал белоснежный панаш. Однако подробностей этой первой схватки так никто и не видел, и лишь когда фанфары подали знак к перерыву и оба отряда разошлись по своим местам, стало возможным определить, на чьей же стороне перевес... Возле короля осталось еще восемь вооруженных рыцарей на лошадях: это были герцог Бургундский, барон д'Иври, мессиры Гийом де Намюр, Ги де Ла Тремуй, Жан де Арпедан, Реньо де Руа, Филипп де Бар и Пьер де Краон.
Король решил было запретить этому последнему участвовать в рыцарском состязании, поскольку де Краон возбудил против себя всеобщий гнев, но потом подумал, что его отстранение расстроит турнир, для которого требовалось четное число участников в состязающихся партиях.
Коннетабля сопровождало всего шесть человек: герцог Беррийский, кавалер де Бомануар, мессиры Жан де Барбансон, Жоффруа де Шорни, Жан Венский и сир де Куси. Остальные были либо сбиты на землю и не имели права снова садиться в седло, либо коснулись барьера, отступая под натиском противника, и потому считались побежденными. Таким образом, честь победы в первой схватке принадлежала королю, при котором осталось большее число рыцарей.
Пажи и слуги воспользовались перерывом, чтобы полить ристалище водою и прибить пыль. Дамы были очень этим обрадованы, а рыцари, уверенные, что теперь все увидят их доблесть и наградят ее рукоплесканьями, воодушевились еще более. Каждый подозвал своего пажа или оруженосца, велел осмотреть на себе доспехи, подтянуть подпруги у лошади, надежнее пристегнуть щит и приготовился к новой схватке.
Сигнал не заставил себя долго ждать: фанфары протрубили во второй раз, взметнулись и застыли копья, и по команде: "Вперед, марш!" обе группы, уже уменьшившиеся более чем наполовину, устремились друг на друга.
Все взгляды обратились к королю и мессиру Оливье де Клиссону, ринувшимся один на другого. Они встретились на середине ристалища. Король нанес такой сильный удар по щиту противника, что копье его переломилось, однако, несмотря на это, старый воин остался твердо сидеть в седле, только лошадь его чуть осела на задние ноги, но едва всадник пришпорил ее, она тотчас же поднялась. Что касается коннетабля, то он нацелил свое копье, словно угрожая королю, но, приблизившись к нему, поднял оружье острием вверх, давая тем самым понять, что считает за честь состязаться со своим государем, однако же слишком высоко его чтит, чтобы нанести ему удар даже в игре.
Послушайте, Клиссон, - смеясь, сказал король, - если шпагой коннетабля вы владеете не более искусно, чем рыцарским копьем, я отниму у вас эту шпагу и оставлю вам одни ножны. Впредь советую являться на состязания с хлыстом вместо оружия: он сослужит вам ту же службу, что и копье, если вы намерены всегда использовать его подобным же образом.
Государь, - отвечал Клиссон, - и с хлыстом в руках я пошел бы на врагов вашего величества и, надеюсь, с помощью божьей одержал бы над ними победу. Ибо любовь и почтение, которые я к вам питаю, придали бы мне мужества защищать вас точно так же, как они не позволили мне нанести вам удар. А что касается того, как я намерен действовать своим копьем против всякого другого, кроме вас, то, если вам угодно самому судить об этом, глядите, ваше величество, и глядите сейчас же.
Действительно, в эту минуту Гийом де Намюр, выбив из седла Жоффруа де Шорни, скакал по ристалищу и взглядом искал, с кем бы еще ему помериться силами; однако все были заняты, и хоть он имел право прийти на помощь тем из своего отряда, кто в ней нуждался, Гийом де Намюр не допустил такого неравенства. Но тут он услышал голос коннетабля.
Предлагаю сразиться со мною, если вам это угодно, мессир де Намюр! - кричал Оливье де Клиссон.
Знаком дав понять, что принимает вызов, Гийом де Намюр утвердился на стременах, приготовил копье к бою, подобрал поводья и устремился на Клиссона, который пустил лошадь галопом, чтобы противнику пришлось скакать не более половины расстояния. И они встретились.
Мессир Гийом направил острие своего копья прямо в шлем Клиссона, причем настолько точно, что попал в цель и шлем свалился с головы коннетабля. В ту же минуту мессир де Клиссон копьем нанес удар в щит своего противника. Гийом де Намюр был отличным всадником и остался в седле, но сила удара оказалась столь велика, что у лошади его лопнула подпруга и он вместе с седлом откатился шагов на десять. Со всех сторон раздались рукоплескания, дамы махали платками. Удар мессира Оливье и впрямь был отличным.
Клиссон даже не успел потребовать другой каски: он видел, что небольшой его отряд, не сумевший вернуть себе преимущество, сильно теснят противники, и с обнаженной головою бросился в середину схватки. Он сломал свое уже видавшее виды копье о каску мессира Жана де Арпедана, одним ударом сбил с него шлем и, обнажив шпагу, стал так сильно атаковать, что Жан де Арпедан и опомниться не успел, как уже коснулся барьера. Тогда только коннетабль окинул взглядом поле сражения. Всего два всадника еще вели бой друг с другом: это были мессир де Краон и сеньор де Бомануар. Что до короля, то он был теперь лишь зрителем и после схватки с Клиссоном участия в битве не принимал. Коннетабль последовал этому примеру и ожидал исхода сражения между последним своим рыцарем и своим последним противником. Складывалось впечатление, что перевес на стороне сеньора де Бомануара, но внезапно шпага его сломалась на щите Пьера де Краона. Так как сражаться разрешалось лишь копьем и шпагой, а сеньор де Бомануар этого оружия уже лишился, он, к своему великому отчаянию, принужден был сделать знак рукою и признать себя побежденным. Пьер де Краон, полагая, что на поле битвы он остался один, обернулся назад и в десяти шагах от себя внезапно увидел Клиссона, давнего своего врага, который, смеясь, смотрел на него: кто станет победителем этого дня, должен был решить поединок между ними.
Лицо Пьера де Краона, скрытое шлемом, побагровело. Хоть он и был опытным рыцарем, искушенным во всех тонкостях боевого ремесла, он хорошо знал, с каким упорным противником ему предстояло сразиться. Однако он ни минуты не колебался. Опустив поводья на шею лошади, он почти опрокинулся ей на спину, взял шпагу в обе руки и ринулся на коннетабля. Подскакав к нему, он дважды описал своею сверкающей шпагой круг в воздухе и с грохотом, подобным грохоту молота, бьющего о наковальню, обрушил ее на щит, которым Клиссон прикрывал свою обнаженную голову. Разумеется, если бы шпага его была наточена, щит Клиссона, хоть он и был сделан из прочнейшей стали, оказался бы слабой защитой от подобного удара. Но противники сражались тупым оружием, и коннетабль лишь покачнулся, и то не более, чем если бы его хлестнула ивовым прутом детская ручонка.
Старый воин повернулся к Пьеру де Краону, который ускакал уже довольно далеко вперед, но успел приготовиться и ожидал противника. На этот раз атаковал коннетабль, а Краон защищался. Атака была несложной: шпагой мессир Оливье отстранил шпагу противника затем взял свое оружие в обе руки и, словно забыв о том, что это шпага, нанес ее рукоятью столь могучий удар по шлему де Краона, что шлем прогнулся, как от удара булавой. Мессир де Краон упал в беспамятстве, не произнеся ни слова.
Тогда коннетабль, подъехав к королю, спрыгнул с лошади и, взяв свою шпагу за острие, протянул ее государю, как бы объявляя тем самым, что признает свое поражение и уступает ему лавры победителя этого дня. Понимая, что поступок коннетабля - простая учтивость, король тоже сошел с лошади, обнял Клиссона и под рукоплесканья кавалеров и дам подвел к балкону, где его долго поздравляли и сама королева, и герцог Туренский, не без удовольствия наблюдавший за неудачей Пьера де Краона, и герцог Невэрский, который хотя и не был расположен к коннетаблю, но сам хороший боец, не мог не восхищаться боевым искусством другого.
В это время у входа в церковь св.Екатерины остановилась группа всадников. Человек, по-видимому, возглавлявший группу, сошел с лошади и зашагал в сторону ристалища, куда он явился весь покрытый пылью. Направившись прямо к королю, он преклонил перед ним одно колено и подал письмо, скрепленное печатью с гербом английского короля Карл распечатал письмо: Ричард уведомлял о трехлетнем перемирии, которое он и дяди его соглашались предоставить Франции как на суше, так и на море; перемирие должно было продолжаться с 1 августа 1389 года до 19 августа 1392 года. Карл сразу же огласил письмо, и столь долгожданное известие, да еще полученное в такое время, казалось, тоже сулило благоденствие царствованию, начинавшемуся при столь добрых предзнаменованиях. Вот почему принесший благую весть сеньор де Шатоморан был так обласкан двором. Желая оказать ему честь и выразить свое удовольствие, король пригласил его отобедать вместе с ним и, даже не дав переменить платья, повел прямо к себе.
Вечером того же дня сеньор де Ла Ривьер и мессир Жан Лемерсье, со стороны короля, а также мессир Жан де Бейль и сенешаль Турени, со стороны герцога Туренского, явились в дом мессира Пьера де Краона, неподалеку от кладбища Сен-Жан, и от имени короля и герцога объявили ему, что ни тот, ни другой в службе его надобности более не имеют. Не успев еще оправиться после полученного удара и падения с лошади, мессир Пьер де Краон на следующую же ночь выехал из Парижа в Анжу, где он владел большим укрепленным замком под названием Сабле.

Глава IV

На другой день, едва рассвело, герольды в ливреях герцога Туренского уже разъезжали по парижским улицам с трубачами впереди и на всех перекрестках и площадях оглашали уведомление о вызове, которое за месяц до того было разослано во все части королевства, равно как и в главнейшие города Англии, Италии и Германии. В уведомлении этом говорилось:
"Мы, Людовик Валуа, герцог Туренский, милостью божьей сын и брат королей Франции, желая встретиться и свести знакомство с благороднейшими людьми, рыцарями или оруженосцами как Французского королевства, так и других королевств, извещаем - не из гордости, ненависти или недоброжелательства, но единственно ради удовольствия насладиться приятным обществом и с согласия короля, нашего брата, - что завтра с десяти часов утра и до трех часов пополудни мы готовы будем выйти на поединок с каждым, кто этого пожелает. При входе в наш шатер, рядом с ристалищем, будут выставлены щит войны и щит мира, украшенные нашими гербами, так что всякий, кто пожелает с нами состязаться, да соблаговолит послать своего оруженосца или явиться сам и прикоснуться древком своего копья к щиту мира, если желает участвовать в мирном поединке, или острием к щиту войны, если хочет участвовать в поединке военном. Дабы все дворяне, благородные рыцари и оруженосцы могли считать это извещение твердым и неизменным, мы распорядились огласить его и скрепили печатями с нашими гербами. Составлено в Париже, в нашем дворце, 20 июня 1389 года".
Известие о поединке, в котором должен был участвовать первый принц крови, наделало в Париже много шуму. Когда герцог Туренский явился к своему брату просить позволения по случаю прибытия королевы Изабеллы устроить турнир, члены королевского совета попытались воспротивиться. Король, сам любивший турниры и великолепно владевший оружием, пригласил к себе герцога и просил его отказаться от своего намерения, но герцог ответил, что сам вызвался на это в присутствии придворных дам, и король, знавший цену таким словам, дал свое согласие.
Впрочем, участники подобных рыцарских забав подвергали себя не слишком большому риску: противники вели бой тупым оружием, и щит войны, помещаемый перед шатром устроителя рядом со щитом мира, лишь указывал, что его владелец готов принять любой вызов. Однако же иногда бывало и так, что кто-либо, движимый личной ненавистью, нет-нет да и воспользуется возможностью, под личиной дружбы проникнет на ристалище и внезапно, отбросив притворство, предложит настоящее, а не шуточное сражение. На этот случай в шатре всегда имелось наготове отточенное оружие и снаряженная для боя лошадь.
Хотя герцогиня Валентина разделяла рыцарские увлечения своего времени, она сильно тревожилась за исход предстоявшего поединка. Требование королевского совета казалось ей вполне справедливым: по внушению своего сердца она опасалась того же, чего другие опасались по внушению разума. И вот, когда герцогиня сидела одна, погруженная в эти думы, ей доложили, что та самая девушка, за которой она третьего дня посылала, ожидает в прихожей и просит герцогиню ее принять. Валентина сделала несколько шагов к двери. Одетта вошла.
На всем облике этого кроткого, непорочного существа, столь же прекрасном и грациозном, лежала на сей раз печать глубочайшей грусти.
Что с вами? - обратилась к ней герцогиня, испуганная бледностью молодой девушки. - Чем обязана я счастью вас видеть?
Вы были слишком добры ко мне, - отвечала Одетта, - и я не хотела, чтобы монастырские стены разлучили меня с миром, прежде чем я прощусь с вами.
Как, бедное дитя?! - воскликнула герцогиня с нежностью. - Неужто вы идете в монахини?
Еще нет, сударыня. Отец взял с меня слово, пока он жив, не принимать обета. Но я так плакала на его груди, так его молила, что он разрешил мне поселиться при монастыре Святой Троицы, где настоятельницей моя тетка. И вот я уезжаю...
Герцогиня взяла ее за руку.
А ведь это не все, что вы хотели мне поведать, не правда ли? - сказала она, видя в глазах девушки выражение глубокой печали и страха.
Еще я хотела поговорить с вами о...
О ком?
Да о ком же мне с вами говорить, как не о нем? За кого, скажите, тревожиться, как не за него?
Чего же вы боитесь?
Вы мне простите, герцогиня, что я говорю с вами о герцоге Туренском... Однако же, если какая-нибудь опасность...
Опасность?.. - перебила ее Валентина. - Что вы хотите сказать?.. Не мучьте меня!
Сегодня герцог участвует в поединке...
Ну и что же?..
Вчера приходили к моему отцу, - а ведь вы знаете, мой отец известен тем, что держит лучших лошадей, каких только можно найти во всем Париже, - так вот, вчера пришли к нему люди и попросили показать самую сильную и выносливую боевую лошадь, которую он может продать. Отец спросил, не для завтрашнего ли поединка она нужна, и эти люди ответили, что да, мол, для завтрашнего, что один иностранный рыцарь желает в нем участвовать. "Стало быть, состязание будет настоящим?" - спросил отец. "Разумеется, - ответили они, смеясь, - и жестоким". Затрепетав от страха при этих словах, я пошла за ними, спустилась по лестнице. Они выбрали в конюшне самую сильную лошадь, примерили ей боевой наголовник... Вы понимаете, сударыня?.. - продолжала Одетта, рыдая. - Предупредите, ради бога, герцога, скажите, что против него что-то замышляют, ему грозит опасность... Пусть защищается изо всех сил, со всею ловкостью... - Она упала на колени. - Пусть защищается ради вас, ведь вы так прекрасны и так его любите! О, скажите ему об этом так же, как я вам говорю, скажите на коленях, молитвенно скрестив руки, как я бы сама ему сказала, будь я на вашем месте!..
Спасибо, дитя мое, спасибо...
Вы предупредите его оруженосцев, ведь правда же? Пусть выберут ему самое надежное оружие. Когда он ездил за вами в Милан, он, должно быть, привез себе оттуда? Там, говорят, делают оружие самое лучшее на свете. Пусть проверит, чтобы как следует прикрепили шлем... Потом, если вы заметите... впрочем, это невозможно, потому что герцог Туренский - самый красивый, самый отважный и самый искусный рыцарь во всем королевстве... Ах, что же я говорю?.. Да-да, если вы заметите, что его покидают силы, ибо противник может пуститься и на коварство, попросите короля, ведь он непременно будет присутствовать, попросите его прекратить поединок. Он имеет на это право, я спрашивала у отца... Достаточно арбитрам бросить между сражающимися жезл, и бой должен кончиться. Скажите же ему, чтобы остановил это злосчастное сражение, никто другой этого сделать не может... А я в это время...
Одетта умолкла.
Что вы будете делать? - уже хладнокровнее спросила герцогиня.
Я запрусь в монастырской церкви. Теперь, когда моя жизнь принадлежит одному богу, я должна молиться за всех, и прежде всего за моего государя, его братьев и сыновей. Я буду истово за него молиться. Буду просить бога, чтобы он взял мою жизнь, к чему мне она?.. Взял ее взамен его жизни. И бог услышит меня. Быть может, он сжалится надо мною... И вы тоже молитесь. Ваш голос господь, безусловно, услышит скорее, чем мой. Потому что вы - герцогиня, а я всего лишь бедная девушка. Прощайте же, сударыня, прощайте...
С этими словами Одетта встала, последний раз поцеловала руку герцогини и бросилась прочь из комнаты.
Герцогиня Туренская тотчас кинулась на половину своего супруга, но уже более часа он находился у себя в шатре, куда направился для того, чтобы приготовить лучшие доспехи.
В это самое время герцогине доложили о том, что королева ждет ее и желает вместе с нею ехать на поле св.Екатерины.
Поединок был назначен на том же месте, что и накануне, только внутри ограды под королевским балконом был раскинут шатер герцога Туренского, над которым развевался штандарт с гербом. Шатер сообщался с бревенчатым помещением для оруженосцев и лошадей. Всего лошадей было четыре: три предназначались для мирного поединка, четвертая - для военного. На левой стороне шатра висел боевой щит герцога без герба; в качестве эмблемы на нем была изображена суковатая дубинка с надписью: "Бросаю вызов". С правой стороны шатра находился щит мира с изображением в его середине герба королей Франции - трех золотых лилий на лазурном поле. Напротив, в самом конце ристалища, виднелись ворота с башенками по бокам, служившие для въезда рыцарей.
Как только король с королевой, придворные дамы и кавалеры заняли свои места, выехал герольд в сопровождении двух трубачей и огласил уведомление о вызове, с которым мы уже познакомили читателя. При этом арбитры поединка добавили одно условие, касающееся способа ведения боя: любой рыцарь или оруженосец, который коснется щита мира, имел право лишь на две схватки, а тот, кто коснется боевого щита, по обычаю мог выбрать себе оружие.
Огласив объявление, герольд вернулся в шатер. Арбитры, мессир Оливье де Клиссон и герцог Бурбонский, заняли места по обе стороны ристалища, и трубы возвестили начало поединка. Герцогиня Валентина была бледна, как смерть.
После недолгого молчания другая труба, где-то в стороне, как бы в ответ протрубила точно такой же сигнал. Тут ворота ристалища распахнулись, и появился рыцарь с поднятым забралом. Все узнали в нем мессира Бусико-младшего. Галереи встретили его шумом одобрения, мужчины приветственно замахали руками, дамы подняли в воздух свои платки, ибо это был один из отважнейших и самых искусных бойцов своего времени. Герцогиня Валентина ободрилась.
Мессир Бусико поклоном поблагодарил собравшихся за оказанный ему прием, потом направился прямо к балкону королевы и изящнейшим жестом приветствовал ее, острием копья коснувшись самой земли. Затем он левой рукой опустил забрало своего шлема, слегка ударил древком копья по мирному щиту герцога Туренского и, пустив лошадь галопом, оказался в противоположной стороне ристалища.
В эту минуту на поле боя в полном снаряжении выехал герцог Туренский: щит его был прикреплен к шее, копье нацелено для удара. Миланское оружие герцога из превосходнейшей стали сверкало позолотой; попона на его лошади была из червленого бархата, удила и стремена, обычно изготовляемые из железа, были сделаны из чистого серебра; кираса так послушно подчинялась всем его движениям, словно это была кольчуга или суконный камзол.
Если мессир Бусико был встречен шумом одобрения, то герцога наградили бурными рукоплесканиями, ибо представиться зрителям и приветствовать их более изящно, чем это сделал он, было просто невозможно. Рукоплескания стихли лишь после того, как герцог опустил забрало. Тогда раздались звуки труб, соперники приготовились, и арбитры скомандовали: "Вперед, марш!"
Оба рыцаря, пришпорив коней, во весь опор ринулись в бой; каждый нанес другому удар прямо в щит и сломал свое копье; обе лошади вдруг остановились, присели на задние ноги, но тотчас поднялись, дрожа всем телом, однако при этом ни один из противников даже не потерял стремени: они повернули лошадей и поскакали каждый на свое место, чтобы взять из рук оруженосца новое копье.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Едва они приготовились для второй схватки, трубы протрубили снова, и противники бросились в бой, пожалуй, еще стремительнее, нежели в первый раз, однако оба изменили направление своих копий, так что каждый ударил соперника в забрало, сбив с него шлем. Проскочив друг мимо друга, они тут же вернулись назад и раскланялись между собой. Равенство сил было неоспоримым, и все сочли, что эта схватка принесла честь каждому участнику в равной мере. Оба они оставили свои шлемы на поле боя, поручив их заботам своих оруженосцев, и ушли с обнаженными головами. Мессир Бусико направился к воротам, через которые въехал на ристалище, а герцог Туренский - к своему шатру.
Шепот восхищения сопровождал герцога. Красив он был необыкновенно: длинные белокурые волосы, кроткие голубые глаза младенца, цвет лица, как у молодой девушки, - всем своим обликом он напоминал архангела Михаила. Королева вытянула шею и низко-низко наклонилась, чтобы как можно дольше его видеть, герцогиня Валентина, вспомнив, что говорила ей Одетта, с недобрым предчувствием глянула на Изабеллу.
Вскоре трубы возвестили, что герцог готов к новому поединку; однако в течение нескольких минут его вызов оставался без ответа, и многим уже казалось, что столь прекрасный турнир на этом и кончится, как вдруг другая труба пропела какую-то незнакомую мелодию. В то же самое время ворота открылись, и на ристалище въехал рыцарь с опущенным забралом и со щитом на груди.
Герцогиня Валентина вздрогнула: этот новый соперник был ей неизвестен, и военный поединок, которого она так страшилась, вселял в ее душу смутную, но неистребимую тревогу, которая росла по мере того, как незнакомец приближался к шатру герцога. Подъехав к королевскому балкону, от остановил лошадь, упер свое копье древком в землю, прижал его коленом и, отпустив пружину шлема, снял его с головы. Тут все увидели красивого молодого человека лет двадцати четырех, бледное и гордое лицо которого большинству присутствующих было незнакомо.
Привет нашему любезнейшему кузену Ланкастеру, графу Дерби, - поздоровался с ним король, узнавший двоюродного брата английского короля Ричарда. - Граф знает, что и без перемирия, которое наш заморский брат Ричард, - да хранит его господь! - нам предоставил, он был бы желанным гостем при нашем дворе. Посланник наш мессир де Шатоморан уведомил нас вчера о его прибытии, а он добрый вестник.
Ваше величество, - обратился граф Дерби к королю, учтиво ему поклонившись, - до нашего острова дошла молва о необыкновенных поединках, которые будут происходить при вашем дворе, и мне, англичанину душою и телом, захотелось пересечь море, чтобы сломать свое копье в честь французских женщин. Надеюсь, герцог Туренский соблаговолит забыть о том, что я всего только двоюродный брат короля...
Последние слова граф Дерби произнес с насмешливой горечью, доказывающей, что уже в то время он помышлял о том, как преодолеть препятствия, отделявшие его от трона.
Приветствовав еще раз короля и королеву, граф надел свой шлем и направился к мирному щиту герцога Туренского, дабы ударить по нему древком своего копья. На побледневших от Страха щеках герцогини Валентины вновь запылал румянец, ибо до этой минуты она трепетала при мысли, что на турнир графа Дерби привела исконная ненависть, которую англичане питали к французам.
Прежде чем начать поединок, противники раскланялись между собой с тою изысканнейшей учтивостью, которая отличала этих двух благородных сеньоров. Но вот прозвучали трубы, и соперники, приготовив свои копья, понеслись друг на друга.
Каждый из них нанес меткий удар в щит противника, однако лошади проскакали слишком далеко, так что пришлось бросить копья на землю. Оруженосцы тотчас выбежали на поле боя, чтобы поднять оружие и вручить его своим господам. Но оба они, причем одновременно, сделали знак, и оруженосец графа Дерби вручил герцогу Туренскому копье своего господина, в то время как французский оруженосец подал графу Дерби копье герцога. Этому обмену оружием все шумно аплодировали и сочли, что произведен он был совершенно по-рыцарски.
Соперники снова разошлись по местам, приготовились и опять устремились в бой. На сей раз лошади более содействовали ловкости своих всадников: они столь точно неслись прямо вперед, что, казалось, столкнутся лбами и расшибут себе головы. И на этот раз, как и в первой схватке, соперники нанесли друг другу такие меткие и сильные удары, что копья их разлетелись на куски и в руке у каждого остался лишь обломок.
Тогда они вновь обменялись поклонами. Герцог Туренский возвратился к себе в шатер, а граф Дерби покинул ристалище. У ворот его ожидал королевский паж, который от имени короля передал графу приглашение занять место между зрителями по левую сторону от королевы. Граф Дерби принял это лестное приглашение и вскоре появился на королевском балконе в боевых доспехах, в которых сию минуту сражался; он снял только свой шлем, и паж в роскошной ливрее нес его позади.
Едва граф успел занять место, трубы протрубили третий вызов. На сей раз ответ последовал немедленно, прозвучал словно эхо. Но это был резкий и грозный звук военной трубы, какими пользовались только в настоящих сражениях, чтобы устрашить неприятеля. Все вздрогнули, а герцогиня Валентина в страхе перекрестилась и прошептала: "Господи, смилуйся надо мною!"
Взгляды присутствующих устремились к воротам. Ворота отворились, и в них показался рыцарь, облаченный в доспехи, предназначенные для военного поединка. При нем было тяжелое копье, длинная шпага, из тех, которыми можно действовать попеременно то одной, то обеими руками, секира и два щита - один висел на шее, другой был надет на руку; соответственно гербу герцога Туренского, на котором, как уже говорилось выше, была изображена суковатая дубина с девизом: "Бросаю вызов", эмблема рыцаря представляла собою струг для срезания сучьев с ответной надписью: "Вызов принимаю".
Все смотрели на вновь явившегося с особенным любопытством, которое всегда возбуждают подобные обстоятельства. Но забрало его шлема было опущено, на щите не было никаких геральдических знаков, и только украшение на каске - графская корона из чистого золота - неоспоримо свидетельствовало о его высоком происхождении или титуле.
Он въехал на ристалище, управляя своим боевым конем с тем изяществом и ловкостью, которые не позволяли сомневаться, что это умелый и закаленный рыцарь. Приблизившись к королевскому балкону, он наклонил голову до самой конской гривы, среди полнейшей тишины подъехал к шатру герцога Туренского и острием копья с силой ударил в военный щит своего дерзкого соперника. "Смертельная схватка..." - пронеслось с одного конца ристалища до другого. Королева побледнела, герцогиня Валентина вскрикнула. У входа в шатер герцога тотчас появился один из его оруженосцев, осмотрел, каким оружием для нападения и защиты располагает рыцарь, потом, вежливо поклонясь ему, сказал: "Все будет так, как вы, милостивый государь, пожелаете", - и удалился. Рыцарь же отъехал в другой конец ристалища, где ему пришлось ждать, пока герцог Туренский закончит свои приготовления. Минут через десять герцог выехал из шатра в тех же самых доспехах, в каких был с утра, только на другой, свежей и сильной лошади; у него, как и у его соперника, было крепкое копье с железным острием, длинная шпага на боку и прикрепленная к седлу секира. Все его оружие, равно как и кираса, было богато украшено золотой и серебряной чеканкой.
Герцог Туренский, взмахнув рукою, подал знак, что он готов; послышались трубы, противники подняли свои копья и, пришпорив лошадей, решительно устремились друг на друга. Встретились они ровно на середине ристалища, настолько каждому из них не терпелось поскорее начать поединок. Сблизившись, каждый нанес сопернику мощный и меткий удар: копье герцога, ударив в щит противника, пробило его насквозь, уперлось в кирасу, соскользнуло под наплечник и легко ранило рыцаря в левую руку. От этого удара копье герцога сломалось почти у самого острия, и отломившийся кусок остался в щите.
Ваше высочество, - обратился рыцарь к своему противнику, - смените, пожалуйста, шлем, а я тем временем выдерну обломок вашего копья, ибо он хоть и не причиняет мне боли, но мешает продолжать поединок.
Благодарю, мой кузен, граф Невэрский, - ответил герцог, узнав своего противника по той глубокой ненависти, которую они давно уже питали друг к другу. - Благодарю вас. Я даю вам столько времени, сколько требуется, чтобы остановить кровь и перевязать руку, а я буду продолжать битву без шлема.
Как вам угодно, ваше высочество. Сражаться, конечно, можно и с обломком копья в щите, и с незащищенной головой. Мне требуется время лишь на то, чтобы бросить копье и обнажить шпагу.
Говоря это, он успел сделать то и другое и уже приготовился к бою. Герцог Туренский последовал примеру противника и, отпустив поводья лошади, прикрыл обнаженную голову щитом. Между тем левая рука графа свисала в бездействии, ибо латы на ней были повреждены копьем, и пользоваться ею граф не мог. Оруженосцы, поспешившие было на помощь своим господам, увидав, что они продолжают битву, тотчас удалились.
И в самом деле, битва возобновилась с новым ожесточением. Графа Невэрского не очень заботило то, что он не может пользоваться левой рукою; полагаясь на прочность своих доспехов, он смело принимал удары противника и сам непрестанно атаковал его, целясь ему в голову, прикрытую теперь только щитом, и удар по этому щиту был подобен удару молота по наковальне. Между тем герцог Туренский, отличавшийся изяществом и ловкостью еще более, чем силой, кружился вокруг графа, пытаясь обнаружить уязвимое место в его вооружении и атакуя острием шпаги, ибо не рассчитывал добиться успеха ее лезвием. Над полем воцарилась полнейшая тишина: в ограде слышны были только удары железа о железо. Казалось, что зрители не осмеливаются даже дышать и что вся жизнь этой замершей толпы переместилась в ее глаза, сосредоточилась в ее взорах.
Поскольку никто не знал имени противника герцога Туренского, все симпатии, все сочувствие были на стороне герцога. Голова его, затененная щитом, могла бы послужить живописцу великолепной моделью головы архангела Михаила. Беспечное выражение исчезло с его лица, глаза горели пламенем, развевающиеся волосы ореолом обрамляли лоб, сквозь раскрывшиеся в судорожном движении губы сверкал ряд белоснежных зубов. И при каждом ударе, наносимом ему противником, дрожь пробегала по рядам зрителей, словно все отцы трепетали за своих сыновей, все женщины - за своих возлюбленных.
Между тем щит герцога начал понемногу сдавать, с каждым ударом от него убавлялась частица стали, словно били не по металлу, а рубили дерево; но вот наконец он дал трещину, и герцог почувствовал, что удары, дотоле падавшие на щит, теперь обрушиваются ему на руку; скользнув по ней, последний удар пришелся в голову и слегка оцарапал герцогу лоб.
Видя, что от треснувшего щита мало проку, что шпага слишком слаба против доспехов соперника, герцог Туренский отскочил на своей лошади чуть назад и, отбросив левой рукой щит, а правой шпагу, схватил обеими руками тяжелую секиру, висевшую на луке седла, и, прежде чем граф Невэрский успел догадаться о его намерениях, он налетел на него и ударил по шлему с такой силой, что застежки у наличника лопнули: граф хоть и остался в шлеме, лицо его открылось. Узнав графа Невэрского, все ахнули.
В ту минуту, когда он подскочил на своем седле, чтобы отплатить за удар ударом, жезлы обоих арбитров упали между противниками и король громко, так что голос его покрыл все прочие голоса, воскликнул:
Довольно, господа, довольно!
Дело в том, что при ударе графа Невэрского, увидев на лице герцога кровь, герцогиня Валентина лишилась чувств, а бледная и трепещущая королева схватила короля за руку и прошептала:
Велите прекратить поединок, ваше величество! Ради бога, велите прекратить!..
Противники, хотя они и были ожесточены до предела, тут же остановились. Граф Невэрский вложил в ножны свою шпагу, герцог Туренский прикрепил секиру к луке седла. Прибежали их оруженосцы: одни бросились останавливать кровь, струившуюся по лицу герцога, другие стали извлекать обломок копья, торчавший в щите графа и дошедший до самого его плеча. Покончив с этим, оруженосцы раскланялись с холодной учтивостью, словно были заняты самой безобидной игрой. Граф Невэрский удалился с ристалища, а герцог Туренский направился в свой шатер за другим шлемом. Король поднялся со своего места и громко сказал:
Милостивые государи, мы желаем, чтобы поединок на этом закончился!
Герцогу Туренскому пришлось изменить свое намерение, и, желая получить браслет, предназначенный в награду участнику поединка, он поспешил к королевскому балкону. Но когда он подъехал, королева Изабелла любезно сказала ему:
Поднимитесь к нам, ваше высочество! Чтобы придать этому подарку больше цены, мы хотели бы сами надеть его вам на руку.
Герцог легко спрыгнул с лошади. Минуту спустя он уже стоял на коленях перед королевой и принимал из ее рук браслет, обещанный ему во время ее торжественного въезда. И в то время как герцогиня Валентина отирала лоб своего супруга, дабы удостовериться, что рана его неглубока, а король приглашал графа Дерби во дворец к обеду, рука герцога Туренского встретилась к рукою королевы Изабеллы: то был тайный знак преступной благосклонности, впервые оказанный и впервые принятый.

Глава V

Когда празднества и турниры были закончены, король занялся делами по управлению королевством: на границах страны все было совершенно спокойно, и Франция могла немного передохнуть в окружении своих союзников. Это были на востоке - герцог Галеас Висконти, которого связывал с французским королевским домом брак герцогини Валентины с герцогом Туренским; на юге - король Арагонский, родственник французского короля по линии своей жены Иоланды де Бар; на западе - герцог Бретонский, беспокойный и непокорный вассал, но отнюдь еще не откровенный противник; наконец, на севере - Англия, самый заклятый враг Франции; чувствуя, однако, что в собственных ее недрах зреют семена междоусобной войны, Англия на время подавила свою ненависть и как бы из милости предоставила сопернице трехлетнее перемирие, которого и сама вполне могла бы смиренно испрашивать у нее.
Итак, одни только провинции требовали в это время заботы короля, но зато они требовали ее весьма настойчиво. Разоренные управлением сначала герцога Анжуйского, а затем герцога Беррийского, Лангедок и Гиень, истощив свое золото и свою кровь, простирали к юному государю исхудалые молящие руки. Мессир Жан Лемерсье и сир Гийом де Ла Ривьер, оба из числа ближайших советников короля, уже давно убеждали его посетить отдаленные области своего королевства. В конце концов Карл решился, и отъезд был назначен на 29 сентября 1389 года, день св.Михаила. Путь его лежал через Дижон и Авиньон, и потому герцога Бургундского и папу Климента уведомили о предстоящем прибытии короля.
В назначенный день, в сопровождении герцога Туренского, сира де Куси и многих других вельмож, Карл выехал из Парижа. В Шатильон-сюр-Сен его встречали герцог Бурбонский и граф Невэрский, прибывшие туда заранее, чтобы оказать ему эту почесть. По прибытии в Дижон Карл застал там герцогиню Бургундскую и ее двор, состоявший из дам и девиц, чье присутствие могло доставить королю особое удовольствие. Речь идет о госпоже де Сюлли, графине Невэрской, госпоже де Вержи и многих других представительницах благороднейших семей Франции. В Дижоне торжества продолжались десять дней, и король простился со своей теткой, осыпав дам ее двора множеством комплиментов и подношений. Что же касается герцога, то он спустился вниз по Роне и прибыл в Авиньон почти одновременно с королем.
Знаете ли вы Авиньон, этот священный город, ныне печальный и мрачный, подобно утратившей свое могущество державе, город, который, как в зеркало, смотрится в воды Роны, словно ища на челе своем папскую тиару? В ту пору Авиньон был столицей Климента VII. Великий магистр Мальтийского ордена окружил ее новым поясом укреплений[9]. Иоанн XXII, Бенедикт XII, Климент VI, Урбан V построили в городе папский дворец, а св.Бенезет украсил его великолепным мостом. Город имел блестящий двор, который состоял из жадных до мирских удовольствий кардиналов и легкомысленных аббатис, проводивших дни среди благовоний, курившихся во время священных церемоний и празднеств, и блаженно засыпавших ночью под сладостные песни Петрарки и отдаленный рокот фонтана Воклюз.
Филипп Красивый, подняв папскую корону, упавшую с головы Бонифация VIII стараниями Колонны, увенчал ею Климента VII и, желая объединить в своих руках и в руках своих преемников духовную и светскую власть, возымел дерзновенное намерение лишить Рим папского престола и перевести его во Францию. Авиньон принял в своих стенах святого насельника Ватикана, Рона увидела наместника Христова, со своего балкона простиравшего связующую и разрешающую длань, и французы впервые услышали папское благословение urbi et orbi[10].
Но в католической церкви произошел великий раскол: поначалу испугавшись, Рим вскоре снова ободрился и воздвиг алтарь против алтаря. Христианский мир разделился на две части: одни признавали авиньонского папу, другие утверждали, что первосвященнический престол может пребывать только там, где основал его святой Петр. Оба папы, со своей стороны, не оставались безучастными в этой междоусобной войне, исход которой был для каждого столь важен: они стали во главе двух огромных христианских армий и, предавая один другого анафеме, сокрушали собственную власть своею же властью и безрассудно расточали духовные стрелы, меча их друг против друга.
В продолжение этой великой распри народы, смотря по тому, были они союзниками или врагами Франции, признавали то авиньонского папу, то папу римского. Единственными приверженцами Климента VII в то время были король Испанский, король Шотландский и король Арагонский. Но так как приверженность эта объяснялась исключительно их уважением к королю Франции, для Климента было огромной радостью принять государя, который один только еще и поддерживал его против притязаний соперника. И если во время торжественных трапез и празднеств, которые Климент устраивал в честь Карла VI, папа сидел за отдельным столом и занимал место впереди короля, то очень скоро он постарался заставить своего гостя забыть это превосходство алтаря над троном, уступив королю право раздавать земельные участки бедным клирикам французского королевства, позволил ему назначить епископов Шартрского и Оксеррского, и, наконец, определив архиепископом Реймским ученого Ферри Кассинеля, которого король удастаивал своим покровительством и который спустя месяц после своего избрания скончался, отравленный доминиканцами.
В обмен за эти милости король Франции обязался предоставить Клименту VII помощь и поддержку против антипапы и обещал, что по возвращении во Францию[11] он энергично, и даже силою оружия, займется уничтожением существующего раскола.
Пробыв в Авиньоне неделю, король распрощался с Климентом и возвратился в Вильнев. Тут он, к большому удивлению герцогов Беррийского и Бургундского, поблагодарил их за приятное общество, которое они ему составили, и объявил о своем желании, чтобы они возвратились один в Дижон, другой в Париж, между тем как сам он продолжит свой путь в Тулузу в сопровождении герцога Туренского и герцога Бурбонского.
Тут только оба дяди короля поняли, какова истинная причина этого путешествия и что, предпринимая его, король имел одну цель: произвести расследование насчет произвола, царящего в управлении Лангедоком и уже разорившего этот край. При короле остались мессир де Ла Ривьер и Лемерсье, Монтань и Ле Бэг-де-Виллен, о которых дяди короля знали, что это люди честные и неподкупные, и которых герцог Беррийский считал своими личными врагами, хотя, в сущности, они были лишь врагами его вымогательств. Из Вильнева оба герцога уехали весьма опечаленными.
Что вы, любезный брат мой, об этом думаете? - обратился герцог Беррийский к герцогу Бургундскому, когда они выезжали из города.
Думаю, - отвечал последний, - что племянник наш еще молод и что себе же на беду он прислушивается к молодым советчикам. Однако придется немного потерпеть. Настанет день, и те, кто ведет его по ложному пути, раскаются, да и сам король тоже. Нам же, братец, остается ехать в свои владения: пока мы будем заодно, нам никто не страшен, ибо после короля мы во Франции первые люди.
На другой день король отправился в Ним и, не останавливаясь в этом древнем римском городе, поехал на ночлег в Люнель. Еще через день он сделал остановку в Монпелье для обеда, и тут к нему начали поступать жалобы; при этом ему говорили, что чем дальше он будет двигаться вперед, тем больше разорений увидит, что дяди его, герцоги Анжуйский и Беррийский, правившие здесь один после другого, довели страну до такой бедности, что даже у самых богатых людей не хватает средств, чтобы возделывать свои виноградники и обрабатывать поля.
Вам, государь, тяжко будет видеть, - говорили ему, - как у ваших подданных отнимают треть, четверть, двенадцатую часть того, что они имеют, как они по пять-шесть раз в году платят подати и облагаются новым налогом еще прежде, чем успеют внести старый. Ведь на землях между Роной и Жирондой дядюшки ваши самовольно собирали более тридцати тысяч ливров. Герцог Анжуйский взыскивал с одних только богатых, а уж герцог Беррийский, который его сменил, тот не щадил никого! Рассказывали, что лихоимства эти совершались руками его казначея Бетизака, родом из города Безье, и что этот Бетизак увозил с полей все до последнего зернышка, не оставляя даже того, что земледелец оставляет птицам небесным: колосок, упавший с телеги, и тот подбирал.
На эти слова король отвечал, что, если бог ему поможет, лихоимствам этим будет положен конец; он не посмотрит на то, что герцоги, его дяди, приходятся братьями его отцу, а над их недобросовестными советниками и помощниками он велит учинить беспристрастное и строгое следствие.
Выслушав все эти жалобы и обвинения, король въехал в Безье, где находился Бетизак, но приказал молчать обо всем, что ему донесли, и первые три или четыре дня пребывания в городе как будто бы посвятил празднествам, а между тем тайно распорядился произвести расследование. На четвертый день ему донесли, что Бетизака, казначея его дяди, простить невозможно, ибо он повинен в таких злоупотреблениях, которые караются смертной казнью. Тогда созвали королевский совет, где было решено схватить Бетизака в его собственном доме и привести в суд.
Судьи разложили на столе перед обвиняемым множество документов, доказывающих его лихоимство, и сказали ему:
Бетизак, смотрите и отвечайте: как вы можете объяснить эти расписки?
Один из чиновников поочередно брал со стола расписки и читал их вслух одну за другой. Однако на каждую у Бетизака был уже готов ответ. Те, на которых стояла его подпись, он признавал, но говорил, что действовал по приказанию герцога Беррийского, который может это подтвердить. От других расписок отказывался.
Понятия даже о них не имею, - утверждал он, - спросите у сенешалей Боккерского и Каркассонского, а еще лучше у канцлера... герцога Беррийского.
Судьи были в большом замешательстве, но в ожидании новых доказательств отправили Бетизака в тюрьму. Сами же они сделали обыск в его доме, взяли все его бумаги и внимательно изучили их. Из этих бумаг явствовало, что Бетизак совершал такие лихоимства и собирал с сенешальств и королевских поместий такие баснословные суммы, что читавшие эти документы просто не верили своим глазам. Тогда его снова привели в суд, и он признал правильность всех предъявленных ему счетов, подтвердив, что на самом деле получал означенные суммы, но добавил, что, пройдя через его руки, они тут же поступали в казну герцога Беррийского, на что дома у него имеются квитанции, место хранения которых он указал. Квитанции действительно были доставлены в совет, их сравнили с расписками и счетами, и сумма почти сошлась: она составляла около трех миллионов.
Судьи были поражены доказательствами корыстолюбия герцога Беррийского. У Бетизака спросили, на что же его господин мог тратить такие огромные деньги.
Не могу этого знать, - отвечал он. - Немалая часть, думается мне, пошла на покупку замков, дворцов, земель и драгоценностей для графов Булонского и Этампского. Собственные дома герцога, как вы знаете, содержатся в большой роскоши, да и слугам своим, Тибо и Морино, он давал столько, что они теперь сделались богачами.
Ну а на вашу долю, Бетизак, - спросил его сир де Ла Ривьер, - тысяч сто франков досталось в этом грабеже?
Милостивый государь, - ответил Бетизак, - свою власть герцог Беррийский получил от короля, я же свою - от герцога Беррийского, стало быть, в сущности, я тоже уполномочен королем, ибо действовал от лица его наместника. Поэтому все подати, которые я собирал, были законны. Что же касается оставшегося на мою долю, то на это я имел соизволение герцога Беррийского, а герцог заботится о том, чтобы его люди не бедствовали: выходит, богатство мое вполне законно, ибо досталось оно мне от герцога.
Вы говорите сущий вздор! - ответил ему мессир Жан Лемерсье. - Богатство нельзя считать законным, если оно приобретено нечестным путем. Возвращайтесь-ка снова в тюрьму, а мы обсудим то, что вы здесь показали, и представим королю ваши доводы. Пусть будет так, как он решит.
Да вразумит его господь! - промолвил Бетизак.
Он поклонился своим судьям и был снова уведен в тюрьму.
Между тем едва только разнеслось известие о том, что Бетизак по приказанию короля взят под стражу и будет судим, жители окрестных селений начали стекаться в город; несчастные, которых он грабил, пытались проникнуть в королевский дворец, чтобы молить о справедливости, а когда король выходил, они бросались перед ним на колени и протягивали ему свои просьбы и жалобы. Тут были дети, которых Бетизак сделал сиротами, были женщины, которых он сделал вдовами, были и девицы, которых Бетизак обесчестил. Там, где ему не хватало красноречия, он употреблял силу. Этот злодей посягал на все: на имущество, честь, жизнь человеческую. Король понимал, что кровь его жертв взывает о мщении, и приказал, чтобы совет произнес Бетизаку свой приговор.
Но вот в ту самую минуту, когда совет собрался, вошли два человека: это были сир де Нантуйе и сир де Меспен. Они явились по поручению герцога Беррийского, дабы подтвердить сказанное Бетизаком и просить короля и его совет передать им этого человека и, если будет угодно, возбудить следствие против самого герцога.
Совет оказался в крайне затруднительном положении. Герцог Беррийский мог не сегодня-завтра вновь обрести влияние на короля, которое он утратил; в предвидении этого каждый боялся его разгневать. С другой же стороны, лиходейства Бетизака были до того явны, до того очевидны, что грешно было бы оставить его безнаказанным. Тогда было предложено конфисковать все его движимое и недвижимое имущество, распродать его, а вырученные деньги разделить между бедняками, так что Бетизак снова стал бы таким же нищим, каким взял его к себе герцог Беррийский. Однако король не желал полусправедливости: он сказал, что такое возмездие удовлетворило бы лишь тех, кого Бетизак разорил, но что для семей, которым он принес смерть и бесчестье, нужны его смерть и посрамление.
Тем временем в совет явился некий старец. Узнав, что там происходит, он заявил королю и его советникам, что готов заставить Бетизака признаться в таком преступлении, которое было бы совершено лично им и которое герцог Беррийский не мог бы взять на себя. Старика спросили, что же для этого нужно сделать. "Для этого надо посадить меня в ту самую темницу, в которой сидит Бетизак", - таков был ответ. Других объяснений он давать не хотел, говоря, что остальное уж его дело, никого, мол, оно не касается, и он готов довести его до конца. Сделали так, как хотел старик: стражники публично препроводили его в тюрьму, тюремщик получил необходимые указания, впихнул новоприбывшего в темницу, где сидел Бетизак, и запер за ним дверь.
Старик прикинулся, будто и не знает, что в камере кто-то есть; он шел вытянув вперед руки, словно ничего не видит, а когда добрался до противоположной стены, то сел, прислонясь к ней спиной, обхватив голову руками и уперев локти в колени.
Бетизак, глаза которого за неделю уже привыкли к темноте, следил за новым узником с любопытством человека, находящегося в подобном же положении. Он нарочно пошевельнулся, чтобы привлечь к себе его внимание, но старик сидел неподвижно, словно погруженный в свои думы. Тогда Бетизак решил заговорить с ним и спросил, не из города ли он попал в этот застенок.
Старик поднял глаза и в углу заметил Бетизака: он стоял на коленях в молитвенной позе. И этот человек еще дерзал молиться! Старик задрожал, увидев себя рядом с тем, которому он поклялся отомстить. Бетизак повторил вопрос.
Да, из города, - ответил старик глухим голосом.
И о чем же там толкуют? - спросил Бетизак, изобразив на лице полное безразличие.
Толкуют о некоем Бетизаке, - сказал старик.
Ну и что о нем говорят? - робко продолжал Бетизак, которого сильно волновал заданный им вопрос.
Говорят, что правосудие наконец свершится и скоро его повесят.
Господи Иисусе! - воскликнул Бетизак, вскочив на ноги.
Старик снова обхватил голову руками, и тишину темницы нарушало теперь лишь стесненное дыхание человека, узнавшего вдруг нечто страшное... Минуту он оставался недвижим, но вскоре ноги изменили ему; он прислонился к стене и отер лоб. Потом, немного придя в себя, продолжал хриплым голосом:
Пресвятая богородица!.. Стало быть, для него нет никакой надежды?!
Старик промолчал и не шелохнулся, словно и не слышал вопроса.
Послушайте, значит, для него нет никакой надежды?.. - снова спросил Бетизак, подойдя к старику и яростно тряся его руку.
Есть, - спокойно произнес старик, - одна-единственная: если перервется веревка.
Боже мой, боже!.. - воскликнул Бетизак, ломая руки. - Что же делать?.. Кто даст мне совет?..
А, - мрачно протянул старик, глядя на Бетизака столь пристальным взглядом, будто боялся упустить малейшую подробность в выражении его отчаяния. - Так это вы и есть тот, кого проклинает весь народ? До чего же, видать, тяжко доживать последние часы преступной жизни!..
Да пусть отнимут у меня все, - сказал Бетизак, - движимое, деньги, дома! Пусть их отдают этим негодующим людям, только бы оставили мне жизнь! Я готов провести свои дни в темнице, закованный в цепи, не видя света божьего! Только бы жить, жить! Я жить хочу!..
Несчастный катался по земле, как безумец. Старик молча смотрел на него. Потом, видя, что тот уже изнемог, он спросил:
А как ты вознаградишь человека, который помог бы тебе из этого выпутаться?
Бетизак поднялся на колени; он пристально смотрел на старика, будто хотел проникнуть в самую глубину его сердца.
О чем вы говорите?..
Я говорю, что мне жаль тебя, и если ты послушаешь моего совета, все еще может кончиться благополучно.
Продолжайте же, продолжайте: я богат... все мое богатство...
Старик рассмеялся.
Вот оно что! - сказал он. - Значит, ты надеешься выкупить свою жизнь тем же самым, чем ее погубил, не так ли? И думаешь таким путем рассчитаться с людьми и с богом?
Нет, нет! Я все равно останусь преступником, я это знаю. И я горько раскаиваюсь... Но вы сказали, что есть средство... Какое же?
Будь я на твоем месте, да упаси меня от этого бог, вот что бы я сделал...
Бетизак пожирал каждое слово старика по мере того, как они вылетали из его уст.
Явившись снова в королевский совет, - продолжал старик, - я бы по-прежнему отпирался...
Да-да... - согласился Бетизак.
Я сказал бы, что чувствую себя виноватым в другом преступлении и хочу покаяться в нем ради спасения своей души. Я бы сказал, что долго блуждал в неверии, что я манихей и еретик...
Но ведь это неправда! - воскликнул Бетизак. - Я добрый христианин, верующий в Иисуса Христа и в деву Марию.
Я сказал бы, что я манихей и еретик и что я крепок в своих убеждениях, - продолжал старик, словно Бетизак и не возражал ему. - Тогда меня потребовал бы к себе епископ, потому что я подлежал бы уже суду церковному. Епископ отослал бы меня к авиньонскому папе. Ну а так как святой отец наш Климент большой друг герцога Беррийского...
Понимаю, - прервал Бетизак. - Да-да, наш герцог Беррийский не допустит, чтобы мне причинили зло. О, вы мой спаситель!
При этих словах он бросился было обнимать старика, но тот оттолкнул его. В эту минуту дверь отворилась: пришли за Бетизаком, чтобы вести его в королевский совет.
Здесь, в совете, Бетизак решил, что теперь самое время пустить в ход ту хитрость, которой научил его старик, и, встав на одно колено, он попросил разрешения говорить. Ему немедленно дали слово.
Почтенные господа, - начал он, - я обдумал свои поступки, я проверил свою совесть и боюсь, что сильно прогневил господа, но не тем, что я грабил и взимал деньги с бедняков, ибо всем, слава богу, известно, что я это делал по приказанию моего господина, а тем, что я блуждал в неверии...
Судьи удивленно переглянулись.
Да, - продолжал Бетизак, - да, господа, ибо разум мой не верит ни в святую троицу, ни в то, что дух святой спустился с небес, дабы воплотиться от женщины, и я думаю, что душа моя умрет вместе со мною...
По всему собранию прошел ропот изумления. Тогда сир Лемерсье, смертельный враг Бетизака, поднялся и сказал:
Бетизак, подумайте о том, в чем вы сейчас признались! Ибо своими словами вы наносите тяжкое оскорбление нашей матери святой церкви и заслуживаете за них костра. Так что одумайтесь!
Не знаю, - отвечал Бетизак, - чего я заслуживаю, но так я думаю с тех пор, как во мне пробудилось сознание, и так буду думать до той минуты, пока оно живет во мне.
Тут судьи осенили себя крестным знамением и, испугавшись за свое собственное спасение, прервали речь Бетизака, приказав водворить его снова в тюрьму. Войдя в темницу, он стал искать старика, чтобы обо всем ему рассказать, но старика в темнице уже не было.
Что произошло в душе Бетизака, известно одному богу. Однако на следующий день это был совсем другой человек. Каждый прожитый им час бог превратил в годы: за одну ночь волосы его поседели.
Узнав о показаниях Бетизака, король был немало удивлен.
О, это дурной человек, - сказал он. - Мы полагали, что он только мошенник, а он, оказывается, еще и еретик. Мы считали, что ему достаточно веревки, а он сам просится на костер. Ну что ж, быть посему! Он будет сожжен и повешен. Пусть теперь мой дядя, герцог Беррийский, берет на себя его преступления: мы увидим, согласится ли он принять на себя и это.
Вскоре слухи о признаниях подсудимого распространились по всему городу; радостные толпы заполнили улицы, потому что народ ненавидел и проклинал Бетизака. Но никто не был поражен этой новостью сильнее, чем два рыцаря, прибывшие в город, чтобы от имени герцога Беррийского потребовать его выдачи. Они поняли, что Бетизак себя погубил, и решили, что подобное признание он мог сделать лишь по наущению врага. Однако что бы там ни было, Бетизак признался, и король уже вынес свой приговор. Оставалась единственная надежда: заставить его отречься от показаний, которые он дал накануне.
Поэтому оба рыцаря отправились в тюрьму, чтобы повидать Бетизака и научить его, как оправдаться. Однако тюремщик сказал, что ему и еще четырем стражникам, караулившим преступника, король под страхом смерти запретил допускать кого бы то ни было с ним разговаривать. Огорченные этим рыцари поскакали обратно к герцогу Беррийскому.
На другой день часов около десяти утра за Бетизаком пришли. Когда он понял, что его ведут не в королевский совет, а во дворец епископа, он немного приободрился. Во дворце собрались вместе как королевские чиновники, так и чиновники святой церкви. Это послужило Бетизаку лишним доказательством, что между судом светским и церковным нет согласия. Вскоре безьерский градоначальник, доселе державший его в тюрьме, сказал, обращаясь к церковнослужителям:
Милостивые государи, перед вами Бетизак, которого мы вам передаем, как еретика и человека, проповедовавшего против веры. Если бы его преступление подлежало королевскому суду, этот суд и судил бы его. Но он еретик и потому подлежит суду церковному. Судите же вы его по его делам.
Бетизак решил, что он спасен.
В это время епископальный судья спросил его, действительно ли он такой грешник, как здесь говорили. Видя, что дело принимает тот самый оборот, которого, как ему было сказано, только и можно пожелать, Бетизак ответил, что, мол, да, это верно. Тогда в залу впустили народ и заставили Бетизака прилюдно повторить свое признание. Бетизак повторил его трижды, так он был околдован старцем, а народ трижды выслушал это признание, выслушал с рыканьем льва, чующего запах крови.
Судья подал знак, и вооруженные стражи схватили Бетизака и повели его прочь. Когда он спускался по ступеням епископского дворца, народ обступил его со всех сторон таким плотных кольцом, словно боялся, как бы он не удрал. Бетизак думал, что его ведут из города, с тем чтобы отправить в Авиньон. Внизу, у лестницы, он вдруг увидел своего старика. Тот сидел на тумбе, лицо его светилось радостью, которую Бетизак истолковал как добрый знак: он кивнул ему головой.
Да-да, все идет на лад, - промолвил старик в ответ и рассмеялся.
Он встал на тумбу и, оказавшись над толпой, закричал:
Не забудь же, Бетизак, это я дал тебе хороший совет!
Потом, сойдя с тумбы на землю, старик поспешно, насколько позволял ему преклонный возраст, зашагал по улице, которая вела к епископскому дворцу.
Бетизака вели туда же, но по другой, широкой улице, по-прежнему в окружении огромной толпы, которая время от времени разражалась негодующими криками, нам уже знакомыми, ибо мы не раз их слышали. Преступник различал в этих криках лишь голос ярости народа, который видит, что добыча от него ускользает, и он даже удивлялся тому, что эти люди позволяют ему так спокойно выйти из стен города. Когда его привели на площадь перед епископским дворцом, то и здесь он был встречен гневным криком толпы, подхваченным теми, кто его сопровождал. Но тут люди устремились к самой середине площади, где был сложен костер, из которого поднималась виселица, протягивая к большой улице свою тощую руку с цепью и железным ошейником. Бетизак остался один со своими четырьмя стражниками, настолько все торопились занять для себя поудобнее место около эшафота.
В эту минуту истина предстала перед Бетизаком во всей своей наготе: она обрела облик смерти.
О герцог, герцог, - вскричал он, - я погиб! Помогите, помогите!..
Толпа ответила возгласами проклятия: она проклинала герцога Беррийского вместе с его казначеем.
Так как преступник ни за что не хотел идти дальше, четверо стражников подняли его и понесли на руках; он отбивался, кричал, что он вовсе не еретик, что он верит в воплотившегося Христа и в святую Мадонну, божился, что говорит правду, просил у народа пощады, но каждый раз мольбы его встречались взрывами хохота. Он призывал на помощь герцога Беррийского, но каждый раз крики "Смерть! Смерть!" были ответом на его мольбы.
В конце концов стражники притащили Бетизака к костру. И здесь он увидел старика: тот стоял, опершись на одно из бревен, загораживавших вход к костру.
Негодяй! - воскликнул Бетизак. - Это ты привел меня сюда!.. Люди добрые! Я ни в чем не виноват, этот человек околдовал меня. Спасите, люди добрые, пощадите!..
Старик рассмеялся.
Память, видать, у тебя хорошая! - крикнул он Бетизаку. - Ты не забываешь друзей, которые советуют тебе добро. Вот тебе мой последний совет: подумай о своей душе!
Да-да... - промолвил Бетизак, надеясь выиграть время, - да-да... священника... священника!..
А на что он нужен, священник-то? - спросил старик. - У этого изверга нет души, а тело его уже погибло!
Смерть ему! Смерть ему! - ревела толпа.
К Бетизаку подошел палач.
Бетизак, - обратился он к нему, - вы осуждены на смертную казнь, ваши дурные поступки привели вас к печальному концу.
Бетизак не двигался, глаза его бессмысленно смотрели вокруг, волосы встали дыбом. Палач схватил его за руку, и он пошел покорно, совсем как ребенок. Взойдя на эшафот, палач приподнял преступника, а подручные, раскрыв ошейник, надели его Бетизаку на шею: он повис, хотя удушья еще не наступило. В эту самую минуту старик схватил уже приготовленный горящий факел и поджег костер; палач со своими помощниками соскочил с помоста. Пламя, готовое поглотить несчастного, возвратило ему энергию. И тогда он, без единого крика, уже не прося больше пощады, схватился обеими руками за цепь, на которой висел, и, цепляясь за ее кольца, стал карабкаться по ней все выше и выше, пока не добрался до перекладины. Обхватив ее руками и ногами, он таким образом, насколько это было возможно, удалился от пламени. Пока еще костер только разгорался, пламя его не достигало, но вскоре оно охватило весь костер и, как живое, одушевленное существо, как змея, подняло голову к Бетизаку, меча в него дым и искры, и наконец принялось лизать его своим огненным языком. От этой смертоносной ласки несчастный закричал: одежда на нем запылала.
Воцарилась глубокая тишина: толпа замерла, боясь упустить хотя бы малость в этой последней схватке между человеком и стихией; слышны были только жалобные его стоны и ее ликующий рев. Человек и огонь, жертва и палач, казалось, сплелись друг с другом в смертельном объятии, но наступила минута, и человек признал себя побежденным: колени его ослабели, руки отказывались держаться за раскаленную цепь; он испустил истошный крик и, свалившись, висел, охваченный пламенем. Это бесформенное существо, уже утратившее человеческий облик, еще несколько секунд судорожно извивалось среди огня, потом остановилось в неподвижности. Еще через мгновение кольцо, державшее цепь, высвободилось, ибо и сама виселица уже горела, и тогда, словно увлекаемый в преисподнюю, труп упал вниз и исчез в пламени костра.
Несметная толпа народу сразу же молча рассеялась, подле костра остался только старик, так что каждый задавал себе вопрос, уж не сам ли сатана явился за душой грешника.
Старик этот был человеком, дочь которого оказалась жертвой насилия Бетизака.

Глава VI

А теперь, если читатель желает в подробностях представить себе описываемые нами события и готов для этого вместе с нами покинуть стены Безье; если он согласен оставить цветущие равнины Лангедока и Прованса, их знаменитые города, где звучит язык, пришедший из древних Афин и Рима, оставить сребролистые оливковые рощи, пересеченные водными потоками, что струятся в густо поросших олеандром берегах, омываемых волной, еще теплой от лучей босфорского солнца, - если он готов покинуть все это ради гористой Бретани, ради ее вековых дубрав и древнего языка, ради ее зеленых океанских пучин, тогда давайте перенесемся в окрестности древнего Ванна, остановимся в нескольких лье от этого города и войдем в укрепленный замок - надежную резиденцию одного из тех могучих феодалов, которые в любую минуту готовы превратиться в опасных бунтовщиков. Там, отворив резную дверь низкой столовой, мы увидим двух человек, сидящих за столом, на котором стоит чеканной работы серебряный кубок, наполненный вином с пряностями. Видимо, один из них был с этим напитком в большой дружбе, между тем как другой от питья воздерживался, словно бы по предписанию медиков, и всякий раз, когда товарищ, не в состоянии заставить его выпить до дна драгоценную влагу, пытался хотя бы подлить ему в неполный стакан, тот упорно закрывал свой стакан рукою.
Первый, означенный нами как противник трезвости, был человек лет пятидесяти - шестидесяти, состарившийся под боевыми доспехами, которые и сейчас покрывали его с ног до головы; смуглый, чуть порозовевший лоб этого человека, обрамленный расчесанными на пробор седеющими волосами, был изборожден морщинами, причем не столько от старости, сколько от тяжести постоянно носимого им шлема; в короткие промежутки отдыха, предоставляемого ему занятием, за коим мы его застали, он опирался локтями о стол, положив подбородок на свои сильные руки, так что рот его, спрятанный в густых усах, которых он то и дело касался нижней губой, оказывался как раз на уровне серебряного кубка, куда он поминутно заглядывал, словно следя за убывающей при каждом очередном глотке влагой.
Второй был красивый молодой человек, одетый в шелк и бархат; небрежно развалившись в широком герцогском кресле и положив голову на его спинку, он не менял этой позы, разве что время от времени протягивал, как мы видели, руку, чтобы закрыть ею свой стакан, когда старый воин пытался подлить ему напиток, чьи достоинства они, должно быть, ценили столь различно.
Ей-богу, кузен мой де Краон, - воскликнул старик, в последний раз ставя кубок на стол, - хоть вы по женской линии и происходите от короля Робера, вы, по правде сказать, весьма философски отнеслись к оскорблению, которое нанес вам герцог Туренский!
Да что же, герцог Бретонский, мне было делать против брата короля? - отвечал Пьер де Краон, не меняя позы.
Брата короля? Пусть так... Впрочем, я бы с этим не посчитался. Ну и что ж из того, что брат короля? Он всего-навсего герцог и дворянин, такой же, как я, и поступи он со мной, как поступил с вами... Но я никогда бы этого не допустил, а потому и говорить о нем не будем. Однако скажу вам, существует человек, который все это затеял...
Надо думать, - равнодушно заметил Краон.

Предыдущая страница 3 Следующая страница


Изабелла Баварская 4

И человек этот, скажу вам... - продолжал герцог, вновь наливая в свой стакан и поднося его к губам, - человек этот... это столь же верно, как и то, что сей напиток, который вам, видать, не по вкусу, состоит из отличнейшего дижонского вина, лучшего нарбоннского меда и отборных пряностей, привозимых из Азии... - Герцог опорожнил стакан. - Так вот, человек этот есть не кто иной, как мерзавец Клиссон!
И он ударил по столу кулаком и одновременно стаканом.
Совершенно с вами согласен, - по-прежнему безучастно ответил мессир Пьер де Краон, словно решивший выказывать тем больше спокойствия, чем большую горячность станет выказывать герцог Бретонский.
И вы оставили Париж, будучи в этом уверены, даже не попытавшись отомстить?
У меня мелькнула такая мысль, но помешало одно соображение.
Какое же? - поинтересовался герцог, откинувшись в кресле.
Какое? Сейчас вам отвечу, - сказал Пьер, облокотившись о стол, оперев подбородок на руки и пристально глядя в лицо герцогу. - Я подумал: этот человек, оскорбивший меня, простого рыцаря, однажды нанес куда более дерзкое оскорбление одному из первых людей Франции, герцогу, да еще столь могущественному и богатому, что он мог бы вести войну с любым королем! Герцог этот подарил знаменитому Джону Шандосу Гаврский замок, и когда объявил Клиссону об этом даре, который он, разумеется, был вправе сделать, Клиссон, вместе того чтобы выразить одобрение, воскликнул: "Черта с два, милостивый государь, англичанин будет когда-нибудь моим соседом!" В тот же вечер Гаврский замок был взят, а на другой день его стерли с лица земли. Уж не припомню точно, кому коннетабль нанес эту обиду, но знаю, что есть некий герцог, которому она была нанесена. За ваше здоровье!
Пьер де Краон взял свой стакан, залпом опорожнил его и поставил на стол.
Клянусь своим отцом, - побледнев, воскликнул герцог Бретонский, - этим рассказом вы, кузен, замыслили обидеть нас! Ибо вы отлично знаете, что все это случилось с нами, однако вам хорошо известно и то, что спустя полгода оскорбитель стал узником того самого замка, в котором мы сейчас находимся...
...И из которого он вышел целым и невредимым.
Да, заплатив мне сто тысяч ливров, отдав один город и три замка...
Но сохранив свою проклятую жизнь, - продолжал Краон, повышая голос, - жизнь, которую могущественный герцог Бретонский не осмелился у него отнять, убоявшись навлечь на себя ненависть своего государя. Сто тысяч ливров, один город и три замка! И это месть человеку, который имеет миллион семьсот тысяч ливров, десяток городов и два десятка крепостей! Нет уж, мой милый кузен, давайте говорить откровенно: Клиссон был обезоружен, сидел закованный в цепи в самой мрачной и глубокой из ваших темниц, вы смертельно его ненавидели и все-таки не осмелились предать смерти!
Я дал приказ Бавалану, но он его не исполнил.
И правильно сделал, потому что, когда король потребовал бы выдать Бавалана как убийцу коннетабля, тогда тот, кто давал убийце приказ, быть может, убоялся бы королевского гнева и действовавший всего лишь как орудие был бы, возможно, покинут тем, чья рука его направляла, а ведь чем шпага тоньше, тем легче ее сломать.
Кузен мой, - сказал герцог, поднимаясь, - вы, сдается мне, сомневаетесь в нашем слове? Мы обещали Бавалану защитить его, и мы, клянусь богом, защитили бы его от кого угодно, будь то французский король, германский император или римский папа. - Опустившись в кресло, он продолжал с тем же ожесточением: - Мы сожалеем только о том, что Бавалан нас ослушался и что нет никого, кто взялся бы за дело, от которого он отказался.
А если такой объявится, он мог бы рассчитывать, что найдет потом у герцога Бретонского убежище и защиту?
Убежище столь же надежное, как церковный алтарь, - сказал герцог торжественным голосом, - защиту столь могучую, какую только может предоставить эта рука. Клянусь прахом моих предков, собственным гербом и шпагой! Пусть только явится такой человек: он получит все.
Я получу, ваша светлость! - воскликнул Краон, вскочив и пожав руку старого герцога с такой силой какой тот в нем и не предполагал. - Жаль, не сказали раньше: дело было бы уже сделано.
Герцог смотрел на Краона с удивлением.
Значит, вы думали, - продолжал рыцарь, скрестив руки, - что эта обида скользнула по моей груди, как копье по стали кирасы? О нет, она глубоко ранила мое сердце. Я казался вам веселым и беззаботным, и все-таки вы часто замечали, что я бледен. Знайте же теперь: вот эта болезнь и грызла меня изнутри, грызла зубами этого человека и будет мучить до тех пор, пока он жив. Отныне цвет радости и здоровья вновь возвратится ко мне, с нынешнего дня я начинаю выздоравливать и надеюсь, что очень скоро совсем поправлюсь.
Каким же образом?
Краон сел.
Послушайте, герцог, я только и ждал этого вопроса, чтобы все вам рассказать. В Париже, неподалеку от кладбища Сен-Жан[12], у меня есть дом, который охраняется всего одним смотрителем, человеком мне вполне преданным, в коем я совершенно уверен. Месяца три назад я написал ему, чтобы он сделал в доме изрядный запас вина, муки и солонины, чтобы закупил оружия, кольчуг, стальных рукавиц и касок для вооружения сорока человек, а набрать этих людей я взял на себя, и я их уже набрал. Это отчаянные смельчаки, которым ни бог, ни черт не страшен и которые готовы идти даже в ад, если я буду ими предводительствовать.
Но если вы с этим отрядом войдете в Париж, ведь вас заметят? - сказал герцог.
Потому я этого и не сделаю. Вот уже почти два месяца, как я вербую людей и отправляю их небольшими группами, человека по три-четыре, в столицу. Им приказано по прибытии остановиться в моем доме и не выходить оттуда, а смотрителю велено ни в чем им не отказывать. Они из тех монахов, которым уготована преисподняя. Теперь вы понимаете, герцог? Этот подлый коннетабль почти все вечера проводит у короля, уходит от него в полночь, и, возвращаясь к себе в дом на Бретонской улице, он непременно должен пройти позади укреплений Филиппа-Августа, по пустынным улицам Сент-Катрин и Пули, мимо кладбища Сен-Жан, где находится мой дом.
Право же, дорогой кузен, начато недурно!
И кончится хорошо, ваша светлость, если господь бог не вмешается, ибо это поистине дьявольская затея.
И сколько времени вы еще погостите у нас? Впрочем, мы вам очень рады!
Ровно столько, сколько понадобится, чтобы оседлать коня, ваша светлость. Вот письмо от моего смотрителя, доставленное сегодня утром одним из слуг. Он уведомляет, что последние завербованные уже прибыли, так что теперь весь отряд в сборе.
При этих словах Пьер де Краон вызвал своего оруженосца и велел седлать себе лошадь.
Не останетесь ли еще на одну ночь в нашем замке, любезный мой кузен? - спросил герцог, наблюдая эти приготовления.
Очень вам благодарен, милостивый государь, но теперь, когда мне известно, что все готово и что дело только за мной, могу ли я задержаться хотя бы на час, на минуту, на одну секунду? Могу ли нежиться в постели или посиживать за столом? Я должен ехать самой прямой, самой короткой дорогой: я жажду воздуха, простора, движения! Прощайте же, герцог, увожу с собой ваше слово!
Готов его повторить.
Требовать от вас этого - значит усомниться в уже данном. Итак, спасибо.
При этих словах мессир Пьер де Краон повязал вокруг пояса портупею своей шпаги, подтянул голенища серых кожаных сапог, подбитых красным плюшем, и, последний раз простившись с герцогом, ловко вскочил в седло.
Ехал он столь быстро и столь умело, что на седьмой день после отъезда из замка герцога Бретонского, к вечеру, был уже возле Парижа. Он дождался, когда совсем стемнеет, чтобы въехать в город, и проник к себе в дом так же бесшумно и незаметно, как до него проникали туда посланные им люди. Сойдя с лошади, он позвал привратника и велел никого не впускать к себе в комнату, пригрозив за ослушание выколоть ему глаза. Привратник передал то же самое приказание смотрителю и запер на замок свою жену, детей и служанку. "И хорошо сделал, - простодушно замечает Фруассар, - ибо ежели жена и дети расхаживали бы по улицам, то о прибытии мессира де Краона скоро стало бы известно: ведь женщинам и детям по самой их природе нелегко скрывать то, что они увидели, и то, что желают сохранить в тайне".
Приняв эти меры предосторожности, мессир Пьер де Краон отобрал среди своих людей самых смышленых, приказав смотрителю запомнить их в лицо, чтобы они свободно могли выходить из дома и возвращаться обратно. Им было поручено следовать за коннетаблем по пятам и сообщать обо всем, что он делает. Поэтому каждый вечер Пьер де Краон знал, где коннетабль был днем и куда отправится ночью. Так продолжалось с 14 мая до 18 июня, и за все это время ни одного удобного случая для мщения не представилось.
Восемнадцатого июня, в день праздника тела господня, король Франции устроил большой прием в своем дворце Сен-Поль, и все знатные особы, находящиеся в Париже, были приглашены к обеду, на котором присутствовали королева Изабелла и герцогиня Туренская. После обеда, для развлечения дам, молодыми рыцарями и оруженосцами в дворцовой ограде был устроен турнир, и мессир Гийом Фландрский, граф Намюрский, вышел победителем и получил награду из рук королевы и герцогини Валентины. А вечером танцы затянулись далеко за полночь. В это позднее время каждый уже мечтал поскорее вернуться к себе домой, и почти все выходили из дворца без провожатых. Мессир Оливье де Клиссон оставался одним из последних, и, попрощавшись с королем, он пошел от него через покои герцога Туренского. Увидя, что тот одевается, вместо того чтобы раздеваться, причем одевается весьма тщательно, коннетабль, улыбаясь, спросил у него, не идет ли он ночевать к Пулену. Пулен этот был казначеем герцога Туренского, и часто, чтобы чувствовать себя свободнее, герцог, под предлогом проверки своих денежных счетов, покидал вечерами дворец Сен-Поль, из которого ночью не мог бы выйти, ибо королевская резиденция бдительно охранялась стражей, и отправлялся к своему казначею, а уже от него шел, куда заблагорассудится. Герцог понял намек коннетабля и, положив руку ему на плечо, ответил, смеясь:
Коннетабль, пока еще мне неведомо, где я буду ночевать, далеко или близко. Возможно, останусь во дворце. Но что до вас, то уходите, вам пора.
Дай вам бог доброй ночи, ваше высочество, - ответил коннетабль.
Спасибо, спасибо. Уж тут-то я его вниманием не обойден, - пошутил герцог, - я даже весьма склонен думать, что мои ночи заботят его больше, нежели мои дни. Прощайте, Клиссон!
Коннетабль понял, что, оставшись долее, он стеснил бы герцога; он поклонился и направился к своим людям и своим лошадям, которые ожидали его у дворцовой площади. Людей этих было восемь человек, да еще двое слуг, несших факелы.
После того как коннетабль сел на лошадь, слуги зажгли огонь и, идя на несколько шагов впереди него, направились по улице Сент-Катрин. Остальные шли позади, кроме одного оруженосца, которого Клиссон подозвал к себе, чтобы распорядиться насчет обеда, который он со всею роскошью собирался дать на другой день герцогу Туренскому, сиру де Куси, мессиру Жану Венскому и еще нескольким приглашенным лицам.
В это время мимо слуг, несших горящие факелы, прошли двое неизвестных и погасили светильники. Мессир Оливье тотчас остановился и, подумав, что это шутка герцога Туренского, который, должно быть, догнал его, весело воскликнул:
Нехорошо, нехорошо, ваше высочество! Но вас я прощаю: вы человек молодой, вам бы только шутить да забавляться!..
С этими словами он оглянулся назад и увидел множество незнакомых всадников: они смешались с его людьми, а двое находились всего в нескольких шагах от него самого. У Клиссона мелькнула мысль об опасности, и, остановившись, он воскликнул:
Вы кто такие? Что это значит?..
Смерть! Смерть Клиссону! - ответил человек, стоявший к нему всех ближе, обнажая свою шпагу.
Смерть Клиссону?! - вскричал коннетабль. - Да кто ты такой, что позволяешь себе подобную дерзость?
Я Пьер де Краон, ваш враг, - отвечал рыцарь, - вы нанесли мне жестокое оскорбление, и я должен вам отомстить. - С этими словами он поднялся на стременах и, повернувшись к своим людям, воскликнул: - Вот тот, кого я искал! А ну-ка!..
И он бросился на коннетабля, а люди его стали разгонять свиту Клиссона. Хотя мессир Оливье не имел при себе оружия и был застигнут врасплох, взять его оказалось не так-то просто. Обнажив короткую, длиною фута в два, шпагу, которую он прихватил с собой больше для украшения, чем для защиты, и прикрыв голову левой рукой, он прижался вместе со своей лошадью к стене, чтобы обезопасить себя сзади.
Убивать их всех, что ли? - кричали люди Пьера де Краона.
Всех! - отвечал он, нанося удар коннетаблю. - А сейчас ко мне! Сперва разделаемся с проклятым коннетаблем!
Два-три человека отделились от остальных и подбежали к Пьеру де Краону.
Несмотря на силу и ловкость Клиссона, столь неравная борьба долго не могла продолжаться, и в то время, как левой рукой он отражал удар, а правой наносил ответный, шпага мессира де Краона вонзилась в его обнаженную голову. Клиссон тяжко вздохнул, выронил шпагу и упал с лошади. При падении он толкнул дверь соседней пекарни, отчего дверь отворилась, и Клиссон растянулся на земле, так что половина его туловища находилась в доме булочника; булочник, пекший в то время хлеб, услышал громкие голоса и конский топот и отпер дверь, чтобы узнать, в чем дело.
Мессир Пьер де Краон хотел было въехать в пекарню верхом на лошади, но дверь оказалась чересчур низкой.
Может, сойти да и прикончить его? - спросил один из людей Краона.
Не отвечая, Краон двинул лошадь прямо по ногам коннетабля. Видя, что тот не подает признаков жизни, он сказал:
Нет надобности, с него и этого довольно! Если он еще жив, то все равно долго не протянет. Он ранен в голову, и притом, ручаюсь вам, надежною рукой! Итак, друзья, врассыпную! Сбор за Сент-Антуанскими воротами[13].
Как только преступники скрылись, люди коннетабля, отделавшиеся, в общем, довольно легко, собрались около своего господина. Булочник, который его узнал, сразу же пригласил всех к себе в дом. Раненого уложили на постель, принесли свечи. Увидав широкую рану на лбу и столько крови на лице и одежде коннетабля, люди его подумали, что он мертв, и подняли страшный вопль.
Между тем один из них стремглав бросился во дворец Сен-Поль, и поскольку в нем узнали слугу Клиссона, его провели к королю. Утомившись за день от приемов и церемоний, Карл возвратился в свои покои и уже готовился лечь в постель. В эту минуту к нему в спальню и вбежал бледный, испуганный человек с криком:
О ваше величество, ваше величество! Какая беда приключилась!.. Какое несчастье!..
Что произошло? - встревожился король.
Мессир Оливье де Клиссон, ваш коннетабль, убит...
Кто совершил это преступление? - спросил Карл.
Увы, неизвестно. Все произошло неподалеку от вашего дворца, на улице Сент-Катрин...
Факелы! Слуги, скорее факелы! - приказал Карл. - Живым или мертвым, но я хочу видеть моего коннетабля.
Он спешно набросил на плечи плащ, слуги обули его в башмаки; не прошло и пяти минут, как вооруженные стражники и часовые были уже в сборе. Король не пожелал дожидаться лошади и вышел из дворца пешком в сопровождении одних только факелоносцев и двух своих камергеров - мессиров Гийома Мартеля и Гелиона де Линьяка. Шагал он быстро и вскоре был уже у дома булочника. Факелоносцы и камергеры остались на улице, король же поспешно вошел в дом и, сразу направившись к постели раненого, взял его за руку и сказал:
Это я, коннетабль, как вы себя чувствуете?
Любезный мой король... - еле слышно прошептал коннетабль.
Кто же изувечил вас, мой дорогой Оливье?
Мессир Пьер де Краон со своими сообщниками... Они предательски напали на меня, застали врасплох, когда я был безоружен...
Коннетабль, - сказал король, положив ему на грудь свою руку, - клянусь вам, ни одного преступника еще не ждала столь суровая кара. Но сейчас надо позаботиться о вашем здоровье. Где наши врачи, где хирурги?
За ними послано, ваше величество, - ответил один из слуг коннетабля.
В эту самую минуту вошли медики. Король направился к тому, который вошел первым, и подвел его к постели Оливье.
Осмотрите моего коннетабля, господа, - обратился он к медикам, - и скажите, каково его положение, ибо ранение Клиссона тревожит меня больше, чем встревожило бы мое собственное.
Врачи стали осматривать коннетабля, но король был так нетерпелив, что едва дал им время наложить повязку на рану.
Жизнь его под угрозой? Отвечайте же мне, господа! - поминутно спрашивал он.
Тогда тот из врачей, который казался наиболее опытным и умелым, повернулся к королю и сказал:
Нет, ваше величество, и мы вам ручаемся, что через две недели он будет гарцевать на лошади.
Король поискал какую-нибудь цепочку, кошелек, словом, что-нибудь, чтобы в благодарность подарить этому человеку, но, ничего не найдя, просто его поцеловал и тут же обратился к коннетаблю:
Надеюсь, Оливье, вы слышали? Через две недели вы будете совершенно здоровы, как будто с вами ничего и не случилось. Вы, господа, очень меня обрадовали, и мы не забудем вашего искусства. Теперь, Клиссон, думайте лишь о том, чтобы поправиться, ибо я повторяю: ни одно преступление не каралось так сурово, как я покараю это преступление, ни один злодей не подвергался за свое злодейство такому жестокому наказанию, никогда за пролитую кровь не лилось еще столько крови, сколько прольется за вашу, Клиссон: положитесь на меня, я отомщу!
Да вознаградит вас господь бог, ваше величество, - промолвил коннетабль, - и особенно за то, что навестили меня.
И не в последний раз, дорогой Клиссон: я хочу распорядиться, чтобы вас поместили во дворец Сен-Поль, отсюда это ближе, чем ваш дом.
Клиссон уже хотел поднести руку короля к своим губам, но Карл сам по-братски поцеловал его.
Мне пора, - сказал он, - я жду к себе парижского прево, хочу отдать ему кое-какие распоряжения.
С этими словами Карл простился с коннетаблем и вернулся во дворец, где застал того, за кем посылал.
Прево, - начал король, усевшись в кресло, - соберите людей: откуда хотите, откуда сможете. Посадите их на добрых коней и по полям и дорогам, по горам и долинам ищите этого предателя Краона, который нанес рану моему коннетаблю. Знайте: если вы его найдете, схватите и доставите нам, то лучшей услуги оказать нам не сможете.
Государь, я сделаю все, что в моих силах, - заверил прево. - Но скажите, в каком направлении он мог скрыться?
Ваше дело об этом справиться и все разузнать, - ответил король. - Действуйте, да побыстрее. Ступайте.
Прево вышел.
Поручение было не из легких. В ту пору четверо главных парижских ворот не запирались ни днем, ни ночью: таков был приказ, отданный по возвращении после Розебекской битвы, в которой король разбил фламандцев. А посоветовал дать такой приказ сам мессир Оливье де Клиссон для того, чтобы король всегда был хозяином в своем городе Париже, жители которого в его отсутствие взбунтовались. С тех пор ворота сняли с петель, и они лежали на земле; цепи, преграждавшие улицы и перекрестки, тоже убрали, чтобы королевская стража могла свободно ходить по ним в ночное время. И не удивительно ли, что мессир Оливье де Клиссон, хлопотавший об этом приказе, сам от него же и пострадал? Ибо если бы городские ворота были заперты и цепи висели на своих местах, Пьер де Краон ни за что не осмелился бы нанести королю и его коннетаблю то оскорбление, которое он им нанес: он бы знал, что, совершив преступление, непременно будет наказан.
Но ни ворот, ни цепей не было: явившись к месту сбора, Пьер де Краон и его сообщники увидели, что все пути им открыты. Одни говорят, что мессир де Краон переправился через Сену по Шарантонскому мосту; другие утверждают, будто он обогнул укрепления, миновал подножие Монмартра и, оставив слева ворота Сент-Оноре, пересек реку у Понсона. Наверняка же можно сказать лишь то, что часам к восьми он прибыл в Шартр вместе с теми из своих людей, у кого лошади оказались повыносливее; остальные отстали по дороге: либо не выдержали их лошади, либо они боялись, что, прибыв столь многочисленным отрядом, могут возбудить подозрения. В Шартре один каноник, служивший у Пьера де Краона писарем, добыл ему, сам не ведая для какой надобности, других лошадей, и через час тот уже мчался по Мэнской дороге, а спустя тридцать часов был в своем замке Сабле. Только здесь он наконец остановился, ибо только здесь мог считать себя в безопасности.
Тем временем по приказанию короля парижский прево с отрядом в шестьдесят вооруженных всадников выехал из Парижа. Он направился через ворота Сент-Оноре и, обнаружив свежие лошадиные следы, двигался по этим следам до Шеневьера. Увидев, что дальше следы ведут к Сене, прево справился у понсонского сборщика пошлины, не проезжал ли кто через мост нынешним утром. Сборщик ответил, что около двух часов он видел, как человек двенадцать на лошадях переехали на другую сторону реки, но он никого не узнал, потому что одни были с ног до головы закованы в латы, а другие закутаны в плащи.
По какой же дороге они двинулись? - спросил прево.
По дороге на Эвре, - отвечал сборщик.
Так и есть, они едут прямо на Шербур! - воскликнул прево.
И он направился в Шербур, оставив дорогу на Шартр. Через три часа им повстречался некий дворянин, охотившийся на зайцев. На их расспросы он сказал, что утром видел человек пятнадцать всадников, которые, как ему показалось, были в нерешительности, куда им ехать, и в конце концов выбрали дорогу на Шартр. Дворянин этот сам проводил всадников до места, где они с дороги свернули в поле. Земля от недавних дождей была мягкой и рыхлой, и на ней действительно виднелись свежие следы проехавшего здесь довольно большого отряда. Тогда прево и его люди крупной рысью поскакали по дороге на Шартр, но поскольку они уже потеряли немало времени, в Шартре они были только вечером.
Они узнали, что мессир Пьер де Краон проезжал тут поутру; им назвали имя каноника, у которого он завтракал и сменил лошадей, однако сведения эти опоздали: догнать преступника было невозможно. Поэтому прево приказал своим людям возвращаться обратно в Париж, куда они и прибыли в субботу вечером.
Герцог Туренский, со своей стороны, послал в погоню за своим бывшим любимцем мессира Жана де Бар. Тот собрал полсотни всадников и, выбрав хорошую дорогу, отправился в путь вместе с отрядом через Сент-Антуанские ворота; однако, не найдя ни проводника, ни следов преступника, он свернул вправо, пересек Марну и Сену по Шарантонскому мосту, прибыл в Этамп и, наконец, в субботу вечером был в Шартре. Здесь он узнал то же самое, что узнал парижский прево, и подобно ему, отчаявшись настигнуть того, за кем они оба гнались, повернул обратно в Париж.
Тем временем королевские стражники, дозором обходя деревни, нашли в одном селении, неподалеку от Парижа, двух вооруженных людей и одного пажа, которые, загнав своих лошадей, отстали от отряда де Краона; их тотчас схватили, доставили в Париж и заключили в Шатле. Через два дня этих людей отвели на улицу Сент-Катрин к дому булочника, где совершено было преступление, и там отрубили им кисти рук; затем их повели на рыночную площадь и отрубили головы и, наконец, повесили за ноги.
В следующую среду таким же образом расправились и со смотрителем дома де Краона: зная о преступлении, он не донес о нем и потому был подвергнут той же казни, что и преступники, его совершившие.
Каноник же, у которого мессир Пьер де Краон сменил лошадей, был заключен под стражу и предан церковному суду: У него конфисковали все его имущество и все доходы. По особой милости, да еще потому, что он настойчиво утверждал, что ничего не знал о преступлении, ему сохранили жизнь, но приговорили к вечному тюремному заключению с содержанием на хлебе и воде.
Что касается самого мессира Пьера де Краона, то ему приговор был вынесен заочно: у него конфисковали все его владения, недвижимость передали в казну, а земли поделили между герцогом Туренским и придворными.
Адмирал Жан Венский, которому было поручено завладеть замком Бернар, явился туда ночью с вооруженными людьми; он приказал взять прямо в постели жену Пьера де Краона, Жанну де Шательон, одну из красивейших женщин своего времени, и вместе с дочерью вышвырнуть ее из замка. Дом, в котором преступный заговор был составлен, стерли с лица земли, даже место, где он стоял, перепахали плугом, а участок передали кладбищу Сен-Жан. Улица, которую де Краон назвал своим именем, была переименована в улицу Злоумышленников, каковое имя она носит и по сию пору.
Узнав обо всем этом, мессир Пьер де Краон решил, что оставаться долее в своем замке Сабле ему небезопасно, и отправился к герцогу Бретонскому. Последний уже знал, чем кончилась преступная затея, знал он и то, что их общий враг остался жив. Вот почему, увидав Пьера де Краона, который смущенно вошел в ту самую залу, из которой совсем еще недавно с таким достоинством вышел, герцог не мог удержаться и громко крикнул ему:
Эх, братец, братец, видать, маловато у вас силенок, если вы не сумели убить человека, который был уже в ваших руках!
Ваша светлость, - отвечал Пьер де Краон, - мне кажется, все духи преисподней охраняли его и вырвали из рук моих, ибо я нанес ему шпагой более шестидесяти ударов. Когда он упал с лошади, то, клянусь вам, я считал его мертвым, и его счастье, что дверь в пекарню была незаперта, так что он оказался наполовину в сенях, вместо того чтобы свалиться на улице. Не случись этого, мы растоптали бы его копытами своих лошадей!
Да-да, - мрачно проворчал герцог, - но это случилось, не правда ли? И поскольку вы здесь, я не сомневаюсь, что вскоре получу весточку от короля. Но что бы ни было, кузен мой, какую бы ненависть, какую бы вражду я из-за вас на себя ни навлек, вам было обещано убежище в моем доме, так что милости прошу.
Старый герцог протянул рыцарю руку и приказал слуге принести вина и бокалы.

Глава VII

Герцог Бретонский не ошибался, говоря об опасности, которой он себя подвергает, давая приют и защиту мессиру Пьеру де Краону. В самом деле, спустя три недели после описанных нами событий у ворот его замка Эрмин остановился королевский гонец, именем короля спросил герцога и вручил ему письмо, запечатанное печатью с гербом Франции.
Письмо это, впрочем, было обычным посланием сюзерена к своему вассалу: от имени парижского суда Карл требовал выдачи мессира Пьера де Краона как убийцы и преступника и в случае отказа грозил герцогу Бретонскому, что сам он, Карл, с большим отрядом явится за виновным. Герцог весьма достойно принял посланца короля, снял с себя роскошную золотую цепь, надел ему на шею и приказал своим слугам попотчевать гонца, пока он приготовит королю ответ. Через день этот ответ был вручен гонцу вместе с новыми изъявлениями щедрости.
В своем ответе герцог писал, что короля обманули, сказав, будто мессир Пьер де Краон находится в Бретани; что он ничего не знает ни о том, где скрывается этот рыцарь, ни о причинах ненависти, которую тот питает к Оливье де Клиссону, и посему просит короля считать его ни в чем не повинным.
Королю доставили ответ герцога, когда он заседал в совете. Он прочитал его несколько раз, все больше и больше мрачнея, и, наконец, скомкав письмо в руках, произнес, горько усмехнувшись:
Вы знаете, господа, что пишет мне герцог Бретонский? Он честью клянется, что и ведать не ведает, где прячется этот злодей и убийца де Краон. Не кажется ли вам, что герцог ставит честь свою под угрозу? Послушаем-ка ваше мнение.
Мой славный кузен, - сказал, поднимаясь, герцог Беррийский, - я думаю, герцог Бретонский говорит правду и, если мессира де Краона у него нет, отвечать за него он не может.
А вы, мой брат, что думаете об этом?
С вашего, государь, соизволенья, я полагаю, что герцог Бретонский так ответил только для того, чтобы дать убийце время бежать в Англию и...
Король прервал его:
И вы, герцог, правы, так оно и есть на самом деле. Что касается вас, любезный дядюшка, то нам хорошо известно, что коннетабль не принадлежит к числу ваших друзей, и мы слышали, хотя о том вам и не говорили, что в самый день убийства вас посетил человек, близкий к де Краону, и известил о заговоре, а вы, якобы не очень поверив его словам да и не желая расстраивать праздник, не воспрепятствовали этому черному делу. Нам, любезный дядюшка, это известно, да притом еще из верного источника. Однако ж у вас есть средство доказать нам, что мы заблуждается или что нас неправильно осведомили. Средство это - вместе с нами отправиться в Бретань, где мы собираемся вести войну. Терпеть герцога Бретонского долее мы не в силах. Не поймешь, кто он есть: ни англичанин, ни француз, ни визжит, ни лает! Бретань не может забыть, что в прошлом она была королевством, и ей нелегко превратиться в провинцию. Ну что ж, если надо, мы нанесем такой удар бретонской герцогской короне, что с нее осыплются виноградные листья, мы обратим ее в баронство и принесем в дар одному из наших верных слуг, как приносим теперь в дар брату нашему герцогство Орлеанское вместо герцогства Туренского.
Герцог поклонился.
Да-да, брат мой, - продолжал король, - и мы вам даруем его таким, каким было оно при Филиппе, со всеми приносимыми им доходами, со всеми его землями, так что отныне мы более не будем называть вас герцогом Туренским, ибо Турень с сего дня присоединяется к владениям короны, а станем именовать герцогом Орлеанским, ибо отныне это герцогство принадлежит вам. Вы слышали, любезный дядюшка, мы все отправляемся в поход, и вы, разумеется, вместе с нами.
Государь, - ответил герцог Беррийский, - сопровождать вас повсюду, куда бы вы ни отправлялись, для меня радость. Однако думается мне, и нашему кузену герцогу Бургундскому следовало бы к нам присоединиться.
В чем же дело? Мы будем просить его оказать нам такую честь, а если этого недостаточно, то и прикажем. Если же и этого окажется мало, тогда мы сами пожалуем за ним. Вам нужно наше слово, что без герцога Бургундского мы не двинемся в путь? Мы вам это слово даем. Когда оскорбляют короля Франции, оскорбляют все французское дворянство, и если королевский герб подвергается бесчестию, ни один герб не остается незапятнанным. Готовьтесь же, любезный дядюшка, меньше чем через неделю мы выступаем.
На этом король закрыл заседание совета, чтобы еще посовещаться со своими секретарями. В тот же день двадцать именитых вельмож во главе с герцогом Бургундским получили приказ явиться с возможно большим количеством людей. Приказ был исполнен без промедления, ибо все истинные французы ненавидели герцога Бретонского; говорили, что король уже давно бы решился с ним разделаться, если бы не удерживали граф Фландрский и герцогиня Бургундская; что герцог Бретонский в душе англичанин и Клиссона ненавидит больше всего за то, что тот предан французам. Но на сей раз приказы были весьма строги. Казалось, король доведет теперь свое намерение до конца, если не случится вдруг какой-нибудь измены, ибо было известно, что многие из тех, кто должен был отправиться в поход вместе с королем, идут неохотно, и среди них втихомолку даже называли имена герцогов Беррийского и Бургундского.
Герцог Бургундский и в самом деле не торопился: он говорил, что этот поход чересчур обременителен для его провинции; что затеваемая война не имеет смысла и что она плохо кончится; что распря между коннетаблем и мессиром Пьером де Краоном многих людей не касается вовсе и потому несправедливо ради нее насильно вовлекать их в войну; что надо предоставить коннетаблю и де Краону самим уладить свои споры и не взваливать еще новое бремя на плечи народа. Того же мнения был и герцог Беррийский, однако король, герцог Орлеанский и весь королевский совет держались другого мнения, так что обоим герцогам пришлось повиноваться. Едва только коннетабль смог наконец сесть в седло, король отдал приказ выступать из Парижа. В тот же вечер он попрощался с королевой, герцогиней Валентиной, с дамами и девицами, жившими во дворце Сен-Поль, после чего вместе с герцогом Орлеанским, герцогом Бурбонским, графом Намюрским и сеньором де Куси отправился ужинать к сиру де Монтегю, где и остался ночевать.
На другой день Карл с большим обозом двинулся в поход, но сделал остановку в Сен-Жермен-ан-Лэ, чтобы дождаться герцога Беррийского и герцога Бургундского. Видя, что они не являются, он отправил им такие приказы, не подчиниться которым было бы явным бунтарством, и пошел дальше, хотя врачи советовали ему не делать этого, предупреждая, что он не вполне здоров. Но Карл был преисполнен такой решимостью, что на все их уговоры отвечал: "Не понимаю, о чем вы толкуете! Никогда я себя так хорошо не чувствовал".
Короче, невзирая ни на что, он двинулся далее, переправился через Сену, пошел по дороге на Шартр и, не останавливаясь, прибыл в Анво, великолепный замок, принадлежащий сиру де Ла Ривьер, который принял короля со всею роскошью и со всеми подобающими почестями. Карл провел здесь три дня, а на четвертый день утром снова двинулся в Шартр, где вместе с герцогами Бурбонским и Орлеанским был принят братом сира де Монтегю, занимавшим здесь епископскую кафедру.
Через два дня в Шартр прибыли герцог Беррийский и граф де Ла Марш. Король справился у них о герцоге Бургундском и узнал, что он следует за ними. Наконец на четвертый день королю доложили, что герцог Бургундский уже в городе.
Король провел в Шартре неделю, потом направился в Ле-Ман. На всем пути к нему присоединялись войска из Артуа, из Пикардии, Вермандуа, словом, даже из самых отдаленных областей Франции, и все эти люди были страшно озлоблены против герцога Бретонского, по вине которого им приходилось переносить такие тяготы. Король всячески старался поддержать в них этот гнев и разжигал его своим собственным гневом.
Однако он слишком понадеялся на свои силы и свое здоровье. Постоянное раздражение, в которое приводили Карла всяческие помехи, то и дело чинимые его дядями для того, чтобы помешать начатому походу, приводили его в ярость, так что в Ле-Ман он прибыл уже совсем больным и еле держался на лошади. Пришлось здесь остановиться, хотя Карл и говорил, что отдых для него тягостнее, чем дело. Однако врачи, дяди и сам герцог Орлеанский считали, что недели на две, а то и на три надо сделать передышку.
Пребыванием в Ле-Мане воспользовались для того, чтобы убедить короля снова обратиться с письмом к герцогу Бретонскому. В Нант были посланы мессир Реньо де Руа, сир де Гарансье, сир де Шатель-Маран и мессир Топен де Кантемель, управитель замка Жизор: на этот раз король хотел, чтобы герцог Бретонский не мог усомниться в характере направленного к нему посольства. Четверо королевских посланцев отбыли из Ле-Мана в сопровождении сорока вооруженных всадников, с трубами впереди и с развернутыми штандартами, проследовали через Анжер и на третий день прибыли в Нант, где застали герцога Бретонского.
Они изложили герцогу требование короля выдать Пьера де Краона. Но, как и в первый раз, щедро одарив посланцев, герцог ответил, что не может выдать им человека, которого от него требуют, поскольку не знает, где этот человек скрывается; год назад он якобы слышал о том, что мессир де Краон люто ненавидит коннетабля и объявил ему смертельную войну; этот рыцарь сам ему говорил, что где бы и когда бы он ни повстречал Клиссона, он убьет его; но более ничего ему не известно и он удивлен, что король грозит ему войною за дело, столь мало его касающееся.
Когда королю передали этот ответ, он был очень болен, однако же приказал идти вперед и призвал оруженосцев, чтобы они надели на него оружие и доспехи. В то время как он поднимался с постели, явился гонец из Испании. Он привез письмо, на котором значилось: "Королю Франции, нашему грозному господину" и стояла подпись: "Иоланда де Бар, королева Арагона, Майорки, правительница Сардинии".
Королева писала Карлу, что, стараясь во всем ему угодить и зная, каким делом он теперь озабочен, она приказала задержать и заключить в Барселонскую тюрьму одного неизвестного рыцаря, пытавшегося за большие деньги нанять корабль и уплыть на нем в Неаполь; она добавляла, что, заподозрив в этом рыцаре Пьера де Краона, сообщает о своих подозрениях королю, дабы он немедленно выслал людей, которые могли бы опознать задержанного и, если она не ошиблась, доставить его королю. Письмо заканчивалось заверениями, что она была бы счастлива, если бы могла доставить этим известием удовольствие своему кузену и господину.
Сразу же по получении этого письма герцоги Бургундский и Беррийский воскликнули, что поход окончен и остается только всех распустить по домам, ибо тот, кого искали, безусловно, арестован. Однако король не хотел этого делать, и единственное, чего удалось от него добиться, так это того, что он послал в Барселону человека, дабы удостовериться в истине. Спустя три недели посланец возвратился и сообщил, что арестованный рыцарь вовсе не Пьер де Краон.
Тут король страшно разгневался на своих дядей, поняв, что все эти проволочки дело их рук; отныне он решил никого больше не слушаться, поступать по собственному усмотрению и вызвал к себе своих маршалов. Сам он был так болен, что никуда не выходил. Маршалам же приказал поскорее направить все войско вместе с обозами в Анжер, поскольку имел твердое намерение возвращаться назад лишь после того, как сместит герцога Бретонского и на его место назначит губернатора.
На другой день в десятом часу утра, после обедни, во время которой ему сделалось плохо, Карл сел в седло; он был до того слаб, что герцогу Орлеанскому пришлось помочь ему подняться на лошадь. Видя, как король упорствует, герцог Бургундский, пожав плечами, сказал, что рваться вперед, когда против этого предостерегает само небо, значит искушать господа бога. Слышавший эти слова герцог Беррийский подошел к нему и шепнул:
Не беспокойтесь, братец, я приготовил кое-что напоследок, и если бог нам поможет, надеюсь, мы вернемся ночевать в Ле-Ман.
Не знаю, что вы имеете в виду, - ответил герцог Бургундский, - но по мне любое средство хорошо, лишь бы только остановить этот злосчастный поход.
А король между тем двинулся дальше, и все последовали за ним. Вскоре вошли в густой темный лес. Король был печален и задумчив; он пустил лошадь по ее собственной воле и едва отвечал, если кто-нибудь к нему обращался. Ехал он впереди в полном одиночестве и, казалось, жаждал этого уединения. Все двигались молча или тихо переговариваясь между собой. Так продолжалось около часа. Вдруг из чащи выскочил какой-то старик в белом саване, с непокрытой головою, схватил за узду королевскую лошадь и, остановив ее, воскликнул:
О король! Король! Возвращайся лучше назад, впереди тебе грозит беда!
При этом неожиданном появлении Карла охватила дрожь; он протянул вперед руки и хотел закричать, но голос ему изменил, и он только жестами мог попросить, чтобы старика убрали с его глаз. Солдаты тотчас набросились на незнакомца и стали его бить, так что он живо выпустил узду. Но в ту же минуту на помощь ему прибежал герцог Беррийский, высвободил его из рук солдат, сказав при этом, что грешно бить сумасшедшего старика, а что он сумасшедший - это видно сразу, так что пусть себе идет на все четыре стороны. Хоть и не следовало, конечно, слушаться подобного совета и надо было задержать незнакомца и разузнать, кто он и откуда, все до того растерялись, что предоставили говорить и действовать одному герцогу Беррийскому; и пока что окружающие оказывали помощь королю, незнакомец, устроивший весь этот переполох, исчез. С тех пор никто его больше не видел и ничего о нем не было слышно.
Несмотря на это происшествие, которое, должно быть, вселило тогда в герцогов Беррийского и Бургундского большую надежду, король двинулся вперед и вскоре из леса выехал на опушку. Здесь, на открытом месте, сумрачную тень сменил яркий солнечный свет, лучи полуденного солнца раскалили воздух. Стояли жаркие июльские дни, но такого знойного дня, как этот, еще не было. Насколько хватало глаз, вокруг простирались песчаные поля, колыхавшиеся в светлом мареве. Самые резвые лошади брели, опустив голову, и жалобно ржали; самые выносливые люди задыхались от зноя. Король, для здоровья которого утренняя прохлада считалась опасной, был одет в черный бархатный камзол, а голову его защищала шапочка из ярко-красного сукна, в складках которой вилась нить крупного жемчуга, подаренная ему королевой перед отъездом. Карл ехал чуть в стороне, отдельно от других, чтобы его меньше беспокоила пыль; только два пажа находились поблизости, следуя один позади другого: у того, что ехал первым, на голове была полированная каска из сверкавшей на солнце отличной монтобанской стали; второй держал в руке красное, украшенное шелковой кистью копье тулузской работы с великолепным стальным наконечником. Сир де Ла Ривьер закупил дюжину таких копий и преподнес королю, король же три из них подарил герцогу Орлеанскому и три - герцогу Бурбонскому.
Случилось так, что второй паж, сморенный жарою, уснул в седле и выронил из рук копье; падая, копье задело каску пажа, ехавшего впереди, отчего раздался резкий и пронзительный звук. Король внезапно вздрогнул. Побледнев как полотно, он устремил вперед блуждающий взгляд, потом вдруг пришпорил коня и, вынув шпагу из ножен, бросился на пажей с криком: "Вперед, вперед на изменников!" Перепугавшись, пажи обратились в бегство. Король, однако, мчался туда, где находился герцог Орлеанский. Последний не знал, что ему делать: ждать ли своего брата или бежать от него прочь. Но в эту минуту он услышал голос герцога Бургундского, который кричал ему:
Бегите, племянник, бегите, государь хочет вас убить!
Король действительно несся на герцога Орлеанского, потрясая, как безумный, своею шпагой, так что герцог едва успел отскочить в сторону. Карл промчался мимо, но, встретив на своем пути гиеньского рыцаря считавшегося побочным сыном Полиньяка, вонзил ему в грудь шпагу. Из раны хлынула кровь. Рыцарь упал. Вместо того чтобы усмирить короля, вид крови лишь усугубил его неистовство. Не давая передышки своей лошади, он стал метаться из стороны в сторону, разил шпагой каждого, кто попадался под руку, и кричал: "Вперед, вперед на изменников!"
Тогда те из рыцарей и оруженосцев, кто был защищен латами, кольцом окружили короля, подставив себя под его удары, пока наконец не увидели, что силы Карла иссякают. Тогда нормандский рыцарь по имени Гийом Марсель подошел к нему сзади и обхватил его руками. Король успел нанести еще несколько ударов, но шпага выпала у него из рук, и он с неистовым криком опрокинулся навзничь. Его ссадили с взмыленной, дрожащей лошади, сняли с него одежды, чтобы он немного остыл. Когда к нему подошли брат и дядя, Карл их не узнал, и хотя смотрел он открытыми глазами, было очевидно, что он ничего не видит вокруг.
Вельможи и рыцари словно остолбенели: все молчали, никто не знал, что делать. Герцог Беррийский дружелюбно пожал Карлу руку и попытался с ним заговорить, но король не отвечал ни словом, ни жестом. Тогда герцог покачал головою и сказал:

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Придется, господа, возвращаться в Ле-Ман, поход наш на этом закончен.
Из опасения, как бы с королем вновь не случился приступ безумия, его связали, положили на носилки, и, удрученные, все направились обратно в город Ле-Ман, куда, как и предсказывал герцог Беррийский, вернулись тем же вечером.
Сразу вызвали врачей. Одни из них полагали, что король был отравлен еще до выезда из Ле-Мана, другие же искали сверхъестественную причину его болезни и утверждали, что на него напустили порчу. В обоих случаях подозрения пали на принцев, и потому они потребовали, чтобы ученые медики произвели тщательное исследование. Тогда расспросили тех, кто прислуживал Карлу во время обеда, много ли тот ел. Оказалось, что он едва прикоснулся к кушаньям, был задумчив, все только вздыхал, время от времени сжимал руками виски, словно у него болела голова. Был вызван главный мундшенк Робер де Тек, чтобы справиться, кто из виночерпиев последним подавал королю вино; оказалось, это был Гелион де Линьяк; за ним тотчас послали и спросили, где он взял вино, которое король пил перед отъездом. Тот ответил, что ничего не знает, но что они вместе с главным мундшенком это вино пробовали. Подойдя к шкафу, он принес бутылку, в которой осталось еще довольно напитка, налил стакан и выпил. Как раз в это время от короля возвращался врач и, услышав этот разговор, обратился к принцам:
Ваши высочества, напрасно вы хлопочете и спорите: тут нет ни отравления, ни порчи. У короля белая горячка, Карл сошел с ума!
Герцог Бургундский и герцог Беррийский переглянулись: если король действительно сошел с ума, регентство по праву принадлежало либо герцогу Орлеанскому, либо им. Герцог Орлеанский был еще слишком молод, чтобы совет возложил на него столь важное дело.
Тут герцог Бургундский нарушил молчание и обратился к двум другим герцогам.
Любезный брат и вы, любезный племянник, - сказал он им, - я думаю, нам надобно поскорее вернуться в Париж, ибо там легче будет лечить короля и ухаживать за ним, чем здесь, в походе, вдали от дома. А уж совет решит, в чьи руки передать регентство.
Я согласен, - ответил герцог Беррийский. - Но куда нам его везти?
Только не в Париж, - встрепенулся герцог Орлеанский. - Королева беременна, и такое зрелище могло бы причинить ей вред.
Герцоги Бургундский и Беррийский обменялись улыбками.
Ну что ж, - заметил последний, - тогда остается везти его в замок Крей: воздух там хороший, чудесный вид, река поблизости. Касательно королевы наш племянник герцог Орлеанский говорил справедливо, и если он хочет поехать раньше и подготовить ее к печальной новости, мы останемся еще дня на два подле короля и позаботимся, чтобы он ни в чем не испытывал нужды, а потом и сами вернемся в Париж.
Пусть будет так, как вы говорите, - согласился герцог Орлеанский и пошел отдавать распоряжения к отъезду.
Оставшись вдвоем, герцоги Беррийский и Бургундский отошли под свод оконной ниши, чтобы без помех поговорить друг с другом.
Что же вы, кузен мой, обо всем этом думаете? - спросил герцог Бургундский.
То же, что думал прежде: король прислушивался к голосу чересчур неискушенных советчиков, и бретонский поход не мог окончиться благополучно. Но с нами не пожелали считаться: верховодит-то теперь упрямство, прихоть, а не здравый рассудок...
Все это надо будет поправить, да побыстрее, - сказал герцог Бургундский. - Нет сомнения, что регентство достанется нам с вами. Ведь племянник наш, герцог Орлеанский, так занят, что не пожелает принять правление в свои руки. Вы помните, что я вам говорил, когда в Монпелье король дал нам отставку? Я сказал, что мы с вами самые могущественные вельможи королевства, и пока мы вместе, сильнее нас нет никого. Настало время - и все теперь в нашей власти.
Поскольку польза королевства сообразуется с нашей собственной пользой, любезный брат, надо отстранить от дел наших недругов. Ведь они постараются воспрепятствовать всем нашим намерениям, будут мешать всем нашим планам. Если мы будем тянуть в одну сторону, а они в другую, королевству придется нелегко: чтобы дело шло на лад, голова и руки должны быть в согласии. Вы думаете, коннетабль охотно станет подчиняться приказаниям, которые получит от нас? В случае войны такое несогласие могло бы причинить Франции огромный вред. Шпага коннетабля должна быть в правой руке правительства.
Совершенно справедливо, мой брат, однако есть люди, столь же опасные в мирное время, как был бы опасен коннетабль во время войны. Я говорю о Ла Ривьере, Монтегю, Бэг-де-Виллене и прочих.
Да-да, людей, толкнувших короля к совершению стольких ошибок, необходимо будет устранить.
Однако не станет ли их поддерживать герцог Орлеанский?
Вы не могли не заметить, - сказал герцог Беррийский, оглянувшись по сторонам и понизив голос, - что наш племянник занят теперь своими любовными делами. Не будем же ему мешать, и он нам перечить не станет!
Тише, он здесь!.. - перебил его герцог Бургундский.
Действительно, торопясь в Париж, как и полагали оба его дяди, герцог Орлеанский пожелал с ними проститься. Он вошел в комнату короля вместе с герцогами Беррийским и Бургундским; справившись у камергеров, спал ли Карл, они узнали, что не спал и все время метался. Герцог Бургундский сокрушенно покачал головой.
Да, скверные новости, любезный племянник, - обратился он к герцогу Орлеанскому.
Бог сохранит его величество, - отвечал герцог.
Он подошел к постели короля и спросил, как он себя чувствует. Больной ничего не ответил; он дрожал всем телом, волосы его были взъерошены, глаза глядели неподвижно, по лицу струился холодный пот; то и дело он вскакивал на своем ложе и кричал: "Смерть, смерть изменникам!"; потом, обессиленный, снова падал на постель, пока новый приступ лихорадки не поднимал его на ноги.
Нам здесь нечего делать, - сказал герцог Бургундский, - мы только утомляем его, помочь же ничем не можем. Сейчас ему куда нужнее врачи, чем дяди и брат. Право, нам лучше уйти.
Оставшись с королем один, герцог Орлеанский склонился над постелью брата, заключил Карла в свои объятия и с грустью посмотрел на него: слезы навернулись ему на глаза и тихо заструились по щекам. Да и было отчего: несчастный безумец, распростертый перед ним на постели, нежно его любил, и, быть может, герцог упрекал себя в том, что за эту чистую, святую дружбу он платил изменой и неблагодарностью; расставаясь с братом и, возможно, замышляя против него новые козни, он вглядывался в свою душу и с горечью сознавал, что после того, как прошло первое потрясение, он вовсе не так уж и сильно был опечален несчастьем своего возлюбленного брата, как ему следовало бы. Ибо если дурное в нашей душе побеждает хорошее, в невзгодах других мы всегда стараемся найти выгодную для себя сторону, в чужих горестях ищем, пусть и незаметный поначалу, источник нашего собственного удовольствия и благополучия; чувства наши при этом притупляются, сердце черствеет, пелена слез, застилавшая наш взор, понемногу спадает, и будущее, казавшееся омраченным навеки, начинает вдруг улыбаться нам одним из своих бесчисленных ликов; доброе и злое начало еще какое-то время борются друг с другом, и чаще всего в наших грешных душах побеждает Ариман, так что порою с еще влажными от слез глазами, но уже с облегченным сердцем мы на другой день вроде бы даже и не сожалеем о случившемся несчастье: так эгоизм человеческий врачует душевные раны.
Тем временем дяди короля отдали приказ маршалам, чтобы все военачальники вместе с воинами тихо и мирно возвращались в свои провинции, не чиня по пути никаких опустошений и насилий. Они предупредили, что, если где-либо подобное случится, военачальники будут нести ответ за поступки подчиненных.
Спустя два дня после отъезда герцога Орлеанского король тоже двинулся в путь: его несли на удобных мягких носилках, часто делая остановки. Молва о приключившемся с ним несчастье разлетелась с удивительной быстротой: дурные вести и впрямь имеют орлиные крылья. Каждый передавал эту новость по-своему и объяснял происшедшее сообразно своим понятиям: люди высшего сословия видели тут дьявольское наваждение, священники усматривали божью кару, сторонники папы римского говорили, что это наказание за то, что король признал папу Климента; приверженцы папы Климента, напротив, утверждали, что бог наказал короля, ибо вопреки своему обещанию он не вторгся в Италию и не уничтожил раскол; что до простого народа, то он был глубоко опечален несчастьем, потому что не переставал уповать на доброту и справедливость короля. Простолюдины заполняли храмы, в которых приказано было совершать молебны святым, прославившимся исцелением умалишенных; к святому Акэру, самому знаменитому из них, спешно отправили людей с изготовленным из воска изображением короля в натуральную величину и с огромной восковой свечою, дабы святой молил бога облегчить участь безумца. Но все было напрасно, и Карл прибыл в замок Крей в том же болезненном состоянии.
Между тем не пренебрегали и обычными мирскими средствами: сир де Куси указал на одного весьма ученого и искусного медика по имени Гийом де Эрсилли. Тот был вызван из селения около Лана, в котором проживал, и принял на себя роль главного лекаря при короле, чья болезнь, уверял он, ему хорошо известна.
Что касается регентства, то оно, как и можно было предположить, перешло к дядям короля. После двухнедельных совещаний совет объявил, что герцог Орлеанский слишком молод для столь сложных обязанностей, и потому возложил их на герцогов Беррийского и Бургундского. На другой день после этого назначения сир де Клиссон как коннетабль явился вместе со своими помощниками к герцогу Бургундскому. Привратник, по обыкновению, отворил им ворота. Они сошли со своих лошадей, и Клиссон в сопровождении оруженосца поднялся по ступеням дворца. Войдя в первую залу, он застал там двух рыцарей и справился у них, где находится их господин и может ли он с ним говорить. Один из рыцарей отправился к герцогу, который в это время беседовал с герольдом о каких-то больших торжествах, состоявшихся недавно в Германии.
Ваше высочество, - сказал рыцарь, прервав герцога Бургундского, - вас ждет мессир Оливье де Клиссон, он желает говорить с вами, если вам угодно будет его принять.
Да-да! - воскликнул герцог. - Пусть входит, и не мешкая, ибо прибыл он весьма кстати...
Рыцарь направился к коннетаблю, оставив за собою все двери распахнутыми и еще издали знаком приглашая его войти. Коннетабль вошел. Увидя его, герцог переменился в лице; Клиссон, казалось, этого не заметил; он снял шляпу и, поклонившись, сказал:
Ваше высочество, я явился к вам за распоряжениями и с тем, чтобы узнать, какие реформы будут произведены в королевстве.
Вы спрашиваете, какие в королевстве будут произведены перемены, Клиссон? - изменившимся голосом переспросил герцог. - Это касается меня и никого больше! А что до моих распоряжений, вот вам они: сию же минуту убирайтесь прочь с моих глаз, и чтобы через пять минут духу вашего в этом дворце не было, а через час - и в Париже!
На сей раз побледнел Клиссон. Герцог был регентом королевства, и ему следовало повиноваться. Клиссон, опустив голову, вышел из комнаты, в задумчивости пересек покои и, оставив дворец, сел на лошадь. Вернувшись в свой дом, он тотчас приказал собираться в дорогу и в тот же день, в сопровождении всего двух человек, выехал из Парижа, перебрался в Шарантоне через Сену и к вечеру, не сделав ни единой остановки, прибыл в принадлежавший ему замок Монлери.
План, которому следовал герцог Бургундский в отношении Клиссона, распространялся и на других фаворитов короля. Поэтому, узнав о судьбе коннетабля, Монтегю тайно, через Сент-Антуанские ворота, покинул Париж, взял путь на Труа в Шампани и остановился только в Авиньоне. Мессир Жан Лемерсье хотел поступить точно так же, но ему не повезло: стража задержала его прямо на пороге его же дома и отвела в замок Лувр, где его ждал уже мессир Ле Бэг-де-Виллен. Что касается сира де ла Ривьера, то хотя тот и был вовремя предупрежден, он не хотел покидать своего замка, говоря, что ему не в чем себя упрекать и что он уповает на волю божью; поэтому, когда ему сказали, что в дом его явились вооруженные люди, он велел отворить все двери и сам вышел их встречать.
На любимцев короля обрушились самые суровые кары; то, что раньше было сделано со злодеем Краоном, теперь делали и с людьми ни в чем не повинными. Богатства и земли, принадлежавшие Жану Лемерсье в Париже и в других местах королевства, были у него отняты и разделены между другими; роскошный его дом в Ланской епархии, на отделку которого он издержал не меньше ста тысяч ливров, был отдан сиру де Куси, равно как и все его доходы, земли и прочие владения.
С мессиром де Ла Ривьер обошлись еще более жестоко: у него тоже отняли все, как и у Жана Лемерсье, оставив его жене только то, что лично ей принадлежало. Но у Ла Ривьера была красавица дочь, по любви вышедшая замуж за господина де Шатильона, отец которого стал потом начальником французских стрелков. Все мирские власти скрепили этот супружеский союз, его освятили все духовные авторитеты. И союз этот был грубо и бессовестно расторгнут; разорвано было то, что разорвать имел право только папа: молодых людей развели и принудили каждого из них вступить в другой брак, причем с человеком, угодным герцогу Бургундскому.
Против всех этих гонений король ровно ничего не мог поделать: здоровье его день ото дня становилось все хуже и хуже, так что теперь надеялись лишь на то, что ему поможет присутствие королевы. Ее он любил больше все на свете, и оставалась еще надежда, что, вовсе потеря память, он, быть может, вспомнит хотя бы ее...

Глава VIII

Как явствует из предыдущей главы, несчастье, постигшее короля, повлекло за собой полный переворот в делах королевства. Те, кто были любимцами короля, пока он находился в здравом уме, попали в немилость, когда Карл лишился рассудка: управление государством, ускользнувшее из его ослабевших рук, целиком перешло в руки герцогов Бургундского и Беррийского, которые, подчинив общую политику своим личным страстям, стали разить всех шпагой ненависти, а не мечом правосудия. Один только герцог Орлеанский мог бы уравновесить их влияние в совете, но, целиком поглощенный своею любовью к Изабелле, он отказался от притязаний на регентство и не нашел в себе мужества бороться ни за самого себя, ни за своих друзей. Будучи братом короля и опираясь на свое герцогское могущество, располагая огромными доходами, молодой и беспечный, он подавлял в своем пламенном сердце малейший порыв честолюбия, который мог бы хоть чем-либо омрачить безоблачное небо над его головой. Счастье, что он может теперь свободно видеться со своей королевой, переполняло его. И если сдерживаемый вздох порою выдавал раскаяние, таившееся в глубине его души, если он внезапно хмурился при каком-нибудь грустном воспоминании, то достаточно было одного взгляда его возлюбленной, чтобы прогнать морщины с его чела, одного ее ласкового слова, чтобы утешить его сердце.
Что же до Изабеллы, то хотя она была совсем еще молода, это была итальянка, итальянка, любящая любовью волчицы и в ненависти своей подобная льву; в жизни она знала только пламенные порывы сердца и искала в ней лишь бурную страсть; однообразное течение дней претило ее существу, ибо ей всегда чего-то не хватало, как пустыне не хватает знойных ветров, как океану не хватает бури. К тому же она покоряла всех своей красотой. Если бы отсвет адского пламени временами не вспыхивал в ее глазах, она казалась бы ангелом божьим, и тот, кто увидел бы ее в ту минуту, когда мы возвращаемся к рассказу о ней, увидел бы лежащей в постели с раскрытым молитвенником на аналое, тот мог бы подумать, что перед ним целомудренная дева, которая, проснувшись утром, ожидает материнского поцелуя. А между тем это была прелюбодейная супруга, ждавшая своего любовника, и любовник этот был братом ее мужа, ее господина и короля, страдавшего в помрачении рассудка.
Вскоре отворилась скрытая в обоях дверь, которая вела в покои короля, и появился герцог Орлеанский. Он посмотрел, нет ли кого поблизости, и, убедившись, что Изабелла одна, закрыл дверь и быстро подошел к ней. Он был встревожен и бледен.
Что с вами, мой милый герцог? - спросила королева, с улыбкой протягивая к нему руки, ибо она уже привыкла к выражению грусти, столь часто омрачавшему чело ее возлюбленного. - Расскажите же мне обо всем.
О, что я узнал!.. - воскликнул герцог, опустившись на колени у постели королевы и обняв ее за шею. - Говорят, будто вас требуют в замок Крей, будто вы должны быть подле короля...
Я знаю: Гийом де Эрсилли полагает, что мое присутствие пошло бы ему на пользу. А вы, герцог, что на это скажете?
Я скажу, что в первый же раз, как этот жалкий невежда уйдет подальше от замка искать в Бомонском лесу целебных трав, я прикажу вздернуть его там на самый крепкий сук самого толстого дерева! Исчерпав свои скудные знания, он хочет теперь воспользоваться вами как лекарством, не думая о том, какой опасности вас подвергает...
Разве для меня это небезопасно? - спросила королева, ласково глядя на герцога.
Это опасно для вашей жизни: в безумии своем король доходит до бешенства. Разве в припадке сумасшествия не убил он сына Полиньяка? Разве не ранил трех или четырех своих же военачальников? Неужели вы думаете, что он вас узнает, если не узнал даже меня, своего родного брата? Если гнался за мной с обнаженной шпагой и только благодаря быстроте моей лошади мне удалось избежать смерти? Впрочем, может, и было бы лучше, если б он меня убил...
Вас убить, герцог! Так не дорожить своей жизнью!.. Разве наша любовь не делает ее прекрасной и счастливой? Право же, досадно сознавать, что вы ее так мало цените!..
Я тревожусь за вас, моя дорогая Изабелла, я буду трепетать при каждом шорохе, доносящемся из этой проклятой комнаты, буду бояться жалкого слуги, переступившего мой порог, и буду знать, что днем и ночью вы одна с сумасшедшим...
Нет-нет, ваше высочество, я думаю, что страхи ваши напрасны: в неистовство короля приводила стрельба, вид оружия. - Изабелла пристально взглянула на герцога. - А я буду говорить с ним самым нежным голосом, и он вспомнит его. Нежностью и лаской я превращу льва в ягненка: вы же знаете, как он меня любит...
Слушая ее, герцог хмурился все больше и больше; наконец он вскочил, высвободившись из объятий королевы.
О да, он любит вас, я знаю, - глухо произнес герцог. - И в этом подлинная причина моей печали. Нет-нет, конечно, он вам ничего дурного не сделает. Напротив, ваш голос, как вы сказали, успокоит его, ваши ласки его укротят. Ваш голос, ваши ласки!.. Боже правый! - Он обхватил голову руками. Изабелла смотрела на него, приподнявшись на локте. - И чем спокойнее он будет, тем чаще я буду повторять себе: "Она была с ним нежна..." В конце концов вы заставите меня проклинать небо за то, за что мне следовало бы его благодарить: за исцеление моего брата. Из неблагодарного, каков я сейчас, вы превратите меня... Ваша любовь, ваша любовь... Она была моим эдемом, моим раем, и я привык уже владеть им безраздельно. Что я буду делать, когда мне придется делить его с другим? Сохраните же эту роковую любовь нераздельной: отдайте ее целиком ему или мне.
Почему же вы сразу так не сказали? - радостно воскликнула Изабелла.
А зачем? - прервал ее герцог.
Затем, что я тотчас ответила бы вам, что не поеду в замок Крей.
Вы... вы не поедете?.. - вскричал герцог и бросился к королеве. Потом, остановившись, сказал: - А как вы это сделаете? И что скажут герцоги Бургундский и Беррийский?
Вы верите, что они искренне желают выздоровления короля?
Клянусь вам, нет! Герцог Бургундский снедаем жаждой власти, а герцог Беррийский жаден до денег. Безумие брата упрочивает могущество одного и сулит обогащение другому. Но они умеют притворяться: когда они узнают, что вы отказываетесь туда ехать... Впрочем, можете ли вы это сделать? О мой брат, бедный мой брат!..
И герцог разрыдался. Одной рукой Изабелла подняла голову возлюбленного, а другой стала утирать его слезы.
Утешьтесь, мой дорогой герцог, - сказала она, - я не поеду в Крей. Король поправится, и ваше сердце, сердце брата, - добавила она медленно, с оттенком легкой иронии, - ни в чем не сможет себя упрекнуть: я нашла средство.
Она улыбнулась с едва заметным лукавством.
Возможно ли? Какое? - встрепенулся герцог.
Об этом вы узнаете после, это моя тайна, а пока что успокойтесь и взгляните на меня самым нежным своим взглядом.
Герцог посмотрел на нее.
Боже, как вы красивы! - продолжала Изабелла. - У вас такой цвет лица, что, признаться, я вам завидую. Господь бог сперва хотел сделать из вас женщину, потом, верно, подумал, что тогда не найдется мужчины, который однажды сведет меня с ума.
О Изабелла!
Послушайте, герцог, - начала было королева, вынув из-под подушки медальон, - что вы скажете об этом портрете?
Ваш портрет!.. - воскликнул герцог, вырвав медальон из ее рук и прижав его к своим губам. - Ваш обожаемый образ...
Спрячьте его, кто-то идет!..
О да, да, на груди моей, на сердце - навеки.
Дверь действительно отворилась, и вошла госпожа де Куси.
Особа, которую желала видеть королева, прибыла, - сообщила она.
Дорогая госпожа де Куси, - обратилась к ней Изабелла. - Наш деверь герцог Орлеанский только что на коленях умолял нас не ехать в замок Крей: ему кажется, что для нас это небезопасно. Помнится, и вы высказывали такое же мнение, когда наш возлюбленный дядюшка, герцог Бургундский, сообщил вчера, что медик, приглашенный к королю вашим супругом, полагает, будто наше присутствие могло бы принесли королю облегчение. Вы по-прежнему так думаете?
По-прежнему, ваше величество, и таково же мнение многих придворных.
Ну что ж, тогда мне остается одно: не ехать. Прощайте, герцог, благодарим вас за ваши добрые к нам чувства, мы глубоко вам признательны за них.
Герцог поклонился и вышел.
Там, верно, ждет настоятельница монастыря Святой Троицы? - продолжала Изабелла, обратившись к своей статс-даме.
Она самая.
Зовите же ее.
Настоятельница вошла, и госпожа де Куси оставила их вдвоем с королевой.
Матушка, - начала Изабелла, - я хотела говорить с вами без свидетелей об одном очень важном предмете, который касается государственных дел.
Со мною, ваше величество? - смиренно спросила настоятельница. - Могу ли я, удалившись от этого мира и посвятив себя богу, вмешиваться в мирские дела?
Вам известно, - продолжала королева, не отвечая на ее вопрос, - что после великолепного приема, устроенного мне у стен вашего монастыря во время въезда моего в Париж, я в благодарность и в вознаграждение передала вашей обители серебряный ковчежец, предназначенный для святой Марты, к которой, я знаю, вы испытываете особое благоговение?
Я родом из Тараскона, ваше величество, и святую Марту у нас очень почитают. Так что я была весьма вам признательна за столь щедрый подарок.
С тех пор, сами знаете, в праздник пасхи я всегда выбираю вашу обитель для молитвы, и, надеюсь, вы заметили, что королева Франции ни разу не проявила ни скупости, ни забывчивости.
Мы тем более благодарны вам за такое к нам благоволение, что еще ничем не успели заслужить...
Мы имеем достаточно веса у святого отца нашего, папы авиньонского, чтобы к обычным дарам присовокупить еще и духовные дары, и он, конечно, не отказал бы вам в индульгенциях, если бы мы попросили их у него для вашей общины...
В глазах настоятельницы заблестела гордость.
Ваше величество, вы великая и могущественная королева, и если бы наш монастырь мог чем-нибудь отблагодарить...
Не монастырь, но, может быть, вы сами, матушка...
Я, ваше величество?! Приказывайте, и если это в моих силах...
О, это очень просто. Короля, как вам известно, поразила белая горячка. До сих пор, чтобы внушить ему страх, его окружали людьми, одетыми во все черное, и эти люди заставляли его подчиняться предписаниям врачей. Но возбужденное состояние, в которое приводит короля это постоянное насилье над ним, мешает лекарствам оказывать свое благотворное действие. И вот теперь решили попытаться уговорами достигнуть того, чего так и не удалось добиться силой. Быть может, если бы одна из ваших сестер, скажем, молодая и кроткая девушка, как ангел явилась бы королю среди окружающих его призраков, она показалась бы ему небесным видением, душа его немного успокоилась бы, и это могло бы вернуть рассудок его несчастной больной голове. И тут я вспомнила о вас, мне захотелось, чтобы высокая честь исцеления короля принадлежала вашей обители: оно, разумеется, будет приписано вашим молитвам, представительству святой Марты, благочестию почтенной настоятельницы, которая достойно пасет непорочное стадо сестер монастыря Святой Троицы. Разве же я ошиблась, полагая, что такая просьба будет для вас приятной?
О, вы слишком добры, ваше величество! Отныне монастырь наш отмечен особым почетом. Вы знаете многих наших сестер: укажите же сами, какой из них вы предоставляете честь блюсти драгоценного больного, об исцелении которого молит вся Франция.
Этот выбор я целиком поручаю вам: назовите любую для этой священной миссии. Голубицы, которых господь поручил вашему попечению, все, как одна, прекрасны и непорочны. Назначьте наудачу, и да поможет вам бог! Народ благословит ее, а королева осыплет своими милостями все ее семейство.
Лицо аббатисы просияло от гордости.
Я готова повиноваться, ваше величество, - сказала она, - и выбор мой уже сделан. Укажите только, как я должна теперь поступать.
Поскорее везите эту девушку в замок Крей. Распоряжение о том, чтобы комната короля была для нее открыта, будет отдано. Остальное - в руке божьей.
Аббатиса поклонилась и направилась к выходу.
Кстати, - остановила ее королева, - забыла сказать: я велела доставить вам сегодня утром раку из чистого золота, в которой заключен кусочек креста господня. Она прислана мне венгерским королем, а он получил ее от Константинопольского императора. Рака эта, я надеюсь, привлечет на ваш монастырь благодать божью, а в вашу сокровищницу - приношения верующих. Вы найдете ее в своей церкви.
Настоятельница поклонилась снова и вышла. Королева тотчас позвала своих служанок, велела подать одеться и, потребовав носилки, отправилась на улицу Барбетт осмотреть приобретенный ею небольшой дворец, в котором намеревалась устроить для себя скромное жилище.
Как и говорила королева, король, постоянно находясь в окружении двенадцати человек, одетых во все черное, ничего не делал иначе, как по принуждению; добыча мрачной меланхолии, он проводил свои дни в припадках бешенства или в вялом бездействии - смотря по тому, одолевала или отпускала его горячка; во время приступов казалось, что его снедает адский огонь; в промежутках между ними он дрожал всем телом, словно нагим был выставлен на жестокий мороз; при этом он не обнаруживал никаких признаков памяти, здравого суждения, иных человеческих чувств, кроме чувства неизбывной тоски.
С первых же дней мэтр Гийом стал тщательнейшим образом изучать его болезнь. Он заметил, например, что любой шум повергает больного в озноб и потом еще долго беспокоит его; поэтому он запретил звонить в колокола; заметил он и то, что цветы лилии по каким-то непонятным причинам приводят Карла в ярость, и с глаз его были убраны все эмблемы и гербы королевства; он отказывался пить и есть, встав, не желал ложиться, а если лежал, то ни за что не хотел вставать; доктор распорядился, чтобы больному прислуживали люди в черных одеждах, вымазанные черной краской: они входили к нему внезапно, и тогда последние остатки бодрости покидали больного, так что он целиком оставался во власти животного инстинкта самосохранения. Прежде столь отважный и смелый, Карл трепетал, словно ребенок, был послушен, как манекен, трудно дышал и не мог вымолвить слова, даже если хотел на что-то пожаловаться. Между тем от искусного доктора не ускользнуло, что польза от лекарств, которые больного заставляли принимать насильно, заметно уменьшалась, если не вовсе сводилась на нет вредом, причиняемым самым этим насилием. Тогда он и решил заменить принуждение лаской. От успешного ли лечения или от упадка сил, но только король сделался гораздо спокойнее, и появилась надежда, что голос любимого существа пробудит в его сердце память, утраченную разумом, и что он с радостью встретит кроткое и милое лицо вместо отвратительных физиономий ненавистных ему надзирателей. Именно тогда мэтр Гийом подумал о королеве и попросил, чтобы она приехала и помогла продолжить столь счастливо начатое лечение. Мы уже знаем, какие причины помешали Изабелле самой отправиться в Крей и кого она решила послать вместо себя, надеясь, что исцелению короля это не воспрепятствует.
Мэтра Гийома уведомили об изменениях, внесенных в его план. Хоть и с меньшей уверенностью в успехе, но он все-таки не отказался его осуществить и с надеждой ожидал приезда юной монахини.
Она явилась в назначенный час в сопровождении настоятельницы. Это было поистине ангельское существо, о каком только и мог мечтать доктор для своего чудесного врачевания, однако на ней не было монашеского платья, и ее длинные волосы свидетельствовали о том, что она еще не принесла обета.
Мэтр Гийом думал, что ему придется ободрять бедняжку, но она держалась столь скромно и покорно, что ему оставалось лишь пожелать ей успеха; у него было приготовлено для нее множество всяческих наставлений, но ни одного из них он не произнес и полностью доверился чувству и вдохновению этой непорочной души, готовой добровольно принести себя в жертву.
Одетта (а это была именно она) уступила настойчивым просьбам своей тетки, как только поняла, что то, чего от нее требуют, сопряжено с настоящим самоотречением. Ибо любовь, притаившаяся в недрах благородной души, рано или поздно является людям под видом великой добродетели, и лишь те немногие, коим дано заглянуть под скрывающий ее покров, узнают ее истинное лицо; профаны же так и остаются в неведении и называют ее тем именем, которым она сама себя нарекла.
Карл под присмотром своих опекунов вышел на свежий воздух: яркое полуденное солнце утомляло его, и потому для прогулок выбирали утренние или же вечерние часы. В королевской комнате Одетта была совсем одна, и тут в душе девушки произошло что-то странное. Родилась она далеко от трона, а судьба упорно толкала ее к нему, как волны толкают к скале утлый челн. Все в этой комнате говорило о том, что здесь распоряжаются люди посторонние и о больном они заботятся не из любви к нему, а за вознаграждение. И Одетта почувствовала глубокую жалость к несчастному страдальцу. Лишенный короны и облаченный в траур король, взывающий о помощи к простой девушке из народа, - в этом она увидела нечто возвышенное: Христос, несущий свой крест под градом ударов, еще более велик, чем Христос, изгоняющий из храма торговцев.
Печально и тихо было в этой огромной комнате, куда тусклый свет проникал только сквозь витражи; украшенный лепниной изразцовый камин, в котором в эту самую жаркую пору лета пылал огонь, находился против большой кровати, покрытой изодранным в клочья зеленым с золотыми цветами шелком, лохмотья которого свидетельствовали о том, в каком безумном неистовстве метался здесь сумасшедший король. На паркете валялись обломки мебели и посуды, сломанной или разбитой им в припадке бешенства, и никто не удосужился их убрать. Одним словом, все здесь являло картину бессмысленного разрушения: видно было, что обитала тут одна только грубая сила, а следы опустошения говорили о том, что произвел его скорее всего дикий зверь, но не человек.
При этом зрелище естественный для женщин страх овладел Одеттой; ей показалось, что ее, робкую, беззащитную газель, бросили в берлогу льва и что безумцу, к которому ее привели, достаточно прикоснуться к ней - и ее постигнет жалкая участь вещей, обломки которых валялись у нее под ногами, ибо не было у нее арфы Давида, чтобы укротить Саула.
Одетта погрузилась в свои мысли, как вдруг услышала шум: до нее донеслись жалобы и крики, подобные тем, какие издает человек, одолеваемый страхом; вскоре к ним присоединились голоса людей, которые, казалось, кого-то ловят. И в самом деле, король вырвался из рук своих надсмотрщиков, и они догнали его только в соседней комнате, где завязалась самая настоящая борьба. От этих криков Одетту охватила дрожь: она бросилась искать скрытую обоями дверь, через которую вошла, но, не обнаружив ее, побежала к другой двери. В эту минуту шум настолько пpиблизилcя, что девушке показалось, будто происходит он совсем рядом; тогда она кинулась к кровати и спряталась за ее занавесками, чтобы, по крайней мере, не сразу попасться на глаза разъяренному королю. Едва успела она это сделать, как послышался голос мэтра Гийома: "Оставьте короля в покое!" - и дверь отворилась.
Вошел Карл; волосы его были всклокочены, лицо бледно и покрыто потом, одежда разорвана. Он заметался по комнате в поисках оружия для защиты, но, не найдя ничего, в страхе повернулся к двери, которую уже успели закрыть. Казалось, это немного его успокоило; несколько секунд он пристально глядел в сторону двери, потом на цыпочках, словно желая, чтобы его не услышали, подошел к ней, быстро повернул ключ в замке, заперевшись таким образом изнутри, и глазами стал искать какое-нибудь средство защиты. Увидев кровать, он схватил ее за спинку со стороны, противоположной той, где спряталась Одетта, и подтащил к самой двери, чтобы загородиться от своих врагов. При этом он расхохотался тем безумным смехом, от которого мороз пробегает по коже; опустив руки вдоль туловища и склонив голову на грудь, он медленно побрел к камину и уселся в кресло, так и не заметив Одетту, которая хотя и оставалась на прежнем месте, но теперь, после того как Карл передвинул кровать, уже не была скрыта занавесками.
Оттого ли, что приступ горячки отпустил больного, оттого ли, что прошли его страхи, когда с глаз исчезли предметы, их причинявшие, но так или иначе вслед за яростным возбуждением королем овладела слабость, он глубже уселся в кресло и застонал печально и тихо. Внезапно его стал бить сильнейший озноб, зубы его стучали, видно было, что он тяжко страдает.
Глядя на него, Одетта мало-помалу забыла свой страх, силы возвращались к ней по мере того, как король слабел на ее глазах; она протянула к нему руки и, не решаясь еще встать, робко спросила:
Ваше величество, чем я могу помочь вам?
Услышав этот голос, король повернул голову и в противоположном конце комнаты увидел девушку. Несколько времени он смотрел на нее печальным и добрым взглядом, каким обычно смотрел в пору, когда был здоров, потом медленно, слабеющим голосом сказал:
Карлу холодно... холодно Карлу, холодно...
Одетта бросилась к королю и взяла его руки; они действительно были ледяными. Девушка сдернула с кровати покрывало, согрела его у огня и закутала в него Карла. Ему стало лучше: он засмеялся, как ребенок. Это ободрило Одетту.
А отчего королю так холодно? - спросила она.
Какому королю?..
Королю Карлу.
А, Карлу...
Да-да, отчего Карлу холодно?
Оттого, что ему страшно...
И его снова охватила дрожь.
Чего же бояться Карлу, могучему и отважному королю? - снова спросила Одетта.
Карл могуч и отважен, и он не боится людей, - тут он понизил голос, - но он боится черной собаки...
Король произнес эти слова с выражением такого ужаса, что Одетта огляделась по сторонам, ища глазами собаку, о которой он говорил.
Нет, нет, она еще не пришла, - сказал Карл, - она придет, когда я лягу... Потому я и не хочу ложиться... Не хочу... не хочу... Карл желает посидеть у огня. Карлу холодно... холодно...
Одетта снова согрела покрывало, снова обернула в него Карла и, усевшись подле него, взяла обе его руки в свои ладони.
Значит, эта собака очень злая? - спросила она.
Нет, но она выходит из реки, и она холодна как лед...
И сегодня утром она гналась за Карлом?
Карл вышел подышать свежим воздухом, потому что ему было душно. Он спустился в чудесный сад, где цвело много цветов, и Карл был очень доволен...
Король высвободил свои руки из рук Одетты и охватил ими лоб, словно пытался подавить головную боль. Потом он продолжал:
Карл все шел и шел по зеленому газону, усеянному маргаритками. Он ходил так долго, что даже устал. Увидев красивое дерево с золотыми яблоками и изумрудной листвой, он прилег под ним отдохнуть и взглянул на небо. Оно было голубое-голубое, с бриллиантовыми звездочками... Карл долго смотрел на небо, потому что это было прекрасное зрелище. Вдруг он услышал, что завыла собака, но далеко, очень далеко... Небо сразу же почернело, звезды сделались красными, яблоки на дереве закачались, словно от сильного ветра. Они ударялись друг о друга с таким стуком, словно копье о каску... Скоро у каждого золотого яблока выросло по два больших крыла летучей мыши, и они стали махать ими. Потом у них появились глаза, нос, рот, как у мертвой головы... Снова завыла собака, но гораздо ближе, ближе... Тут вдруг дерево до самых корней сотряслось от дрожи, замахали крылья, головы подняли страшный крик, листья покрылись потом, и какие-то холодные, ледяные капли стали падать на Карла... Карл попытался подняться и убежать, но собака завыла в третий раз, совсем-совсем рядом... Он почувствовал, что она легла ему на ноги и придавила их своей тяжестью. Потом она медленно взобралась к нему на грудь и придавила Карла, как глыба. Он хотел оттолкнуть собаку, и она стала лизать ему руки ледяным своим языком... Ох! ох! ох!.. Карлу холодно... холодно... холодно...
Но если Карл ляжет в постель, - промолвила Одетта, - быть может, он согреется?..
Нет, нет, Карл не хочет ложиться, не хочет... Стоит ему только лечь, и сразу явится черная собака: обойдет вокруг постели, поднимет одеяло и уляжется на его ноги, а Карл лучше согласится умереть...
Король сделал движение, будто вздумал бежать.
Нет, нет! - воскликнула Одетта, поднявшись и заключив короля в свои объятия. - Карл не ляжет в постель...
Однако же Карлу очень бы хотелось уснуть, - сказал король.
Ну и хорошо, Карл уснет у меня на груди.
Она села на подлокотник кресла, обвила рукою шею короля и положила его голову себе на грудь.
Карлу хорошо так? - спросила она.
Король поднял на нее глаза, выражавшие безмерную признательность.
О да, - отвечал он, - Карлу хорошо... очень хорошо...

Предыдущая страница 5 Следующая страница


Изабелла Баварская 6

Значит, Карл может уснуть, а Одетта будет сидеть возле него и караулить, чтобы не пришла черная собака.
Одетта, Одетта! - воскликнул король и засмеялся, как малое дитя. - Одетта! - повторил он и снова положил голову на грудь девушке, которая сидела неподвижно, стараясь сдержать дыхание.
Минут через пять отворилась маленькая дверь, и в комнату тихо вошел доктор Гийом. Он подошел на цыпочках к неподвижно сидевшей паре, взял свесившуюся руку короля, пощупал пульс, потом приложил ухо к его груди и проверил дыхание. Затем, поднявшись, он радостно прошептал:
Вот уже целый месяц король ни разу не спал так хорошо и спокойно. Да благословит вас бог, милое дитя: вы сотворили чудо!

Глава IX

Во Франции быстро распространилась весть о болезни короля, и почти тотчас же о ней узнали в Англии, что вызвало немалые волнения как в той, так и в другой стране. Король Ричард и герцог Ланкастер, оба очень любившие Карла, были весьма опечалены. Особенно убивался герцог Ланкастер, считавший, что происшедшее пагубно скажется не только на судьбе Франции, но и на судьбе христианского мира в целом.
Его болезнь - большое несчастье для всех, - неустанно повторял он своим приближенным, - ведь король Карл был исполнен воли и мужества и готовил поход на неверных, ибо никто так не желал мира между нашими королевствами, как он. А теперь все откладывается, ведь только он мог бы стать душой этого предприятия, - одному богу ведомо, сможет ли оно осуществиться.
И впрямь, армянское царство подпало под власть Марад-бея, которого мы окрестили Амуратом и которого Фруассар на старом языке называет Морабакеном, - восточному христианству грозила гибель. Король Ричард и герцог Ланкастер полагали, что перемирие, заключенное после въезда в Париж госпожи Изабеллы, следует, поелику возможно, поддерживать и длить.
Однако герцог Глостер и граф Эссекс придерживались другого мнения, им удалось привлечь на свою сторону коннетабля Англии графа Бекингэма и заручиться сочувствием всех молодых рыцарей, которые во что бы то ни стало желали сражаться; они требовали войны, ссылаясь на то, что срок перемирия подходит к концу: настал благоприятный момент, ибо болезнь короля привела в смущение всю Францию, сейчас самое время потребовать выполнения Бретиньинского договора. Но настойчивость Ричарда и герцога Ланкастера взяла верх, заседавший в Вестминстере парламент, состоявший из прелатов, дворян и буржуа, решил, что соглашение о прекращении военных действий на воде и на суше, заключенное с Францией, срок действия которого истекал 16 августа 1392 года, будет продлено еще на год.
А в это время герцоги Беррийский и Бургундский распоряжались в королевстве Франции по своему усмотрению. Они отнюдь не переставали питать жгучую ненависть к Клиссону, для них было мало, что они выслали его из Парижа, жажда мести требовала новых жертв, и они ее удовлетворили. Они были в отчаянии от того, что не заполучили коннетабля; не чувствуя себя в полной безопасности в Монтери, близ Парижа, он перебрался оттуда в Бретань и остановился в одном из своих укрепленных владений, замке Гослен. Тогда они задумали лишить коннетабля хотя бы его титулов и занимаемой им должности. Под угрозой этой кары его признали предстать перед парижским парламентом и дать ответ на предъявленные ему обвинения.
Процесс над "преступником" шел по всем правилам ведения судопроизводства. Обвиняемому неоднократно переносили день явки в суд.
Наконец, когда истекла последняя неделя, его трижды позвали в палату, где заседал парламент, трижды к воротам дворца и трижды к нижнему двору; однако ни от него, ни он кого-либо из его доверенных лиц ответа не последовало; Клиссон был объявлен вне закона и как предатель, злодей, покушавшийся на корону Франции, приговорен к изгнанию из королевства. Кроме того, его приговорили к штрафу в сто тысяч серебряных марок в качестве возмещения за лихоимство во время несения службы и ко всему сместили с поста главнокомандующего. При сем пригласили присутствовать герцога Орлеанского, но герцог не явился, ибо отвратить смещение главнокомандующего он не мог, а одобрить приговор своим присутствием не желал.
Герцоги Беррийский и Бургундский не отклонили приглашения, приговор был объявлен в их присутствии, а также в присутствии многочисленных шевалье и баронов. Судилище над Клиссоном наделало шуму в королевстве, но было принято по-разному. Все же большинство склонялось к мнению, что следовало воспользоваться болезнью короля, ибо, будь он в добром здравии, от него ни за что не добиться бы ратификации.
Между тем здоровье короля пошло на поправку. Каждый день сообщали, что ему все лучше и лучше. Особенно отвлекала его от мрачных мыслей одна выдумка некоего Жакмена Гренгоннера, художника, проживавшего на улице Стекольщиков.
Одетта видела этого человека у отца и вспомнила о нем, она послала за ним и велела ему принести картинки: те, что он причудливо разрисовал при ней. Жакмен пришел с колодой карт.
Король радовался, точно ребенок, с наивным любопытством разглядывая картинки. Когда же разум мало-помалу стал возвращаться к нему, радость сменилась ликованием: он понял, что все фигуры имели определенный смысл, они могли выполнять ту или иную роль в аллегорической игре, - игре в войну и правителей. Жакмен объяснил королю, что туз - главный в колоде, важнее даже короля, потому что извлечено это имя из латинского слова и означает оно деньги. А ведь никто не станет отрицать, что серебро - мозг войны. Вот почему, ежели у короля нет туза, а у валета он есть, то валет может побить короля. Жакмен сказал, что "трефы" - это трава на наших лугах, тот, кто стрижет ее, должен помнить, что негоже генералу разбивать лагерь там, где армии может недостать корму. Что касается "пик" - тут яснее ясного: это алебарды пехотинцев; "бубны" - это наконечники стрел, пущенных из арбалетов. А "черви" - это, без сомнения, символ доблести солдат и их военачальников. Как раз имена, данные четверке королей, а именно: Давид, Александр, Цезарь, Карл Великий, - и доказывали: чтобы добиться победы, недостаточно иметь многочисленное и храброе войско, должно, чтобы полководцы были благоразумны, хоть и отважны, и знали толк в ратном деле. Но так же, как и бравым генералам нужны бравые адъютанты, - королям нужны "валеты", и потому из старых выбрали Ланселота и Ожье - рыцарей Карла Великого, а из новых – Рено[14] и Гектора[15]. Титул "валета" был очень почетен, его носили большие сеньоры до того, как стать рыцарями, так называемые валеты были людьми благородного происхождения и имели в своем подчинении десятки, девятки, восьмерки и семерки, это были солдаты и люди общин.
Когда дело дошло до дам, то Жакмен присвоил им имена их мужей, тем самым он хотел показать, что сама по себе женщина - ничто, ее могущество и блеск - лишь отражение таковых ее повелителя[16].
Это развлечение вернуло королю душевное спокойствие, а следовательно, и силы, вскоре он уже с удовольствием ел и пил; постепенно исчезли и ужасные кошмары - порождение горячки. Он не боялся больше почивать в своей кровати, и бодрствовала у его изголовья Одетта или нет - он спал довольно спокойно. Настал день, когда мэтр Гийом нашел его настолько окрепшим, что позволил ему взобраться на мула. На другой день ему привели его любимого коня, и он совершил довольно длительную прогулку; под конец была устроена охота, и когда Карл и Одетта, с соколом в руке, показались в окрестных селениях, они были встречены: один - криками радости, другая - изъявлениями признательности.
При дворе только и было разговору что о выздоровлении короля и о чудодейственном лечении. Дамы в большинстве своем завидовали прекрасной незнакомке, на их взгляд, ее поведение было продиктовано расчетом, их послушать - они все готовы были предложить свои услуги, однако никто в те горестные дни не сделал этого. Все боялись влияния, которое эта девушка, сколь мало ни была она честолюбива, приобретает над выздоравливающим королем. Королева, сама напуганная делом рук своих, пригласила к себе настоятельницу монастыря Св.Троицы, велела послать в обитель богатые подарки и склонила настоятельницу забрать свою племянницу обратно. Так Одетта получила приказ вернуться в монастырь.
В назначенный для отъезда день Одетта со слезами на глазах прибежала к королю и упала перед ним на колени. Карл испуганно взглянул на нее, уж не обидел ли кто ее, и, протянув девушке руку, осведомился о причине ее слез.
О государь, - сказала Одетта, - я плачу оттого, что должна покинуть вас.
Как? Покинуть меня?! - в удивлении воскликнул король. - Но отчего же, дитя мое?
Оттого, государь, что вы больше не нуждаетесь во мне.
Так ты боишься задержаться еще хотя бы на день подле несчастного безумца? И впрямь, я уже достаточно похитил у тебя прекрасных, радостных дней, ни к чему омрачать мне твою жизнь своею; я вынул охапку цветов из благоуханного венка, и они увяли в моих пылающих руках; ты устала жить в этом заточении, тебя манят радости жизни, иди же. - И он, уронив голову на руки, опустился на стул.
Государь, за мной приехала настоятельница монастыря, она требует моего возвращения.
А ты, Одетта, хочешь ли ты сама покинуть меня? - живо спросил король, поднимая голову.
Моя жизнь принадлежит вам, государь, я была бы счастлива посвятить ее вам до конца моих дней.
Но кто же удаляет тебя от меня?
Я полагаю, сначала королева, а затем ваши дядюшки - герцоги Бургундский и Беррийский.
Королева, герцоги Бургундский и Беррийский? Но ведь они бросили меня, когда я был так слаб, а теперь, когда я окреп, они собираются вернуться ко мне! Скажи, Одетта, ты не по собственной воле хочешь покинуть меня?
У меня нет иной воли, кроме воли моего короля и повелителя. Я сделаю, как он прикажет.
Так я приказываю тебе остаться! - радостно воскликнул Карл. - Пусть этот замок не будет тебе тюрьмой, дитя мое. Значит, ты не только из жалости заботишься обо мне? Ах, если б это было так, Одетта! Ах, как я был бы счастлив! Смотри же, смотри на меня. Не прячься!
Государь, я сгораю от стыда.
Одетта, знай, что я уже привык видеть тебя, - сказал король, беря девушку за руки и привлекая ее к себе, - видеть тебя вечером, когда я смежаю веки, ночью, когда я сплю, утром, как только я просыпаюсь. Ведь ты ангел-хранитель моего рассудка, ты мановением волшебной палочки прогнала бесов, что кружились в бешеной пляске вокруг меня. Ты сделала ясными мои дни, спокойными мои ночи. Одетта! Одетта! Что значит признательность по сравнению с твоим благодеянием? Знай же, Одетта, я люблю тебя!
Одетта испустила крик и высвободила свои руки из рук короля. Она стояла перед ним, дрожа всем телом.
Ваше величество, ваше величество, подумайте, что вы такое говорите! - воскликнула девушка.
Я говорю, - продолжал Карл, - что теперь ты мне нужна все время. Ведь не я привел тебя сюда, не правда ли? Я и не знал, что ты существуешь на свете, а ты, ангельская душа, ты сама догадалась, что здесь страдают, и пришла. Я обязан тебе всем, потому что я обязан тебе моим рассудком, а в нем - моя сила, моя власть, мое королевство, моя империя. Ну что ж, иди! И я стану опять нищ и гол, каким был до тебя, ибо вместе с тобой уйдет мой разум. О! Я чувствую, что только от одной мысли потерять тебя, я лишаюсь рассудка. - Карл поднес руки ко лбу. - О господи, господи! - в страхе произнес он. - Неужели я снова сойду с ума? Боже милостивый, сжалься надо мной.
Одетта с криком бросилась к королю.
О, ваше величество! Прошу вас, не надо так говорить.
Карл блуждающим взором глядел на Одетту.
О, прошу вас, не глядите так на меня. Ваш безумный взгляд причиняет мне боль.
Мне холодно, - сказал Карл.
Одетта бросилась к королю, обвила его обеими руками и со всем пылом невинной души прижала к своей груди, чтобы согреть его.
Не надо, Одетта, не надо, - сказал король.
Нет, нет, - говорила Одетта, словно не слыша его. - Вы излечитесь. Бог возьмет всю мою жизнь день за днем и оставит вам разум. А я буду подле вас, я не покину вас ни на минуту, ни на секунду, я все время буду здесь, всегда.
Как сейчас, в моих объятьях? - молвил король.
Да, как сейчас.
И ты будешь любить меня? - продолжал Карл, усаживая ее к себе на колени.
Я, я, - отвечала Одетта, бледнея, и, закрыв глаза, склонила свою растрепанную головку на плечо короля, - о, я не должна, я не смею.
Жарким поцелуем Карл закрыл ей рот.
Государь, пощади, умираю, - прошептала девушка и лишилась чувств.
Одетта осталась.

Глава X

Однажды, несколько дней спустя после тех событий, о которых мы только что поведали, в покои короля стремительно вошел мэтр Гийом и возвестил, что к королю пожаловала ее величество королева. Одетта сидела у ног Карла и, положив голову ему на колени, глядела на него.
Вот как! - воскликнул Карл. - Она уже не опасается бедного безумца: ей сказали, что разум вернулся к нему и теперь она смело может подойти к логову зверя. Ну что ж, проводите госпожу Изабеллу в соседние покои.
Мэтр Гийом вышел.
Что с тобой? - спросил король у Одетты.
Ничего, - ответило дитя, смахивая с ресниц крупную слезу.
Безумица! - сказал король и поцеловал девушку в лоб. Затем, взяв в обе руки ее голову, он бережно положил ее на кресло, а сам поднялся, поцеловал еще раз Одетту и вышел. Одетта не шелохнулась. Вдруг ей почудилось, что на нее легла какая-то тень, она обернулась.
Его высочество герцог Орлеанский! - вскричала она и закрыла глаза руками.
Одетта?! - произнес герцог и устремил на нее изумленный взгляд. - Ах, так это вы, милая, творите такие чудеса, - спустя мгновение с горечью сказал он. - Я не знал другой такой обольстительницы, я не знал никого другого, кто мог бы так лишать рассудка, но, оказывается, вы умеете и возвращать его.
Одетта вздохнула.
Теперь, - продолжал герцог, - мне понятна ваша суровость, ваша неприступность; цыганка предсказала вам будущность королевы. Что вам любовь первого принца крови!
Ваше высочество, - сказала Одетта, поднявшись и повернув к герцогу свое спокойное, строгое лицо, - когда я пришла к его величеству королю, я была не куртизанкой, которая ищет приключений, а жертвой, которая отдает себя на заклание. Найди я тогда близ короля принца крови, меня бы это поддержало, но я увидела лишь несчастного больного - вместо королевской короны на нем был терновый венец, - я увидела забытое богом существо, лишенное разума и простых инстинктов, даже того, которым природа одарила последнего из животных, - инстинкта самосохранения. Так вот, этот человек, этот несчастный еще вчера был вашим королем, прекрасным, молодым, могущественным, и вдруг ночь все перевернула; от захода до восхода солнца он словно прожил тридцать лет, его лоб сморщился, как у глубокого старца, от его могущества и следа не осталось, - даже воли к власти, - ведь вместе с рассудком он лишился и памяти. Меня до глубины души тронула эта зачахшая молодость, эта высохшая красота, эта ослабевшая сила, - горе потрясло меня. Королевство без трона, без скипетра, без короны, святое старинное королевство, жалко влачась, взывало о помощи - но ни звука в ответ; оно с мольбой протягивало руки - и никто не подал своей; оно исходило слезами - и никто не утер их. Тут-то я поняла: я избранница божья, мне назначено исполнить высокую, благородную миссию; когда случаются события, выходящие за рамки повседневных, обычные условности теряют смысл: инстинное благодеяние здесь - ударом кинжала прикончить страдальца. Лучше потерять душу, но спасти жизнь, если это всего-навсего душа бедной девушки, а жизнь - жизнь великого короля.
Герцог Орлеанский в изумлении взирал на нее: этот поток красноречия, льющийся из сердца, произвел то же действие, как цветок, раскрывающийся в ночи.
Вы странная девушка, Одетта, - вымолвил наконец герцог, - вы вкусите райское блаженство, если то, о чем вы поведали, - правда. Верю, что так оно и есть, и прошу простить меня за нанесенное оскорбление, - ведь я так вас любил.
О ваше высочество, если б это вы были больны!..
Ах, Карл, Карл! - вскричал герцог, стукнув себя кулаком по лбу.
При этих словах на пороге показался король. Братья бросились в объятия друг к другу; мэтр Гийом следовал за королем.
Ваше высочество герцог Орлеанский, - начал он, - благодарение богу, король в добром здравии, передаю его вам из рук в руки, но пока поостерегитесь утомлять или сердить его: он еще не окреп; а главное, не разлучайте короля с его ангелом-хранителем: пока они вместе, я ручаюсь за здоровье его величества.
Мэтр Гийом, - ответствовал герцог, - вы недооцениваете своей науки, она также необходима королю, и потому не покидайте его.
О ваше высочество, - сказал мэтр Гийом и покачал головой, - я стар и слаб, мне ли тягаться с двором, позвольте мне вернуться в Лан. Я исполнил свой долг и теперь могу спокойно умереть.
Мэтр Гийом, - возразил герцог, - герцоги Беррийский и Бургундский - ваши должники. Я полагаю, они щедро наградят вас. Как бы то ни было, если вы останетесь ими недовольны, обратитесь к Людовику Орлеанскому - вы увидите, что он по праву зовется Великолепным.
Господь уже сделал для меня то, чего никогда не сделали бы люди, - ответствовал мэтр Гийом, склонив голову в поклоне, - после него вряд ли они смогут воздать мне по заслугам.
Мэтр Гийом поклонился и вышел. На следующий день, несмотря на все просьбы и посулы, он покинул замок Крей и вновь поселился в своем домике близ Лана, он никогда больше не возвращался в Париж, ничто не прельщало его: ни золото, ни обещанная ему четверка лошадей из экипажа двора.
Король вернулся в Сен-Поль, неподалеку от которого он нашел скромное пристанище для Одетты, и мало-помалу все пошло своим чередом, словно и не было болезни короля.
Карл особенно спешил снова приступить к государственным делам: он горел желанием поддержать большое и святое дело - предмет его долгих мечтаний - крестовый поход против турок.
Послы от Сигизмунда прибыли в Париж, когда король находился в Крее; они рассказали о планах Баязета, наследовавшего отцу, - тот был убит во время одного из крупных сражений с Сигизмундом. Баязет сам объявил о своих планах, а суть их была такова: захватить Венгрию, пройти насквозь земли христиан, подчинив их своей власти, но оставив за ними право жить согласно своим законам; затем, обретя таким образом силу и власть, дойти до Рима и задать овса своему боевому коню у главного алтаря храма св.Петра. Эти неслыханные, кощунственные помыслы неверного должны были поднять на ноги всех, у кого билось в груди сердце христианина. Вот почему Карл поклялся, что Франция, старшая дочь Христова, не потерпит подобного кощунства, что он, Карл, сам выступит против неверных, как это сделали его предшественники, короли Филипп-Август, Людовик IX и Людовик XII. Граф д'Э, вновь овладевший шпагой коннетабля, вырвав ее из рук Клиссона, и маршал Бусико, побывавший в странах, где жили неверные, не колеблясь, поддержали короля в его решении: долг всех рыцарей, осеняющих себя крестным знамением, - говорили они, - объединиться в борьбе против общего врага.
Ближе всех принял к сердцу эту затею герцог Филипп Бургундский, находившийся под большим влиянием своего сына графа Невэрского: граф рассчитывал стать главнокомандующим этой армией избранных и, выступив с ней, показать себя во всем своем великолепии. Герцог Беррийский не противился этому предприятию, и совет немедленно поддержал его. Отрядили гонцов со словом от короля; послали людей к императору Германии и герцогу Австрийскому просить не препятствовать переходу через их страны; великому предводителю Тевтонского ордена и родосским рыцарям отправили письмо, из которого явствовало, что в случае угроз со стороны Баязета, по прозванию Аморат-Бакэн, им на подмогу придет Жан Бургундский в сопровождении тысячи рыцарей и дворян - лучших из лучших среди самых отважных мужей королевства.
Герцог Бургундский сам занялся военным снаряжением своего старшего сына, ибо желал, чтобы оно было достойно принца, на чьем гербе красуется королевская лилия. Первое, о чем он подумал, - это приставить к сыну многоопытного рыцаря непоколебимого мужества. Он написал сеньору де Куси, только что вернувшемуся из Милана, и просил прибыть к ним в замок Артуа для важного разговора. Сир Ангерран немедленно отозвался на приглашение; завидев его еще издали, герцог и герцогиня бросились к нему со словами:
Сир де Куси, вы, конечно, слышали о том, что готовится поход, возглавить который надлежит нашему сыну; наш сын будет путеводной звездой Бургундского дома, так вот, мы целиком поручаем его вашим заботам и вашему мужественному сердцу, ведь нам известно, что из всех рыцарей Франции вы самый искусный в ратном деле. Мы умоляем вас быть его спутником и советчиком в этом тяжелом походе, да обернется он, благодарение богу, к нашей славе и ко славе всего христианства.
Ваше высочество и вы, сударыня, - ответил сир де Куси, - подобная просьба для меня приказ, и, если будет угодно господу нашему богу, я совершу это путешествие, и вот почему: во-первых, во имя долга, дабы защитить веру Христову, а во-вторых, чтобы оказаться достойным той чести, которую вы мне оказываете. Однако, любезные сударь и сударыня, вы должны бы освободить меня от этой обязанности, чтобы затем возложить ее на более достойного, например, на господина Филиппа д'Артуа, графа д'Э, коннетабля Франции, либо на его кузена графа де Ла Марш; надо полагать, оба примут участие в походе и оба ближе вам по крови и по званию.
Сир де Куси, - прервал его герцог, - вы больше видели и пережили, нежели те, кого вы нам называли. Вы знакомы с местностью, по которой предстоит пройти, а они никогда в тех краях не бывали. Да, они храбрые и благородные рыцари, но вы превзошли их отвагой и благородством, и мы вновь обращаем к вам свою просьбу.
Ваши высочества, - отвечал сир де Куси, - я готов повиноваться и надеюсь с честью выдержать испытание, да помогут мне в этом господин Ги де Ла Тремуй, его брат господин Гийом и маршал Франции господин Жан Венский.
Заручившись согласием сира де Куси, герцог стал подумывать о том, как раздобыть денег для сына, дабы не посрамить его чести. По случаю посвящения сына в рыцари он обложил налогом все окрест лежащие села и деревни, а также владельцев замков и жителей некоторых городов; он собрал таким образом сто двадцать тысяч золотых крон. Но так как этой суммы оказалось недостаточно, чтобы содержать свиту, которая должна была сопровождать сына, герцог приказал всем дамам и господам покинуть их ленные владения под предлогом, что они составят часть дома его сына; те же, кто пожелал остаться, облагались изрядным налогом - один в две тысячи, другие в тысячу, третьи - в пятьсот золотых крон, в зависимости от дохода, который приносила земля.
Престарелые дамы и рыцари, которые, как пишет Фруассар, боялись физического труда, откупились от герцога; что касается молодых людей, то им объявили, что дело не в деньгах, а что им оказывают большую честь и пусть они готовятся выехать на свои средства, дабы в этом святом деле быть подле их сеньора графа Жана; после этого вторичного обложения герцог получил еще шестьдесят тысяч крон.
Приготовления прошли как нельзя более быстро, к 15 мая все было в полной готовности, граф Жан дал сигнал к выступлению и сам отправился в дорогу. За ним последовало более тысячи рыцарей и дворян, отличавшихся не только знатностью, но и отвагой; среди них были коннетабль Франции граф д'Э, господа Анри и Филипп де Бар, сир де Куси, господин Ги де Ла Тремуй, маршал Франции господин Бусико, Рено де Руа, сеньор де Сенпи и, наконец, Жан Венский. На двадцатый день месяца мая армия вошла в Лотарингию, затем, миновав графства Бар и Бургундию, переправилась через Рейн, сделала остановку в Вюртемберге и достигла Австрии, где ее уже поджидал герцог Австрии, - люди, составлявшие это воинство, были приняты как дорогие гости со всевозможными почестями. Там каждый отправился своим путем, ибо это облегчало поход, сговорившись предварительно о встрече в Буде, в Венгрии.
Между тем в Париже развертывались следующие события: из Англии прибыли послы, чтобы просить для короля Ричарда руки Изабеллы Французской, впрочем, совсем еще юной. Это родство, если б не возраст принцессы, было желательно со всех точек зрения: Ричард был королем Англии и мог стать надежным союзником Франции. Больше того, оно навсегда положило бы конец междоусобице, которая в продолжение четырех столетий изнуряла два народа, родившихся на одной и той же земле, эти две ветви одного ствола; порознь они были слабы, вместе - могли бы противостоять любой буре. Итак, вопрос о браке был решен, Изабеллу Французскую нарекли невестой Ричарда Английского, на будущий год он приедет за ней в Кале[17], где Карл Французский отдаст ее ему в жены.
Предписания мэтра Гийома насчет здоровья короля исполнялись неукоснительно, особенно когда речь шла о развлечениях. Дня не проходило, чтобы не совершалась прогулка верхом, не давался обед в Лувре или во дворце, а каждый вечер во дворце Сень-Поль устраивались танцы; приближенные изощрялись в хитроумных выдумках, лишь бы угодить королю, и самые невероятные из них тот особенно приветствовал. Что касается Одетты, то она, скромная, всегда печальная, и так держалась вдали от увеселений, а тут обнаружилось, что ее ждет святое материнство.
Король любил ее глубокой, полной признательности любовью, на которую способны лишь возвышенные натуры; он ежедневно находил час, чтобы провести его в обществе своей милой врачевательницы, и среди празднеств, которые заканчивались ночью и возобновлялись вечером, этот час был самым ярким в его жизни.
Мы подвинули наш рассказ к тому месту, когда шевалье Вермандуа, из свиты короля, задумал жениться на немке - приближенной королевы. Высокие покровители молодых, поразмыслив, решили сочетать их браком во дворце Сен-Поль, и тут со всех сторон посыпались предложения, как сделать празднество приятным и радостным, таким, какого еще не бывало. Предполагалось, что будет устроен костюмированный бал, и король склонял Одетту принять участие в бале, но она решительно отказалась, сославшись на слабость и предвидя возможную опасность для ее положения.
Приближался день свадьбы, все втихомолку готовились к празднеству, помышляя лишь об одном: чем бы поразить собрание. Бал открылся кадрилью, маски были обычные; но в одиннадцать часов послышались крики: "Расступись!", пиковый и бубновый валеты, одетые в соответствующие костюмы, с алебардами в руках, встали по обе стороны двери, и дверь почти тотчас же отворилась, пропустив игру в пикет; короли шествовали друг за другом в порядке старшинства: первым шел Давид, за ним - Александр, далее - Цезарь и, наконец, - Карл Великий. Каждый подавал руку даме своей масти, за которой тянулся шлейф, поддерживаемый рабом. Первый раб был наряжен как для игры в мяч, второй - в бильярд, третий изображал шахматы, четвертый - игру в кости. Далее следовали, составляя штат королевского двора, десять тузов, одетых гвардейскими капитанами и возглавлявших каждый девять карт. Кортеж замыкали трефовый и червовый валеты; они затворили двери, дав таким образом понять, что все в сборе. Тотчас дали сигнал к танцам, и короли, дамы и валеты составили кружки по три - по четыре одинаковых фигуры, - это привело всех в неописуемый восторг, затем красные масти встали с одной стороны, черные с другой - и игра завершилась общим контрдансом, где смешались все масти и люди разных полов, возрастов и рангов.
Еще не смолкло веселье, вызванное выдумкой, которую все нашли весьма забавной, как в соседней зале раздался чей-то голос, на варварском французском языке потребовавший, чтобы ему указали, где вход. Все решили, что это новая маскарадная затея, и выразили готовность поддержать ее. И вправду, тот, кто требовал указать ему вход, был вождь дикого племени, тянувший за веревку пятерых своих подданных, привязанных друг к другу и облаченных в белые балахоны, на которые с помощью смолы были наклеены нити, выкрашенные в цвет волос, - создавалось впечатление, что мужчины наги и волосаты, как сатиры. Дамы вскрикнули и отпрянули назад, а в середине залы образовался круг, где и принялись отплясывать свой дикий танец вновь прибывшие. Через несколько секунд дамы осмелели до того, что приблизились к дикарям, только герцогиня Беррийская одиноко стояла в уголке. Главарь дикарей, чтобы попугать бедняжку, устремился прямо к ней. Вдруг раздались громкие крики: герцог Орлеанский неосторожно приблизил факел к одному из дикарей, и все пятеро тотчас оказались объятыми пламенем. Один из них бросился к дверям, другой же, не помышляя о собственном спасении, забыв о боли, кинул в залу потрясшие всех слова:
Спасайте короля! Небом заклинаю, спасайте короля!
Тогда герцогиня Беррийская, решив, что подошедший к ней вождь дикарей не кто иной, как сам Карл, обхватила его обеими руками, но он рвался к своим товарищам, хотя ничем не мог им помочь и ему грозила опасность сгореть вместе с ними; однако герцогиня крепко держала его и звала на помощь. Отовсюду неслись крики отчаяния, и все тот же голос тревожно взывал:
Спасайте короля! Спасите короля!
Четверо охваченных огнем мужчин являли собой ужасное зрелище. Никто не пытался приблизиться к ним: смола горячим потоком сочилась из них и капала на пол, они рвали на себе одежду - эту тунику Нееса - и вместе с тряпьем вырывали куски живого мяса; жалость и ужас брал, говорит Фруассар, слышать вопли и смотреть на тех, кто находился в полночный час в этой зале; двое из четверых, уже мертвые, распростерлись на полу - один был герцог Жуани, другой - сир Эмери де Пуатье, а двух других унесли обгоревшими в их особняки, то были мессир Анри де Гизак и побочный сын де Фуа, у него еще достало сил, не думая о своих муках, слабеющим голосом сказать:
Спасайте короля! Спасайте короля!
Пятый, господин де Нантуйе, тоже весь охваченный огнем, кинувшись вон из залы, внезапно вспомнил о складе бутылок, мимо которого он проходил, он видел там огромные чаны с водой, в них обычно полоскали стаканы и кубки; он помчался туда и бросился в воду, - присутствие духа спасло его.
Король заявил, что занят своей тетушкой герцогиней Беррийской, а та, указав ему на Изабеллу, лежавшую в обмороке на руках у своих дам, настояла, чтобы он пошел сменить одежду; через несколько минут Карл вернулся, уже не в маскарадном костюме, а в своем обычном платье, и страх за короля утих. Услышав его голос, Изабелла пришла в себя, но долго еще не могла успокоиться и поверить, что действительно видит короля и что он в безопасности.
Герцог Орлеанский пребывал в отчаянии, но как он ни горевал, ясно было, что беда случилась из-за его неосторожности и неблагоразумия и что помочь горю нельзя. Однако герцог продолжал яростно винить себя, он готов был поплатиться за несчастье, он говорил, что причина всего - его безрассудство и что он рад отдать свою жизнь, лишь бы возвратить жизнь несчастным, которых он погубил. Король простил его: ведь то, что свершилось, свершилось не по злому умыслу.
Новость о несчастном случае быстро распространилась по городу, но никто точно не знал, жив ли король, вот почему на другой день толпы заполонили улицы Парижа, народ вслух высказывал недовольство молодыми повесами, которые увлекали короля в подобного рода увеселения; народ требовал отмщения, смутно намекали на герцога Орлеанского, якобы повинного в смерти короля, чей трон он наследует.
Утром во дворце Сен-Поль встретились герцоги Беррийский и Бургундский: один приехал из дворца Нель, другой из дворца Артуа. Им пришлось преодолеть огромный людской поток, они слышали глухой рык разгневанного льва, - они знали и боялись его. И вот они примчались к королю, дабы посоветовать ему сесть на коня и проехать по улицам Парижа; король согласился, тогда герцог Бургундский велел открыть окно и, выйдя на балкон, громко крикнул:
Король жив, друзья! Вы увидите его!
И впрямь, спустя некоторое время король в сопровождении своих дядей вышел из дворца и проехал верхом через весь Париж; народ успокоился, и король отправился в Нотр-Дам послушать мессу и сделать пожертвования. Таким образом, он исполнил свой долг; король возвращался домой, как вдруг на улице Садов, по которой он проезжал, неожиданно раздался крик, - Карл вздрогнул и поднял голову. Та, что испустила вопль, была молодая девушка, бессильно повисшая на руках своей служанки. Едва король узнал ее, он тут же спрыгнул с коня и, велев дядьям возвращаться домой, бросился к дому девушки. Мигом взбежав по лестнице, он ворвался в комнату и в страхе проговорил:
Дитя мое, что с тобой? Отчего ты так бледна и дрожишь?
Я подумала, - отвечала Одетта, - мне почудилось, будто вы умерли. И вот теперь умираю я.

Глава XI

Произнося эти слова, Одетта и вправду подумала, что умирает: она потеряла сознание. Карл взял ее на руки и отнес на кровать, где она только что лежала. Жанна брызнула ей в лицо водой, Одетта открыла глаза и со словам": "Ах, мой Карл, мой король, мой господин, так вы живы?" - обвила руками шею возлюбленного и вперила в него взор, в котором отразилась вся ее ангельская душа.
Дорогое мое дитя, - сказал король, - я еще живу, затем чтобы любить тебя.
Чтобы любить меня!
Да, да!
Как сладко быть любимой, тогда легче умереть, - печально произнесла Одетта.
Умереть, - в ужасе повторил король, - умереть! Ты уже дважды повторила это слово. Что с тобой? Ты больна, тебе нехорошо? Отчего ты так бледна?
И вы спрашиваете? Ваше величество! - проговорила Одетта. - Разве вы не знаете, что по городу прошел ужасный слух, он проник и сюда, а ночью вдруг раздался крик, и весь Париж слышал его: "Король мертв!" Вы только представьте себе, ваше величество! Эти слова словно кинжалом пронзили мне сердце, я почувствовала, что жизнь оборвалась во мне; я была рада, я благословляла бога, что он не дал мне пережить вас; но вот теперь вы живы, а я умираю, я одна. Я еще раз благословляю бога, неиссякаема его доброта, его милосердие беспредельно.
Что ты говоришь, Одетта! Ты лишилась рассудка. Умереть? Тебе? Но отчего? Как же это?
Отчего, я вам уже сказала, как - этого я не ведаю. Знаю только, что душа моя готова была отлететь, но когда я услышала, что вы живы, то стала молить бога дозволить мне хотя бы повидать вас, могла ли я просить, чтобы он и мне сохранил жизнь. И вот я снова вижу вас, я счастлива и готова умереть. Господи, прости меня, что все помыслы мои о нем одном! Карл, я так страдаю! Обними меня крепче, я хочу умереть в твоих объятьях. - И она снова лишилась чувств.
Король подумал, что она уже отошла, и испустил крик отчаяния. Он рыдал, он прижимал Одетту к груди, но вдруг почувствовал странный толчок - это дитя шевельнулось в лоне матери.
О! - вскричал Карл, который вновь обрел присутствие духа. - Жанна, бегите немедля к моему врачу и приведите его сюда; если понадобится, скажите, что король при смерти, врач должен быть здесь во что бы то ни стало, приведите его сию же минуту. Она жива, ее, наверно, можно спасти.
Жанна стремглав вылетела из комнаты и так быстро, как только позволял ее возраст, добежала до места, указанного в адресе, который ей вручил король. Через десять минут они с врачом были уже у Одетты.
Одетта пришла в себя, но была очень слаба и не могла вымолвить ни слова. У Карла на лбу выступил пот. Он стоял неподвижно и жадно ловил взгляд девушки, а та время от времени вскрикивала.
О мэтр, скорее, скорее! - взволнованно произнес Карл, когда вошел врач. - Идите же и спасите мне ее. Вы спасете нечто большее, чем моя корона, чем все королевство, чем моя жизнь. Вы спасете ту, что вернула мне рассудок, ту, что бодрствовала подле меня долгие дни и бесконечные ночи, безответная и кроткая, как ангел; спасите ее - и в награду вы получите все, что пожелаете, пусть даже для этого понадобится могущество самого сильного короля христианского мира.
Одетта смотрела на короля с невыразимой признательностью. Врач приблизился к ней, пощупал пульс.
Эта молодая женщина, - сказал он, - вот-вот познает страдания родов, однако плод еще не созрел, должно быть, она пережила какое-то сильное горе, неожиданно потрясшее ее.
О да, - отвечал король. - Итак, мэтр, коль скоро вы знаете причину недуга, вы сможете спасти ее, не так ли?
Ваше величество, вам необходимо вернуться в Сен-Поль; когда все будет кончено, вам сообщат.
Одетта сделала легкое движение, как бы желая удержать короля, но затем, уронив руки, произнесла слабым голосом:
Ваше величество, доктор прав. Но ведь вы вернетесь?
Король отвел врача в сторону и, глядя ему прямо в глаза, спросил:
Мэтр, вы отсылаете меня, чтобы я не видел, как она умирает? В таком случае ничто не заставит меня покинуть этот дом. Если вы не надеетесь вернуть мне ее живой, оставьте мне хотя бы еще минуту, еще секунду.
Врач подошел к Одетте, снова взял ее руку, пристально посмотрел на больную и, обращаясь к королю, сказал:
Ваше величество, вы можете удалиться, это дитя, вероятно, протянет до утра.
Король судорожно сжал руки врача, и две крупные слезы скатились по его щекам.
Значит, она приговорена, - глухо прошептал он, - она умрет! Я потеряю ее! Так я не уйду отсюда. Ничто не заставит меня уйти отсюда, ничто на свете!
Однако, сир, вам придется уйти, я скажу всего несколько слов, и вы поймете: ваше присутствие так сильно действует на девушку, что кризис, которого мы ожидаем, будет проходить еще мучительнее, а от него зависит все. И если есть хоть малейшая надежда, она кроется в этом.
Тогда я ухожу, я оставляю ее, - решительно произнес король.
Затем, бросившись к Одетте, он прижал ее к груди и сказал:
Одетта, наберись терпения и будь мужественной; мне не хотелось покидать тебя, но так надо. Береги себя для меня, а я вернусь, вернусь непременно.
Прощайте, ваше величество, - печально молвила Одетта.
Нет, не прощай, до свидания.
Да будет на то воля божья, - прошептала девушка и, закрыв глаза, уронила голову на подушку.
В отчаянии, обливаясь слезами, возвращался король во дворец Сен-Поль; он заперся у себя в покоях и так провел два часа, которые показались ему вечностью; как ни пытался он отвлечься, он неустанно ощущал одно и то же: он чувствовал острые, пронзающие боли в голове, перед его глазами взметывались языки пламени; он обеими руками сжимал свой пылающий лоб, словно стараясь удержать в нем рассудок; тот, едва вернувшись, снова готов был исчезнуть. В какой-то миг Карлу показалось, что силы его иссякают, тогда он бросился вон из своих покоев и бегом пустился по направлению к улице Садов, но, завидев заветный дом, остановился как вкопанный и задрожал всем телом. Через минуту Карл двинулся дальше, но таким медленным шагом, словно шел за гробом. Он долго не решался переступить порог и чуть было не повернул обратно в Сен-Поль, чтобы там, как было условлено, дожидаться вестей. Наконец он машинально взобрался вверх по лестнице, подошел к дверям и прислушался: до него донесся крик. Спустя несколько минут все стихло. Жанна быстро отдернула портьеру - за ней стоял коленопреклоненный король.
Ну как? - с тревогой спросил он. - Что Одетта?
Одетта разрешилась. Она ждет вас.
Король бросился в комнату, смеясь и плача одновременно, но у постели Одетты резко остановился: она лежала бледная, как изваяние, и держала на руках дочь[18].
Как ни бледно было лицо молодой матери, оно все светилось; нежная, полная надежды улыбка озаряла его, улыбка, не поддающаяся никакому описанию, улыбка матери, предназначенная только ее дитяти, сотканная из любви, мольбы и веры.
Карл стоял в нерешительности, и Одетта, собрав все силы, подняла ребенка и протянула его королю.
Ваше величество, - сказала молодая женщина, - вот что останется вам от меня.
О, и мать и дитя будут жить! - воскликнул Карл, схватил обеих в охапку и прижал к груди. - Бог оставит на стебле и розу и бутон; чем мы прогневили его, почему он должен нас разлучить?
Ваше величество, - произнес врач, - бедняжка так настрадалась, ей нужен покой.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

О, доктор, умоляю, - сказала Одетта, - мне будет покойнее, если он будет подле меня. Вы ведь знаете, мне, наверное, не суждено увидеть его вновь; чудо, что я еще жива, природа подарила мне это чудо в награду за ребенка, которого я произвела на свет.
При этих словах она уронила голову на плечо Карла. Жанна взяла у матери девочку, врач вышел, Одетта и король остались одни.
Теперь, дитя мое, - сказал король, - моя очередь бодрствовать у твоего изголовья, ведь ты так долго не смыкала глаз, сидя подле меня. Через тебя господь спас меня, я менее, чем ты, достоин его доброты, но я надеюсь на его снисходительность. Спи, а я буду молиться.
Одетта печально улыбнулась, чуть заметно сжала руку короля и закрыла глаза. Вскоре по тому, как ровно она дышит и как спокойно вздымается ее грудь, король понял, что она заснула.
Карл, стараясь не двигаться, смотрел на бледное лицо, принадлежавшее уже другому миру, и только ярко окрашенные губы и биение сердца указывали, что слабый огонек жизни еще теплится в груди Одетты. Время от времени по ее истомленному телу пробегала судорога, и вслед за тем на лбу выступал холодный пот. Приступы стали повторяться чаще; из груди вырывались глухие вздохи, слабые, едва различимые вскрики - Одетта боролась с чем-то во сне. То был бред, и Карл, поняв это, разбудил девушку.
Она открыла глаза, ее помутневший взгляд бессмысленно блуждал по комнате, останавливаясь то на одном, то на другом предмете, наконец он устремился на короля и узнал его; Одетта радостно вскрикнула:
О, вы здесь, ваше величество! Так это был только сон, мы с вами еще не расстались?
Карл прижал ее к своему сердцу.
Представьте, - продолжала она, - едва я смежила веки, как ангел опустился в изножье моей кровати. Его лоб был окружен золотым нимбом, у него были белые крылья, а в руках - пальмовая ветвь. Он кротко посмотрел на меня и сказал: "Я пришел за тобой, бог позвал тебя к себе". Я сказала ему, что вы держите меня в своих объятьях и я не могу вас покинуть. Тогда он коснулся меня пальмовой ветвью, и мне почудилось, будто у меня тоже выросли крылья. А потом все смешалось, и уже я бодрствую, а вы спите. Ангел поднялся, а я последовала за ним, держа вас в руках, и мы вместе поплыли к небу. Меня охватил восторг, я была сильная и легкая, мне легко дышалось; но вот вы все сильнее стали оттягивать мне руки, я продолжала лететь, однако дышать мне было все труднее, я задыхалась. Я попробовала вас разбудить, но не смогла, - вы крепко спали; я пыталась кричать, в надежде, что вы услышите меня, но крик застрял у меня в горле, я обратила к ангелу молящий взор, но он стоял во вратах неба и приглашал меня приобщиться к нему. Я хотела ему сказать, что не в силах больше двигаться, я задыхаюсь, что это не вас я держу в руках, а целый мир, но ни слова, ни звука не вырвалось из моих уст, руки у меня затекли, вот-вот я выроню вас; еще два взмаха крыльями - и я достану до ангела; последним усилием я протянула руку, чтобы коснуться складок его платья, но моя рука погрузилась в нечто бесформенное, лишенное упругости, в пар; а рука, которой я держала вас, упала, точно неживая, и вы стремительно покатились вниз. Я закричала... и вы разбудили меня, благодарю, благодарю.
Она прижалась губами к щеке Карла и, упав без сил под бременем только что пережитого, снова закрыла глаза и уснула.
Король не спускал с нее глаз, страшась, как бы ее не начали опять мучить кошмары. Но вот у него перед глазами комната покачнулась, окружавшие его предметы словно завертелись. Стул, на котором он сидел, пошатнулся; Карл хотел бы подняться, открыть окно, прогнать одурь, но тогда он разбудит Одетту, которая спокойно спала в его объятиях, кровь в ней успокоилась, губы слегка побледнели, - два часа отдыха могли вернуть ей силы. И он не посмел шевельнуться. Чтобы не поддаться наваждению, он прижался лбом ко лбу Одетты, прикрыл глаза, еще некоторое время видел какие-то странные, неопределенной формы предметы, оторвавшиеся от земли и плавающие в воздухе; затем их заволокла усыпанная искрами дымка, потом и искры пропали, все остановилось, настали ночь и тишина - он заснул.
Через час он проснулся от ощущения холода у щеки, на эту щеку уронила голову Одетта, и щека была холодна. Одетта всей тяжестью своего тела давила на него. Карл хотел поудобнее положить ее на кровати. Щеки девушки были бледнее обычного, краска сбежала с ее губ; он склонился над нею и не почувствовал дыхания. Тогда он бросился на нее и стал покрывать ее поцелуями; страшный крик вырвался из его груди.
Жанна и врач вбежали в комнату, бросились к кровати: Одетты на ней не было, они огляделись вокруг - в углу сидел Карл и прижимал к себе тело девушки, закутанное в простыни. Глаза Одетты были закрыты, глаза Карла широко открыты и устремлены в одну точку; Одетта была мертва, Карл - безумен.
Короля отвели в Сен-Поль; он ничего не помнил, ничего не чувствовал и, как ребенок, позволял делать с собой все, что угодно. По дворцу тотчас же распространился слух о несчастье, постигшем короля, - все приписывали его ночным ужасам. Королева узнала о случившемся, возвращаясь с улицы Барбетт, где она занималась меблировкой небольшого домика. Она быстро вошла в комнату короля, тот сидел, уставившись в одну точку, но едва его взгляд упал на лилии, украшавшие платье королевы, как в нем вновь поднялась давняя ненависть к этой эмблеме королевской власти. Испустив крик, подобный рычанию льва, он схватился за шпагу, которую неосторожно оставили у его кресла, вытащил ее из ножен и бросился к жене, намереваясь нанести ей удар. Королева, которой страх придал мужества, схватилась голыми руками за чашечку рукоятки - здесь она не могла порезаться, но Карл с силой потянул шпагу к себе, и лезвие скользнуло между рук Изабеллы. Брызнула кровь, королева, громко крича, кинулась к дверям и, столкнувшись у порога с герцогом Орлеанским, протянула к нему свои пораненные руки.
Что это? - вскричал герцог, бледнея. - Кто нанес вам эти раны?
А то, что его величество более безумен и дик, чем когда-либо! - воскликнула Изабелла. - Он хотел убить меня, как недавно хотел убить вас. О Карл, Карл, - продолжала она, повернувшись к королю и простирая к нему свои окровавленные руки, - эта кровь падет на твою голову: проклятие тебе, проклятие!

Глава XII

К этому времени крестоносцы перешли Дунай и вступили в Турцию; они победоносно прошли по стране, города и укрепленные замки сдавались без боя, и не нашлось никого, кто оказал бы сопротивление мощной армии врага. Они подошли к Никополю и осадили его; одна за другой следовали жестокие атаки - город не знал передышки. Баязета и духу нигде не было, и король Венгрии уже слал послание сеньорам Франции - графам Невэрскому, д'Э, де Ла Марш, де Суассон, сеньору де Куси, баронам и рыцарям Бургундии. "Высокочтимые сеньоры! - говорилось в них. - Благодарение богу, удача сопутствовала нам и на этот раз, ибо мы славно повоевали, мы обратили в прах могущество Турции, последним оплотом которой был этот город: я не сомневаюсь, что мы одолеем и его. По моему разумению, нам не следует продвигаться дальше в этом году; если на то будет ваша воля, мы свернем наши действия и удалимся в принадлежащее мне королевство Венгрию, которое располагает бессчетным количеством крепостей, укрепленных городов и замков и которое готово принять вас. Этой зимой мы употребили наши усилия для подготовки грядущего лета; мы отпишем королю Франции, в каком состоянии наши дела, и будущей весной он пошлет нам свежие силы. Возможно, узнав, как далеко мы продвинулись в наших делах, он и сам пожелает принять в них участие, ибо, как вам известно, он молод, силен духом и любит ратный труд. Но будет он с нами или нет будущим летом, - да ниспошлет нам бог свое благословение, - мы выгоним неверных из Армении; перейдем пролив Св.Георгия[19] и войдем в Сирию, с тем чтобы освободить порты Яффу и Бейрут, завоевать Иерусалим и всю святую землю. Если же суданец опередит нас, то быть бою".
Эти планы будоражили отважных и воинственных французских рыцарей; они принимали их с восторгом и дни свои проводили в беззаботной веселости, - у французских солдат это скорее признак не уверенности в себе, а наивного, добродушного доверия, которое они питают к знати и военачальникам. Между тем все должно было произойти не так, как предполагалось.
Баязет затаился и, казалось, ничего не предпринимал, чем вводил рыцарей в заблуждение; на самом-то деле лето он провел, собирая свою армию. Она состояла из солдат разных стран, к нему шли даже из самых отдаленных районов Персии - он был щедр на посулы. И едва его армия обрела нужную мощь, как он выступил в поход, пересек Дарданеллы, используя потайные пути, некоторое время провел в Адрианополе, чтобы сделать смотр своему войску, и направился к осажденному городу, лишь в нескольких лье от него он остановился. Тогда он отрядил одного из своих наиболее отважных и преданных ему воинов - Урнуса Бека - осмотреть местность и снестись, насколько это казалось бы возможным, с Доган Беком, правителем Никополя; но лазутчик вернулся ни с чем, ибо, по его словам, неисчислимое войско христиан охраняло все лазейки, через которые можно было бы проникнуть к осажденным. Баязет презрительно улыбнулся; с наступлением ночи он приказал, чтобы ему привели его самого быстрого коня, вскочил на спину лошади и, легкий, бесшумный, как дуновение, промчался через уснувший лагерь противника, взлетел на вершину холма, возвышавшегося против Никополя, и крикнул оттуда громоподобным голосом:
Доган Бек!
Тот, кто по воле благосклонной на этот раз судьбы, оказался на крепостном валу, узнал окликавший его голос и отозвался. Тогда суданец на турецком языке спросил Доган Бека, в каком состоянии город, достаточно ли съестных припасов и фуража. Доган, пожелав Баязету долгой жизни и процветания, ответил так:
Благодарение Магомету, двери и стены города надежны и хорошо защищены, солдаты, как видят твои священные глаза, бодрствуют днем и ночью, а продовольствия и фуража достаточно.
Узнав, таким образом, все, что ему было нужно, Баязет спустился с холма, да к тому же сир Хелли, командовавший ночным патрулем, услышал вопрошавший голос, дал сигнал тревоги, а сам устремился к холму. Внезапно его взору предстал словно какой-то призрак, оседлавший коня; легкий, как ветер, он пролетел, едва касаясь земли. Сир Хелли со своим отрядом бросился ему вдогонку, но хоть и слыл одним из лучших наездников, не только не догнал беглеца, но даже не увидел пыли, взметнувшейся из-под копыт царственного коня. Баязет в какой-нибудь час проскакал восемь лье, и ворвавшись в самую гущу своего воинства, издал клич, от которого проснулись люди и тревожно заржали лошади, - он хотел воспользоваться остатком ночи, чтобы как можно ближе подойти к армии христиан. От тотчас же выступил в поход, а когда настал день, дал приказ к бою. Будучи человеком опытным, отдававшим должное мужеству крестоносцев, он бросил вперед восемь тысяч турок, а примерно на расстоянии лье за ними в форме буквы V следовала остальная часть армии, сам же Баязет находился в глубине этого клина; двум флангам этой армии он приказал окружить неприятеля, как только авангард повернет вспять, якобы обратившись в бегство, открыв тем самым для них поле деятельности, как и было предусмотрено. Авангард и эти два крыла в общей сложности составляли около ста восьмидесяти тысяч человек.
Христианские воины в это время предавались всевозможным увеселениям, не подозревая, что на них движется армия, неисчислимая, как песок, все сметающая на своем пути, словно самум; их лагерь превратился в настоящий город, где спешили навстречу одна другой все приятности жизни. Парусина палаток простых рыцарей была заткана золотом, все старались не отстать от новейших мод во Франции и даже выдумывали их сами, но от недостатка воображения вытаскивали на свет божий старые. Завиток стремени так увеличили, что нога не могла свободно пройти в стремя; а некоторые додумались до того, что пристегнули стремя к колену золотой цепью. Такая неумеренность и расслабление духа приводили в изумление иноземцев; было непостижимо, как эти сеньоры, соединившие мечи ради защиты своей веры, сами давали неверным повод для презрения; как рыцари, столь отважные в бою, превратились в бездеятельные ничтожества; как одни и те же люди могли носить и легкие одежды, и тяжелые доспехи.
Дело происходило 28 сентября - в канун праздника святого архангела Михаила. В десять часов утра все французы знатного происхождения собрались в палатке графа Невэрского - тот давал большой обед. Было выпито много вин Венгрии и Архипелага. Молодежь, радостная, говорливая, строила прекрасные прожекты, расшивая золотом свое будущее. И только мессир Жак де Хелли был удручен и сумрачен; над его молчаливостью смеялись; он не останавливал насмешников, давал излиться безрассудной молодости; но вот он поднял свое чело, потемневшее под солнцем Востока, и промолвил:
Сеньоры, смеяться и веселиться - хорошо. Но вы спали, пока я бодрствовал, и вы не видели и не слыхали того, что видел и слышал я: этой ночью, когда я осматривал лагерь, мне вдруг явилось чудо небесное, я услышал человеческий голос, и в страхе я подумал - земля и небо не предвещают нам ничего хорошего.
Рыцари веселились, зубоскалили по поводу отсутствия Аморат-Бакэна, некоторые уверяли даже, что неверный пес не осмелится напасть на христианских рыцарей.
Король Базаак[20] - неверный, все так, - отвечал сир де Хелли, - но этот первый среди неверных человек полон искренней преданности своей неправой вере, и он следует заветам своего лжепророка столь же неукоснительно, сколь мало рвения в нас, что служат истинному богу. В храбрости его не усомнится никто, кто видел его в бою, как я. Вы зовете его, не щадя горла, ну что ж, он и придет, если уже не пришел.
Мессир Жак, - сказал, поднимаясь со стула, граф Невэрский; одной рукой он то ли из дружеского расположения, то ли от боязни не устоять на ногах, опирался на плечо маршала Бусико. - Вы уже немолоды, это ваша беда; вы невеселы, это порок, но вы хотите и нас заставить горевать, а это - преступление. Однако вы многоопытный и бесстрашный рыцарь, скажите нам, что вы видели и слышали. Я возглавляю священный поход и желаю услышать ваш доклад. - Затем, взяв свой стакан и обращаясь к виночерпию, граф сказал: - Налейте нам кипрского вина; коль уж это последнее, так пусть будет доброе. - И, подняв кубок, провозгласил: - Во славу господа бога и за здоровье короля Карла!
Все поднялись, осушили свои кубки и сели каждый на свое место. Один только мессир Жак де Хелли остался стоять.
Мы слушаем, - произнес граф Невэрский, поставив локти на спинку стула и упершись подбородком в крепко сжатые кулаки.
Сеньоры, как я уже сказал вам, я обходил дозором наш лагерь, как вдруг где-то на востоке услышал идущие с неба голоса, и то не были голоса людей. Обернувшись на крики, я увидел, так же, как и все мои люди, огромную звезду, на которую неслись пять маленьких; с той стороны, где разыгралась эта странная битва, и донеслись до нас крики, а донесло их до наших ушей чудное дуновение, которое, достигнув границ лагеря, как бы растаяло, словно ему не было нужды проникать вглубь, ибо бог, послав с ним грозное предзнаменование, предназначал его лишь нам одним. Перед этой огромной звездой все время проходили какие-то тени, очертаниями похоже на вооруженных людей, тени все сгущались, пока наконец совсем не погасили звезду, а вместе с ней потухли две маленькие - ее враги; другие три соединились, образовав треугольник, и эта символическая фигура сияла до утра. Мы шли, каждый во власти увиденного чуда, пытаясь найти ему хоть какую-то разгадку, и тут, когда мы проходили по лощине, отделявшей гору от стены города, мы услышали голос, - на сей раз это был человеческий голос, - он несся с холма и, пролетев над нашими головами, затухал в городе. Тотчас же ему ответил другой голос, с крепостного вала. Они переговаривались некоторое время, а мы, вперив глаза в темноту, пытались разглядеть человека, говорившего на чужом наречии посреди нашего лагеря. Наконец мы заметили, как тень, будто облако, скользнула вдоль холма; мы бросились к ней и разглядели в нескольких шагах от себя вполне реального человека из плоти и крови. Солдаты, увидев на нем белые одежды, решили было, что это призрак в белом саване, но я-то узнал бурнус арабского всадника и кинулся в погоню. Вы, сеньоры, конечно, знаете моего коня Тадмора: он арабской породы, которая уступает только породе Аль Боралка. Так вот, в несколько прыжков лошадь незнакомца оторвалась от Тадмора и оставила его так далеко позади, как Тадмор оставил бы ваших коней. Поскольку владеет такими лошадьми лишь Баязет, то я утверждаю, что тот всадник - не кто иной, как один из его генералов, которому он одолжил это бесценное животное; а скорее всего, сеньоры, то был ангел-губитель, Антихрист, сам Базаак.
Сир Жак сел, воцарилось долгое молчание: он говорил с таким жаром, что убедил всех. У некоторых из молодых рыцарей еще играла на губах усмешка, но умудренные опытом бойцы - коннетабль, сир де Куси, маршал де Бусико, мессир Жан Венский - сурово нахмурили брови, и видно было по их лицам: они так же, как и мессир Жак де Хелли, полагают, что армию подстерегает большая беда.
В то же время створки палатки раздвинулись, и весь покрытый потом и пылью гонец крикнул с порога:
Скорее, сеньоры, трубите сбор и вооружайтесь, да не застанут вас врасплох, на нас движется конная и пешая армия турок, их восемь - десять тысяч. - И он исчез, чтобы сообщить весть другим военачальникам.
При этом известии все разом поднялись, и пока в растерянности глядели друг на друга, граф Невэрский подбежал к выходу из палатки и крикнул громко, так, чтобы всем было слышно:
К оружию, сеньоры! К оружию! Враг близко.
Вскоре этот крик эхом отозвался во всех уголках лагеря.
Пажи спешили седлать лошадей, рыцари звали оруженосцев, и хотя в головах еще бродил хмель, все бросились к оружию. Так как молодым рыцарям из-за лишнего завитка не удавалось сунуть ногу в стремя, граф Невэрский подал пример и отрубил шпагой это украшение на своем стремени. В один миг люди, одетые в бархат, оказались закованными в железо. Оседлали коней, и каждый встал под свой флаг. Развернули знамя с изображением божьей матери, оно заплескалось на ветру, и граф Невэрский вручил его адмиралу Франции, мессиру Жану Венскому.
Вдруг все увидели, что к ним во весь опор мчится рыцарь, держа в руках знамя с вышитым на нем серебряными нитями гербом и вдавленным черным крестом; остановившись перед знаменем с изображением божьей матери, вокруг которого уже собралась чуть ли не вся знать Франции, он громко крикнул:
Я, Анри д'Эслен Лемаль, маршал короля Венгрии, послан к вам его величеством. Его величество предупреждает вас об опасности и предписывает не начинать битву, прежде чем не подоспеют новые части. Он опасается, что наши дозорные плохо разглядели и что армия врага гораздо больше, чем вам донесли. Он выслал навстречу ей конников, которые подойдут к ней ближе. Делайте, как я вам сказал, сеньоры, таков приказ короля и его совета; а теперь я возвращаюсь обратно, ибо не могу дольше оставаться здесь.
И он исчез так же внезапно, как и появился.
Граф Невэрский спросил у сеньора де Куси, что, по его мнению, следует предпринять.
Надо последовать совету короля Венгрии, - ответил сир Ангерран, - в нем есть здравый смысл.
Но графа д'Э, подошедшего в это время к графу Невэрскому, сильно задело, что спросили сперва не его мнения, а сира де Куси, и он сказал:
Все так, монсеньер; только король Венгрии хочет первым сорвать нынче цветы славы; то в авангарде были бы мы, а теперь будет он. Пусть кто хочет повинуется ему, я же отказываюсь.
Вытащив из ножен, украшенных лилиями, свою шпагу коннетабля, он приказал рыцарю, несшему его знамя:
Знамя вперед! Именем бога и святого Георгия, вперед! Так должен вести себя сейчас настоящий рыцарь.
Сир де Куси, озабоченный таким оборотом дела, сказал, обращаясь к мессиру Жану Венскому, державшему в руках знамя армии с изображением божьей матери:
Как же теперь быть?
А так, - отвечал со смехом сир де Ла Тремуй, - пусть старики плетутся сзади, а молодых не удерживайте!
Мессир де Ла Тремуй, - спокойно возразил сеньор де Куси, - мы сейчас в деле увидим, кто останется позади, а кто будет впереди. Постарайтесь только, чтобы голова вашей лошади не отрывалась от хвоста моего коня. Но я-то обращаюсь не к вам, меня интересует мнение мессира Жана Венского, - я еще раз спрашиваю, что он думает предпринять.
Сейчас, - сказал мессир Жан Венский, - бесполезно взывать к разуму, верх одерживает безрассудство. Нет сомнения, нам следовало бы дождаться короля Венгрии или, по крайности, - тех трехсот наших бойцов, которых я нынче послал за фуражом. Но раз уж графу д'Э угодно выступить, мы должны последовать за ним и биться из последних сил. А впрочем, взгляните-ка: теперь поздно отступать!
И впрямь, справа и слева от лагеря взметнулось облако пыли, которое время от времени прорезывал, словно вспышка молнии, блеск оружия. Это два крыла армии Баязета, смяв заслон христиан, отходили назад, чтобы задушить их потом в своем кольце. Те из христиан, у которых был за плечами хоть какой-то боевой опыт, поняли, что сегодня они проиграли. Однако мессир Жан Венский не повернул вспять, а, напротив, крикнув "Вперед!", первым пришпорил коня. Тотчас же, повторив этот клич, рыцари, осененные знаменем божьей матери, ринулись на врага, и странно было видеть, как семь сотен человек атаковали сто восемьдесят тысяч.
Они неслись, потрясая копьями, но турецкий авангард внезапно отхлынул, оставив позади себя насаженные вкривь и вкось острые копья, и лошади рыцарей, мчавшиеся во весь опор, грудью напарывались на них. Этот оборонительный заслон, должно быть, соорудила пехота, бывшая в распоряжении короля Венгрии. Несколько всадников спрыгнули с лошадей и попытались, несмотря на град сыпавшихся на них стрел, ударами копий снести эту изгородь. Вскоре образовалась брешь, через которую смогли пройти фронтом двадцать человек. Этого было более чем достаточно: вся армия крестоносцев устремилась в этот довольно широкий проем и атаковала неприятельскую армию. Они насквозь прорезали турецкую пехоту, а затем повернули назад, топча тех, кто попадался на пути, копытами своих лошадей. Но тут слева и справа от них раздались звуки труб и цимбал - на них двинулись два крыла турецкой армии, в это же время в бой вступила кавалерия из восьми тысяч человек, которая, по расчетам Баязета, должна была стать в авангарде. Христиане, завидев это сверкавшее золотом и облеченное высшим доверием войско, решили, что среди них должен быть султан, их вновь охватил боевой задор, и они, выстроившись для атаки, с не меньшим пылом, чем только что на пехоту, обрушились на это войско. И оно, так же как и первое, не устояло под натиском французов и, несмотря на численное превосходство, обратилось в бегство, рассыпавшись по полю, как стадо овец, на которое напала стая волков.
Преследуя их, французы очутились вдруг перед рядами основного воинства, в котором находился сам султан. И тут им был дан настоящий отпор. Однако рыцари, надежно защищенные своими доспехами, проникли в эту плотную массу так же свободно, как клинок входит в древесину; но так же, как клинок, они оказались плененными и стиснутыми с обеих сторон. Тогда-то они и поняли, что допустили ошибку, не дождавшись короля Венгрии, его шестидесяти тысяч человек; армия христиан представляла собой в этот миг не более чем крупицу в этом скопище неверных, которым, казалось, владела одна мысль: сдавить эту горстку ринувшихся на них людей и задушить их в своем кольце.
Коннетабль, совершивший ошибку, все бы отдал сейчас, чтоб исправить ее, да одного только мужества было мало; он был окружен со всех сторон, но смело глядел в лицо врагу. Сломав свое, копье и шпагу коннетабля, он отстегнул от седла один из огромных мечей с двойной рукояткой - сегодня нам кажется, будто их ковало для себя некое племя гигантов, - и, размахнувшись, стал наносить удары, и все, кого касалось страшное лезвие, падали, словно подкошенные. Маршал Бусико тоже бросился в самую гущу врага; словно косилка в поле, прокладывая себе дорогу и не заботясь о том, подымались ли за ним новые полчища, он продвигался вперед, производя вокруг себя страшное опустошение. Сир де Куси устремился навстречу неверным, вооруженным дубинками, они орудовали ими не хуже, чем дровосек топором, но сира де Куси надежно защищали доспехи, и на удар, причинявший ему лишь легкую боль, он отвечал ударом, оставлявшим смертельную рану. Оба де Ла Тремуй шли бок о бок, и сын отражал удары, сыпавшиеся на отца, а отец - на сына; у того ранило лошадь, и в то время, как он пытался высвободить ногу из стремени, отец загораживал его своим щитом и, подобный разъяренной львице, защищающей своих детенышей, отсекал руки, тянувшиеся к его сыну и пытавшиеся схватить его; а сын, высвободившись наконец из-под коня, стал колоть концом шпаги лошадей, и прежде чем упавший всадник успевал встать, отец приканчивал его. Мессир Жак де Хелли, промчавшись кровавой дорогой битвы, очутился по ту сторону вражеского крыла. Он мог бы вверить жизнь своему стремительному Тадмору и бежать за Дунай, оставив позади врага; но когда он поднял голову и увидел среди врагов немногих уцелевших своих товарищей, привставших на стременах и возвышавшихся над неверными, как редкие колосья пшеницы в поле ржи, он бросился назад, туда, где шел бой. Ловко орудуя шпагой, он оказался вскоре рядом с графом Невэрским; его лошадь убили, но, исполняя свой долг главнокомандующего, граф подавал всем пример, вокруг него валялась груда мертвых тел. Завидев де Хелли, граф, вместо того чтобы попросить о помощи, крикнул:
Как французское знамя? Надеюсь, оно вздымается все так же гордо?
Да, - отвечал Жак, - оно все так же гордо реет на ветру, и вы сами убедитесь в этом, монсеньер.
Он спрыгнул на землю и предложил графу своего Тадмора. Тот отказывался, но де Хелли сказал:
Монсеньер, вы нам глава, ваша смерть будет означать смерть армии, от имени всей армии я прошу вас сесть на коня.
Граф Невэрский уступил просьбе, и стоило ему вдеть ногу в стремя, как он тотчас же увидел Жана Венского, тот дрался так, как только может драться человек. Граф Невэрский и сир де Хелли немедленно пришли ему на помощь, доспехи на нем были поломаны, из глубоких ран струилась кровь, с ним было не больше десяти рыцарей. Уже в пятый раз менял он лошадь, и пять раз его считали мертвым; знамя падало у него из рук; но он вновь и вновь поднимался, поддерживаемый товарищами, и громкие крики приветствовали повергнутое и вновь взмывавшее знамя единоверцев.
Монсеньер, - сказал он, завидев графа Невэрского, - настал наш последний час. Нам суждено умереть, но лучше умереть в муках, чем жить богоотступником. Да спасет вас бог, с нами святой Иоанн и божья матерь, вперед!
И он бросился в самую гущу неверных, и упал в шестой раз, теперь уж навсегда.
Так была проиграна битва, так погибли французские рыцари. Венгры, даже не начав боя, тут же обратились в бегство, однако предательство не спасло их. Турки были быстрее и, настигнув их, учинили дикую расправу. Из шестидесяти тысяч человек, которыми командовал король, уцелело только семеро, среди них и он. Ему повезло: вместе с властителем Родоса Филибером де Найак им удалось спастись на венецианском судне, которым командовал Томас Муниго и которое доставило Филибера де Найак на Родос, а Сигизмунда - в Далмацию.
Битва длилась три часа. Всего три часа понадобилось, чтобы от ста восьмидесяти тысяч осталось лишь семьсот человек. Расправившись с христианами, Баязет осмотрел вражеский лагерь и выбрал для себя палатку короля Венгрии, в которой тот еще недавно пировал и где была выставлена золотая и серебряная утварь; другие же палатки он предоставил в распоряжение своих солдат и военачальников. Сняв с себя боевое снаряжение, чтобы отдыхало тело, - ведь он сражался не хуже простого солдата, - Баязет уселся, скрестив ноги, перед дверью на ковре и позвал к себе своих генералов, всех своих друзей, чтобы поговорить с ними об одержанной победе. Они тотчас же явились на зов; Баязет, довольный прошедшим днем, смеялся и шутил и обещал в будущем завоевать Венгрию, а вслед за нею и все другие земли христиан. Он желал царствовать над всем миром, как некогда его предок Александр Македонский, - поданные согласно кивали головами, выражая свое одобрение и славя его. Затем Баязет отдал следующее приказание: во-первых, пусть тот, кто пленил кого-нибудь, приведет пленника на следующий день к нему; во-вторых, пусть отыщут всех убитых и сложат рядом тела наиболее знатных и могущественных рыцарей, ибо он собирается отужинать перед их трупами; а в-третьих, пусть непременно сообщат ему, что сталось с королем Венгрии: убит он, пленен или спасен.
Отдав распоряжения и почувствовав, что он отдохнул, Баязет приказал привести ему свежего коня; он пожелал осмотреть поле битвы, ибо, как ему доложили, его люди жестоко пострадали в этом бою, хотя сам он не верил, чтобы горстка христиан могла нанести большой урон его армии. Итак, он отправился на поле боя и тут убедился, что ему сказали лишь полуправду: рядом с одним убитым христианским бойцом лежало тридцать турок. Вне себя от ярости, Баязет проговорил:
Да, нашим людям пришлось тяжко, христиане дрались как львы; но, даю слово, оставшиеся в живых поплатятся за это. Пошли!
По мере того как Баязет продвигался вперед, он все больше дивился храбрости и ловкости врага. Он достиг того места, где упали друг на друга мессир де Ла Тремуй и его сын, - вокруг них лежала груда мертвых тел. Баязет последовал путем, пройденным Жаном Венским, - он был устлан трупами. Наконец он достиг места, где погиб этот славный рыцарь, прикрыв собой знамя божьей матери, его окоченевшие пальцы так крепко сжимали древко, что пришлось их отрубить топором, чтобы высвободить знамя.
Два часа потратил Баязет, в последний раз осматривая поле боя, и затем удалился в свое жилище; он проклинал христиан, победа над ними обошлась дороже, чем любое поражение. Наутро, едва он приоткрыл створки двери, как увидел поджидающих его военачальников: они хотели знать, что делать с пленными, - прошел слух, что всем отрубят голову, кто бы ни запросил милости. Но Баязет прикинул, какую выгоду может он извлечь, подарив жизнь знатным сеньорам. Он кликнул толмачей и приказал узнать, кто из уцелевших были самые богатые и знатные: переводчики ответствовали, что самыми знатными назвались шесть рыцарей: во-первых, мессир Жан Бургундский граф Невэрский - глава войска; во-вторых, мессир Филипп д'Артуа граф д'Э, в-третьих, сир Ангерран де Куси; в-четвертых, граф де Ла Марш; в-пятых, мессир Анри де Бар и, в-шестых, мессир Ги де Ла Тремуй. Баязет пожелал увидеть их, и ему их привели, они поклялись верой и законом, что говорят правду, что это подлинные их имена. Тогда Баязет сделал знак графу Невэрскому приблизиться к нему.
Если ты тот, за кого себя выдаешь, - сказал Баязет через переводчика, - то есть если ты Жан Бургундский, я дарую тебе жизнь; не из-за твоего имени или выкупа; просто некий некромант предсказал, что ты один прольешь больше христианской крови, чем все турки, вместе взятые.
Базаак, - ответствовал граф Невэрский, - не делай для меня этой милости, мой долг разделить судьбу тех, кого я привел к тебе; если ты положишь за них выкуп, то и я заплачу за свою жизнь, а если ты их осудишь на смерть, я умру вместе с ними.
Я сделаю так, как угодно мне, а не как хочешь ты, - отвечал султан и повелел отвести пленников обратно в палатку, служившую им тюрьмой.
Пока император раздумывал, те ли это сеньоры, за кого они себя выдавали, к нему ввели рыцаря, служившего у его брата Амурата и знавшего немного по-турецки. То был сир де Хелли. Баязет видел его однажды и припомнил его. Хорошо ли знал сир де Хелли пленных рыцарей, спросил Баязет. Сир де Хелли отвечал, что как бы мало они ни значили во французском рыцарстве, он, наверное, сможет сказать султану, кто эти люди. Тогда Баязет велел проводить его к ним, но запретил обмениваться словами из боязни сговора и обмана. Сиру де Хелли достаточно было одного взгляда - он тут же узнал их. Он быстро повернулся к Баязету, - тот потребовал назвать пленников, - и сказал, что пленники султана - граф Невэрский, мессир Филипп д'Артуа, мессир Ангерран де Куси, граф де Ла Марш, мессир Анри де Бар и мессир Ги де Ла Тремуй, - то есть самые знатные и богатые сеньоры во Франции, а некоторые даже состояли в родстве с королем.
Ну что ж, - сказал император, - их жизнь спасена. Пусть они станут по одну сторону моей палатки, а остальные - по другую.
Приказ Баязета был незамедлительно исполнен. Шестерых пленников поставили справа от императора. Минуту спустя они увидели, как ведут остальных. Триста их собратьев, осужденные на смерть, шли, раздетые по пояс; их подводили одного за другим к Баязету, тот с хладнокровным любопытством разглядывал их, потом делал знак увести. Тот, кого он отсылал, проходил сквозь строй солдат-иноверцев, стоявших с обнаженными шпагами, и через минуту от него оставались лишь бесформенные куски, все это - на глазах у графа Невэрского и пяти его соратников.
Случилось так, что среди осужденных на смерть оказался маршал Бусико; его также подвели к Баязету, и тот его послал умирать так же, как и других. И вдруг Жан Бургундский заметил Бусико, он покинул свою группу и направился к императору; преклонив перед ним колено, от стал жестами умолять Баязета пощадить маршала, ибо тот был в свойстве с королем Франции и мог заплатить немалый выкуп. Баязет наклонил в знак согласия голову; Бусико и Жан Бургундский кинулись друг другу в объятия, после чего Баязет сделал знак, чтобы расправа продолжалась, - она тянулась ровно три часа.
Когда упал последний христианин, испустив тот же предсмертный крик, что и другие: "Господи Иисусе Христе, смилуйся надо мной!" - когда все лежали мертвыми, Баязет пожелал, чтобы весть о его победе дошла до короля Франции. Он велел привести графа Невэрского, сира де Хелли и двух других сеньоров, которые остались целы и невредимы, и, обратившись к графу, спросил, на ком из трех шевалье он остановил бы свой выбор, если понадобится привезти выкуп для него и его собратьев. Граф указал на сира де Хелли, двое других тотчас же упали мертвыми.
Написав письма, - граф Невэрский - герцогу и герцогине Бургундским, сир де Куси - своей жене, остальные сеньоры - своим родственникам или казначеям, - они вручили их мессиру Жаку де Хелли. Когда с этим было покончено, Баязет сам начертал путь, которым должен был следовать посланец, обязав его ехать через Милан, дабы известить о победе турок герцога Миланского. Баязет также заставил Жака де Хелли поклясться своей верой, что, выполнив поручение, он вернется обратно к нему.
В тот же вечер мессир Жак де Хелли пустился в дорогу.
Опередим его на пути во Францию и посмотрим, какие позиции заняли различные партии после того, как мы покинули их. Никто не догадывался, отчего король вновь впал в безумство. Одетта все время держалась в тени, ее влияние на короля проявлялось лишь в том, что она творила добро доступными ей средствами; она так же старалась стушеваться, как другие фаворитки лезли из кожи вон, чтобы быть все время на виду. Поэтому она и ушла безвестно, и никто, кроме короля, не заметил, что с неба королевства скатилась самая ясная звезда.
Что касается герцога Орлеанского, то его роман с королевой продолжался, но любовь занимала теперь в его сердце довольно малое место и не могла потушить в нем огонь тщеславия, как прежде, когда король впервые лишился рассудка. То ли из расчета, то ли по движению души, но он воспользовался подавленностью короля и добился освобождения мессира Жана Лемерсье и сеньора де Ла Ривьер; благодаря его настоятельным просьбам сир де Монтегю снова бы приглашен управлять королевскими финансами: его воспитатель герцог Бурбонский не уставал превозносить достоинства воспитанника и умалчивал о недостатках; герцог Беррийский, с которым легко можно было договориться при помощи денег, получил от племянника значительную сумму и, в свою очередь, обещал, если только потребуется, оказать племяннику поддержку. Совет, завороженный приятными манерами герцога, его умом, плененный его красноречием, позволил герцогу, можно сказать, в самом лоне своем сформировать партию, составившую противовес власти герцога Бургундского.
Разногласие между принцами углублялось, каждый бросал на карту все, что у него имелось в наличии, лишь бы потопить противника. Карла, ослабевшего и душой и телом, его подданные тянули всяк в свою сторону, король был не в силах противопоставить всей этой сумятице твердую волю и тем покончить с раздорами. И вдруг, когда каждый был занят тем, чтобы насолить другому, страшная весть поползла по Франции, общее горе объединило всех.
Триста рыцарей и оруженосцев, которые, как мы уже говорили, разбрелись по всей стране, в момент, когда развертывались описываемые события, одним махом достигли границ страны и каждый той дорогой, которая показалась ему короче, - добрались наконец до Валахии. Но там на них обрушилось столько бед и всяких напастей, что многие, не выдержав, умерли. Валахи уже прослышали о победе турок и не боялись несчастных беглецов, впускали их в город, с виду радушные и гостеприимные, но на следующий день оказывалось: у того украли оружие, у другого - лошадь; те, кого выпроваживали, дав хлеба и денег, были еще счастливчиками, но этой милости удостаивались лишь знатные особы, тех же, кто не принадлежал к старинным и знатным родам, раздевали догола и нещадно били. Натерпелись они горя в Валахии и Венгрии, - им приходилось вымаливать кусок хлеба, заклиная богом, добывать ночлег, и то их пускали лишь на конюшню, и укрывались они лохмотьями, которые разделили с ними самые попранные и неимущие. Так они добрались до Вены, где добрые люди обласкали их, дали одежду, денег на дорогу. Вскоре они ступили на земли Богемии, и в этой маленькой стране им были изъявлены всякие мелкие знаки внимания, в которых они так нуждались. На их счастье, немцы оказались жалостливее обитателей Валахии и Венгрии, иначе несчастные, страдая от голода и лишений, давно бы устлали путь во Францию своими трупами. По дороге они рассказывали о постигшем французское войско несчастье, и так мало-помалу достигли границ Франции, а некоторые - и Парижа.
Однако в Париже и слышать ни о чем не желали: слишком уж печально было то, о чем они поведали, чтобы просто на слово поверить им. Мало того, некоторые заявляли, что эти люди - обманщики, ничтожные искатели приключений, игравшие на струнах жалости; на всех перекрестках уже громко говорили, что этих болтунов надо повесить и бросить в воду. Но, несмотря на все угрозы, вновь прибывавшие снова подтверждали слова своих собратьев, и печальные новости, упорно распространявшиеся в народе, дошли наконец до ушей знати. Болезнь не помешала королю понять, что произошло, и чело его нахмурилось еще больше. Было приказано пресечь слухи, поскольку точных сведений не было, а первого рыцаря, вернувшегося из похода, какого бы чина и звания он ни был, привести к королю.
И вот в канун рождества Христова, когда знатные дамы и господа, - в числе коих были королева, герцог Орлеанский, герцоги Бурбонский, Беррийский и Бургундский, граф де Сен-Поль, - собрались вокруг короля, дабы отпраздновать рождественскую ночь, объявили о прибытии всадника, приехавшего прямо из Никополя и принесшего точные сведения о графе Невэрском и об армии. Всадник был тут же проведен в залу, где веселилась напудренная и роскошно одетая толпа. Всадник этот был Жак де Хелли. Он передал королю и герцогу Бургундскому письма, которые были ему вручены, и поведал о том, о чем мы уже говорили.

Глава XIII

Нетрудно представить себе, как омрачил высокое собрание печальный рассказ; среди присутствующих не было человека, у кого не погиб или не был взят в плен друг или родственник: тот потерял сына или брата, эта - любимого супруга. А король Франции потерял всю свою прекрасную, огромную кавалерию.
Поплакав о мертвых, стали думать, как вызволить из плена живых. Решили послать к Баязету нарочного и склонить вождя неверных к переговорам, - но для этого нужно было выяснить, что императору больше всего по вкусу. Прослышали, например, что ему очень нравится ловля птиц и что ежегодно его друг сеньор Галеас Миланский посылает ему белых соколов. Тогда раздобыли дюжину прекрасных, хорошо выдрессированных кречетов, за которых заплатили золотом, ибо эта порода птиц редка. Сир де Хелли заметил, что Баязет любит ковры, и посоветовал присоединить к первому подарку еще один - ковер с вытканными на нем человеческими фигурами, одно из тех прекрасных изделий, которые умеют изготовлять лишь в Аррасе. Герцог Бургундский сам отправился в Аррас и купил там великолепный ковер, воспроизводивший всю историю великого царя Александра Македонского, который, по словам Баязета, был его предком. К этим подношениям добавили еще мелкие поделки из золота, сработанные лучшими мастерами, реймское полотно, брюссельский шарлах, дюжину сильных борзых и десяток прекрасных лошадей, покрытых бархатной попоной, сверкающих золотом и слоновой костью.
Поскольку миссия де Хелли была закончена, он распрощался с королем и герцогом Бургундским, намереваясь сдержать слово, данное Баязету, и вновь предать себя в его руки. Герцог Филипп просил сеньора де Хелли самого доставить подарки императору, ибо он рассудил, что Баязет с большим удовольствием примет их от того, кого он сам выбрал посланником, но храбрый рыцарь ответил: неизвестно, какая ему уготована судьба, может статься, он никогда уже не вернется во Францию. А посему с ним вместе отправились, дабы по возвращении сообщить о результатах посольства, сир де Вержи, управитель графства Бургундского, сир де Шатоморан, который так успешно провел некогда переговоры с Англией, и сир де Лериген, управитель графства Фландрии. Госпожа де Куси послала за своим мужем и двумя своими братьями шевалье Робера Дена из Камбрези, в сопровождении свиты из пятерых дворян и оруженосцев. Это посольство должно было проехать через Милан и, по совету герцогини Валентины, запастись письмами к императору Баязету от герцога Галеаса. В знак благодарности за такую услугу король Франции позволил этому сеньору украсить свой герб королевскими лилиями.
Как только послы отбыли, герцог и герцогиня Бургундские занялись сбором денег, предназначавшихся для выкупа пленников; они покинули Париж и удалились в Дижон, чтобы самим определить сумму налога, которым они намеревались обложить своих вассалов.
Таким образом, вся власть перешла в руки герцога Орлеанского. Он немедленно и очень ловко воспользовался обстоятельствами, так что король полностью доверил ему управление государством и дал ему право замещать его, когда он сам будет не в состоянии управлять страной.
А в это время в Англии вспыхнула революция, Франции предстояло испытать на себе ее влияние.
Граф Дерби, приезжавший, о чем говорилось раньше, на празднество, устроенное в честь королевы Изабеллы, чтобы помериться силой и ловкостью с герцогом Орлеанским, был, как известно, сыном герцога Ланкастера и пользовался мощной поддержкой в Англии. Его отец недавно скончался, оставив после себя богатое наследство, однако король Ричард отказал, вопреки закону, графу в праве наследования: он боялся, как бы благодаря огромному состоянию у графа не появились новые сторонники. Граф Дерби оказался на сей раз во Франции не как королевский посланец, а как изгнанник. Небольшая стычка графа Дерби с графом Ноттингемом оказалась для короля достаточным предлогом, чтобы удалить из Англии того, в ком король видел своего врага.
Этот несправедливый по отношению к графу Дерби акт оказал действие прямо противоположное тому, на какое рассчитывал король; вся знать и духовенство приняли сторону изгнанника. Народ, раздавленный налогами, страдавший от "набегов" ратников, - им не платили, и они пробавлялись грабежом, нападая то на земледельцев, то на торговцев, - народ, уставший от этих напастей, роптал и, казалось, ждал только случая, чтобы присоединиться к знати и выступить против короля. Граф Дерби ждал, в свою очередь, подходящего случая. Таковой вскоре представился. Ричард отправился в поход на Ирландию, а граф тем временем получил письмо, где говорилось, что если у него хватит мужества, чтобы поставить голову против королевства, то настало время переплыть пролив. Граф Дерби немедля распрощался со своим кузеном герцогом Бретонским, который приютил его у себя, и отплыл из Гавра; спустя два дня и две ночи он высадился в Равенспуре, в Йоркшире, находящемся между Холлом и Брэнтоном.
Его путь к Лондону был сплошным триумфом, так ненавидели короля Ричарда. Жители городов отворяли ворота и, преклонив колени, протягивали ему ключи, менестрели сопровождали его шествие хвалебными песнями, женщины бросали к его ногам цветы. Когда Ричарду стало известно все это, он вернулся вместе с армией в Англию и остановился у стен столицы. Но его солдаты отказывались сражаться за него, и это вынудило короля сдаться в плен. Его препроводили в Лондонскую тюрьму с необычайно толстыми стенами. Было проведено следствие по делу короля, он был низложен обеими палатами, а граф Дерби провозглашен королем Генрихом IV. Он получил корону и скипетр из рук того, кого он лишил власти.
Эту новость принесла во Францию госпожа де Куси, приближенная королевы Изабеллы; бедняжка, познавшая в любви лишь разочарование, а в обладании властью - одно лишь горе, возвращалась во Францию вдовой при живом еще, но уже осужденном на смерть муже. Каждый понимал: короне Франции брошен вызов, и это не должно оставаться безнаказанным, но что было делать, когда в стране не хватало ни денег, ни людей. Герцога Орлеанского огорчала эта беспомощность, но он был настолько взбешен наглостью графа Дерби, что послал к нему от своего имени вызвать его на поединок герольда своего Орлеана и начальника своих герольдов Шампаня, герцог предлагал драться до последнего, не щадя друг друга, место и оружие пусть укажет сам король. Генрих IV ответил отказом.
Что касается герцога Орлеанского, то он был таким управителем, который, по словам мудрого историка Ювенала, сам нуждается в управителе; чтобы ни он сам, ни королева ни в чем не ущемлялись, герцог придумывал все новые налоги: не успевали уплатить один, как уже следовал другой. Выкачав все из простого люда, герцог взялся за духовенство. Но не желая, чтобы его сочли вымогателем, герцог объявил о заеме. Эта мера разделила духовенство на два лагеря: одни отказались от взносов, и только силой у них удалось изъять из амбаров четверть собранного урожая; другие же, прихлебатели и подпевалы герцога Орлеанского, изгнали из общины тех, кто не подчинился приказу. Регента подобный скандал отнюдь не привел в восторг, раскол в духовенстве побудил его огласить новую сумму, общую для всех: для знати, для духовенства и для народа. С этим якобы согласились герцоги Бургундский, Бурбонский, Беррийский, в чьем присутствии, как уверял регент, и был подписан эдикт.
Однако герцоги Бурбонский и Беррийский заявили, что их приплели напрасно; герцог Бургундский был занят выкупом своего сына и, услышав, что граф Невэрский возвращается в Париж, решил тоже отправиться туда, дабы самому уличить во лжи своего племянника.
Узнав, что герцог Бургундский тронулся в путь, герцог Орлеанский смекнул, что при таком обороте событий ему несдобровать, и тут же от имени короля издал новый указ, отменявший предыдущий, на чем, мол, настаивали королева и он сам, - таким образом, последний налог не превышал предыдущего. Но это не остановило герцога Филиппа; в акте отступления он усмотрел признание в слабости своего противника и решил воспользоваться ею. Едва прибыв в Париж, он свиделся с герцогами Бурбонским и Беррийским, которые так же, как и он, были скомпрометированы; самым почтительным образом они попеняли королю и добились созыва совета. Совету надлежало выбрать, кому из двух герцогов управлять страной, а чтобы у него не были связаны руки присутствием претендентов, герцог Филипп соглашался не появляться на ассамблее, но при условии, чтобы и его племянника там не было.
Герцог Орлеанский согласился, хотя и предполагал, что решение будет не в его пользу: за ним охотно признавали качества, присущие славному и смелому рыцарю, но в большинстве случаев отказывались видеть в нем человека государственного ума, - вот почему он был скорее раздосадован, нежели удивлен, когда ему сообщили, что партия герцога Бургундского взяла верх, а что ему советуют заниматься своими делами и не лезть в чужие.
Итак, соперники оказались лицом друг к другу с новой занозой в сердце, но их было уже так много до этого, что одной меньше, одной больше, не имело, как им казалось, значения. Герцог Орлеанский как будто бы нашел утешение в открытом и настойчивом ухаживании за графиней Невэрской, невесткой герцога. Таким образом он мстил за свое поражение. Дальше мы увидим, как отомстил за себя граф Невэрский.
С выкупом у Баязета пяти пленников, - а их осталось только пять, - все было улажено. Пять, потому что сир де Куси умер в плену, о чем не переставали сокрушаться его друзья; император вернул свободу мессиру Жаку де Хелли, всячески превознося его мужество и верность слову. И вот в день отбытия на родину, каковое было разрешено императором, рыцари пришли к нему прощаться. От имени своих друзей и от себя лично граф Невэрский выразил признательность императору, ибо он обращался с ними с надлежащей учтивостью. Тогда Баязет сделал знак приблизиться к нему, граф хотел преклонить колено, но Баязет удержал его, взяв за руку, и сказал по-турецки, а переводчик перевел на латынь такие слова:
Жак, мне известно, что у себя на родине ты всеми почитаемый человек. Ты сын благородных родителей, у твоего отца предки - королевской крови. Ты молод, и, возможно, по возвращении на родину, тебя начнут порицать, насмехаться над тобой за то, что произошло, - ведь этот поход был как бы твоим посвящением в рыцари, - а ты, дабы уйти от позора, созовешь великое множество людей для нового, как вы говорите, крестового похода. Если б я боялся тебя, то заставил бы тебя, равно как и твоих друзей, поклясться своей верой и своей честью никогда больше не выступать против меня. Но мне это ни к чему, возвращайся к себе на Запад и поступай, как тебе заблагорассудится. Можешь опять собрать огромную армию и опять пойти на меня, я встречу тебя во всеоружии, и ты увидишь, готов ли я для новой битвы. Предупреждаю не только тебя, но всех, кому ты сочтешь нужным это передать. Я рожден для ратных подвигов. Мое дело - завоевывать.
Сказав так, - и тот, кто слышал эти слова, вспоминал их всю жизнь, - Баязет передал пленников сеньорам Метленскому и Абидосскому, которым было поручено вести переговоры, что они и сделали как нельзя лучше. Люди императора проводили их до самых галер и покинули их только тогда, когда увидали, что якорь поднят. Флотилия взяла курс на Метлен, куда она и прибыла без всяких происшествий.
Там их с нетерпением ждали. Им был оказан пышный прием женой губернатора, которая состояла в свите императрицы Константинополя. Она довольно наслышалась о Франции и была польщена, что ей досталось принимать знатных господ. Она велела приготовить для них самые роскошные покои дворца, и там, вместо своих старых, истрепанных костюмов, они нашли новые, в греческом духе, одежды, сшитые из лучших материй Азии. Не успели они переодеться, как возвестили о прибытии маршала Родоса мессира Жака де Бракмон. Он должен был препроводить рыцарей на остров Родос, где их с радостным нетерпением ждал великий приор. Рыцари распрощались с сеньором и сеньорой Метленскими, которые так радушно приняли их, и отплыли на остров Родос. В плавании они находились всего несколько дней, на берегу их уже ожидали самые знатные сеньоры острова - им не терпелось засвидетельствовать свое почтение французским рыцарям; сами хозяева были столь же набожны, сколь воинственны: на их одеждах был вышит белый крест в память о страстях Христовых, и они поддерживали любую вылазку, любой выпад против неверных.
Великий приор, а вслед за ним самые знатные рыцари разделили между собой честь принимать графа Невэрского и его соратников; они даже предложили гостям деньги, в которых те очень нуждались, и Жан Невэрский принял от них для себя, равно как и для своих друзей, тридцать тысяч франков, записав их как свой долг приору, несмотря на то что треть, если не больше, была поделена между его собратьями.
Во время их пребывания в городе Сен-Жан, где они ждали галер из Венеции, внезапно заболел и отошел к праотцам сеньор де Сюлли мессир Ги де Ла Тремуй. Смерть словно вцепилась в этих людей, уже видевших себя на краю могилы; казалось, она напоминала, что упасть туда стоит меньшего труда, чем выбраться оттуда: не так давно они похоронили сира де Куси, и вот уже сир де Ла Тремуй закрыл глаза, чтобы никогда их больше не открывать. Над всеми будто нависло проклятье, возможно, что ни одному из них не суждено увидеть родную землю. Они погребли умершего друга в церкви св.Иоанна Родосского, исполнив свой последний печальный долг по отношению к нему, - теперь их оставалось четверо, и они поднимались на суда, прибывшие из Венеции, которые вошли в порт, когда они хоронили товарища.
Лоцману было наказано, чтобы он на пути в Венецию останавливался у каждого острова; так и усталость меньше бы чувствовалась, да и граф смог бы посетить земли, лежащие между Венецией и Родосом. Вот почему путешественники высаживались в Модоне, Корфу, Левкаде и в Кефалонии, - здесь они оставались несколько дней: женщины этого острова были так прекрасны, что путешественники приняли их за нимф и роздали чаровницам большую часть золота, взятого в долг у приора Родосского совсем на другие цели.
С большим трудом удалось оторвать их от этих фей, в конце концов они решились покинуть остров, ибо впереди лежало еще несколько островов, которые тоже надо было посмотреть. Итак, они вновь поднялись на суда и с помощью где весла, где ветра достигли Рагуза, а затем Зары и Паренцо, там они перебрались на более легкие суда, потому что у Венеции море так мелко, что крупные галеры там не могут пройти. В Венеции графа Невэрского уже поджидали люди, посланные ему навстречу герцогом и герцогиней. Вскоре прибыли сир де Ожье и де Хелли вместе со всем своим домом, а за ними следовали фургоны, нагруженные золотой и серебряной посудой, роскошными одеждами и разным бельем. Жан Бургундский тронулся в путь со всем надлежащим сеньору его ранга великолепием и вошел во Францию скорее победителем, нежели побежденным.
Спустя какое-то время после возвращения, в своем замке де Хал, на семьдесят четвертом году жизни скончался Филипп Смелый, и таким образом регентство перешло к герцогу Орлеанскому.
А граф Невэрский стал герцогом Бургундским.
Ровно через одиннадцать месяцев умерла герцогиня, и Жан Бургундский стал графом Фландрии и Артуа, сеньором Саленским, палатином Малина, Алоста и Талманда, то есть одним из самых могущественных христианских князей.

Глава XIV

Это событие сразу высветило разногласия, существовавшие между двумя домами. До сих пор этот разлад принцев был как бы окутан неким политическим флером, ибо следовало с почтением относиться к возрасту герцога Филиппа и принимать во внимание осторожность, которая обусловливалась самим этим возрастом; но этому флеру суждено было исчезнуть. И вот подняли голову и обнажились все обиды, обиды мелкие, частные: тщеславие, уязвленное самолюбие, ненавидящая любовь - все живые, кровоточащие раны. Они схватились, как разъяренные противники. Будущее не сулило ничего хорошего, в воздухе веяло что-то грозное, страшное, казалось, вот-вот грянет гром и хлынет на землю кровавый дождь.
Однако пока ни тот, ни другой принц не выказывали открыто своей ненависти. Герцога Бургундского удерживали в его владениях почести, оказываемые ему подданными. Занятый этими заботами, он лишь изредка бросал на Париж взгляды, в которых читалась жажда мести.
Герцог Орлеанский, как всегда беспечный, ничуть не интересовался тем, что делает герцог Бургундский; их любовь с Изабеллой вдруг разгорелась с новой силой, а в свободное время он развлекался учеными диспутами с докторами права, с юристами и придумывал, как бы снова поднять сумму налогов. Только таким образом он и вмешивался в управление страной.
Между тем дела в королевстве шли все хуже. Перемирие с Англией было пустым звуком, и хотя от открытой войны государства воздерживались, тем не менее отдельные стычки и вылазки, с молчаливого одобрения обоих правительств, заливали кровью то побережье Англии, то какую-нибудь провинцию во Франции. Молодые люди из Нормандии в количестве двухсот пятидесяти человек, предводительствуемые сиром де Мартель, сиром де Ла Рош Гийон и сиром д'Аквиль, не испросив соизволения ни у короля, ни у герцога Орлеанского, пустились в плавание по направлению к Англии, высадились на острове Портланд и разграбили его; но жители, оправившись от первого испуга и сообразив, что противник малочислен, набросились на него: часть была убита, а часть взята в плен.
Со своей стороны бретонцы также атаковали англичан - на сей раз с согласия правительства, но эта вылазка также потерпела неудачу; возглавляли поход сир Гийом Дюшатель и сеньоры де Ла Жай и де Шатобриан; Гийом Дюшатель был убит.
Тогда его брат Танги возглавил четыре сотни молодых дворян, высадился близ Дартмута и прошел по округе, залив ее кровью и все сжигая на своем пути. Таким образом, Гийом был отомщен грудой мертвых тел и грандиозным пожарищем.
Вот-вот должна была вспыхнуть настоящая, не знающая пределов война. Один молодой англичанин, находящийся в изгнании, попросил убежища у французского двора. Его звали Овен Глендор, он происходил из древнего галльского рода и был сыном Жана Галльского, связанного узами братства по оружию с французскими рыцарями и погибшего на службе у короля Карла. Молодой англичанин умолял защитить его от Генриха Ланкастера, этот голос застарелой ненависти Франции к Англии отозвался эхом во всем королевстве, настолько громким, что был услышан повсюду. Решено было снарядить мощную флотилию в Брестском порту, командиром этой восьмитысячной армии назначался граф де Ла Марш, который, как мы уже говорили, сражался в Никополе вместе с Жаном Бургундским.
Англичане, проведав, какие идут приготовления, решили положить им конец прежде, чем французы их закончат. Они немедля высадились близ Геранда с намерением захватить его, возлагая надежды на внезапность нападения. Но Клиссон был начеку. Хоть он и потерял шпагу коннетабля, у него оставалась его собственная, и он крепко держал ее в руке. Он забил тревогу, и на его клич тут же примчался Танги Дюшатель с пятьюстами копьями. Граф де Бомон, возглавлявший вылазку, был убит ударом топора, а оставшиеся в живых англичане, те, кого не взяли в плен, поспешили отплыть восвояси.
Между тем флотилия уже стояла под парусами. Все рыцари были в сборе, ждали только главу экспедиции. В тщетном ожидании прошло пять месяцев. Граф де Ла Марш за балами, картами, костями совсем забыл о воинских доспехах.
Эта неудавшаяся экспедиция обошлась очень дорого государству и послужила лишним поводом герцогу Орлеанскому увеличить сумму налогов.
На этот раз герцог Бургундский, который вовсе не дремал, как полагали многие, велел своим подданным не платить налогов.
Герцог Орлеанский, чьи права не распространялись на владения герцога Бургундского, нашел способ отомстить ему: он женил герцога де Гельдр, смертельного врага герцога Бургундского, на кузине короля мадемуазель д'Аркур. Удар пришелся в самую точку: в день свадьбы в залу, где происходило празднество, вошел гонец и в присутствии всех гостей бросил вызов герцогу де Гельдр от имени графа Антуана Бургундскрго, который должен был наследовать герцогство Лимбургское. Герцог де Гельдр поднялся, снял с себя свадебный наряд, положил его на руки гонца, чтобы тем выказать свое уважение ему, и принял вызов.
Таким образом, тут тоже началась война. Ко всем этим неурядицам на земле примешивались знамения, посланные небом. Однажды, когда герцог и королева - она в карете, он - верхом - прогуливались в Сен-Жерменском лесу, внезапно разразилась гроза; королева открыла дверцы кареты и дала приют своему любовнику. Едва он очутился у нее, как ударил гром и молния убила лошадь, на которой он только что ехал. Напуганные лошади кинулись к Сене, увлекая за собой экипаж, и когда упряжка вместе с экипажем оказалась у воды, постромки вдруг лопнули, и животные, словно их что-то толкало, устремились в реку.
Набожные люди усмотрели в этом предупреждение Провидения, они внушили это и духовнику герцога, и тот высказал ему свое мнение, страстно и убежденно порицая его за его беспутную, богу неугодную жизнь. Герцог согласился с тем, что он великий грешник, пообещал прийти исповедаться и в доказательство своей готовности перемениться раструбил повсюду, что намерен заплатить долги: он назначил своим кредиторам день, когда сможет принять их у себя во дворце.
По свидетельству настоятеля Сен-Дени, в назначенный день явилось восемьсот человек, представивших ему счета, которые они выверили и привели в порядок. Но с момента, как разразилась гроза в Сен-Жерменском лесу, прошла неделя, небо вновь стало лазурно-голубым, последнее облачко на нем исчезло вместе с угрызениями совести герцога, вследствие чего его касса оказалась закрытой. Кредиторы вопили, заявляя, что они не уйдут отсюда, пока им не оплатят счета; на это им отвечали, что всякие сборища запрещены и если они сами подобру-поздорову не покинут дворца, придется призвать на помощь армию, - уж та их разгонит.
В это время люди, предостерегавшие герцога, пошли с тем же к королю, воспользовавшись минутой просветления у его величества. Ему указали на разницу между запасами золота у частных лиц и в государстве, где оно, проскальзывая меж пальцев герцога и королевы, словно падало в бездонную бочку. Ему советовали напрячь слух, и он услышал крики толпы; ему советовали открыть глаза, и он увидел, что нищета, от которой страдало столько народу, докатилась и до дворца. Он навел справки и узнал, что творится нечто неслыханное. Он велел позвать гувернантку своих детей, и она ему сказала, что принцы подчас лишены самого необходимого, бывает, она оказывается в затруднительном положении, не зная, во что их одеть и чем накормить. Он позвал к себе герцога Аквитанского, - ребенок пришел полураздетый, да к тому же еще и голодный. Король тяжело вздохнул, порылся в карманах, чтобы дать денег гувернантке, но, ничего не найдя, отдал ей для продажи золотой кубок, из которого он только что пил.
Вместе с рассудком к больному королю вернулась на некоторое время и энергия. Он отдал приказ о созыве совета: требовалось немедленно найти средство для спасения государства. Не сказав никому ни слова, он письменно пригласил герцога Бургундского на совещание. Тому только этого и нужно было.
На следующий день он выехал в сопровождении восьмисот человек из Арраса и двинулся на Париж.
Прибыв в Лувр, он получил письма, где объявлялось, что королева и герцог Орлеанский, прослышав о его прибытии, покинули Париж; они пробудут некоторое время в Мелене, а затем отправятся в Шартр. Принцу Людовику Баварскому было наказано привезти к ним герцога Аквитанского, наследника Венского престола. И хотя полученные известия призывали герцога торопиться, он так устал, что сделал остановку, чтобы поспать несколько часов. На следующий день, едва лишь рассвело, он отправился в Париж, но было слишком поздно - дофин уже отбыл.
Тогда герцог Бургундский, не вылезая из седла, отказавшись от еды и отдыха, дал приказ своим людям следовать за ним и пустил лошадь галопом. Он пересек весь Париж из конца в конец, выехал на дорогу, ведущую к Фонтенбло и между Вильжюир и Корбеем догнал дофина. Молодого принца сопровождали его дядя Людовик Баварский, маркиз Понский, граф Даммартенский, главный стольник короля де Монтегю и множество других сеньоров. По бокам от него в носилках сидели его сестра Жанна и жена монсеньера Бурбонского госпожа де Прео. Герцог Бургундский приблизился к дверцам носилок и, склонив голову перед дофином, умолял его вернуться в Париж: у него-де есть очень важные новости для дофина. Принц Людовик, увидя, что герцог Аквитанский намерен внять мольбам Жана Бургундского, приблизился к герцогу и сказал:
Сударь, оставьте в покое моего племянника, пусть он едет к своей матери - королеве и к своему дяде, монсеньеру Орлеанскому, - ведь он отправился в это путешествие с согласия своего отца - короля.
Сказав это, принц Людовик приказал кучеру двигаться дальше и не обращать внимания на чьи бы то ни было уговоры повернуть лошадей. Тогда герцог Бургундский занес над головой шпагу, схватил лошадь под уздцы и развернул ее по направлению к Парижу, а кучеру сказал:
Если хочешь жить, езжай обратно, да быстро.
Кучер, дрожа от страха, пустил лошадей галопом, отряд герцога окружил кортеж. В то время как герцог Аквитанский, сопровождаемый своим дядей герцогом Людовиком Баварским, не пожелавшим его покинуть, возвращался в Париж, герцог де Бар, граф Даммартенский и маркиз Понский прибыли в Корбей и рассказали герцогу Орлеанскому и королеве о том, что произошло. Герцог Бургундский позволил себе неслыханную дерзость. Королева и герцог Орлеанский, сидевшие за столом, прервали обед и поспешили сесть в экипаж, чтобы отправиться в Мелен. Герцога Бургундского встречали у Парижской заставы король Наваррский, герцог Беррийский, герцог Бурбонский, граф де Ла Марш и множество других сеньоров; толпа горожан приветствовала предпринятую герцогом авантюру и выражала радость по поводу того, что вновь видит своего дофина. Герцог Бургундский, как и оба его брата, ехавший рядом с носилками, приказал двигаться шагом из-за большого скопления народа, так они достигли Лувра, куда и был препровожден дофин. Герцог Бургундский остался подле него, чтобы обеспечить ему надежную защиту. Это оказалось тем более легким, что по приказу герцога и его братьев отовсюду из их владений прибывали все новые и новые вооруженные отряды, и по прошествии нескольких дней герцог стал во главе чуть ли не шеститысячной армии преданных ему людей, коими командовал граф Клевский и архиепископ Льежский, которого прозвали Жан Беспощадный.
Герцог Орлеанский, в свою очередь, не тратил времени даром; во все принадлежащие ему владения он отправил своих посланцев, приказав поднять столько народу, сколько будет возможно, и как можно скорее привести их к нему. Вскоре к нему примкнул сир Арпедан со своими людьми из Булонэ, герцог Лотарингский с обитателями Шартра и Дрей и, наконец, граф Алансонский с рыцарями и простолюдинами из Орлеана. Несчастные труженики окрестностей Парижа очень страдали от этих скопищ вооруженных людей, которые грабили и опустошали места, где они проходили, в частности, Бри и Иль-де-Франс. Люди герцога Орлеанского в качестве знамени несли суковатую палку, на которой были начертаны слова его девиза, принятого на турнирах: "Бросаю вызов", а сторонники герцога Бургундского, в свою очередь, встали под знаменем - лопатой, их девизом было: "Вызов принимаю".
Итак, два войска очутились лицом к лицу, и хотя ни тот, ни другой принц не объявлял открытой войны, каждому было ясно: достаточно какой-нибудь мелкой ссоры между солдатами, чтобы столкнуть две армии и развязать гражданскую войну.
Такое положение не могло длиться долго, - герцог Орлеанский решил положить ему конец: он двинул свое войско на Париж. Герцог Бургундский пребывал в своем замке в Артуа, и тут ему донесли, что неприятель, вооруженный до зубов, идет на Париж. Герцог, не медля ни минуты, надел доспехи, взял оружие и вскочил на коня. В замке Анжу, куда он примчался, он встретил короля Сицилийского, герцогов Беррийского и Бурбонского, а также множество других принцев и сеньоров из свиты короля. Он просил их засвидетельствовать, что не он первый открыл враждебные действия, и, став во главе своих людей, повел их на Монфокон. Народ, увидев, как целые полчища солдат мчались через Париж, пришел в сильное волнение. Из-за высоких налогов герцог Орлеанский снискал себе славу ненасытного, и в народе пронесся слух, будто он собирается разграбить Париж. Тогда поднялись все горожане, все собрались у городских ворот; на улицу вышли студенты; многие дома в окрестностях Парижа были разрушены: из них вытаскивали камни и посреди дороги воздвигали баррикады; таким образом, были приняты все меры, чтобы помочь герцогу Бургундскому и дать отпор герцогу Орлеанскому.
Тут появились король Сицилийский, герцоги Беррийский и Бурбонский, они предстали перед герцогом Орлеанским и, рассказав, как относится к нему народ, умоляли его избежать кровопролития. Герцог отвечал, что он ни при чем, враждебным действиям положил начало его кузен Жан, который похитил у матери молодого герцога Аквитанского, а впрочем, он охотно последует разумному совету, доказательство чему то, что он откладывает поход. И действительно, он разместил своих людей в Корбее и вокруг Шарантонского моста, препроводил королеву в Венсен, а сам удалился в свой замок Боте.
Начались переговоры, по прошествии недели стороны пришли к следующему соглашению: отвести свои войска и свои притязания предать суду короля и его совета. Герцоги поклялись на Евангелии исполнить это, отзыв войск положил начало выполнению условий перемирия.
Как только из Парижа удалились вооруженные люди, королева решила туда вернуться. Для столицы это выражение доверия королевы Изабеллы своим подданным явилось большим праздником: королева вновь была со своим народом. Радостная толпа пришла приветствовать ее. Королева проследовала в экипаже, подаренном ей герцогом Орлеанским, за нею в носилках следовали придворные дамы, оба герцога, примиренные, ехали верхом на лошадях, держась за руки, а в другой руке каждый держал герб своего недавнего противника. Проводив королеву Изабеллу во дворец короля, оба герцога отправились в Нотр-Дам, причастились одной и той же облаткой, сломав ее пополам, и обнялись у подножия алтаря. В доказательство их полного согласия и своего доверия к герцогу Орлеанскому герцог Бургундский испросил у него гостеприимства на эту ночь. Герцог Орлеанский предложил герцогу Бургундскому разделить с ним его ложе, Жан Бургундский принял приглашение. Народ, обманутый видимостью согласия, ликуя, проводил обоих до нового дворца Орлеанов, который находился позади дворца Сен-Поль.
Двое мужчин, которые еще неделю назад шли один на другого, каждый под своим знаменем, сейчас опирались друг на друга, словно закадычные друзья, увидевшиеся после долгой разлуки.
Их дядья, герцоги Беррийский и Бурбонский, не верили ни своим глазам, ни своим ушам. Герцог Бургундский еще раз поклялся в своей искренности, а герцог Орлеанский сказал, что для него не было дня прекраснее этого.
Принцы, оставшиеся наедине друг с другом, продолжали мирно беседовать. Им принесли пряного вина, и они выпили его, обменявшись кубками. Герцог Бургундский был само доверие. Он нахваливал спальню, расположение комнат, с тщательностью осмотрел обивку и портьеры и, указав на маленький ключ, торчавший в потайной дверце, смеясь, осведомился, не ведет ли она в покои герцогини Валентины.
Герцог Орлеанский живо встал между дверью и Жаном Бургундским и, взявшись за ключик, сказал:
Вовсе нет, дорогой кузен, - сюда запрещено входить: эта дверь ведет в молельню, я возношу тут мои тайные молитвы богу.

Предыдущая страница 7 Следующая страница


Изабелла Баварская 8

И, смеясь, как бы нечаянно, он вынул из двери ключ; словно забыв, что у него в руках, он стал вертеть ключ на пальце, а затем, сунув его в карман своего камзола, сказал с прекрасно разыгранным равнодушием:
Не пора ли ложиться, кузен?
Жан Бургундский лишь тогда ответил, когда освободился от золотой цепи, на которой висел его кинжал и кошель, - он положил то и другое на кресло, а герцог Орлеанский, в свою очередь, стал раздеваться; совершив это раньше кузена, он первым лег в постель, оставив для герцога Бургундского место с краю как более почетное, которым тот не замедлил воспользоваться.
Принцы еще некоторое время поговорили о войне, о любви, но вот наконец герцог Жан как будто стал испытывать желание заснуть; герцог Орлеанский прервал беседу, еще некоторое время взглядом, полным благожелательности, смотрел на своего кузена, который уже спал, затем, перекрестившись, прошептал слова молитвы и, в свою очередь, закрыл глаза.
Но после часа неподвижного лежания глаза Жана открылись, он неслышно повернул голову в сторону кузена - тот спал так крепко, словно все ангелы неба хранили его сон.
Убедившись, что кузен действительно спит, а не притворяется, Жан привстал на локте, спустил с постели одну ногу, потом другую, нащупал пол и тихо соскользнул с кровати; он подошел к креслу, где лежали одежды герцога Орлеанского, пошарил в карманах, достал спрятанный кузеном ключ, взял со стола лампу, которую поставил на ночь слуга, и, затаив дыхание, подкрался к потайной дверце; осторожно сунув ключ в замочную скважину, он открыл дверь и вошел в таинственное обиталище.
Спустя минуту он вышел оттуда бледный, нахмурившийся; некоторое время он стоял в задумчивости, протянул было руку, чтобы взять кинжал, который оставил на кресле, но передумал и поставил лампу на стол. При этом последнем его движении герцог Орлеанский проснулся и спросил:
Вам что-нибудь нужно, дорогой кузен?
Нет, монсеньер, - отвечал тот, - свет лампы мешал мне, я встал, чтобы потушить ее.
Тут он потушил лампу и вновь лег на оставленное для него место.

Глава XV

Несколько месяцев истекло со дня перемирия, и вот вечером 23 ноября 1407 года на улице Барбетт против храма Божьей матери остановились двое всадников. Оглянувшись вокруг, один из них сказал:
Это здесь.
Спешившись, они поставили лошадей в тени навеса, привязали их за уздечки к столбам, поддерживавшим навес, и молча углубились под его свод. Спустя минуту прибыли еще двое мужчин, осмотревшись, как и первые всадники, они тоже спешились и, увидев блеск доспехов в тени, присоединились к тем, кому они принадлежали; не прошло и десяти минут, как вновь послышался топот, через полчаса небольшой отряд насчитывал уже восемнадцать человек.
Спустя еще четверть часа все были в сборе, но тут в начале улицы послышался стук копыт, - судя по всему, мчалась лишь одна лошадь. Когда всадник поравнялся с храмом, его окликнули из-под навеса:
Это вы, де Куртез?
Я, - ответил всадник, осадив лошадь. - Кто зовет меня, друг или недруг?
Друг, - ответил тот, кто был, по видимости, главарем группы, и, выступив из скрывавшей его тени, он подошел к сиру Томасу де Куртезу.
Так как же? Можно выступать? - спросил он и положил руку на шею его коня.
А, это ты, Раулле д'Октувиль! - ответил рыцарь. - Все твои люди в сборе?
Да, мы ждем вас вот уже добрых полчаса.
С приказом была заминка; мне думается, в последний момент мужество чуть было не покинуло его.
То есть как? Он отказался от своего намерения?
Нет, нет.
И хорошо сделал, а то я оказался бы перед ним в долгу. Я ведь не забыл, как этот проклятый богом герцог отнял у меня, когда власть была в его руках, управление генеральными штатами, хотя этот пост был жалован мне королем по ходатайству герцога Филиппа Бургундского. Я, сир Томас, - нормандец, я помню зло; он может рассчитывать на два добрых удара кинжалом, я вам это говорю: первый - за то обещание, которое я дал герцогу, второй - за клятву, которую я дал самому себе.
Оставайся с этими добрыми намерениями, мой славный охотник. Дичь спугнута, четверть часа пути отсюда - и она твоя, я тебе это обещаю.
Так вперед!.. - сказал Раулле, ударил лошадь по крупу ребром руки, и та пустилась вскачь, а Раулле вернулся под навес.
Пусть рыцарь продолжает свой путь, а мы войдем в изящный дом королевы.
Это был прелестный особняк, который она купила у сира де Монтегю и куда она удалилась, когда в приступе безумия король порезал ей лезвием шпаги руки. После этого случая она приезжала во дворец Сен-Поль только на какие-нибудь торжества и оставалась там столько, сколько требовали приличия. Впрочем, это давало ей возможность более свободно предаваться любви с герцогом.
В тот день, о котором идет речь, королева, как обычно, находилась в своем особняке, но постели не покидала, ибо у нее был выкидыш: ребенок родился мертвым. В изголовье у нее сидел герцог Орлеанский, они только что отужинали, ужин прошел очень весело - больная чувствовала себя превосходно. Глядя на любовника глазами, которые снова, как только вернулось здоровье, засверкали любовью, она сказала:
Несравненный мой герцог, когда я совсем поправлюсь, пригласите меня отужинать в ваш дворец, как мы только что отужинали в моем, тогда я попрошу вас об одной милости.
Извольте только приказать, благороднейшая Изабелла, - отвечал герцог, - я готов на коленях выслушать ваш приказ.
Я не решаюсь, Орлеан, - проговорила королева, глядя теперь на герцога с сомнением, - боюсь, если вы узнаете, в чем моя просьба, вы бесповоротно откажете мне.
Нет ничего такого, что было бы дороже жизни, а вы прекрасно знаете - моя жизнь принадлежит вам.
Мне!.. И Франции. Каждый вправе требовать своей доли, что и делают мои придворные дамы.
Вы ревнуете, - улыбнулся герцог Орлеанский.
О, ничуть, простое любопытство, и чтобы удовлетворить его, я желала бы пройти в комнату, смежную со спальней монсеньера герцога Орлеанского, в которой, как говорят, он хранит портреты своих любовниц.
И вы желали бы знать?..
В какую я попала компанию, - и только.
Нет ничего проще, моя Изабелла, вы увидите, что вы там одна, точно так же, как у меня в сердце и у меня на сердце. - И с этими словами он вынул из-за пазухи портрет, который ему подарила королева.
О! Я не ожидала, что так быстро получу доказательство верности. Как! Эта вещица все еще с вами?
Только смерть разлучит нас.
Не говорите так, монсеньер. Вы сказали "смерть", а меня вдруг охватила какая-то странная дрожь, и что-то не поддающееся описанию сверкнуло перед глазами. О! Кто это? Кто вошел? Что ему нужно?
Сир Томас де Куртез, камердинер короля, - объявил открывший дверь паж, - он спрашивает его высочество герцога.
Вы позволите ему войти, моя прекрасная королева? - спросил герцог Орлеанский.
Да, конечно, но что ему нужно. Я вся дрожу.
Мессир Томас вошел.
Монсеньер, - сказал он, поклонившись. - Король требует, чтобы вы без промедления предстали перед ним. Он желает сообщить вам нечто неотложное, в высшей степени касающееся вас обоих.
Скажите королю, мессир, что я иду следом за вами.
Томас вскочил на коня, пустил его галопом и, проезжая мимо собора Нотр-Дам, обронил:
Приготовься, Раулле, вот тебе и дичь, - и исчез из виду.
Под навесом послышался легкий шорох, неясные звуки, похожие на бряцание железа, - это рыцари садились на коней; шум вскоре стих, вновь воцарилась тишина.
Однако тишина была нарушена звуками негромкого голоса, доносившегося со стороны улицы Тампль: кто-то напевал балладу Фруассара; спустя миг стал виден и певец, впереди шли двое слуг с факелами в руках, а еще впереди ехали вместе на одной лошади два оруженосца, за певцом следовали два пажа и четверо вооруженных мужчин. Певец был одет в просторное платье из черного Дамаска; он восседал на муле, который шел шагом, и развлекался тем, что подбрасывал в воздух и ловил перчатку.
В нескольких шагах от навеса лошадь оруженосцев заржала, ей, как эхо, ответило ржание другой лошади, стоявшей под навесом.
Есть тут кто-нибудь? - крикнули оруженосцы; ответа не последовало.
Они коленями сдавили бока лошади, понукая ее, но та взвилась на дыбы, тогда они вонзили в нее шпоры, лошадь дернулась и пустилась вскачь, да так быстро, словно неслась сквозь огонь.
Держись крепче, Симон, - крикнул певец, забавляясь происходившим, - да скажи королю, что я еду: если ты и дальше поскачешь так, то приедешь раньше меня на добрых четверть часа.
Это он! - раздалось вдруг из-под навеса, и двадцать всадников устремились по направлению к улице Тампль. Один из них остановился справа от герцога и с криком: "Смерть ему, смерть!" замахнулся на герцога топором, удар пришелся на кисть руки.
Герцог испустил стон.
Что происходит? Что это значит?! - вскричал он. - Я герцог Орлеанский.
Это именно то, что нам нужно, - ответил человек, ударивший его, нанося ему второй удар. На этот раз он расколол герцогу череп, вся правая сторона лица была рассечена. Герцог успел лишь охнуть и упал на землю.
Однако он еще попытался встать на колени, но на него набросились все разом, нанося ему удары чем попало: кто - шпагой, кто - палицей, кто - кинжалом; паж пытался защитить герцога, но сам, смертельно раненный, упал на него, теперь удары сыпались равно как на хозяина, так и на слугу. Другой паж, которого лишь слегка коснулась шпага, с криком: "На помощь, на помощь!" бросился к лавчонке на улице Роз и спрятался там.
Жена сапожника высунулась из окна - увидев, что двадцать человек убивают двоих, она стала звать на помощь.
Молчите!.. - прикрикнул на нее один из убийц. Но женщина не унималась; тогда он выхватил стрелу и пустил ее в окно, стрела попала в приоткрытый ставень.
Среди нападавших был человек, который сам не дрался, но наблюдал за дерущимися; голову его покрывал красный капюшон, низко надвинутый на лицо. Увидев, что герцог не шевелится, он осветил факелом его лицо и сказал:
Ну что ж, мертв.
Затем он бросил факел на кучу соломы, лежавшей у храма Божьей матери, солома тотчас занялась. Он вскочил на лошадь, пустил ее галопом и с криком: "В бой!" устремился на улицу, которая вела к саду особняка Артуа. "В бой, в бой!" - повторили его спутники и последовали за ним. А чтобы задержать погоню, они бросали позади себя силки из проволоки.
Тем временем лошадь двух оруженосцев успокоилась, и они вернулись обратно к тому месту, от которого она в испуге пустилась вскачь. Вдруг они увидели мула герцога Орлеанского, однако без седока. Оруженосцы герцога решили, что животное сбросило всадника, и, взяв мула под уздцы, подвели к навесу. И тут при свете пламени они увидели распростертого на земле герцога, возле него валялась кисть его руки, а рядом в канаве - обломок черепа.
Стремглав бросились они к дому королевы. Бледные, дрожащие, вбежали они в особняк и, громко крича, стали рвать на себе волосы. Одного из них тотчас же отвели в покои королевы Изабеллы, и та принялась расспрашивать, в чем дело.
Случилось ужасное несчастье, - отвечал оруженосец. - На улице Барбетт, против дома маршала де Рос, только что убит герцог Орлеанский.
Изабелла страшно побледнела, затем, достав из-под подушки кошелек, полный золота, протянула его мужчине, принесшему весть, и сказала:
Видишь этот кошелек? Так вот, если пожелаешь, он будет твоим.
Что я для этого должен сделать? - спросил оруженосец.
Ты побежишь туда, где лежит твой хозяин, ты должен успеть раньше, чем похитят его тело. Понял?
Да. А дальше?
А дальше ты снимешь с него медальон с моим портретом, который он всегда носил на груди.

Глава XVI

Теперь, если читателю будет угодно следовать за нами, перенесемся на десять лет вперед, десять лет, отделяющие события, о которых мы сейчас поведаем, от дня смерти герцога Орлеанского. Десять лет, занимающие значительное место в жизни человека, - всего-навсего шажок в беге времени. Мы надеемся, что по зрелом размышлении нам простят этот пропуск, ибо сказать надо так много, а места для рассказа осталось мало, да кроме того, мы рассчитываем восполнить этот пробел в большой работе по истории, а публика, конечно, поможет нам в нашем предприятии.
Итак, мы подошли к 1417 году: конец мая, семь часов утра. Решетка, заслонявшая ворота Сент-Антуанской заставы, поднялась, и через них по направлению к Венсену проехала, оставив за собой славный город Париж, небольшая группа всадников. Впереди ехали двое, а за ними, на некотором расстоянии, держались остальные, похоже, они составляли свиту двух первых, а не были их товарищами и, всячески выказывая знаки почтения, приноравливали свой шаг к шагу своих господ, - мы постараемся, чтобы читатель смог составить себе о них верное представление.
Скакун того, что держался правой стороны дороги, испанский мул, шел иноходью, ступая мягко и размеренно, словно догадываясь, что хозяину недужится. И впрямь, всадник, хотя ему и было всего сорок девять лет, казался старым, и видно было, что он страдает. Временами он выпускал из рук поводья, доверяясь животному, и конвульсивным движением сжимал руками голову. Хотя было раннее утро и в воздухе веяло прохладой, а по равнине стлался легкий туман, голова всадника не была покрыта, - его шляпа висела справа на седле, - и росинки дрожали на седых кудрях редких волос, обрамлявших худое, бледное, меланхолическое лицо.
Казалось, прохлада не только не беспокоила его, а наоборот, облегчала страдания, - он с удовольствием подставлял свежим струям свою непокрытую голову и, спохватываясь, движением, о котором мы говорили, цеплялся за гриву мула. Его костюм ничем не отличался от принятой в ту пору одежды сеньоров его возраста. Это было платье из черного бархата, сильно вырезанное спереди, отделанное белым в черную крапинку мехом; широкие, ниспадавшие вниз рукава с разрезами оставляли открытыми плотно охватывающие руку вышитые золотом манжеты камзола, который выглядел бы элегантным и богатым, не будь он так долго в употреблении. Из-под длинного платья высовывались ноги всадника, обутые в меховые, с заостренными носками сапоги; ноги не были вдеты в стремена и свободно болтались, - бедному животному, которому доверил себя всадник, было бы совсем худо, если б с ног всадника не сняли золотые остроконечные шпоры, которые носили в ту пору знатные вельможи. Наши читатели с трудом узнали бы по этому описанию, столь отличному от того, которое мы дали в начале нашего повествования, короля Карла VI, направлявшегося в Венсен, дабы нанести визит королеве Изабелле; однако, как мы уже говорили, десять лет в жизни человека - это внушительный срок, а в королевстве Франции не было такой малости, которой за эти десять лет не тронул бы тлен.
По левую руку от короля, почти в том же ряду, с трудом сдерживая своего боевого коня, ехал внушительного вида рыцарь, закованный в доспехи, словно собрался на войну; доспехи отличались скорее добротностью, нежели изяществом, однако не мешали рыцарю весьма ловко производить всевозможные манипуляции, что свидетельствовало о высоком мастерстве миланского кузнеца, ковавшего эти доспехи. С правой стороны к седлу была прикреплена тяжелая палица - вся сплошь в зазубринах, когда-то разузоренная золотом, но от частого соприкосновения со шлемами врага золото на ней стерлось, однако она и теперь выглядела внушительно. С противоположной стороны, словно бы под пару палице, висело оружие, во всех отношениях не менее заслуживающее внимания: то была шпага, широкая сверху и суживающаяся книзу, словно кинжал; рассеянные там и сям по ножнам цветы лилии указывали на то, что принадлежала она коннетаблю. Если б владелец шпаги пожелал вынуть ее из роскошных ножен, в которых она покойно лежала в этот час, то взору предстало бы широкое лезвие, тоже все в зазубринах, - следствие нанесенных этой шпагою ударов. Сейчас, когда прибегать к оружию не было необходимости, оно служило лишь предостережением врагу. Оно походило на верного слугу, которого держат под рукой на случай опасности, не позволяя ему отлучаться ни днем, ни ночью.
Но, как мы уже говорили, никакая опасность никому не грозила. Правда, лицо всадника, о котором мы ведем речь, было мрачно, однако причиной тому был не внезапный страх, а сосредоточенность на какой-то мысли; да и тень от забрала, лежавшая на черных глазах, придавала им еще более жесткое выражение. Всего лица, опаленного войнами, нельзя было разглядеть, были видны только очень характерный орлиный нос и шрам через всю щеку, - от широкой черной брови до густой седоватой бороды; ясно было, что под железной броней живет такая же закаленная и несгибаемая душа.
Если читателю недостаточно того портрета, который мы только что набросали, чтобы узнать Бернара VII - графа Арманьякского, Руержского и Фезанзакского, коннетабля королевства Франции, главного управителя города Парижа и всех замков королевства, - пусть он переведет свой взгляд на следовавшую за ним небольшую группу: он сможет различить там оруженосца в зеленом жакете с белым крестом, несущего щит хозяина; посреди щита изображены четыре арманьякских льва[21] под графской короной, - это должно окончательно рассеять его сомнения, если только он хоть чуть-чуть владеет геральдической наукой, - впрочем, в ту эпоху ею владели все, а сейчас она почти забыта.
Всадники ехали молча от самых ворот Бастилии, и когда они достигли того места, где дорога разветвлялась - одна уходила к монастырю Сент-Антуан, а другая упиралась в Круа-Фобен, - мул короля, предоставленный, как мы уже говорили, своему собственному разумению, вдруг остановился. Он привык сворачивать то к Венсену, куда сейчас как раз и направлялся король, то к монастырю Сент-Антуан, куда его величество часто ездил молиться, и теперь мул стоял в ожидании распоряжений, но король был так углублен в себя, что не мог догадаться о сомнениях животного; он сидел неподвижно, а мул не трогался с места, и хоть бы какая черточка изменилась в короле, вернее всего, он даже не заметил, что мул от движения перешел к неподвижности. Граф Бернар окликнул короля, надеясь вывести его из задумчивости, но - тщетно. Тогда граф подстегнул лошадь: он рассчитывал, что мул двинется за ним, но тот поднял голову, поглядел вслед удалявшейся лошади, тряхнул бубенчиками, висевшими у него на шее, и остался стоять, как стоял. Граф Бернар, снедаемый нетерпением, спрыгнул с лошади, бросил поводья на руки своему оруженосцу и приблизился к королю; уважение к королевской власти было тогда столь велико, что граф осмелился, несмотря на свою знатность, лишь спешившись, взять мула безумного Карла под уздцы, чтобы стронуть его с места. Но его намерения не увенчались успехом: едва лишь Карл завидел, что кто-то коснулся его мула, он испустил душераздирающий крик и стал лихорадочно ощупывать то место на седле, где должны были висеть шпага и кинжал, - не найдя их, он принялся звать на помощь; его голос был хриплый и от страха прерывался.
На помощь! - кричал он. - На помощь, брат д'Орлеан... На помощь, это призрак!
Ваше величество король, - сказал Бернар д'Арманьяк так мягко, как только позволял его грубый голос, - да соблаговолит господь бог и святой Яков вернуть жизнь вашему брату. Не для того, чтобы прийти вам на помощь, - я ведь не призрак и вам не грозит никакая беда, - а чтобы помочь нам своей доброй шпагой и добрыми своими советами победить англичан и бургундцев.
Брат мой, брат мой, - повторял король, и хотя его блуждающий взгляд и встрепанные волосы говорили, что нервы у него еще не совсем успокоились, в голосе уже не слышалось такой тревоги, - мой брат Людовик!
Разве вы не помните, ваше величество, что скоро уже десять лет, как умер ваш возлюбленный брат, убитый подлым образом на улице Барбетт, и что содеял это герцог Жан Бургундский, который в эту самую минуту движется навстречу королю, чтобы сразиться с ним; а я ваш преданный защитник, что я и намерен доказать в свое время и в надлежащем месте с помощью святого Бернара и моей шпаги.
Король медленно перевел взгляд на Бернара, казалось, из всего, что говорил граф, он понял только одну вещь, и спросил с некоторой тревогой в голосе:
Так вы говорите, кузен, что англичане высадились во Франции? - С этими словами он тронул своего мула, подтолкнув его к дороге на Венсен.
Да, государь, - подтвердил Бернар, вскочив на лошадь, и занял свое место подле короля.
А где именно?
В Туке, в Нормандии. Я хочу добавить, что герцог Бургундский овладел Аббевилем, Амьеном, Мондидье и Бовэ.
Король вздохнул.
Я так несчастен, кузен, - сказал он, сжимая руками голову.
Бернар помолчал, надеясь, что к королю вернется способность рассуждать, и тогда он, Бернар, сможет продолжить разговор, столь важный для спасения монаршей власти.
Да, так несчастен! - повторил спустя некоторое время король, и руки его бессильно повисли вдоль тела, а голова упала на грудь. - А что, кузен, собираетесь вы предпринять, чтобы отогнать врагов? Я говорю "вы"... ведь я... я слишком слаб и не смогу вам помочь.
Государь, я уже принял меры, и вы их одобрили; дофин Карл был назначен вами верховным правителем королевства.
Да, да... Но, как я вам уже говорил, дорогой кузен, он очень молод: ему едва минуло пятнадцать лет. Почему вы не предложили мне назначить на эту должность его старшего брата Жана?
Коннетабль с удивлением взглянул на короля; из его широкой груди вырвался вздох, он печально покачал головой.
Король повторил вопрос.
Государь, - проговорил наконец граф, - какие же невыносимые муки должен испытывать человек, если они заглушили в нем даже память об умершем сыне?
Король вздрогнул и опять обхватил руками голову, а когда он поднял к графу свое изборожденное морщинами лицо, тот увидел, как по нему скатились две слезы.
Да, да... припоминаю, - сказал король, - он умер в Компьене, - и добавил тише, - Изабо сказала мне, что он умер от отравления. Но... молчок!.. об этом нельзя говорить... Верите ли вы, мой кузен, что так оно и было?
Враги герцога Анжуйского обвинили герцога в отравлении, строя свое обвинение на том, что, мол, смерть Жана приблизила к трону зятя герцога, дофина Карла. Но король Сицилийский не способен был совершить такое преступление, если же он и совершил его, бог не дал насладиться ему плодами греха, - ведь сам герцог Анжуйский умер в Анжере спустя полгода после того, как было совершено убийство.
О... мертв, мертв! - отвечает все время эхо, стоит мне позвать кого-нибудь из моих сыновей или моих близких. Смертоносный ветер веет над троном, и из всей прекрасной семьи принцев остались лишь молодое деревцо и старый ствол. Так, значит, мой возлюбленный Карл...
Разделяет со мной командование войсками, и если б у нас были деньги, чтобы узнать новости...
Деньги! А разве, дорогой кузен, у нас не припасены деньги для нужд государства?
Они использованы, ваше величество.
Кем же?
Я преисполнен почтения к этой персоне, оно не дает обвинению сорваться с губ...
Но, дорогой кузен, никто, кроме меня, не вправе был распоряжаться этими деньгами, и никто не мог присвоить их себе, не имея нашей печати и подписи нашей царственной руки.
Государь, лицо, похитившее их, воспользовалось вашей печатью, рассудив, что ваша подпись не обязательна.
Да, на меня смотрят уже как на умершего. Англичанин и бургундец делят мое королевство, а моя жена и мой сын - мои деньги. Ведь кто-то из них совершил кражу, не так ли, кузен? А иначе как кражей не назовешь этот акт по отношению к государству, ибо государство нуждается в этих деньгах.
Государь, дофин Карл преисполнен почтения к своему отцу и повелителю, он не может без его соизволения предпринять что бы то ни было.
Так, значит, королева?.. - снова глубокий вздох. - Да, королева. Мы повидаемся с ней и потребуем от нее вернуть деньги, и она вернет их, она поймет.
Государь, деньги употребили на то, чтобы купить мебель и драгоценности...
Как же быть, мой бедный Бернар? Придется вновь обложить налогом народ.
Народ уже раздавлен.
Нет ли у нас каких-нибудь алмазов?
Только те, что в вашей короне. Государь, вы слишком мягки с королевой, она губит королевство, а ведь отвечаете за него перед богом вы. Народ бедствует, а она раскошествует, и чем беднее народ, тем неистовей она; ее придворные дамы ведут привычный образ жизни, делают огромные расходы, носят такие дорогие одеяния, что все только диву даются. У молодых сеньоров, их окружающих, вышивка камзола стоит годового жалованья войска. Под предлогом опасностей, которые ей якобы угрожают, королева потребовала для себя охрану, государству это не нужно, но все оплачивается из государственной казны. Сир де Гравиль и сир де Жиак, командующие личным войском королевы, беспрестанно требуют денег и драгоценностей. Порядочные люди ропщут, глядя на излишества, которым предаются королева и ее свита.
Коннетабль, - сказал король так, как человек, понимающий, что момент выбран неудачно, однако ему неймется сообщить новость, - коннетабль, я обещал вчера шевалье де Бурдону назначить его капитаном Венсенской крепости, вы представите его назначение мне на подпись.
Вы это сделали, государь?! - Глаза коннетабля вспыхнули.
Король прошептал еле различимое "да", словно ребенок, который знает, что поступил плохо, и боится, что его станут бранить.
Наши путешественники подъезжали уже к Круа-Фобен, когда завидели ехавшего навстречу всадника, одетого со всей изысканностью того времени. На нем был голубой (цвет королевы) берет с длинной лентой в виде шарфа, элегантно ниспадавшей на левое плечо; всадник придерживал ленту правой рукой и поигрывал ею. Все оружие всадника составляла шпага из вороненой стали, висевшая у него на боку и настолько легкая, что казалась простым украшением, а не средством защиты; на нем была свободная короткая куртка из красного бархата, а под нею, обрисовывая гибкую талию, сверкал вышивкой тесный камзол голубого бархата, стянутый в талии золотой бечевой. Костюм, в который мог бы облачиться самый богатый и элегантный придворный, дополняли прилегающие панталоны цвета бычьей крови и черного бархата туфли с острыми и так сильно загнутыми носками, что они с трудом пролезали в стремена. Добавьте к этому белокурые девичьи волосы, сиявшее радостью и беззаботностью лицо, маленькие, как у женщины, руки - и вы получите точный портрет шевалье де Бурдона, бывшего у королевы в фаворе, а кое-кто даже поговаривал, что он состоял у нее любовником.
Коннетабль тотчас же узнал его. Он ненавидел Изабеллу, она была его соперницей в борьбе за влияние на короля. Коннетабль знал, что Карл ревнив, и решил воспользоваться представившимся случаем осуществить грандиозный план, имевший политическое значение, а именно - добиться изгнания королевы. Но его лицо хранило невозмутимость: он сделал вид, что не узнал всадника.
Я желаю, чтобы вы объявили молодому человеку о новом назначении, - добавил король.
Вполне вероятно, что ему уже все известно, государь.
Но кто же мог ему сказать?
Та, что с такой настойчивостью просила его у вас.
Королева?
Она так уверена в храбрости этого шевалье, что поспешила доверить ему охрану замка: у нее не хватило терпения дождаться его назначения.
Не понимаю.
Посмотрите туда, ваше величество.
Шевалье де Бурдон!..
Король побледнел, в сердце его вкралось подозрение.
Не иначе, как он провел ночь в замке. Если бы он только утром выехал из Парижа, он не смог бы сейчас возвращаться из Венсена.
Вы правы, граф; что говорят у меня при дворе об этом молодом человеке?
Что он дамский угодник и пользуется у дам успехом. Говорят, что ни одной еще не удалось устоять.
Без исключения?
Без исключения.
Король сделался так бледен, что граф подумал: он вот-вот упадет, - и протянул к нему руку. Король легонько отстранил ее и сказал упавшим голосом:
Не потому ли она так настаивала, чтобы охрана замка была доверена ему? А каков наглец? Бернар, уж не голубого ли цвета на нем шляпа?
Это цвет королевы.
И тут как раз шевалье де Бурдон оказался так близко от них, что они услышали слова песенки, которую он напевал; это были стихи Алена Шартье в честь королевы. Встреча с королем и графом не прервала занятия молодого человека, ибо он счел ее недостаточным для этого поводом, - он удовольствовался лишь тем, что отступил немного в сторону и легким наклоном головы приветствовал короля.
От гнева кровь ударила графу в голову, вернув ему на мгновение былую энергию; он резко остановил лошадь и громовым голосом вскричал:
А ну-ка, живо на землю, несмышленыш! Так не приветствуют того, кто представляет целое королевство! Спуститесь с лошади и приветствуйте короля!
Вместо того чтобы последовать приказу, шевалье де Бурдон пришпорил коня и в мгновенье ока оказался в двадцати шагах от короля. Тут он отпустил поводья, и лошадь побежала мелкой рысцой, а он продолжал напевать песню, которую прервала внезапная встреча с Карлом VI.
Король сказал несколько слов Бернару, тот, повернувшись к маленькому отряду, в свою очередь, сказал прево Танги, державшему подле себя двух стражников в полном вооружении:

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Арестуйте этого молодого человека. Так хочет король.
Танги сделал своим людям знак, и они бросились догонять шевалье де Бурдона.
Враждебные приготовления не ускользнули от внимания молодого человека, хотя он лишь изредка оглядывался и как будто не заботился ни о чем. Однако, увидев, что к нему устремились два стражника, чьи намерения не вызывали у него сомнений, он остановил коня и повернулся к ним лицом, - они были всего в десяти шагах от него.
Эй, уважаемые, - крикнул он, - ни шагу вперед; если вы пришли по мою душу, то лучше бы вам было молиться за свою сегодня утром.
Стражники молча продолжали наступать.
Так, так, господа стражники, - продолжал Бурдон, - сдается мне, что его величество король любит турниры на больших дорогах.
Стражники были уже так близко от рыцаря, что им оставалось только протянуть руку, чтобы схватить его.
Прекрасно, господа, - сказал он, понукая своего верного друга отпрянуть назад, - прекрасно, дайте мне только взять разгон, и я к вашим услугам.
При этих словах он подстегнул лошадь, и та пустилась бешеным галопом, как будто он вверял ей свою жизнь. Стражники от изумления застыли на месте; провожая Бурдона взглядом, они понимали, что преследовать его бессмысленно, они даже не крикнули ему, чтобы он остановился. Но каково же было их удивление, когда спустя минуту-другую они увидели, что шевалье развернулся и возвращается назад.
Шевалье де Бурдону понадобилось всего несколько минут, чтоб подготовиться к бою; впрочем, приготовления были незатейливы: развевающийся шарф был намотан на левую руку и служил защитой от ударов, в правой руке он держал короткую шпагу с позолоченными бороздками для стекания крови. Поводья он натянул и привязал к луке седла, так что руки оставались свободными - обстоятельство, которым он собирался сейчас воспользоваться; лошадь, словно разумное существо, послушно повиновалась всаднику, отзываясь на каждое движение ног, впившихся ей в бока.
Мгновение стражники колебались: стоит ли затевать бой, - ведь им было приказано арестовать шевалье де Бурдона, а не убивать его, однако меры защиты, принятые последним, ясно указывали на то, что он не намерен живым предаться им в руки. Всадник же, увидев, что они колеблются, напустил на себя еще более решительный вид.
А ну, голубчики, смелее, смелее, - крикнул он, - сейчас мы увидим, да поможет нам в этом бог и святой Михаил, как прольется кровь.
Стражники выхватили из ножен шпаги и бросились на противника, соблюдая некоторую дистанцию между собой, дабы каждому атаковать шевалье со своей стороны. А тот, бросив на них стремительный взгляд и поняв, что он легко проскочит между своими врагами, вонзил шпоры в бока лошади, и та понеслась с быстротой ветра. В нескольких шагах от себя он увидел острие шпаг, быстро пригнулся к шее лошади, приняв почти горизонтальное положение, словно хотел подобрать что-то, и, вцепившись правой рукой в гриву лошади, левой ухватился за ногу одного из своих противников, приподнял его и перебросил через круп лошади, так что шпаги врагов проткнули лишь воздух.
Обернувшись назад, тот, кто проявил такие чудеса ловкости, увидел, что повергнутого им стражника, не сумевшего высвободить ногу из стремени, волочит за собой его лошадь; испуганная бряцанием оружия, подскакивающего на камнях, она прибавила ходу; крики несчастного напугали ее еще больше. Все наблюдавшие за схваткой затаили дыхание и не спускали глаз с всадника, волочившегося по земле. Они вздрагивали всякий раз, как железо со звоном ударялось о камни, и простирали вперед руки, словно могли остановить бег лошади. А она, вздымая пыль, набирала скорость, и каждый удар железа о булыжник высекал огонь. Отрезок пути, который она пробежала, был усеян обломками доспехов, сверкавших на солнце. Вскоре ужасающее лязганье стало менее слышным, то ли потому, что отдалилось, то ли потому, что все доспехи были содраны, осталась одна живая плоть, - и вот всадник и лошадь, словно видение, исчезли за поворотом дороги, о котором уже шла речь. Все разом вздохнули, и тут во второй раз Бернар д'Арманьяк произнес:
Танги Дюшатель, арестуйте этого человека, король повелевает.
Услышав приказ, второй стражник с яростью, удвоившейся из-за ужасной смерти товарища, бросился к Бурдону; что касается последнего, то он, по всей видимости, был поглощен зрелищем, которое мы только что описали; его взгляд был устремлен туда, где за поворотом исчезли всадник и лошадь; ясно было, что он не верит в серьезность битвы, которую ему навязывали. Он отвлекся от созерцания, только лишь когда над его головой сверкнуло нечто вроде молнии: то была шпага, которую вращал в руке второй его противник, прежде чем начать бой. Шпага была на расстоянии одной ладони от головы Бурдона, а до смерти ему оставалось не более секунды. Одним прыжком шевалье очутился рядом со стражником, тот приподнялся на стременах и занес обе руки над головой, готовясь нанести удар. Шевалье левой рукой схватил его и с силой, которую в нем не подозревали, пригнул к своему плечу его голову, сжал ему руки, затем кинул всадника на круп лошади и обежал быстрым взглядом это закованное в железо тело, чтобы найти уязвимое место. Так как стражник находился в полусогнутом положении, то край шлема приподнялся, обнажив узкую полоску, достаточную, чтобы тонкое лезвие шпаги шевалье смогло туда проникнуть. Шпага прошлась по этому месту дважды, дважды обагрившись кровью, и когда шевалье отпустил голову и руки всадника, которые он придерживал свободной левой рукой, то из-под шлема солдата вырвался вздох, который означал, что он испустил дух.
Бурдон стоял посреди дороги, повернувшись лицом к королевскому отряду и нагло усмехаясь: ведь он дважды одержал победу. Дюшатель не решался отдать новый приказ об аресте Бурдона, он подумывал о том, чтобы самому выполнить эту миссию, но тут граф д'Арманьяк, устав ждать, сделал знак, чтобы ему дали дорогу; гигант медленно двинулся на врага, в десяти шагах он остановился и сказал:
Шевалье де Бурдон, - в голосе графа нельзя было различить ни малейшего намека на волнение, - шевалье де Бурдон, именем короля - вашу шпагу. Вы отказались вручить ее простым солдатам, но, может быть, вы сочтете для себя не столь зазорным отдать ее коннетаблю Франции.
Я отдам ее только тому, - высокомерно отвечал Бурдон, - кто осмелится отнять ее у меня.
Безумец! - прошептал Бернар.
В тот же миг быстрым, как мысль, движением он отцепил от седла свою увесистую палицу, о которой мы говорили раньше, и, раскрутив ее над головой, метнул во врага. Со скоростью камня, брошенного из катапульты, палица пролетела со свистом разделявшее противников расстояние и, словно ствол подрубленного дерева, опустилась на голову лошади. Смертельно раненная, она встала на дыбы, постояла минуту, раскачиваясь, и рухнула вместе с всадником, - тот бездыханный распластался на земле.
Подберите этого мальчишку, - сказал Бернар.
И он спокойно вернулся на свое место подле короля.
Он умер? - спросил король.
Нет, ваше величество; кажется, он просто лишился чувств.
Танги подтвердил слова коннетабля. Он принес ему бумаги, найденные у Бурдона; среди них имелось письмо, адрес на котором был написан рукой королевы, король конвульсивным движением схватил его. Сеньоры почтительно удалились на некоторое расстояние, не спуская глаз с короля. По мере того как Карл VI читал письмо, лицо его менялось. Несколько раз он даже отер пот со лба. Кончив читать, он смял письмо, разорвал его на мелкие кусочки и разметал их по ветру. Затем глухим голосом произнес:
Шевалье - в темницу Шатле, королеву - в Тур! А я... я отправляюсь в аббатство святого Антония. Вряд ли у меня достанет сил вернуться в Париж.
И впрямь, король был очень бледен, его била дрожь, казалось, он вот-вот лишится чувств.
Спустя минуту, следуя приказу, свита короля разделилась на три группы, образовав, таким образом, треугольник: беззаветно преданный Бернару Дюпюи и оба капитана повернули к Венсену, чтобы передать королеве приказ об изгнании; Танги Дюшатель вместе с пленником, все еще лежавшим в обмороке, возвращался в Париж, а король, возле которого остался д'Арманьяк, поддерживавший его, чтобы он не упал, направился в аббатство св.Антония, дабы испросить у монахов убежища и спокойно предаться там молитвам.

Глава XVII

В то время, как двери аббатства св.Антония открываются для короля, а двери тюрьмы Шатле для шевалье де Бурдона; в то время, как Дюпюи делает остановку в четверти лье от Венсена в ожидании подкрепления, которое посылает ему Танги Дюшатель, - перенесемся с читателем в замок, где в настоящее время пребывает Изабелла Баварская.
В эту тревожную эпоху, когда шпаги скрещивались на балу, когда посреди празднества проливалась кровь, Венсен был одновременно и укрепленной крепостью, и летней резиденцией. Обойдя вокруг крепости, мы увидим широкие рвы, опоясывающие ее; бастионы в каждом углу; подъемные мосты - их поднимают каждый вечер, и они скрежещут своими тяжелыми цепями; часовых, стоящих на крепостных валах, - таков суровый облик крепости; тут ничего не пожалели, чтобы обеспечить надежную защиту.
Внутри картина меняется; правда, на высоких внутренних стенах вы еще заметите часовых, но беззаботность, с какой они несут свою службу, их интерес к играм в первом внутреннем дворе, кишащем солдатами, а отнюдь не к тому, что делается вдали, на равнине, где может появиться враг, их нетерпеливое желание поменять лук и стрелу на стаканчик с игральными костями - все это не оставляет никаких сомнений насчет их назначения, - они скорее дань заведенным обычаям, их присутствие не продиктовано необходимостью. Перейдем из первого дворика во второй, - там уже не будет ни одного солдата. Во втором дворе сокольничие высвистывают соколов да дрессируют собак пажи, иногда пройдет конюший с лошадью; слышны смех, крики, свистки, снуют проворные и говорливые девицы, пересмеиваются с сокольничими, дарят улыбку пажам и обещающий взгляд конюшему и, словно видения, исчезают за низкою сводчатою дверью, вырубленной против двери, ведущей в первый двор и служащей входом в апартаменты. Проходя в дверь, девушки с почтительной кокетливостью склоняют головы, но не потому, что по обе стороны ее стоят скульптуры святых, а потому, что прислонившись к этим скульптурам, сидят, закинув ногу на ногу, два элегантных сеньора, разодетых в велюр и Дамаск, - сеньор Гравиль и сеньор де Жиак, - и беседуют об охоте и любви. При взгляде на них вы не скажете, что эти беззаботные лица уже отмечены роковым знаком, который начертал сам перст судьбы - им уготовано умереть молодыми. Астролог, изучая линии на их белых пухлых ладонях, пообещал бы им долгую, беспечальную жизнь; однако спустя пять лет копье англичанина пронзит насквозь грудь первого, и не пройдет восьми лет, как воды Луары сомкнутся над трупом второго.
Оказавшись по ту сторону двери, поднимемся по лестнице с резными перилами, отворим овальную дверь на первом этаже и пройдем, не задерживаясь, через комнату, которую нынче назвали бы прихожей; таким образом, идя на цыпочках и сдерживая дыхание, подойдем к ковру, вытканному золотыми цветами, отделяющему первую комнату от второй, откинем его и увидим зрелище, заслуживающее, сколь бы подробным ни было предшествующее описание, особого внимания.
В квадратной комнате, образующей первый этаж башни, в которой она расположена, на широком в готическом стиле ложе с резными колоннами спит еще прекрасная, хотя и не первой молодости женщина; на нее падает слабый свет, с трудом пробивающийся сквозь тяжелые портьеры, затканные золотыми цветами и скрывающие от глаз узкие из разноцветных стеклышек окна. Впрочем, царящий в комнате полумрак кажется скорее данью кокетству, нежели просто случайностью.
И впрямь, полумрак еще смягчает округлость форм, придает матовый блеск гладкой коже руки, упавшей с кровати, подчеркивает изящество головки, склонившейся на обнаженное плечо, и сообщает прелесть распустившимся волосам, разбросанным по подушке и ниспадающим вдоль повисшей руки не только до кончиков пальцев, но вплоть до самого пола.
Добавим в нашему описанию имя, и читатель без труда узнает в нарисованном портрете королеву Изабеллу, на лице которой годы наслаждений оставили не столь глубокий след, как годы скорби на челе ее мужа.
Спустя мгновение губы красавицы разомкнулись и причмокнули, словно в поцелуе; ее большие черные глаза открылись, и на миг в них появилось выражение мягкости, вместо обычной жестокости, каковое обязано было, очевидно, какому-нибудь воспоминанию, а точнее, воспоминанию о любовном свидании. Слабый свет дня отразился в ее утомленных глазах яркой вспышкой. Она тотчас же прикрыла их, приподнялась на локте, пошарила в изголовье кровати, нашла зеркальце из полированной стали и с удовольствием посмотрелась в него, затем, поставив его на стол на расстоянии вытянутой руки, взяла серебряный свисток и дважды извлекла из него нежные звуки; словно утомленная этим усилием, она откинулась на подушки, испустив вздох, свидетельствовавший не столько о грусти, сколько об усталости.
При звуке свистка ковровую портьеру, закрывавшую вход в комнату, откинули, и в дверь просунулась головка девушки лет девятнадцати - двадцати.
Ее величество королева спрашивала меня? - сказала девушка кротким, испуганным голоском.
Да, Шарлотта, войдите.
Девушка ступила на пушистую, тонкого плетения циновку, заменявшую ковер, и, едва касаясь пола ногами, засеменила к королеве; видно было, что для нее это привычно, ибо ей не раз приходилось хлопотать возле своей прекрасной и властной повелительницы, когда та спала.
Вы точны, Шарлотта, - сказала королева, улыбаясь.
Это мой долг, сударыня.
Подойдите поближе.
Государыня желает встать?
Нет, просто немножко поговорить.
Шарлотта покраснела от удовольствия, так как хотела попросить королеву об одной милости, и как раз сейчас ее повелительница была в добром расположении духа, а в такие минуты сильные мира сего бывают милостивы.
Что это за шум во дворе? - продолжала королева.
Это пересмеиваются пажи и конюшие.
Но я слышу и другие голоса.
Это сир де Жиак и сир де Гравиль.
А нет ли с ними шевалье де Бурдона?
Нет, ваше величество, он еще не приезжал.
И ничто нынешней ночью не нарушило покоя замка?
Ничто. Только незадолго до рассвета часовой заметил какую-то тень, скользнувшую вдоль стены. Он крикнул: "Кто идет?" Человек - это был действительно человек - спрыгнул по другую сторону рва, хотя расстояние было огромное, а стена высока; тогда часовой выстрелил из арбалета.
И что же? - сказала королева.
Краска с ее щек тотчас же сошла.
О! Раймон так неловок. Он промахнулся. А утром он увидел стрелу, пущенную им, в ветвях дерева, в лесу.
А! - протянула королева и облегченно вздохнула. - Сумасшедший! - сказала она, обращаясь сама к себе.
Да, не иначе как безумец или шпион, ведь девять из десятерых оказываются убитыми. Особенно удивительно, что это уже в третий раз. Мало приятного для тех, что живут в этом замке, не так ли, сударыня?
Да, дитя мое. Но когда управителем замка станет шевалье де Бурдон, такого больше не случится.
Чуть приметная улыбка скользнула по губам королевы, кровь, было отхлынувшая от щек, постепенно возвращалась к ним, видимо, эта бледность была вызвана глубоким волнением.
О! - продолжала Шарлотта. - Сир де Бурдон - храбрый рыцарь.
Королева улыбнулась.
Так ты любишь его?
Всем сердцем, - простодушно отвечала девушка.
Я скажу ему, Шарлотта, он будет горд.
О государыня, не надо, не говорите. У меня к нему одна просьба, но я никогда не осмелюсь...
У тебя?
Да.
Что это за просьба?
О! Сударыня...
Смелее, скажи мне.
Я хотела бы... Но нет, не могу.
Да говори же.
Я хотела бы испросить у него место конюшего.
Для себя самой? - сказала, смеясь, королева.
О!.. - произнесла Шарлотта, покраснев и опустив глаза.
Но твой пыл вполне может ввести в заблуждение. Так для кого же?
Для одного молодого человека...
Шарлотта говорила так тихо, что ее едва было слышно.
Вот как! Кто же он?
Бог мой... ваше величество... Вы никогда не удостаивали...
Да кто же он, наконец? - с оттенком нетерпения повторила Изабелла.
Мой жених, - поспешно ответила Шарлотта.
Две слезы задрожали на ее темных длинных ресницах.
Ты любишь его, дитя мое? - спросила королева так мягко, как может только мать спросить дочь.
О да... на всю жизнь...
На всю жизнь! Ну что ж, Шарлотта, я беру на себя твою заботу, я сама испрошу это место для твоего жениха, так он всегда будет рядом с тобой. Я понимаю, как сладко ни на миг не разлучаться с тем, кого любишь.
Шарлотта бросилась перед королевой на колени и стала целовать ей руки. На лице королевы, обычно таком высокомерном, появилось выражение ангельской кротости.
О! Как вы добры! - говорила Шарлотта. - Как я вам благодарна. Пусть отведет от вас всякую беду десница господа бога и святого Карла. Благодарю, благодарю... Как он будет счастлив!.. Позвольте мне сообщить ему добрую новость.
Так он здесь?
Да, - сказала Шарлотта, кивнув головой. - Да, я сказала ему вчера, что, вероятно, шевалье будет назначен управителем Венсена; он всю ночь держал в голове эту мысль, а наутро прибежал ко мне рассказать о своем намерении.
Где он сейчас?
За дверью, в передней.
И вы осмелились?..
Черные глаза Изабеллы сверкнули; бедная Шарлотта, стоявшая на коленях, заломила руки и откинула голову назад.
О, простите, простите, - шептала она.
Изабелла размышляла.
А будет ли этот человек преданно служить нам?
После того что вы мне обещали, государыня, он пройдет ради вас по горячим угольям.
Королева улыбнулась.
Позови его, Шарлотта, я хочу его видеть.
Сюда? - спросила бедная девушка, у которой страх сменился удивлением.
Сюда, я хочу говорить с ним.
Шарлотта сжала обеими руками голову, словно желая удостовериться, что она на месте, потом медленно поднялась, с удивлением посмотрела на королеву и по знаку своей повелительницы вышла из комнаты.
Королева сдвинула занавески, закрывавшие кровать, просунула между ними голову и перехватила ткань под подбородком, уверенная в том, что ее красота не поблекнет от света, который отбрасывала ей на щеки пылающая красным пламенем материя.
Едва она проделала этот маневр, как дверь отворилась, и вошла Шарлотта в сопровождении своего возлюбленного.
Это был красивый молодой человек лет двадцати - двадцати двух, с открытым бледным лицом, широким лбом, с живыми голубыми глазами и каштановыми волосами. Он был одет в камзол из зеленого драпа, оставлявший руки открытыми по локоть, так что были видны рукава рубашки; панталоны того же цвета плотно обтягивали мускулистые ноги, на поясе из желтой кожи висел стальной кинжал с широким клинком, рукоятка кинжала была отполирована благодаря привычному движению, которым обладатель оружия хватался за нее; в другой руке он держал фетровую шапочку, похожую на наши охотничьи фуражки.
Сделав два шага, он остановился. Королева бросила на него быстрый взгляд: знай она, что перед ней человек, коему предначертано за какой-нибудь час изменить лицо нации, она бы не ограничилась столь коротким осмотром. Но сейчас ничто не говорило о необычном назначении юноши, и королева увидела в нем лишь красивого молодого человека, бледного, робкого и влюбленного.
Как вас зовут? - спросила королева.
Перине Леклерк.
А кто ваш отец?
Эшевен Леклерк, хранитель ключей от ворот заставы Сен-Жермен.
А вы чем занимаетесь?
Я продавец оружия в Пти-Пон.
И вы хотите оставить ваше занятие, чтобы поступить на службу к шевалье де Бурдону?
Я готов от всего отказаться, лишь бы видеть Шарлотту.
А вы справитесь с новой службой?
Ни с одним из видов оружия, которое я продаю, будь то палица или кинжал, арбалет или копье, я не управляюсь так хорошо, как с хорошей лошадью.
А если я добьюсь для вас этого места, будете ли вы мне преданы, Леклерк?
Молодой человек, глядя прямо в глаза королеве, твердо сказал:
Да, государыня, если это не будет противно моему долгу перед богом и его величеством королем Карлом.
Королева слегка нахмурилась.
Отлично, - произнесла она, - можете считать, что дело сделано.
Влюбленные обменялись взглядом, полным несказанного счастья.
Но тут до них донесся невообразимый шум.
Что это? - спросила королева.
Шарлотта и Леклерк бросились к окну, выходящему во двор.
О боже! - вскричала девушка в страхе и одновременно с удивлением.
Да что там? - вновь проговорила королева.
О ваше величество! Двор полон стражников, они разоружили весь гарнизон. Сир де Жиак и сир де Гравиль пленены.
Это, видимо, дело рук Бургундцев? - сказала королева.
Нет, - отвечал Леклерк, - судя по белому кресту, это Арманьяки.
О! - сказала Шарлотта, - да вот их вожак - мсье Дюпюи. А с ним два капитана. Они, должно быть, спрашивают, где апартаменты королевы: им показывают на эти окна. Они направляются сюда... вошли, поднимаются наверх.
Прикажете их арестовать? - спросил Леклерк, наполовину вынув кинжал из ножен.
Нет, нет, - с живостью ответила королева. - Молодой человек, спрячьтесь в этой комнате, возможно, вы мне понадобитесь, если никому не известно, что вы здесь, в противном случае - вы погибли.
Шарлотта подтолкнула Леклерка к полутемной каморке, находившейся за изголовьем ложа королевы. Королева спрыгнула с кровати, набросила на себя просторное платье из парчи, отделанное мехом, и, не имея времени подпоясаться, обхватила талию руками; ее волосы, как мы уже говорили, падали с плеч и спускались ниже пояса. В тот же миг Дюпюи, сопровождаемый двумя капитанами, вошел в комнату и приподнял портьеру. Не снимая головного убора, он сказал, обращаясь к Изабелле:
Ваше величество королева, вы - моя пленница.
Изабелла издала возглас, в котором ярость смешалась с удивлением, ноги у нее подкосились, и она без сил села на кровать. Затем, взглянув на того, кто осмелился адресовать ей столь непочтительные слова, она произнесла с язвительной усмешкой:
Да вы с ума сошли, Дюпюи.
К несчастью, рассудок потерял его величество наш король, - отвечал Дюпюи, - иначе, сударыня, я бы уже давно сказал вам то, что вы только сейчас услышали.
Я могу быть пленницей, но я пока еще королева, да и не будь я королевой, я женщина, так снимите же шляпу, мессир, ведь сняли бы вы ее, разговаривая с вашим повелителем - коннетаблем, ибо это, конечно, он послал вас сюда.
Вы не ошиблись, я явился по его приказу, - отвечал Дюпюи, медленно, как это делают по принуждению, стаскивая с головы свой головной убор.
Пусть так, - продолжала королева, - однако с минуты на минуту должен явиться король, и мы посмотрим, кто тут хозяин - он или коннетабль.
Король не приедет.
А я говорю, что вот-вот приедет.
На полпути он повстречал шевалье де Бурдона.
Королева вздрогнула, Дюпюи заметил и улыбнулся.

Предыдущая страница 9 Следующая страница


Изабелла Баварская 10

Так что ж? - сказала королева.
Так вот. Эта встреча изменила его планы, а также, вероятно, и намерения шевалье: он намеревался вернуться в Париж один, а сейчас его сопровождает целый эскорт; он рассчитывал остановиться во дворце Сен-Поль, а его препровождают в Шатле.
Шевалье в тюрьму! Но за что?
Дюпюи улыбнулся.
Вы должны это знать лучше, чем мы, ваше величество.
Но его жизнь в безопасности, надеюсь?
Шатле рядом с Гревской площадью, - сказал, усмехаясь, Дюпюи.
Вы не осмелитесь его убить.
Ваше величество королева, - произнес Дюпюи, высокомерно глядя на королеву немигающим взглядом, - вспомните о монсеньере герцоге Орлеанском: он был первым в королевстве после его величества короля; у него было четверо слуг, освещавших ему дорогу, два оруженосца, несших копье, и два пажа, несших шпагу, когда он шел в свой последний вечер по улице Барбетт, возвращаясь с ужина, который давали вы... Между столь высокой особой и жалким шевалье огромная разница. Раз оба совершили одно и то же преступление, почему же им не понести одно и то же наказание?
Королева вскочила, ее лицо пылало от гнева, казалось, кровь брызнет из жил; она протянула руку к дверям, сделала один шаг и хриплым голосом произнесла лишь одно слово: "Вон!"
Обескураженный Дюпюи отступил на шаг.
Хорошо, государыня, - сказал он, - но прежде чем выйти, я должен добавить еще кое-что к сказанному: воля короля и монсеньера коннетабля повелевает вам без промедления отправиться в Тур.
В вашем обществе, разумеется?
Да, ваше величество.
Так это вас выбрали мне в тюремщики? Завидная должность и очень вам к лицу.
Человек, который задвинет задвижку за королевой Франции, - немалое лицо в государстве.
Вы полагаете, - проговорила Изабелла, - что палач, который отрубит мне голову, заслуживает дворянства?
Она отвернулась, всем своим видом показывая, что сказала достаточно и дальше говорить не желает.
Дюпюи скрипнул зубами.
Когда вы будете готовы, государыня?
Я дам вам знать.
Я уже сказал, что вашему величеству следует поторопиться.
А я вам сказала, что я королева и хочу, чтобы вы вышли.
Дюпюи чуть слышно пробормотал какие-то слова: все в государстве знали, какое влияние имела Изабелла на старого монарха, и он вздрогнул, представив себе, что будет, если она, оказавшись вблизи от короля, вновь заберет над ним власть, лишь на миг выскользнувшую из ее рук. Поэтому Дюпюи поклонился с почтительностью, которую он не выказывал до сих пор, и, повинуясь приказу королевы, вышел.
Едва портьера опустилась за ним и двумя сопровождавшими его людьми, как королева рухнула в кресло, а Перине Леклерк выскочил из своего укрытия; Шарлотта рыдала.
Леклерк был бледнее обычного, но не страх был тому причиной, а сильный гнев.
Должен ли я убить этого человека? - сказал он королеве и, стиснув зубы, положил руку на рукоять кинжала. Королева горестно улыбнулась; Шарлотта, плача, кинулась к ее ногам.
Удар, нанесенный королеве, поразил и обоих молодых людей.
Его убить! - воскликнула королева. - Ты полагаешь, что для этого мне нужна была бы твоя рука и твой кинжал?.. Его убить!.. Для чего?.. Взгляни в окно: двор полон солдат... Убить... Разве это спасет Бурдона?
Шарлотта плакала навзрыд: ей было жаль свою повелительницу, но еще более себя: королева теряла счастье любить и быть любимой, Шарлотта - надежду на любовь. Поэтому ее должно было жалеть сильнее.
Ты плачешь, Шарлотта, - сказала королева. - Ты плачешь!.. Тот, кого ты любишь, покидает тебя, но вы расстаетесь не надолго!.. Ты плачешь! А я поменяла бы свою судьбу, хоть я и королева, на твою... Ты плачешь!.. Ты не знаешь, что я любила Бурдона, как ты любишь этого молодого человека, но у меня нет слез. Слышишь? Они убьют его, ведь они не прощают. Тот, кого я люблю так же, как ты своего возлюбленного, будет убит, а я ничем не могу помочь ему, я даже не узнаю, когда они вонзят ему в грудь кинжал; каждая минута моей жизни отныне станет мигом приближения смерти, я все время буду думать: может быть, он зовет меня сейчас, окликает по имени, бьется в агонии, залитый своей кровью; а я, я не с ним и ничего не могу, но я же королева, королева Франции!.. Проклятие! Я даже не плачу, у меня нет слез...
Королева ломала руки, она царапала себе лицо; молодые люди плакали, теперь уже не над своим несчастьем, а над горем королевы.
О! Что мы можем сделать для вас? - говорила Шарлотта.
Приказывайте, - вторил ей Леклерк.
Ничего, ничего!.. О, все муки ада в этом слове. Желать отдать свою кровь, свою жизнь, чтобы спасти любимого, и ничего не мочь!.. О, если б они были в моих руках, эти люди, которые дважды воткнули клинок в мое сердце! Но я ничего не могу сделать, ничем не могу помочь ему. Однако я была могущественна: когда король был в беспамятстве, я могла бы дать ему подписать смертный приговор коннетаблю, но я не сделала этого. О, безумица! Я должна была это сделать!.. Сейчас в темнице был бы д'Арманьяк, а не Бурдон!.. Он так красив и так молод! Он же ничего им не сделал!.. Боже, они убьют его, как убили Людовика Орлеанского, который тоже ничего им не сделал. А король... король, который видит все эти злодейства, который ступает по крови, - стоит ему поскользнуться, как он хватается за убийцу!.. Безумный король! Глупый король!.. О боже, боже, сжалься надо мной... Спаси меня!.. Отомсти за меня!..
Пощади! - молила Шарлотта.
Проклятье! - вскричал Леклерк.
Мне... уехать!.. Они хотят, чтобы я уехала! Они думают, что я уеду!.. Нет, нет... Уехать, ничего не зная о нем?.. Им придется по кускам отдирать меня отсюда!.. Увидим, осмелятся ли они коснуться своей королевы. Я вцеплюсь в эти вещи обеими руками, зубами... О! Пусть они скажут, что с ним, или я сама пойду, лишь станет смеркаться, к нему в темницу. (Она взяла сундучок и открыла его). Видите, у меня есть золото, его хватит - вот драгоценности, жемчуга, на них можно скупить все королевство. Так вот, я отдам все это тюремщику и скажу ему: "Верните мне его живым, и чтобы ни один волос не упал с его головы, а все это, все - видите: золото, жемчуг, алмазы - все это вам... потому что вы подарили мне больше, и я еще в долгу перед вами, я вас еще вознагражу".
Ваше величество, - сказал Леклерк, - не угодно ли вам послать меня в Париж?.. У меня есть друзья, я соберу их, и мы пойдем на Шатле.
О да, - с горечью сказала королева, - ты только ускоришь его смерть... Если даже вам удастся проникнуть в тюрьму, вы найдете там лишь бездыханное тело, еще теплое и сочащееся кровью: ведь для того, чтобы вонзить клинок и проткнуть сердце, достаточно секунды, вам же и всем вашим друзьям потребуется куда больше времени, чтобы взломать с десяток железных дверей... Нет, нет, силой тут ничего не добьешься, мы его только погубим. Иди, езжай, проведи день, если надо ночь, перед дверями Шатле, и если они повезут его, живого, в другую тюрьму, проводи его до самых дверей, если же они убьют его, проводи его тело до самой могилы. Так или иначе, вернись ко мне: я должна знать, что с ним и где он.
Леклерк направился к двери, но королева остановила его.
Сюда, - сказала она, приложив палец к губам.
Она отворила дверь кабинета, нажала на пружину, стена отодвинулась и открыла ступеньки потайной лестницы.
Леклерк, следуйте за мной, - сказала Изабелла.
И гордая королева, ставшая просто дрожащей от волнения женщиной, взяла за руку скромного продавца оружия, в котором сейчас сосредоточились все ее надежды, и повела за собой - по узкому, темному коридору, оберегая юношу, чтобы он не стукнулся о какой-нибудь выступ в стене, и нащупывая ногою пол. За одним из поворотов Леклерк увидел свет дня, он просачивался сквозь щель в двери. Королева приоткрыла дверь, которая выводила в безлюдный сад, замыкавшийся каменной оградой. Она проследила взглядом за юношей, взобравшимся на крепостную стену, тот обнадеживающе взмахнул на прощанье рукой, вложив в этот жест все свое почтение к королеве, и исчез, спрыгнув по ту сторону стены.
Среди всеобщей суматохи никто ничего не заметил.
В то время как королева возвращается к себе, мы последуем за Леклерком. Проделав долгий путь, он достиг наконец Бастилии, не останавливаясь, по улице Сент-Антуан выехал к Гревской площади, бросил тревожный взгляд на виселицу, простершую к воде свою тощую руку, задержался на миг, чтобы отдышаться, на мосту Нотр-Дам, затем подъехал к углу здания Скотобойни и, отметив, что отсюда ему будет видно, если кто-нибудь войдет в Шатле или выйдет оттуда, замешался в толпе горожан, судачивших об аресте шевалье.
Уверяю вас, мэтр Бурдишон, - говорила пожилая женщина мужчине, которого она удерживала за пуговицу на камзоле, стараясь, чтобы он обратил на нее внимание, - уверяю вас, он пришел в сознание, мне сказала Квохтушка, дочка тюремщика Шатле, по ее словам, у него только синяк на затылке и больше ничего.
Я не спорю, тетушка Жанна, - отвечал мужчина, - одно неясно: за что его арестовали.
Ну как же, очень просто: он сговаривался с англичанами и Бургундцами насчет Парижа, чтобы предать его огню и мечу, а из церковных сосудов понаделать монет... Более того, говорят, его толкала на это королева Изабелла, она до сих пор не может простить парижанам убийство герцога Орлеанского. Она, мол, только тогда успокоится, когда сметут с лица земли улицу Барбетт и сожгут "Божью матерь".
Дорогу, дорогу! - закричал какой-то мясник. - Палач идет.
Толпа раздвинулась и пропустила человека в красном... При его приближении дверь Шатле открылась сама собой, словно признала его, и закрылась за ним.
Глаза всех неотрывно следили за палачом.
На миг наступила тишина, но вот разговор возобновился.
Прекрасно, - сказала пожилая женщина, перестав наконец дергать за пуговицу Бурдишона, - я ведь знакома с дочерью тюремщика, может, мне удастся кое-что выведать. - И она засеменила к Шатле так быстро, как только позволял ей ее возраст и ее ноги, из которых одна была короче другой.
Добежав, женщина постучала в дверь, окошечко в двери отворилось, и в него просунулось веселое круглое личико молоденькой блондинки. Завязалась беседа, но ожидаемого результата не получилось: дверь оставалась закрытой, девушка только показала рукой на оконце в темнице и исчезла. Старуха сделала знак ожидавшим ее людям, чтобы они подошли; несколько человек отделились от толпы, а она, припав к оконцу, сказала окружавшим ее людям: "Идите все сюда, это оконце в темницу; увидеть мы его не увидим, зато услышим, как он будет кричать, - все лучше, чем ничего".
Люди в нетерпении столпились вокруг этого входа в ад, не прошло и десяти минут, как оттуда послышался звон цепей, проклятия, замигал огонь.
О, я вижу жаровню, - сказала женщина. - Палач кладет на нее щипцы... Вот он начал раздувать огонь.
Каждый раз, как палач дул на жаровню, она изрыгала такой силы пламя, что казалось, это вспыхивают подземные молнии.
Вот он берет щипцы, они та накалились, что жгут ему пальцы... Он ушел в глубь темницы, мне сейчас видны только его ноги... Тише! Замолчите, сейчас услышим...
Раздался душераздирающий крик... Все головы склонились к оконцу.
Ага, сейчас его допрашивает судья, - продолжала женщина, выступавшая в роли чичероне; по праву первенства она завладела всем оконцем, просунув лицо между железными прутьями, - он молчит. Что молчишь, разбойник? Отвечай же, убийца! Признавайся в своих преступлениях.
Тише! - крикнуло сразу несколько голосов.
Женщина вытащила голову из отверстия, но руки ее вцепились в железные прутья: она не хотела уступать занятой позиции и ждала, когда заключенный заговорит.
С убежденностью человека, привыкшего к таким зрелищам, женщина заявила:
Можете быть уверены, если он не признается, его не повесят.
Снова раздался крик, который заставил ее прильнуть к окну.
Так, ничего особенного, - сообщила она, - щипцы лежат на полу рядом с жаровней. Видали? Он уже устал, палач-то.
Послышались удары молотка.
Все в порядке, - радостно возвестила старуха, - на него надевают колодки.
Колодками назывались деревянные планки, которые привязывали веревками к ногам узника, между ними просовывали кусок железа и ударяли по нему молотком до тех пор, пока не раздробятся кости и не расплющится плоть.
Видимо, шевалье ни в чем не сознавался, ибо удары молотка участились. Палач входил в раж.
Крики прекратились, уступив место глухому стону, но потом и его не стало слышно. Вскоре стихли и удары молотка.
Тетушка Жанна поднялась и сказала:
На сегодня все, он лишился чувств, ни в чем не признавшись.
Она отряхнула пыль с колен, поправила чепец и пошла прочь, убежденная в том, что сегодня больше нечего ждать.
Остальные побрели за старухою, доверяя ее осведомленности в подобных вещах. Только один человек остался недвижим, это был Перине Леклерк.
Спустя некоторое время, как и предсказывала мамаша Жанна, палач вышел.
Вечером в тюрьму вошел священник.
Когда стало совсем темно, у дверей поставили часовых, и один из них вынудил Леклерка покинуть свой пост. Тот уселся на тумбу на углу улицы Понт-о-Менье и стал ждать.
Истекло два часа. Ночь была очень темная, но глаза Леклерка уже настолько привыкли к темноте, что он различал то место на сероватых стенах, где находилась дверь Шатле. За все это время он не произнес ни слова, ни разу не отнял от кинжала руки и не помышлял ни о питье, ни о еде.
Пробило одиннадцать часов.
Еще не отзвучал последний удар, как дверь Шатле открылась, и на пороге показалось двое солдат, державших в одной руке шпаги, а в другой - по факелу; потом из дверей вышло четверо мужчин, несших в руках какую-то ношу, а за ними следовал человек, чье лицо скрывал красный капюшон; они молча приблизились к Понт-о-Менье.
Когда они поравнялись с Перине, тот увидел, что они несли в руках большой кожаный мешок, Перине навострил уши: до него донесся стон, - сомнений быть не могло.
Он, не медля ни секунды, выхватил из ножен кинжал и тут же уложил двоих: тех, что несли мешок, который Леклерк вспорол по всей длине. Из мешка выпал человек.
Бегите, шевалье! - вскричал Леклерк. И, воспользовавшись замешательством, которое произвело его нападение, он, спасаясь от преследования, скользнул вдоль откоса и исчез из виду.
Тот, кому он с таким неслыханным мужеством попытался помочь обрести свободу, и хотел бы бежать, - он слегка приподнялся, но разбитые ноги не слушались его, и он, вскрикнув от боли и отчаяния, упал без чувств.
Человек в красной шапке сделал знак тем двоим, что не были ранены, они взвалили ношу на плечи, а когда подошли к середине моста, тот скомандовал: "Остановитесь здесь, бросайте его".
Приказ был немедленно исполнен, бесформенный предмет мгновение кружил между мостом и рекой, и вскоре послышался звук падающего в воду тела.
В ту же минуту лодка с двумя гребцами подплыла к тому месту на воде, где исчезло тело, и некоторое время плыла по течению реки. Потом один остался на веслах, а другой длинным багром подцепил предмет, показавшийся на поверхности воды, и втащил его в лодку. Но в это время человек в красной шапке поднялся на закраину моста и громовым голосом прокричал роковые слова, которые ветер разнес далеко вокруг:
Да свершится королевское правосудие!
Матрос вздрогнул и, несмотря на уговоры товарища, бросил обратно в воду тело шевалье де Бурдона.

Глава XVIII

С момента описанных событий прошло около полугода. На великий город опускалась ночь; с холма Сен-Жермен было видно, как медленно, друг за другом, в зависимости от того, насколько они были удалены от него, растворялись в тумане колокольни и башни, которыми щетинился Париж 1417 года. На первом плане были видны острые башни колоколен Тампля и Сен-Мартен, с севера на них набегала, подобно морскому прибою, густая тень, которая вскоре накрыла острые узорчатые иглы Сен-Жиля и Сен-Люка, издалека они выступали из сумерек, словно готовые к бою гиганты; затем облако подобралось к Сен-Жак-ла-Бушри, который темной вертикальной чертой вырисовывался в тумане, и сомкнулось с туманом, поднимавшимся от Сены; низкий с изморосью ветер вырывал из него огромные хлопья. Сквозь сплошную завесу глаз мог различить еще древний Лувр, его чреду башен, Нотр-Дам и острый шпиль Сент-Шапель. Затем туман жадно набросился на Университет, окутал Сент-Женевьев, добрался до Сорбонны, завихрился над крышами домов, опустился на улицы, перешагнул крепостной вал, распростерся по равнине, стер с горизонта красноватую ленту, которую оставило солнце в качестве последнего "прощай" земле и на фоне которой несколькими минутами раньше еще выделялись черные силуэты трех колоколен аббатства Сен-Жермен-де-Пре.
Однако на линии крепостных валов, опоясывающих спящий колосс, можно различить на расстоянии ста шагов друг от друга часовых, которые бдят о безопасности города; размеренный, монотонный шум их шагов похож, если позволительно такое сравнение, на биение пульса, возвещающее, что жизнь идет своим чередом, хоть порой и принимает обличие смерти; время от времени раздается крик часового: "Слушай!", эхо пробегает по всей округлой линии и возвращается в изначальную точку.
В тени, отбрасываемой воротами Сен-Жермен, чья квадратная громада высится над крепостным валом, прохаживается один из часовых, более печальный и более молчаливый, чем остальные. По его полувоенной, полумещанской одежде можно догадаться, что тот, кто сейчас в нее одет, хотя временно и исполняет обязанности часового, принадлежит к корпорации ремесленников, - согласно приказу коннетабля Арманьякского, она выделила пятьсот человек для защиты города; иногда он останавливается, опирается на копье, которое ему дали, и вперяет рассеянный взгляд в одну какую-нибудь точку в пространстве, а затем, вздохнув, продолжает расхаживать взад и вперед, как предписано ночному часовому.
Но тут его внимание привлек голос, - человек, стоявший на дороге, опоясывающей внешний ров, спрашивал, где тут проезд через заставу Сен-Жермен; запоздавший путник, видимо, рассчитывал на участие стража, который только под свою личную ответственность мог разрешить проехать страннику, ибо уже давно пробило девять часов вечера. Надо полагать, он не заблуждался насчет того действия, которое окажут его слова, ибо молодой часовой, едва его слуха коснулся этот голос, тотчас же спустился с откоса с внутренней стороны рва и постучал в окошко, о наличии которого свидетельствовал свет от лампы, а чтобы его лучше слышали, он громко крикнул:
Отец, скорее поднимайтесь и пойдите отворить ворота мессиру Ювеналу Юрсен.
Свет стал перемещаться, - значит, его слова были услышаны: держа в одной руке фонарь, а в другой связку ключей, из дома вышел старик и в сопровождении молодого человека, окликнувшего его, направился под свод, образованный массивными воротами.
Однако прежде чем вложить ключ в замочную скважину, он решил удостовериться, не ошибся ли сын, и, обратившись к человеку, расхаживавшему по ту сторону двери, в которую он иногда ударял ногой, спросил:
Кто вы такой?
Отворите, мэтр Леклерк, я Жан-Ювенал Юрсен, советник в парламенте его величества короля. Я задержался у настоятеля аббатства Сен-Жермен-де-Пре, я рассчитывал на вас - ведь мы старые знакомые.
Да, конечно, - прошептал Леклерк, - настолько старые, насколько могут ими быть старик и ребенок. Ваш отец, молодой человек, и мог бы выразиться так, поскольку мы оба родились в Труа в тысяча триста сороковом году, и наше знакомство в течение шестидесяти восьми лет действительно заслуживает того эпитета, который вы употребили.
Произнося эти слова, сторож дважды повернул ключ, поднял железный брус, которым закрывались ворота, и затем, толкнув одну за другой тяжелые створки, приоткрыл ворота, так чтобы молодой человек - ему было лет двадцать шесть - двадцать восемь, мог пройти в эту щель.
Благодарю, мэтр Леклерк, - сказал он, хлопнув старика по плечу в знак признательности и уважения, - в случае чего вы можете рассчитывать на меня.
Мессир Ювенал, - сказал молодой часовой, - не могу ли и я отчасти рассчитывать на вас, поскольку в услуге, которую оказал вам мой отец, есть и моя доля. Ведь это я предупредил его, вряд ли вы смогли бы пройти где-нибудь в другом месте.
А, Перине, это ты! Что ты делаешь здесь в такой поздний час и в этом одеянии?
Я осуществляю охрану города по приказу господина коннетабля. И так как я был волен сам распоряжаться собой, то и пришел на ужин к отцу.
И слава богу, что пришел, - подхватил старик, - ибо он достойный юноша, он боится бога, почитает короля и любит родителей.
Старик протянул сыну свою морщинистую дрожащую руку, и тот сжал ее в своих руках, другую взял в свои Ювенал.
Еще раз благодарю вас, мой старый друг. Не стоит более задерживаться на улице. Надеюсь, что никто больше не явится испытывать ваше доброе сердце.
И правильно сделает, мессир Юрсен; да будь это сам дофин наш сеньор Карл, - бог его спаси, - я, наверное, не сделал бы для него того, что сделал для вас. Хранение ключей от города в такое смутное время - это очень большая ответственность. Когда я бодрствую, я их всегда держу на поясе, а когда сплю - под подушкой.
Похваставшись своим прилежанием, старик еще раз пожал руки юношей, подобрал с земли фонарь и, оставив молодых людей вдвоем, отправился домой.
Что ты хотел услышать от меня, Перине? - спросил Ювенал, опираясь на руку молодого торговца оружием, которого мы вывели в предыдущей главе и вновь встретились с ним здесь.
Новости, мессир. Ведь вы докладчик в совете, советник, вы должны все знать. Меня беспокоит Тур, где находится королева, говорят, там бог знает что творится.
Да, действительно, - отвечал Ювенал, - лучше меня тебе никто не расскажет о последних новостях.
Не желаете ли подняться на крепостной вал? Если коннетабль будет делать ночной обход и не застанет меня на посту, мой отец может лишиться места, а меня выпорют.
Ювенал непринужденно оперся на руку Перине, и оба очутились на площадке, на которой в данную минуту никого не было.
Вот что произошло, - начал Ювенал. (Слушатель был весь внимание). - Как тебе известно, королева жила, словно пленница, в Туре под присмотром Дюпюи, а он самый подозрительный и самый нелюбезный из всех тюремщиков. Но, несмотря на все его усердие, королеве удалось передать письмо герцогу Бургундскому, где она настоятельно просила помочь ей. Герцог быстро сообразил, какую могущественную союзницу обретет он в лице Изабеллы Баварской, ибо в глазах многих его бунт против короля выглядел бы отныне рыцарской защитой женщины.
За дочерью короля герцогиней Баварской не был установлен столь строгий надзор, как за королевой, и последняя с ее помощью получила известие от герцога; узнав, что он располагается лагерем у Корбея, а его люди добрались до Шартра, она окончательно уверовала в свое спасение.
Она притворилась, что испытывает священное благоговение перед аббатством Мармутье, и наставила свою дочь просить Дюпюи позволить принцессам и их дамам отправиться всем вместе на мессу в аббатство. Дюпюи хоть и был грубоват, не посмел отказать дочери своего короля в милости, на его взгляд, безобидной. И постепенно королева приучила своего тюремщика к тому, что она посещает аббатство Мармутье. Казалось, она больше не замечает неучтивости своего стража, ибо говорила с ним неизменно кротким голосом. Дюпюи, довольный, что его воля сломила гордыню королевы, словно бы помягчал. Правда, его уязвляло, что королева отправлялась в аббатство, когда ей вздумается; на всякий случай, хоть он и не отлучался от нее ни на шаг, он расставлял на всем пути через равные промежутки сторожевые посты, - правда, такая предосторожность представлялась ему излишней: ведь враг был в пятидесяти лье от них.
Королева приметила, что солдаты, стоявшие на постах, несли свою службу с прохладцей в полной уверенности, что это никчемное занятие, и, если б их неожиданно атаковали, успех был бы обеспечен.
Согласно составленному Изабеллой плану, герцог Бургундский должен был похитить ее из Мармутье, о всех подробностях королева сообщила ему через одного из своих слуг. Герцог оценил ее изобретательность, и через нового посланника королева указала день, когда она отправится в аббатство.
Исполнение задуманного предприятия требовало большой отваги, ведь нужно было проехать пятьдесят лье и чтобы при этом никто не раскрыл тебя. К тому же герцог Бургундский, собиравшийся нанести удар, не мог взять с собой большой отряд, а Дюпюи располагал для отпора значительным количеством солдат. Но если бы герцог Бургундский привлек много народу, Дюпюи, конечно, догадался бы о затевавшемся деле и перевез королеву в Мэн, Берри или Анжу. Все это не обескуражило герцога Бургундского. Он прекрасно понимал, что единственное средство поддержать свою партию - обеспечить себе поддержку Изабеллы; он принял все необходимые меры и добился своего, не будучи раскрытым, - и вот каким образом.
Перине весь обратился в слух.
Герцог выбрал из своей армии десять тысяч человек на лошадях, - людей самых мужественных, а лошадей самых крепких, - и тех и других он приказал обильно кормить, а на восьмые сутки в ночь он выступил во главе этого войска, покинув свой лагерь под Корбеем и взяв курс на Тур. Шли всю ночь, в глубокой тишине, и только перед рассветом сделали остановку на час, чтобы задать корм лошадям, после этого снова тронулись в путь и шли пятнадцать часов подряд, соблюдая еще большую осторожность, чем ночью; с наступлением темноты вновь сделали привал, - до Тура оставалось шесть лье. Армия эта вызывала удивление у жителей тех мест, через которые она проследовала: всех поражало, что она продвигалась стремительно и при полном молчании. Утром следующего дня, в восемь часов, герцог Бургундский, боясь, как бы, несмотря на все меры предосторожности, сторожа королевы не опередили его, окружил церковь в Мармутье и приказал сиру Гектору де Савез войти в нее, взяв с собой шестьдесят человек. Дюпюи, увидев войска бургундцев, которых он узнал по красным крестам, приказал королеве следовать за ним, рассчитывая вынудить ее выйти из церкви через боковую дверцу, возле которой ее ожидала карета; королева наотрез отказалась. Он сделал знак двум другим стражникам, те попытались воздействовать силой. Но королева вцепилась в решетку клироса, подле которого она стояла коленопреклоненной; ухватившись обеими руками за прутья решетки, она поклялась Христом, что скорее даст себя убить, но не уйдет по доброй воле с этого места. Сопровождавшие ее дамы и принцессы метались в растерянности, моля о пощаде и взывая о помощи; сир де Савез, видя, что сейчас не время колебаться, осенил себя крестным знамением - да простит ему бог за содеянное в доме его - и выхватил шпагу, его люди сделали то же самое.
Тут Лоран Дюпюи окончательно понял, что проиграл; он выбежал через боковую дверцу, вскочил на коня в галопом помчался в Тур; город был предупрежден им об опасности и укрепился, как мог.
Как только Дюпюи исчез, сир де Савез приблизился к королеве и почтительно приветствовал ее от имени Герцога Бургундского.
Где он сам? - спросила королева.
У портала церкви, он ждет вас.
Королева и принцессы кинулись к входной двери, путь им преграждала живая изгородь из вооруженных людей, которые кричали: "Да здравствует королева и его высочество дофин!" Увидев королеву, герцог Бургундский соскочил с коня и преклонил колено.
Несравненный кузен, - сказала она, грациозно приблизившись к герцогу и подняв его с колен, - я должна вас любить, как никого в королевстве. Вы все бросили ради моего спасения по первому моему зову. Заверяю вас, что никогда не забуду этого. Теперь мне еще яснее видно, что вы всегда любили его величество короля, королевскую семью и королевство, высоко ставя общественные интересы.
При этих словах она протянула ему руку для поцелуя.
Герцог сказал в ответ несколько учтивых слов, подчеркнув свою преданность королеве, и оставил охранять ее сира де Савез и тысячу всадников, а сам, не мешкая, отправился с остальной частью армии в Тур, рассчитывая попасть в город прежде, чем тот оправится от изумления. Герцог не встретил никакого отпора, и в то время, как его люди пробирались низинами, он въехал в город через ворота: солдаты Дюпюи покинули их. Несчастный сам оказался в числе пленников, послужив для потомства примером, суть коего заключалась в том, что не должно выказывать непочтение к высоким особам, до каких бы крайностей они ни доходили.
И что же с ним сталось? - спросил Перине.
Он был повешен в полдень, - отвечал Ювенал.
А королева?
Она вернулась в Шартр, а оттуда переехала в Труа-ан-Шампань, где держит свой двор. Генеральные штаты Шартра - их члены все ее креатуры - объявили ее регентшей и по ее заказу сделали печать, на одной стороне которой, поделенной на четыре части, изображены гербы Франции и Баварии, а на другой - ее портрет с надписью: "Изабелла, милостью божьей королева, - регентша Франции".
Подробности, касающиеся политики, мало интересовали Перине Леклерка, его интересовало совсем другое, о чем он не решался заговорить; наконец, после минутной паузы, увидев, что мессир Ювенал собирается уходить, он спросил, стараясь казаться равнодушным:
Правда ли, что с дамами, сопровождавшими королеву, стряслась какая-то беда?
Никакой, - отвечал Ювенал.
Перине вздохнул.
А где именно королева держит свой двор?
В замке.
И последний вопрос, мессир. Вы такой ученый, вы знаете латынь, греческий, географию. Прошу вас, скажите, в какую сторону должен я глядеть, чтобы увидеть Труа?
Ювенал поразмыслил, затем коснулся левой рукой головы Перине, а правой указал на точку в пространстве.
Вот, - сказал он, - гляди-ка сюда, между колокольнями Сент-Ив и Сорбонны. Видишь луну, которая поднимается над колокольней, а чуть левее яркую звезду?
Перине кивнул головой.
Эта звезда называется Меркурий. Ну так вот, если провести от нее вертикальную линию по направлению к земле, то эта линия разделит надвое город, о котором ты меня спрашиваешь.
Перине оставил без внимания показавшееся ему невразумительным астрономическо-геометрическое объяснение молодого докладчика государственного совета; его взгляд приковывало лишь то место в пространстве, которое находилось чуть левее колокольни Сорбонны, то место, где дышала Шарлотта. Остальное его не занимало, в этой же точке для него был сосредоточен целый мир.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Он жестом поблагодарил Ювенала; тот важно удалился, преисполненный гордости: ведь он дал своему молодому соотечественнику доказательство истинной учености, упрекнуть же этого беспристрастного и сурового историка можно было лишь в том, как он ею пользовался, да еще в желании довести до сведения слушателя, что он, Ювенал, происходил из рода Юрсен[22].
Перине стоял, прислонившись спиной к дереву, его глаза были устремлены на ту часть Парижа, где высился Университет, но он не замечал его, и вскоре, словно и впрямь пропоров пространство, его взгляд вперился в Труа, мысленным взором Перине проник в Труа, в замок, в опочивальню Шарлотты, и комната выступила перед ним как декорация в театре, которую видит лишь один зритель. Он живо представил себе цвет обивки, мебель и среди всего этого - молоденькую грациозную блондинку, свободную в данную минуту от забот о своей королеве; от белых одежд исходит оживляющий темную комнату свет, - так носят в себе и излучают свет ангелы Мартин и Данби, и эти лучи освещают мрак, который они прорезают и в котором еще не блеснул луч солнца.
Собрав все свои душевные силы, Перине сосредоточился на этом видении, и оно стало для него реальностью, - если бы его воображению предстала сейчас Шарлотта не спокойная и задумчивая, а другая - подвергающаяся опасности, он протянул бы ей руки и бросился бы к ней, словно их разделял всего один шаг.
Перине так увлекся созерцанием любимой, - те, кто пережил это, уверяют, что в некоторые моменты иные люди живут двойной жизнью, - что не услышал шума, который производил двигавшийся по улице Павлина отряд всадников, и не заметил, как тот оказался всего в нескольких шагах от вверенного Перине участка.
Командующий этим ночным походом сделал знак отряду остановиться, а сам взобрался на крепостной вал. Поискав глазами часового, он заметил Перине, - тот, весь во власти своей грезы, стоял не шелохнувшись, ничего не замечая вокруг.
Командир отряда приблизился к этой неподвижной фигуре и поддел на кончик шпаги фетровую шапочку, прикрывавшую голову Леклерка.
Видение исчезло так же мгновенно, как рушится и проваливается сквозь землю воздушный замок. В Перине словно молния ударила, он схватился за копье и инстинктивным движением отстранил шпагу.
Ко мне, ребята! - крикнул он.
Ты, верно, еще не совсем проснулся, молодой человек, и грезишь наяву, - сказал коннетабль и шпагой переломил надвое, словно тростинку, копье с клинком, который Леклерк выставил вперед и который, падая, воткнулся в землю.
Леклерк узнал голос правителя Парижа, выронил оставшийся у него в руках обломок и, скрестив на груди руки, стал ждать заслуженного наказания.
Так-то вы, господа буржуа, защищаете ваш город, - продолжал граф Арманьякский. - И это называется: исполнять свой долг! Эй, молодцы, - обратился он к своим людям, те тотчас же сделали движение по направлению к нему. - Есть три добровольца?
Из рядов вышли три человека.
Один из вас остается здесь нести службу за этого чудака, - сказал граф.
Один из солдат соскочил с лошади, бросил поводья на руки товарищу и занял место Леклерка в тени ворот Сен-Жермен.
А вы, - обратился коннетабль к двум другим солдатам, ожидавшим его приказа, - спешивайтесь и отмерьте незадачливому дозорному двадцать пять ударов ножнами ваших шпаг.
Монсеньер, - холодно произнес Леклерк, - это наказание для солдата, а я не солдат.
Делайте, как я сказал, - проговорил коннетабль, продевая ногу в стремя.
Леклерк подошел к нему, намереваясь его задержать.
Подумайте, монсеньер.
Итак, двадцать пять: ни больше, ни меньше, - повторил коннетабль и вскочил в седло.
Монсеньер, - сказал Леклерк, хватаясь за поводья, - монсеньер, - это наказание для слуг и вассалов, а я не то и не другое. Я свободный человек, свободный гражданин города Парижа. Прикажите две недели, месяц тюрьмы, - я повинуюсь.
Не хватало еще, чтобы эти негодяи сами выбирали себе наказание. Прочь с дороги!
Он дал шпоры коню, конь рванулся вперед, а коннетабль своей железной перчаткой ударил по обнаженной голове Леклерка, и тот распростерся у ног солдат, которым предстояло исполнить приказ, полученный от коннетабля.
Солдаты с удовольствием исполняли такие приказы, когда жертвой был буржуа. Горожане и солдаты ненавидели друг друга, и случавшееся время от времени перемирие не могло потушить взаимной неприязни; нередко бывало, что по вечерам где-нибудь на пустынной улице встречались школяр и солдат, - тогда один хватался за дубинку, а другой - за шпагу. Мы вынуждены признать, что Перине Леклерк отнюдь не принадлежал к числу тех, кто в подобных случаях уступал дорогу, лишь бы избежать потасовки.
Людям коннетабля прямо-таки повезло, и когда Перине подкатился к их ногам, они оба набросились на него; очнулся Перине, когда его уже раздели до пояса и, связав над головой руки, прикрутили к суку, так что носки его ног едва касались земли; а затем, отцепив от поясов шпаги и положив их на землю, солдаты стали избивать Перине мягкими и эластичными ножнами с флегматичностью и размеренностью пастухов Вергилия.
Третий солдат подошел поближе и стал считать удары.
Сильное белое тело отразило первые удары; казалось, они не произвели никакого впечатления на того, кто их получил, хотя при свете луны видны были оставленные ими голубоватые полосы, но вскоре гибкие, как кнут, ножны стали вырывать при каждом взмахе ленты кожи из исполосованной спины. Самый звук ударов изменился: из пронзительно-свистящего он превратился в глухой, притупленный, похожий на хлюпанье грязи; к концу экзекуции солдаты били уже только одной рукой, другой они закрывали лицо от брызг крови и кусочков мяса, отлетавших от тела несчастного.
На двадцать пятом ударе солдаты, добрые католики, остановились, глядя на содеянное. Осужденный не испустил ни единого крика, не произнес ни слова жалобы.
Дело было сделано, один из солдат спокойно засовывал шпагу в ножны, другой в это время своею шпагой перерезал веревку, которой был привязан Перине.
Как только веревка оборвалась, Перине, которого только она и держала в стоячем положении, упал на землю, впился в нее зубами и лишился чувств.

Глава XIX

Спустя месяц после того, как все это случилось, Париж оказался в центре грандиозных политических событий.
Никогда крах не угрожал французской монархии до такой степени: три партии рвали на части королевство, каждая старалась выхватить кусок пожирнее.
Как мы уже говорили, в Нормандии высадился король Англии Генрих V вместе со своими братьями герцогами Кларенсом и Глостером. Он атаковал крепость Тур, которая после четырехдневного отпора капитулировала. Оттуда король Генрих V отправился на Кан, город подвергся осаде, защищали его сеньоры с прославленными именами - Лафайет и Монтене. Несмотря на упорное сопротивление, Кан был взят. К шуму новых побед примешалась память о победах, одержанных при Гонфлере и Азенкуре, - Нормандия пребывала в отчаянии. Более ста тысяч человек бежали и нашли убежище в Бретани; королю Англии достаточно было показаться или выслать вперед небольшую группу солдат - и город сдавался. Так пали города Аркур, Бомон-ле-Роже, Эвре, Фалез, Бэйе, Лизье, Кутанс, Сен-Ло, Авранш, Аржантон и Алансон. Лишь Шербур продержался дольше, чем все перечисленные города, вместе взятые, - его защищал Жан д'Анжен, - но и он, в свою очередь, вынужден был сдаться; а так как Шербур - это ворота в Нормандию, то вся Нормандия оказалась под властью Генриха V Английского.
Королева и герцог, со своей стороны, занимали Шампань, Бургундию, Пикардию и часть Иль-де-Франс; Санлис держал сторону Бургундцев. Жан де Вилье сеньор Л'Иль-Адан распоряжался в Понтуазе, но поскольку он был не в ладах с коннетаблем, обращавшимся с ним высокомерно, то отдал этот город, расположенный всего в нескольких лье от Парижа, герцогу Бургундскому, тот выслал туда подкрепление, а правителем оставил Л'Иль-Адана.
Остальная часть Франции, которою от имени короля и дофина правил коннетабль, была не в силах противостоять врагу, ибо к графу Арманьякскому, подтягивавшему свои войска к столице королевства, то и дело поступали жалобы от жителей городов и селений, где проходили его солдаты, что те грабят их, а солдаты и впрямь были голодны и давно не получали жалованья. Недовольство стало всеобщим, коннетабль не знал, кого ему больше бояться: своих или чужих.
Герцог Бургундский, отчаявшись овладеть Парижем силой, решил воспользоваться недовольством, которое вызывала политика короля, - этим недовольством король был обязан коннетаблю, - и обеспечить себе поддержку в городе. Преданные ему люди тайком проникли в Париж, группа заговорщиков готовилась открыть ему ворота Сен-Марсо. Некий служитель церкви, а также кучка горожан, живших поблизости, сделали вторые ключи от ворот и послали к герцогу человека, дабы предупредить того о дне и часе задуманного предприятия. Исполнение задания герцог возложил на Гектора де Савез, выказавшего храбрость и ловкость в деле похищения из Тура королевы, а сам с шестью тысячами человек отправился ему на подмогу.
В то время как вся эта армия в полнейшем молчании движется на Париж, чтобы осуществить дерзкий замысел, мы проведем читателя в огромную залу замка Труа-ан-Шампань, где держит свой двор королева Изабелла, окруженная бургундской и французской знатью.
Тот, кто увидел бы королеву восседающей в раззолоченном кресле в этой готической зале, выставившей напоказ всю роскошь Бургундского дома; тот, кто увидел бы, как одному она улыбается, другому грациозно протягивает свою прекрасную руку, третьему говорит какие-то приветливые слова, - ужаснулся б, заглянув в глубины ее души, кипевшей ненавистью и сотрясавшейся от жажды мщения, той борьбе, которую выдерживала эта горделивая принцесса, обуздывая бушевавшие в ней страсти, что составляло удивительный контраст с величавым спокойствием ее чела.
Она чаще других обращается к молодому сеньору, стоящему по правую руку от нее: он приехал последним, его зовут сир Вилье де Л'Иль-Адан. Он тоже прячет под приветливой улыбкой и ласковыми словами свою ненависть и свои планы отмщения, часть из которых уже осуществил, отдав герцогу Бургундскому город, порученный его заботам. А герцог Бургундский, подумав: кто изменил однажды, изменит и в другой раз, - не взял его с собой в Париж и, сделав вид, что оказывает ему большую честь, отправил его к королеве.
Немного сзади, справа и слева, облокотившись на край кресла королевы, стоят в полупочтительной, полусвободной позе и вполголоса разговаривают о чем-то два наших старых знакомца - сир де Жиак и сир де Гравиль: заплатив выкуп, они вольны были вернуться к своей прекрасной повелительнице и предложить ей свою любовь и шпагу. Всякий раз, как она обращает свой взор в их сторону, ее чело хмурится: ведь они боевые соратники шевалье де Бурдона; когда они вдруг произносят имя несчастного молодого человека, оно скорбным эхом отдается в ее сердце, что вопиет о мщении.
Внизу, с левой стороны от ступеней, которые поднимают над всеми, словно трон, королевское кресло, расположились Жан де Во, сеньоры Ле Шатлю, де Л'Ан и де Бар. Жан де Во рассказывает, как несколько дней тому назад они с его родственником Гектором де Савез захватили в церкви Шартрской божьей матери сира Гелиона де Жаквиль и убили его, в чем они могут поклясться. Чтобы не замарать алтарь кровью, они вытащили де Жаквиля из церкви и, несмотря на мольбы, несмотря на обещание выкупа в пятьдесят тысяч экю золотом, нанесли ему столь глубокие раны, что спустя три дня он скончался.
Позади сеньоров стоят полукругом разодетые в пух и прах пажи, цвет их платья соответствует цвету платья их сеньора или их дамы; они тихо беседуют - об охоте, о любви.
Время от времени над шуршанием одежд и жужжанием голосов возвышался голос королевы; все тотчас же умолкали, и каждый мог отчетливо слышать вопрос, который она обращала к кому-нибудь из сеньоров, и его ответ. Затем возобновлялся общий разговор.
Так вы настаиваете, сир де Гравиль, - полуобернувшись, сказала королева, обращаясь к сеньору, который, как мы заметили, стоял немного позади, и прервав на миг, о чем мы только что говорили, общую беседу, - итак, вы настаиваете, что наш кузен д'Арманьяк поклялся девой Марией и Иисусом Христом, что, пока он жив, мы не увидим на нем красного креста Бургундского дома, который мы, его повелительница, согласились принять как знак единения наших мужественных и верных защитников.
Это его собственные слова, ваше величество.
И вы, сир де Гравиль, не загнали их ему обратно в глотку эфесом вашей шпаги или рукояткой вашего кинжала, - сказал Вилье де Л'Иль-Адан тоном, в котором сквозили нотки зависти.
Во-первых, у меня не было ни кинжала, ни шпаги, сеньор де Вилье, ведь я был пленником. А во-вторых, такой превосходный воин внушает противнику, как бы храбр тот ни был, нечто вроде почтения. Впрочем, мне известен некто, кому он адресовал более жестокие слова, чем те, что произнес я, тот человек был свободен, у него были и кинжал, и шпага, однако он не осмелился, если я не ошибаюсь, последовать совету, который он только что дал мне, и выказанная им смелость сейчас, когда тут нет коннетабля, теряет в цене; так, я полагаю, думает и наша повелительница - королева.
И сир де Гравиль продолжал спокойно беседовать с де Жиаком.
Л'Иль-Адан сделал нетерпеливое движение; королева остановила его:
Мы не заставим коннетабля нарушать его клятву, не правда ли, сир де Вилье? - сказала она.
Сударыня, - отвечал Л'Иль-Адан, - я клянусь, как и он, девой Марией и Иисусом Христом, что я лишу себя пищи и сна, если не увижу своими собственными глазами коннетабля Арманьякского с красным крестом Бургундского дома, и, если я нарушу эту клятву, пусть бог лишит меня своей милости и душа моя не будет знать покоя ни на этом свете, ни на том.
Сир де Вилье, - обернувшись к нему и иронически глядя сверху вниз, сказал барон Жан де Во, - дает обещание, которое не составит большого труда выполнить; ведь прежде чем к нему придет сон и он вновь почувствует голод, мы узнаем, - узнаем уже сегодня вечером, - что монсеньер герцог Бургундский вошел в столицу, и тогда коннетабль будет счастлив на коленях вручить королеве ключи от города.
Да услышит вас бог, барон, - сказала Изабелла Баварская. - Самое время вернуть прекрасному королевству Франции хоть чуточку мира и покоя. Я рада, что представился случай взять Париж, не полагаясь на удачу в бою, в котором ваша отвага, без сомнения, доставила бы нам победу, но в котором пролилась бы кровь моих подданных.
Господа, - спросил Жиак, - а когда намечается наше вступление в столицу?
В этот миг за окном послышался страшный шум, словно целое войско всадников мчалось галопом. На галерее раздались чьи-то быстрые шаги, двери комнаты отворились, и участники собрания увидели вооруженного как нельзя лучше рыцаря. Он был весь в пыли, его латы носили следы ударов и местами бугрились; он прошел на середину залы и, кляня судьбу, бросил на стол окровавленный шлем.
То был сам герцог Бургундский. У всех находившихся в зале вырвался крик удивления, бледность герцога произвела ужасающее впечатление.
Преданы! - вскричал он, ударяя себя по лбу кулаками в железных рукавицах. - Преданы жалким торговцем мехами! Видеть Париж, уже коснуться его! Париж, мой Париж, быть в полулье от него, только руку протяни - он твой! И вдруг все сорвалось, сорвалось из-за предательства несчастного буржуа: ему распирала грудь доверенная ему тайна. Ну да, сеньоры! Что вы так на меня смотрите? Вы полагали, что в эту минуту я стучусь в дверь Лувра или Сен-Поля? Так нет же, нет! Я, Жан Бургундский, по прозвищу Неустрашимый, я бежал! Да, сеньоры, бежал! И оставил Гектора де Савез, который не смог убежать вместе со мной! Оставил людей, чьи головы летят сейчас с плеч, а уста кричат: "Да здравствует герцог Бургундский!" А я ничем не могу помочь! Вы понимаете? Месть наша будет ужасной, но мы отомстим. Ведь так? И вот тогда... Тогда мы зададим работы палачу и увидим, как слетают с плеч головы, и услышим, как кричат уста: "Да здравствует Арманьяк!" Мы устроим адскую пляску. Устроим! О, будь проклят коннетабль! Я сойду с ума из-за него, если уже не сошел.
Герцог Жан дико захохотал, повернулся вокруг себя на пятке, ударил об пол ногой, стал рвать на себе волосы и, видимо, желая примоститься у кресла, подкатился к ногам королевы.
Та в ужасе отпрянула.
Герцог, привстав на локтях, поглядел на нее и тряхнул головой, его густая шевелюра спуталась, как грива льва.
Королева, - сказал он, - ведь все это делается ради вас. Я уж не говорю о пролитой мною крови, - и тут он отер со лба кровь, сочившуюся из глубокой раны, - от меня еще кое-что осталось, как видите, и я могу не сокрушаться о том, что потеряно, но другие... те, кем удобрены поля вокруг Парижа, с коих можно будет собрать двойной урожай. И это все оттого, что Бургундия - против Франции, сестра - против сестры! А тем временем англичане - вот они, их никто не останавливает, никто с ними не сражается! О господи, как мы безрассудны!
Находившиеся в зале понимали, что герцогу сейчас необходимо излить душу, что бесполезно прерывать его и давать какие-то советы, но ясно было, что через минуту он вспомнит о своей ненависти к королю и коннетаблю и о плане, который он лелеет, - о взятии Парижа.
А ведь, - продолжал он, - в эту минуту я мог бы быть в замке Сен-Поль, где расположился дофин, я мог бы услышать, как парижане, удалой народ, на три четверти принадлежащий мне, кричат: "Да здравствует Бургундия!" А вы, моя королева, могли бы издавать указы для всей Франции и подписывать эдикты, действительно имеющие силу; этот же проклятый коннетабль мог бы сейчас на коленях просить у меня пощады. О, так оно и будет, - сказал он, поднимаясь во весь рост. - Не правда ли, сеньоры? Это будет, я так хочу. И пусть кто-нибудь скажет "нет", я отвечу: он нагло лжет.
Успокойтесь, герцог, - сказала королева. - Я сейчас позову доктора, он перевяжет вашу рану, если только вы не желаете, чтобы я сама...
Благодарю, госпожа, благодарю, - отвечал герцог. - Это пустяковая царапина. Дай бог, чтобы славный Гектор де Савез отделался так же легко.
А что с ним?
Не ведаю. Я не успел даже соскочить с коня, чтобы подойти к нему и спросить, жив ли он. Я видел только, как он упал со стрелой в груди, вонзившейся в него, как кол в виноградник. Бедный Гектор! Это ему мстит кровь Гелиона де Жаквиль. Берегитесь, мессир Жан де Во, вы наполовину участвовали в убийстве, возможно, в грядущей битве вы понесете половину наказания.
Большое спасибо, монсеньер, - сказал Жан де Во. - Если это случится, мой последний вздох будет за благородного герцога Жана Бургундского, а моя последняя мысль будет о ее величестве благороднейшей королеве Изабелле Баварской.
Да, мой славный барон, да, - проговорил с улыбкой Жан Неустрашимый, мало-помалу успокаиваясь, - я знаю, что ты храбр и в свою последнюю минуту ты вырвешь свою душу - да не посягнет на нее господь бог - у самого дьявола и останешься ее единственным владельцем, несмотря на кое-какие грешки, за которые дьявол вправе претендовать на нее.
Я сделаю все, что смогу, монсеньер.
Прекрасно. И если королеве не угодно что-либо приказать нам, то, по-моему, сеньоры, нам следует отдохнуть, завтра этот отдых пойдет нам на пользу. Нам предстоит война - ни больше, ни меньше, и одному богу известно, когда она закончится.
Королева Изабелла Баварская поднялась, показав жестом, что она одобряет предложение герцога Бургундского, и, опираясь на руку, которую ей предложил сир де Гравиль, вышла из залы.
Герцог Бургундский, казалось, уже совсем забыл о том, что произошло, словно это был сон; вместе с Жаном де Во он, смеясь, последовал за королевой; его рваная, кровавая рана на лбу будто и не причиняла ему боли. За ними вышли Шатлю, де Л'Ан и де Бар и последними - де Жиак и Л'Иль-Адан. В дверях они столкнулись.
А ваше желание? - смеясь, спросил Жиак.
Я удовлетворю его, - ответил Л'Иль-Адан, - сегодняшний вечер идет в счет.
Они вышли.
Спустя некоторое время зала, в которой только что стоял смутный гул, которая искрилась, сверкала, погрузилась в темноту и безмолвие.
Если нам удалось дать читателю точное представление о характере Изабеллы Баварской, то он легко представит себе, что новость, принесенная Жаном Бургундским, лишившая ее последних надежд, произвела на королеву действие, обратное тому, которое, как мы уже видели, она произвела на герцога; хладнокровный в бою, герцог, когда пришлось подводить итоги, впал в гнев, тот вылился в слова и вместе с ними иссяк. Не то Изабелла: она выслушала рассказ полная ненависти, но с рассчитанным хладнокровием истинного политика. Он добавил горечи, которою ее сердце уже было полно; оно молчаливо копило обиды, скрывая их, ожидая лишь подходящего момента, чтобы выплеснуть все разом, как вулкан, который в один прекрасный день извергается и выбрасывает наружу свое содержимое и то, что в разное время бросала в него рука человека.
Но только когда Изабелла вошла к себе, ее лицо было бледно, руки судорожно сжаты, зубы стиснуты. Она не могла сесть, ибо была слишком взволнована, но не могла и стоять: так ее била дрожь; тогда она конвульсивным движением ухватилась за одну из колонн у постели, уронила голову на руку, вцепившуюся в эту колонну, и позвала Шарлотту. В груди у нее горело, дыхание спирало.
Прошло несколько секунд. Ответа не последовало, в соседней комнате ничто не шелохнулось, - никакого движения, свидетельствовавшего о том, что Изабеллу услышали.
Шарлотта! - снова позвала она и топнула ногой, ее голос прозвучал глухо и невнятно: не то любовный зов, не то рык хищника; трудно было представить себе, что это обыкновенное имя вырвалось из человеческих уст.
Спустя миг на пороге появилась, дрожа от страха, девушка, которую звали. Она без труда различила в голосе своей госпожи знакомую ей гневную интонацию.
Вы разве не слышали, что я зову вас? - сказала королева. - Вас надо всякий раз приглашать дважды.
Прошу прощения, госпожа, но я была... там... с...
С кем?
С молодым человеком, которого вы знаете, которого вы видели и которым вы, будучи так милостивы, интересовались.
Да кто же это?
Перине Леклерк.
Леклерк! - воскликнула королева. - Откуда он взялся тут?
Он приехал из Парижа.
Я хочу видеть его.
Он тоже, ваше величество, хотел вас видеть и просил разрешения говорить с вами, но я не посмела...
Говорят же тебе, пусть войдет. Немедленно! Сию секунду! Где он?
Он там, - сказала девушка и, приподняв полог, крикнула: - Перине Леклерк!
Леклерк, едва вошел, бросился к королеве: они оказались лицом к лицу.
Второй раз в своей жизни бедный торговец оружием стоял, как равный перед равным, перед гордой королевой Франции. Однажды, несмотря на различие положений, одни и те же чувства уже приводили их друг к другу с противоположных концов социальной лестницы. Только в первый раз речь шла о любви, а теперь - о мщении.
Перине! - сказала королева.
Ваше величество! - отвечал тот, пристально глядя в глаза повелительнице и не опуская своих.
Я с тех пор тебя не видела, - добавила королева.
Так ведь и ни к чему. Вы сказали: если его живым перевезут в другую тюрьму, я должен следовать за ним до самых ее дверей; если его тело погребут, я должен сопровождать его до самой могилы; но мертв ли он, живой ли, я должен вернуться к вам и сказать: "Он там". Королева, они предусмотрели все: что вы можете похитить и пленника и труп, - они бросили его живого и искалеченного в Сену.
Почему же ты, несчастный, не спас его и не отомстил за него?
Я был один, их - шестеро, двое мертвы. Я сделал, что мог. Теперь я надеюсь сделать больше.
Увидим, - сказала королева.
О, этот коннетабль! Ведь вы ненавидите его, не правда ли, ваше величество? И вы хотели бы овладеть Парижем. Так разве вы не пожалуете своей милостью человека, который предложит себя, чтобы взять Париж и отомстить коннетаблю.
Королева улыбнулась с тем выражением, кое присуще было лишь ей.
О! - сказала она. - Все, чего ни попросит этот человек... Все, половину моей жизни, моей крови. Только где он?
Кто?
Этот человек!
Я перед вами, госпожа.
Вы! Ты! - вскричала в удивлении Изабелла.
Да, я.
Но каким образом?
Я сын эшевена Леклерка; ночью мой отец кладет ключи от города под подушку. В один прекрасный вечер я иду к нему, обнимаю, сажусь за стол, потом прячусь в доме, а ночью... ночью вхожу в его комнату, беру ключи и открываю ворота.
Шарлотта легонько вскрикнула, Перине сделал вид, что не слышал ее, королева также пропустила ее возглас мимо ушей.
Подумав, она молвила:
Ну что ж, пускай.
Я сделаю, как сказал, - повторил Леклерк.
Но, - робко проговорила Шарлотта, - вдруг, когда вы будете брать ключи, ваш отец проснется.
От этого предположения у Леклерка волосы зашевелились на голове, а на лбу выступил пот. Но тут он положил руку на рукоять кинжала и произнес следующие три слова:
Я усыплю его.
Шарлотта снова вскрикнула и упала в кресло.
Да, - сказал Леклерк, не обращая внимания на свою возлюбленную, которая лежала почти без чувств, - да, я могу стать предателем и отцеубийцей, но я буду отомщен.
Но что они тебе сделали? - сказала Изабелла, приблизившись к нему; она взяла Леклерка за руку и взглянула на него с той улыбкой, с какой смотрит женщина, когда ею владеет жажда мести, как бы жестока она ни была и чего бы ни стоила.
Пусть это останется моей тайной, королева, вам нет до того дела. Знайте лишь, что я сдержу свое слово, но вы сдержите свое.
Прекрасно, я слушаю тебя. Ты ведь любишь Шарлотту?
Перине с горьким смешком покачал головой.
Тогда золото? Ты его получишь.
Нет, - отвечал Перине.
Может быть, звание, почести? Как только мы возьмем Париж, я назначу тебя его комендантом, ты станешь графом.
Нет, речь не о том, - прошептал Леклерк.
Так о чем же? - спросила королева.
Ведь вы регентша Франции?
Да.
Вы вольны карать, вольны миловать?
Да.
И у вас есть печать, а тот, кто владеет грамотой с королевской печатью, облечен королевской властью, не так ли?
Так.
Вот я и хотел бы иметь такую грамоту, чтобы она отдала в мои руки жизнь, которой я распоряжусь по своему усмотрению, не спрашивая ни у кого на то соизволения, и чтобы даже палач не оспаривал ее у меня.
Королева побледнела.
Но это не касается ни дофина Карла, ни короля?
Нет.
Пергамент мне и королевскую печать! - с живостью воскликнула королева.
Леклерк взял со стола то и другое и протянул королеве. Та написала: "Мы, Изабелла Баварская, божьей милостью регентша Франции, коей вверено по причине занятости его величества короля управление королевством, уступаем торговцу оружием на Пти-Пон Перине Леклерку наше право на жизнь и на смерть..."
Имя? - спросила Изабелла.
Графа Арманьякского, коннетабля королевства Франции, управителя города Парижа, - сказал Леклерк.
Ах! - промолвила королева, роняя перо. - Но ты, по крайней мере, просишь у меня его жизнь, чтобы убить его?
Да.
И в час его смерти ты скажешь ему, что я забираю у него его Париж, его столицу, взамен моего возлюбленного, которого он отнял у меня? Долг платежом красен; надеюсь, ты скажешь ему?
Прошу не ставить мне условий, - сказал Леклерк.

Предыдущая страница 11 Следующая страница


Изабелла Баварская 12

Тогда никакой печати, - отвечала королева, отодвигая пергамент.
Хорошо, я скажу.
Поклянись спасением своей души.
Клянусь.
Королева снова взяла перо и продолжала:
"Уступаем наше право на жизнь и смерть... графа Арманьякского, коннетабля королевства Франции, управителя города Парижа, отказываясь навсегда от нашего права на жизнь вышеозначенной персоны".
Она подписалась и рядом с подписью поставила печать.
На, - сказала она, протягивая лист.
Благодарю, - отвечал Леклерк, беря его.
Это ужасно! - вскричала Шарлотта.
Девушка была бледна как полотно, это невинное создание словно присутствовало при заключении сделки двух исчадий ада.
Теперь, - продолжал Леклерк, - мне нужен энергичный человек, с которым я мог бы договориться и у которого были бы желание и воля, а из благородных он или из простых - мне все равно.
Позови слугу, Шарлотта.
Шарлотта позвала, вошел слуга.
Скажите сеньору Вилье де Л'Иль-Адан, что я жду его, и немедленно.
Слуга поклонился и вышел.
Л'Иль-Адан, верный данному им обету, бросился на пол, не снявши даже военного снаряжения. Ему нужно было лишь подняться с полу, чтобы предстать в надлежащем виде перед королевой.
Через пять минут он уже стоял перед ней, готовый исполнить ее волю.
Изабелла подошла к рыцарю и, пропустив мимо ушей его почтительное приветствие, сказала:
Сир де Вилье, вот этот юноша вручает мне ключи от Парижа, мне нужен мужественный, энергичный человек, которому я могла бы доверить их, - я подумала о вас.
Л'Иль-Адан вздрогнул; его глаза засверкали; он повернулся к Леклерку и протянул было ему руку, но тут увидел одежду Леклерка: тот, кого он хотел приветствовать как равного, был гораздо ниже его по социальному положению. Его рука скользнула вдоль бедра, и лицо приняло обычное высокомерное выражение, на минуту утраченное им.
Ни одно из этих движений не ускользнуло от Леклерка; он стоял, скрестив руки на груди, и не шелохнулся, ни когда Л'Иль-Адан протянул ему руку, ни когда он убрал ее.
Поберегите вашу руку, чтобы разить врага, сир де Л'Иль-Адан, - смеясь, сказал Леклерк, - хотя и у меня есть право коснуться ее, ибо так же, как и вы, я мщу за моего короля и мою родину. Поберегите вашу руку, сеньор де Вилье, хотя нас и породнит предательство.
Молодой человек!.. - вскричал Л'Иль-Адан.
Ладно, поговорим о другом. Можете вы обеспечить мне пятьсот копий?
Под моим началом в Понтуазе служит тысяча вооруженных людей.
Хватит и половины, если эти люди храбры. Я введу их вместе с вами в город. На этом моя миссия заканчивается. Большего с меня не спрашивайте.
Остальное я беру на себя.
Прекрасно! Не будем терять времени - тронемся, в дороге я вам расскажу, что я надумал.
Да не покинет вас мужество, сеньор де Л'Иль-Адан! - напутствовала его королева.
Л'Иль-Адан преклонил колено, поцеловал руку, которую протянула ему могущественная его повелительница, и вышел.
Вы не забыли вашего обещания, Перине? - спросила королева. - Пусть, прежде чем умереть, он узнает, что это я, его смертельный враг, отбираю у него Париж взамен моего возлюбленного.
Он об этом узнает, - ответил Леклерк, засовывая поглубже за пазуху пергамент с королевской печатью и наглухо застегиваясь.
Прощай, Леклерк, - прошептала Шарлотта.
Но молодой человек уже ничего не слышал и, даже не попрощавшись с девушкой, бросился прочь из комнаты.
Да поможет им ад достичь цели! - сказала королева.
Да остережет их господь! - прошептала Шарлотта.
Л'Иль-Адан и Леклерк вошли в конюшню; Л'Иль-Адан отобрал двух своих лучших лошадей; молодые люди оседлали их, взнуздали и каждый вскочил на свою.
Где мы возьмем других, когда эти лошади падут, ведь они смогут проделать лишь треть пути? - спросил Леклерк.
Мы будем проезжать посты бургундцев, они знают меня и дадут нам смену.
Отлично!
Они натянули поводья, пришпорили коней и понеслись быстрее ветра.
Не удивительно, что те, кто при свете искр, которые выбивали копыта, видели в сероватых сумерках лошадей с развевающимися гривами и всадников с развевающимися волосами, мчащихся бок о бок во весь опор, рассказывали потом, что им явились в новом обличии Фауст и Мефистофель, оседлавшие фантастических животных и, видно, спешившие на какое-то адское сборище.

Глава XX

Перине Леклерк выбрал как нельзя более удачное время для осуществления своего замысла - для захвата Парижа: недовольство горожан достигло предела, все обвиняли коннетабля, а тот с каждым днем становился с парижанами все круче, все жестче, - жизнь людям была не в радость. Люди коннетабля не по справедливости худо обращались с горожанами; они ожесточились еще больше после поражения их военачальника, - ведь он вынужден был снять осаду с Санлиса. Никто не мог выйти из города; того же, кто все-таки нарушал приказ, если он попадался в руки солдат, избивали или грабили. А если он жаловался коннетаблю или прево, ему отвечали: "Предположим, но зачем вам понадобилось выходить?" Или: "Вы бы, наверное, так не жаловались, если бы это были ваши приятели Бургундцы". Или придумывали еще какую-нибудь отговорку.
"Журналь де Пари" рассказывает, что нападению подвергались даже те, кто непосредственно находился в услужении у короля. Первого мая некоторые из них отправились в Булонский лес срубить деревья для праздника, - солдаты коннетабля, охранявшие Виль-Л'Эвек, напали на них, одного убили, многих ранили. Это еще не все: денег не хватало, и коннетабль решил раздобыть их любыми средствами. Он покусился на церковные облачения и даже на священные сосуды Сен-Дени. Деревни были вконец опустошены - съестным припасам больше неоткуда было взяться. На крепостных валах заставляли работать несчастных ремесленников, зачастую им приходилось возиться и с военными машинами, а если они имели неосторожность потребовать жалованья, то их ругали и били. Притеснение простого люда исходило от графа Арманьякского, и вечерами народ собирался на улицах столицы. Ходили самые невероятные слухи, их встречали криками ненависти и требованием отмщения, но тут в начале какой-нибудь улицы во всю ее ширину выстраивался отряд вооруженных шпагами стражников и, пустив лошадей галопом, обрушивался на толпу, все сминая на своем пути; тогда толпа собиралась где-нибудь в другом месте.
Вечером 28 мая 1418 года на площади Сорбонны собралась такая толпа. Большую часть ее составляли вооруженные дубинками школяры; мясники, прицепившие сбоку свои ножи; рабочие со своим инструментом, который в руках этих отчаявшихся людей тоже мог служить оружием. Женщины старались не отставать от мужей, подчас не без риска для себя, - ведь солдаты не щадили ни женщин, ни детей, ни стариков, даже если они были беззащитны и пришли просто из любопытства; та эпоха и дала жизнь искусству, рьяными поборниками коего выказали себя современные правительства.
Вам известно, мэтр Ламбер, - говорила старая женщина, балансируя на одной ноге, той, что была длиннее, и стараясь дотянуться до локтя мужчины, к которому она обращалась, - вам известно, для чего изъяли полотно у торговцев? Отвечайте же.
Я полагаю, матушка Жанна, - ответствовал тот, к кому она обращалась, продавец металлической посуды, который не пропускал ни одного из таких собраний, - я полагаю, полотно нужно им, если верить этому проклятому коннетаблю, чтобы делать палатки и всякие там павильоны для армии.
А вот и ошибаетесь: им это нужно, чтобы зашить всех женщин в мешки и бросить в реку.
Вот как?! - сказал мэтр Ламбер, которого такая расправа, казалось, не так уж огорчала. - Стало быть, вот как.
Ну конечно.
Что ж, если бы только это... - протянул какой-то буржуа.
Так вам этого мало, мэтр Бурдишон? - негодовала наша старая знакомица матушка Жанна.
Арманьяки не женщин боятся, их беспокоят мужские общества, а посему всех участников подобных сборищ - к ногтю. Зато тех, кто поклялся скорее продать Париж англичанам, нежели выдать его Бургундцам, пощадят.
Интересно, а как их узнают? - вмешался продавец посуды, нетерпение, прозвучавшее в его голосе, свидетельствовало о том, что он придает большое значение этому сообщению.
По свинцовому щиту, на одной стороне которого должен быть красный крест, а на другой - английский леопард.
А я, - сказал, взбираясь на тумбу, какой-то школяр, - видел знамя в войсках короля Генриха Пятого Английского; его вышивали в Наварре, а там - одни только Арманьяки; его должны были вывесить на городских воротах.
Долой наваррских вышивальщиков! - выкрикнуло несколько голосов, тут же, к счастью, потухших один за другим.
А какой-то рабочий добавил:
Меня они заставили работать на их военной машине, она называется "гриет". Я потребовал жалованья, тогда прево мне сказал: "У тебя что, сволочь, не найдется су, чтобы купить себе веревку и повеситься?"
Смерть прево и коннетаблю! Да здравствуют Бургундцы!
Эти возгласы, в отличие от первых, тут же были подхвачены и эхом прокатились по толпе.
В то же мгновение в конце улицы сверкнули штыки, - показалась группа наемных солдат - генуэзцев, находящихся на службе лично у коннетабля.
И тут разыгралась одна из тех сцен, о которых мы уже говорили; читатели, верно, составили себе о них представление, - повторяться нет нужды. Мужчины, женщины, дети с криками ужаса бросились врассыпную. Отряд развернулся во всю ширину улицы и, словно ураган, который гонит осеннюю листву, смел эту вихрем закружившуюся толпу: одни были заколоты, другие раздавлены копытами лошадей, - солдаты заглядывали в каждый закоулок, в каждую нишу с тем ожесточением, которое отличает людей военных, когда они имеют дело с гражданскими.
Итак, мы уже сказали, что при виде стражников все обратились в бегство, - все, кроме одного молодого человека, ненароком замешавшегося в толпу. Он удовольствовался лишь тем, что повернулся лицом к двери, у которой стоял, прислонившись к ней спиной, просунул лезвие кинжала между языком дверного замка и стеной, пользуясь им как рычагом, - дверь подалась, молодой человек вошел в дом и затворил ее за собою. Убедившись, что шум стих и опасность миновала, он снова открыл дверь, просунул в проем голову, оглядел площадь - за исключением нескольких умирающих, из груди которых вырывались хрипы, площадь была пуста. Тогда он спокойно прошел на улицу Кордельеров, спустился по ней до крепостного вала Сен-Жермен и, остановившись у притулившегося здесь небольшого домика, нажал на потайную пружину, - дверь отворилась.
А, это ты, Перине, - сказал старик.
Да, отец, я хотел бы поужинать у вас.
Милости просим, сынок.
Это еще не все, отец. Народ в Париже волнуется, ночью на улицах неспокойно. Я прошу у вас и ночлега.
Ну что ж, сынок, - отвечал старик, - твоя комната, твоя кровать всегда к твоим услугам, как и твое место у очага и за столом. Разве я когда-нибудь попрекал тебя, говорил, что ты слишком часто ими пользуешься?
Нет, отец, - воскликнул молодой человек, бросившись на стул и охватив руками голову, - нет, вы добры ко мне, вы любите меня.
У меня только ты и есть, сынок, ты никогда не причинял мне горя.
Отец, - сказал Перине, - я очень страдаю, позвольте мне не ужинать и пройти сразу в мою комнату.
Иди, мой сын. Разве ты не у себя дома и не волен распоряжаться собой, как тебе хочется?
Перине толкнул небольшую дверцу, замыкавшую три первые ступеньки лестницы, прорубленной внутри стены, и стал медленно подниматься, не оборачиваясь, чтобы не видеть отца.
Старый Леклерк вздохнул:
Мальчик вот уже несколько дней ходит печальный.
Он один сел за стол, куда уже поставил второй прибор, для сына.
Некоторое время отец прислушивался к шагам сына у себя над головой, но вот все стихло; решив, что сын заснул, старик прошептал несколько молитв, прося у бога за сына, затем и сам лег у себя в комнате, но сперва со всеми предосторожностями положил под подушку ключи, которые ему было доверено хранить.
Прошло около часа, ничто в доме старого эшевена не нарушало тишины; вдруг в первой комнате послышался легкий скрип, - дверь, та, что мы упомянули, отворилась, три деревянные ступеньки одна за другой хрустнули под ногами Перине, - он был бледен и старался сдержать дыхание. Скрип деревянной половицы под ногой заставил его остановиться, прислушаться. Все безмолвствовало, он мог быть спокоен. Утирая рукою пот со лба, он на цыпочках прокрался к комнате отца и толкнул дверь, - тот и не подумал запереть ее.
На камине мерцал фонарь, оставленный на тот случай, если сюда забредет запоздалый горожанин, тогда старик поднимался, чтобы опознать его; хоть тусклого света фонаря было достаточно, чтобы старик, проснувшись, заметил, что он не один в комнате, Леклерк решил его не тушить, из боязни натолкнуться в темноте на какую-нибудь вещь и разбудить отца, пока что крепко спавшего.
Ужасное зрелище! Молодой человек крался к постели отца, вперив в нее сверкающий взгляд, которым он изредка, словно тигр в засаде, окидывал комнату, он вздрагивал от частых ударов сердца, в то время как дыхание спящего было покойно; пот струился по его лицу, волосы стали дыбом; положив левую руку на рукоять кинжала, правой он опирался о стену, продвигаясь очень медленно, останавливаясь на каждом шагу, чтобы половица под его ногой стала на свое место. Наполовину отодвинутый полог на некоторое время спрятал от него голову отца, он сделал еще несколько шагов, протянул руку, положил ее на столбик кровати, остановился, чтобы собраться с духом, затем, напружинив тело и с минуту пошарив в темноте, сдерживая дыхание, просунул под подушку, мокрую от пота, дрожащую руку, - от стоял в неудобной позе, не замечая боли во всех членах, думая лишь о том, что одно движение, вздох отца могут сделать сына отцеубийцей.
Наконец он почувствовал холод железа: его напрягшиеся пальцы коснулись ключей; он продел пальцы в кольцо, где ключи всегда висели, и тихонько потянул к себе, другой рукой быстро подхватил их и сжал, чтобы они не звякнули. С теми же предосторожностями, что и при входе в комнату, владея сокровищем - орудием его мести, он направился к выходу.
Но едва Перине открыл дверь на улицу, ноги у него подкосились, и он упал на ступеньки лестницы, которая вела на крепостной вал, так он пролежал несколько минут, и тут часы на колокольне францисканского монастыря пробили одиннадцать раз.
При последнем ударе Перине поднялся, сеньор де Л'Иль-Адан и полтысячи его людей должны были быть неподалеку.
Леклерк быстро взобрался по лестнице; когда он был уже наверху, послышался шум копыт: всадники ехали из города и направлялись в его сторону.
Кто идет? - крикнул часовой.
Ночной дозор, - ответил грубый голос коннетабля.
Перине бросился ничком на землю, отряд проскакал в двух шагах от него, часового заменили другим, и отряд исчез.
Перине змеей прополз половину пути, который обычно, неся свою службу, делал часовой, дождался его, вскочив так быстро, что тот не успел не то чтобы отвести удар, а даже вскрикнуть, вонзил ему в грудь кинжал по самую рукоять.
Солдат испустил вздох и упал.
Перине оттащил труп к воротам, туда, где тень была гуще; надев каску и взявши в руки копье солдата, чтобы не вызывать подозрений, он подошел к стене и кинул взгляд на равнину, - когда его глаза привыкли к темноте, ему показалось, что он различает там широкую, темную, бесшумно колышущуюся полосу.
Перине приложил руки ко рту и крикнул по-совиному. С равнины отозвались таким же криком: то был условный знак.
Перине спустился и открыл ворота, - снаружи, прислонившись к ним, уже стоял человек. То был сир де Л'Иль-Адан - нетерпение погнало его вперед других.
Прекрасно, на тебя можно положиться, - тихо сказал он.
А ваши люди?
Они здесь.
И впрямь, у последнего дома предместья Сен-Жермен показалась голова колонны, в первом ряду которой ехали сеньор де Шеврез, сир Ферри де Майи и граф Лионне де Бурнонвиль; она проскользнула, извиваясь, как змея, под поднятой подъемной решеткой и очутилась внутри города. Перине закрыл ворота, поднялся на крепостной вал и бросил ключи в овраг, полный воды.
Зачем ты это сделал? - спросил его Л'Иль-Адан.
Чтобы вы не оглядывались назад.
Тогда двинемся вперед.
Вам сюда, - сказал Леклерк, показывая на улицу Павлина.
А ты?
Я?.. Мне в другую сторону.
И он углубился в улицу Францисканцев. Дойдя до моста Нотр-Дам, он переправился на другой берег реки, по улице Сент-Оноре спустился ко дворцу Арманьяков и стал как вкопанный, прислонившись к стене дома, похожий на каменное изваяние.
А в это время Л'Иль-Адан подошел со своими людьми к реке, поднялся к Шатле и там разделил свое маленькое войско на четыре группы: одна, под командованием сеньора де Шеврез, направилась к дворцу дофина на улице Стекольщиков, другая, возглавляемая Ферри де Майи, спустилась по улице Сент-Оноре и обложила дворец Арманьяков, намереваясь захватить коннетабля, - Л'Иль-Адан приказал, под страхом смерти, доставить его к нему живым; третья, под командованием самого Л'Иль-Адана, направилась к дому короля - дворцу Сен-Поль; четвертая же, которую возглавлял Лионне де Бурнонвиль, остановилась на площади Шатле, чтобы, в случае надобности, поддержать одну из трех первых групп. Отовсюду неслось: "Ниспошли нам мир, божья матерь! Да здравствует король! Да здравствует Бургундия! Все, кто хочет мира, вооружайтесь и вставайте с нами!"
Горожане, заслышав эти крики, раздававшиеся то на одном конце улицы, то на другом, открывали окна в домах и высовывались наружу, - в сумерках бледными пятнами выступали их лица, - прислушавшись к крикам и разглядев цвета и крест Бургундцев, они присоединялись к ним: "Смерть Арманьякам!" - кричали они. "Да здравствуют Бургундцы!" Простой люд, буржуа, школяры брали оружие и беспорядочной толпой следовали за солдатами.
Те, кто возглавил поход, проявили большую неосторожность, разбудив весь город, ибо самая ценная добыча, на которую они рассчитывали, выскользнула из их рук. При первых криках Танги Дюшатель, опрокидывая все, что мешало ему на пути, бросился к дофину, в его спальню, и, увидев, что тот лежит, подперев кулаком голову, в своей кровати и прислушивается к шуму, который становился все ближе, схватил его на руки и, не теряя ни минуты, не отвечая на его расспросы, укутал в одеяло, взвалил на свои мощные плечи и потащил его, словно кормилица ребенка. Его канцлер Робер де Масон уже ждал их с оседланной лошадью. Танги взобрался на нее, по-прежнему держа свою бесценную ношу, и спустя десять минут за ними уже затворились ворота неприступной Бастилии, - за ее толстыми стенами скрылся единственный наследник старой французской монархии.
Ферри де Майи, двигавшийся к дворцу Арманьяков, оказался не более удачливым, чем сеньор де Шеврез. Коннетабль, который, как мы видели, обходил с ночным дозором город, услышав крик Бургундцев и убедившись, что защищаться бесполезно, вместо того, чтобы идти домой, немедленно принял меры для спасения своей жизни.
Он постучался в дом к одному бедному каменщику, назвал себя и попросил убежища, обещав награду, соответствующую услуге, о которой он просил: спрятать его и никому не выдавать этой тайны.
Отряд, в чьи планы входило захватить коннетабля, приблизился к дому Арманьяков, у всех дверей выставили стражу, налегли на парадную дверь, когда та наконец подалась, от стены отделился какой-то человек и первым проник в дом, за ним вошел Ферри де Майи.
Сеньору де Л'Иль-Адану повезло больше: после слабого сопротивления охрана дворца Сен-Поль сдалась, и он проник внутрь дома, в самые покои короля. Несчастный старый монарх, над которым потешались все слуги, уже давно не исполнявшие его приказов, был в этот вечер один - о нем как будто совсем забыли; неяркий свет лампы едва освещал его комнату; в просторном готическом камине подрагивали слабые языки пламени, не способные прогнать сырость и холод из этой огромной комнаты. На деревянном табурете сидел, сжавшись от холода, полураздетый старик: то был король Франции.
Л'Иль-Адан бросился в комнату прямо к постели короля, увидел, что она пуста, и тут только заметил старого монарха, - тот скрюченными, дрожащими пальцами сгребал в кучу тлеющие головешки.
Л'Иль-Адан подошел к нему и приветствовал его от имени герцога Бургундского.
Король обернулся, все еще протягивая руки к огню, мутным взглядом окинул обратившегося к нему человека и сказал:
Как чувствует себя мой кузен герцог Бургундский? Давненько я его не видел.
Государь, он как раз послал меня к вам, дабы положить конец неурядице, что наносит такой ущерб вашему королевству.
Король не отвечал и снова повернулся к огню.
Государь, - продолжал Л'Иль-Адан, видя, что безумие мешает королю вникнуть в суть событий, о коих он собрался было поведать ему, - государь, герцог Бургундский просит вас сесть на коня и рядом со мной проехать по улицам столицы.
Карл VI машинально поднялся, оперся на руку Л'Иль-Адана и, не упорствуя, последовал за ним, - у этого несчастного короля не было больше ни памяти, ни способности здраво мыслить. Ему было все равно, что делается его именем и в чьих руках он находится. Равно он не знал, кто такие Арманьяки, а кто - Бургундцы.
Л'Иль-Адан со своей царственной добычей направился к Шатле. Капитан смекнул, что присутствие короля среди Бургундцев послужит оправданием всего, что бы они ни предприняли; он передал своего пленника Лионне де Бурнонвилю, наказав ему строго следить за королем, оказывая ему, конечно, всевозможные почести.
Выполнив эту политическую акцию, он сел на коня и галопом помчался на улицу Сент-Оноре; у дверей дома Арманьяков капитан спешился и тут услышал несшиеся из дома крики проклятия. Он взбежал по лестнице, налетел на человека, который шел ему навстречу, так, что, не схватись они друг за друга, оба упали бы. Они тотчас же узнали друг друга.
Где коннетабль? - спросил Л'Иль-Адан.
Я как раз ищу его, - отвечал Перине Леклерк.
Будь проклят Ферри де Майи, который упустил добычу.
Коннетабль не возвращался домой.
И оба опрометью бросились прочь, не разбирая дороги, - каждый в свою сторону.
А в это время происходила страшная резня. Только и слышалось: "Смерть, смерть Арманьякам, бейте их, бейте!" Целые корпорации школяров, буржуа, мясников высыпали на улицы; они врывались в дома, принадлежавшие приверженцам коннетабля, и рубили несчастных кто топором, кто шпагой. Женщины и дети, присутствовавшие при этом, ударом ножа добивали тех, кто еще дышал.
Народ, сбросив ярмо, надетое на него коннетаблем, провозгласил прево Парижа Во де Бара вместо Дюшателя.
Новый магистрат, на чьих глазах происходила эта резня, не в силах остановить разбушевавшихся парижан, лишь приговаривал: "Друзья, делайте, что хотите". И началась настоящая бойня. Арманьяки укрылись в церкви приорства св.Элиния. Кто-то из Бургундцев обнаружил укрытие и рассказал о нем своим товарищам. Чтобы защитить Арманьяков, сир де Вийет, аббат Сен-Дени, стал в дверях, одетый в священные одежды, со святыми дарами в руках, - но напрасно. Над его головой уже занесли измазанные кровью топоры, но тут подоспел сеньор де Шеврез, взявший аббата под свою защиту, и увел его с собой. Его уход словно послужил сигналом к действию: в церковь ворвались Бургундцы, и началось массовое убийство. Все кричали, в воздухе мелькали топоры и шпаги, убитые грудами лежали в нефе, и из этого нагромождения тел ручьем лилась кровь, словно то был источник, бивший у подножия горы. Л'Иль-Адан, проходивший мимо, услышал страшные вопли и въехал на лошади на крыльцо.
Прекрасно, - сказал он, видя парижан за "работой". - Лучше и не придумаешь, славные у меня мясники! Эй, ребята, не видали ли коннетабля?
Нет! - отвечало сразу два десятка голосов. - Нет! Смерть коннетаблю! Смерть Арманьякам!
И резня продолжалась.
Л'Иль-Адан повернул коня и поехал искать своего врага в другом месте.
Примерно то же самое происходило в башне дворца. Там укрылись, надеясь на спасение, несколько сотен человек. В центре с распятием в руках стояли епископы де Кутанс, де Бэйе, де Санлис и де Ксэнт. Приступ длился всего минуту; несмотря на град камней, осаждавшие взобрались по лестнице наверх и овладели дворцом, они вырезали всех, кто там находился.
В то время как происходила эта расправа, от толпы осаждавших отделился какой-то человек - бледный как смерть, весь в поту, он едва переводил дух.
Коннетабль, - спросил он, - коннетабль здесь?
Нет, - ответил кто-то из Бургундцев.
А где же он?
Никто не знает, мэтр Леклерк. Капитан Л'Иль-Адан объявил, что тот, кто укажет место, где скрывается коннетабль, получит тысячу золотых экю.
Но Перине уже не слушал его, он бросился к одной из башенных лестниц, быстро соскользнул вниз и очутился на улице.
Близ монастыря Сент-Оноре была настигнута группа генуэзских стрелков, те сразу сдались, и им была обещана жизнь, однако всех их перебили, перед этим разоружив. Генуэзцы на коленях молили о пощаде. Лишь двое из карающих, с факелами в руках, не лишали жизни свои жертвы - они только срывали с них шлемы, пристально вглядывались в их лица и оставляли несчастных на растерзание тем, кто шел следом. Эту свою работу они проделывали с прилежностью, объяснить которую могла лишь неутомимая жажда мщения. Встретившись, они тотчас узнали друг друга.
Где коннетабль? - спросил Л'Иль-Адан.
Я ищу его, - ответил Перине.
Мсье Леклерк! - позвал в это время чей-то голос.
Перине обернулся и узнал того, кто его окликал.
Это ты, Тьебер? Чего тебе от меня нужно?
Не могли бы вы сказать, где найти сеньора де Л'Иль-Адана?
Я здесь, - отозвался капитан.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

К нему подошел мужчина, чей камзол был испачкан известкой.
Правда ли то, - сказал он, - что вы обещали тысячу экю золотом тому, кто выдаст вам коннетабля?
Да, - сказал Л'Иль-Адан.
Отсчитайте мне их, - сказал каменщик, - я укажу место, где он прячется.
Давай твой фартук, - сказал Л'Иль-Адан и бросил туда горсть золота, - так где же он?
У меня, пойдемте.
Позади них раздался взрыв хохота; Л'Иль-Адан обернулся, поискал глазами Леклерка, но тот исчез.
Скорей, пошли, - бросил капитан каменщику, - веди меня.
Минутку, - остановил его Тьебер, - посветите мне: я сосчитаю деньги.
Дрожа от нетерпения, Л'Иль-Адан приблизил к каменщику факел, каменщик пересчитал экю все до последнего и, увидев, что не хватает пятидесяти, сказал:
Я недосчитался полсотни.
Л'Иль-Адан кинул в его фартук золотую цепь, которая стоила шестьсот экю, и они с Тьебером двинулись дальше.
Но их опередил какой-то мужчина, то был Перине Леклерк.
Едва Леклерк заслышал о том, что капитан и Тьебер собираются заключить между собой кровавую сделку, он опрометью бросился в указанном направлении, к дому Тьебера. Дверь была заперта изнутри; он воспользовался своим кинжалом как отмычкой, что уже однажды проделал, и дверь отворилась.
Во второй комнате послышался какой-то шум.
Он там, - сказал Леклерк.
Хозяин, это вы? - чуть слышно окликнул его коннетабль.
Да, - отвечал Леклерк, - потушите свет, иначе вас заметят.
Через щель в перегородке он увидел, что коннетабль последовал его совету.
А теперь откройте.
Дверь приоткрылась, и Перине набросился на коннетабля, тот вскрикнул: кинжал Леклерка пронзил ему правое плечо.
Завязалась смертельная схватка.
Коннетабль, поверив слову Тьебера, отцепил оружие, к тому же он был полураздет. Но и находясь в невыигрышном положении, он легко задушил бы Леклерка своими крепкими руками, однако рана мешала ему. Тогда здоровой рукой он схватил Перине за горло и, навалившись на него всем телом, повалил его на пол, намереваясь размозжить ему череп о камень. И он преуспел бы в этом, не упади Перине на матрас, который бросили на пол; другой постели не было.
Тут коннетабль вновь закричал: Перине, не выпускавший из рук кинжала, вонзил его графу Арманьякскому в левую руку.
Коннетабль выпустил молодого человека, поднялся на ноги и навзничь упал на стол, что стоял посреди комнаты. Вместе с кровью, лившейся из ран, он терял остатки сил.
Перине встал и окликнул его в темноте, как вдруг на пороге комнаты появилось третье лицо, держа в руках факел, который и осветил всю эту сцену.
То был Л'Иль-Адан.
Перине снова бросился на коннетабля.
Стой!.. - крикнул Л'Иль-Адан, - заклинаю тебя твоей жизнью, остановись!
И схватил Перине за руку.
Сеньор де Л'Иль-Адан, - сказал Перине, - жизнь этого человека принадлежит мне, сама королева вручила мне ее, - вот королевская печать, - так что оставьте меня.
Он вытащил спрятанный на груди пергамент и протянул его капитану.
Граф Арманьякский лежал на столе и смотрел, из-за ран он не мог оказать этим людям сопротивления; его руки висели как плети, и по ним струилась кровь.
Ну что ж, - усмехнулся Л'Иль-Адан, - мне его жизнь не нужна, все оборачивается к лучшему.
Постойте, умоляю! - сказал Леклерк.
Умоляю... Но я дал клятву. Пусти.
Леклерк скрестил на груди руки и стал смотреть, что будет дальше. Л'Иль-Адан вынул шпагу, взялся рукой за край лезвия, так чтобы острие осталось свободным на палец, и приблизился к коннетаблю.
Тот, поняв, что все кончено, закинул назад голову, закрыл глаза и стал молиться.
Коннетабль ответил вздохом. И Л'Иль-Адан спрятал на груди рубашку, - коннетабль, помнишь, как ты однажды поклялся девой Марией и Иисусом Христом, что при жизни никогда не будешь носить на себе красный крест Бургундии?
Помню, - отвечал коннетабль, - и я сдержал клятву: ведь я сейчас умру.
Граф Арманьякский, - продолжал Л'Иль-Адан, склонившись над ним и острием шпаги начертив кровавый крест на его груди, - ты нагло лгал: вот ты живой, а на груди у тебя красный крест Бургундии. Ты нарушил свою клятву, я свою - сдержал.
Коннетабль ответил вздохом. И Л'Иль-Адан спрятал шпагу в ножны.
Вот все, что мне было от тебя нужно, - заключил он, - а теперь умри, как клятвопреступник, как собака. Дело за тобой, Перине Леклерк.
Коннетабль приоткрыл глаза и слабеющим голосом произнес:
Перине Леклерк!
Да, - сказал тот, снова набрасываясь на поверженного врага, готового уже испустить дух, - да, Перине Леклерк, с которого ты приказал своим солдатам содрать шкуру. Вы тут, кажется, оба говорили, что оба сдержали свою клятву? Так вот, я сдержал две. Первое, коннетабль: отняла у тебя Париж королева Изабелла Баварская - взамен жизни шевалье де Бурдона. Я поклялся, что ты узнаешь об этом на смертном твоем ложе, и сдержал свое слово. А вторая моя клятва, граф Арманьякский, вторая в том, что ты, узнав все это, умрешь. И ее я сдержал, как и первую, - добавил Леклерк, вонзая в сердце коннетабля свою шпагу. - Да будет бог с теми, кто честно держит свое слово, - на этом свете, как и на том!

Глава XXI

И так, Париж, который не сдался могущественному герцогу Бургундскому и его многочисленной армии, в одну прекрасную ночь, поступив, как легкомысленная куртизанка, открыл свои ворота простому капитану, под командованием которого находилось всего семьсот копий. Бургундцы с огнем в одной руке, с железом - в другой рассыпались по старым улицам города королей, туша огонь кровью, осушая кровь огнем. Перине Леклерк - скрытая пружина этого гигантского действа, выполнив в нем ту роль, о которой мечтал, а именно - отобрав жизнь у коннетабля, затерялся в народе, где потом его тщетно разыскивала история, где он умер так же безвестно, как и родился, и откуда он вышел на час, чтобы принять участие в одной из самых больших катастроф и тем связать с понятием "монархия" свое имя, клейменное позором неслыханного предательства.
Тем временем через все ворота Парижа хлынули толпы вооруженных всадников и закружили по городу, как вороны над полем боя, в поисках своего куска немалой добычи, все права на которую до сих пор принадлежали лишь королевской власти. Львиную долю отхватил прежде всего Л'Иль-Адан, прибывший первым; затем - сир Люксембургский, братья Фоссез, Гревкур и Жан де Пуа; затем, вслед за вельможами, капитаны гарнизонов Пикардии и Иль-де-Франс; и, наконец, - крестьяне из предместий, эти, чтобы уж ничего больше не оставалось, набросились на медь, в то время как их хозяева поживились золотом.
После того как была вынесена вся церковная утварь и опустошены государственные сундуки, тогда сорвали всю бахрому, все золотые лилии с королевской мантии, на голые плечи старого Карла накинули кусок бархата, посадили его на разбитый трон, сунули в руки перо, а на стол перед ним положили четыре грамоты с королевской печатью. Л'Иль-Адан и Шатлю получили звание маршалов, Шарль де Ланс - адмирала, Робер де Майе - главного раздатчика хлеба; и когда король подписал грамоты, то подумал, что он действительно король.
Народ взирал на все это сквозь окна Лувра.
Так, так, - говорил народ, - им мало золота, они взялись за доходные места; слава богу, что королю больше нечего подписывать и что его сундуки пусты. Берите, господа, берите. Только вот как бы не пришел Ганнотен Фландрский, а то, если вы ему мало оставили, он все ваши куски сложит в один большой - для себя: с него станется.
Однако Ганнотен Фландрский (этим именем герцог Бургундский, смеясь, называл себя) не спешил в столицу; он завидовал своему капитану, который вошел в город, в чьи ворота он дважды стучался своей шпагой - и все без толку. Неожиданную новость ему принес посланец, когда герцог находился в Монбейяре, и тотчас же, вместо того чтобы идти дальше, он повернул в одну из своих столиц - Дижон. Королева Изабелла оставалась у себя в Труа, все еще не в силах унять дрожь - дрожь радости; они не виделись с герцогом, не переписывались, - соучастники преступления, боявшиеся оказаться друг перед другом при ярком свете.
Париж била лихорадка; он жил напряженной жизнью. Раз королева и герцог - а их ждали с нетерпением - будто бы заявили, что ноги их не будет в Париже, пока там останется хоть один Арманьяк, то отчего было не убивать, тем более что королева и герцог действительно не появлялись. Каждую ночь раздавался крик: "Тревога!", и народ с факелами рассыпался по городу. Говорили, что Арманьяки вроде бы входят через ворота Сен-Жермен, а то через ворота Тампль. По улицам города во всех направлениях бегали люди, во главе с мясниками, - тех узнавали по широким ножам, сверкающим у них в обнаженных руках; вдруг кто-нибудь останавливался: "Эй, сюда, это дом Арманьяка", - и тогда нож вершил правосудие над хозяином, а огонь - над домом. Чтобы выйти из дому, не боясь, что на тебя набросятся, нужно было иметь голубую шапку на голове и красный крест на груди. Адепты, наживаясь на всем, тут же организовали из приверженцев Бургундцев общину, которую нарекли именем св.Андрея, ее члены носили на голове корону с красными розами, в нее вступили многие священники, кто по движению души, а кто из страха, - и мессу они служили непременно в этом одеянии.
И если бы не отдельные места в городе, черные от обуглившихся домов или красные от пролитой крови, можно было бы подумать, что в Париже карнавал, что он опьянен праздником.
Среди наиболее оголтелых участников ночных и дневных побоищ особенно выделялся один: он отличался ловкостью и невозмутимостью. Ни один пожар не вспыхивал без его факела, ни одно кровопролитие не проходило без того, чтобы он не окунул в кровь свою руку. Стоило только завидеть его красную шапку с лентой цвета бычьей крови, его буйволовой кожи пояс, плотно охватывающий талию, широкую, в две ладони, шпагу, упиравшуюся одним концом под подбородок, а другим - в пальцы ног, - и тем, кому хотелось поглядеть, как отделится от туловища голова Арманьяка, следовало только не отставать от мэтра Каплюша, недаром в народе говорили: "Мэтр Каплюш снесет голову, так что и опомниться не успеешь".
Итак, Каплюш был героем этого разгула, мясники и те признавали его за предводителя и почтительно отступали перед ним. Он оказывался во главе всех сборищ, всех стычек: его слова достаточно было, чтобы остановить толпу, движения руки - чтобы бросить ее на приступ; было что-то сверхъестественное в том, что столько людей подчинялось одному человеку.
В то время как Париж звенел от всех этих криков, освещенный пламенем пожарищ, в то время как каждую ночь его снова начинало лихорадить, на востоке возвышалась черной молчаливой громадой старая Бастилия. Туда не доходили крики, там не видно было отсветов пламени, ее подъемный мост был высок, а опускная решетка низка. Днем вы бы не увидели на ее стенах ни одного живого существа; казалось, крепость охраняла сама себя; однако, когда подле нее собиралось слишком большое скопище людей, она выпускала в эту толпу из каждого этажа такой рой стрел, что невозможно было понять - стреляют то люди или какая-нибудь машина. Тогда толпа в растерянности поворачивала назад, даже если предводительствовал сам Каплюш. По мере того как удалялись нападавшие, прекращался и обстрел: через некоторое время старая крепость принимала беззаботно-добродушный вид, - так дикобраз, увидя, что опасность миновала, опускает на спине свои, подобные ворсинкам меха колючки, благодаря которым он и снискал уважение врагов.
Ночью - снова безмолвие и тьма. Напрасно зажигал свои огни Париж, - свет не проникал за решетчатые окна Бастилии, а из-за ее стен ни разу не вырвалось ни одного слова. Правда, время от времени из окна одной из четырех башен осторожно высовывалась голова часового, чтобы поглядеть, не готовится ли какой-нибудь сюрприз у крепостного вала, но голова оставалась недвижимой, и ее можно было принять, если на нее падал луч луны, за одну из тех готических масок, которыми разыгравшееся воображение архитектора украсило арки мостов и антаблементы соборов.
В одну из темных ночей, в последних числах июня, когда часовые, как обычно, бодрствовали каждый в своей башенке, по узкой винтовой лестнице, что вела к верхней площадке крепости, поднимались двое. Первым достиг цели мужчина сорока двух - сорока пяти лет; он был очень высокий, и сила его соответствовала его росту. Он был в полном воинском снаряжении, хотя вместо шпаги у него на поясе висел один из тех острых и длинных кинжалов, которые зовутся кинжалами милосердия; левая рука его привычно опиралась на этот кинжал, а правой он заботливо придерживал бархатный, ворсистый берет, на которые бойцы в минуты отдыха меняли шлемы, тянувшие иногда на сорок - пятьдесят ливров. Так как ничто не закрывало его лица, то под кустистыми бровями можно было разглядеть темно-голубые глаза; римский нос, лицо, обожженное солнцем, сообщали всему облику некую суровость, ее не могли смягчить даже окладистая борода и длинные черные волосы, обрамлявшие щеки.
Человек, чей портрет мы только что нарисовали, едва очутившись на ровной площадке, просунул руку в дыру, через которую он пролез, за эту сильную, надежную руку тотчас же ухватилась тонкая, мягкая рука юноши шестнадцати - семнадцати лет, и дядька вытащил его на площадку. Он был одет в шелк и бархат, белокур, тонок в кости, с изящными чертами лица. Опираясь на руку своего товарища, видимо, устав от этого нетрудного подъема, он по привычке искал места, где мог бы отдохнуть. Но, увидев, что такое украшение показалось излишним строителям крепости, он, поразмыслив, сцепил обе руки так, что образовалось кольцо, и почти повис на гигантской руке, поддерживавшей его, во всяком случае, нагрузил ее половиной веса, который природа назначила нести его ногам; и, устроившись таким образом, он начал прогуливаться по площадке с таким видом, словно это было не его собственное желание, а просто он хотел сделать одолжение тому, кто его сопровождал.
Прошло несколько минут, ни тот, ни другой не нарушали молчания ночи и продолжали прогуливаться, если только можно назвать прогулкой топтание на столь тесной площадке. Шум их шагов сливался воедино, ибо легкий шаг юноши заглушался тяжелой поступью солдата; казалось, что тут был один человек и его тень, один жил за двоих. Вдруг солдат остановился и повернулся лицом к Парижу, заставив сделать то же самое и своего молодого спутника: весь город расстилался у их ног.
Это была как раз одна из тех шумных ночей, о которых мы рассказывали выше. Сначала они различили в темноте лишь груду домов, протянувшихся на всем обозримом пространстве с запада на восток, и крыши как будто поддерживали одна другую, - так обычно рисуются зрителю щиты солдат, идущих на приступ. Но вдруг в поле зрения попадало скопище людей, освещенное факелами и заполнившее улицу, тогда улица представлялась длинной цепью, рассекшей город. И там толклись красноватые тени, кричащие, смеющиеся, - потом они вдруг исчезали, как только улица меняла направление, но шум все еще был слышен. Все опять погружалось в темноту, и доносившийся снизу гомон казался подавленным стоном города, внутренности которого раздирала железом и жгла огнем междоусобная война.
При виде этого зрелища солдат еще больше посуровел, брови его нахмурились и сошлись в одну линию; он протянул левую руку к Лувру и сквозь сжатые зубы чуть слышно произнес, обращаясь к своему спутнику:
Вот ваш город, монсеньер, узнаете ли вы его?..
Лицо молодого человека приняло меланхолическое выражение, минутой раньше вы бы и не сказали, что оно может быть таким. Он устремил свой взгляд на солдата и некоторое время молча смотрел на него.
Затем он сказал:
Мой славный Танги, я не однажды глядел на него в этот час из окна дворца Сен-Поль, как сейчас смотрю с этой площадки. Мне случалось видеть его спокойным, но никогда счастливым.
Танги вздрогнул: такого ответа он не ожидал от молодого дофина. Он думал, что спрашивает ребенка, а ему отвечал зрелый мужчина.
Я прошу прощения у вашего высочества, - сказал Дюшатель, - но, по-моему, до сего дня ваше высочество были заняты развлечениями, а не заботами Франции.
Отец мой (с тех пор как Дюшатель спас дофина от Бургундцев, дофин называл его этим именем), ваш упрек справедлив лишь наполовину: пока у престола я видел моих двух братьев, которые сейчас стоят у престола господа бога, я предавался - и тут вы правы - всевозможным безрассудствам, веселью, но как только бог призвал их к себе, - что было столь же ужасно, сколь неожиданно, - я забыл о развлечениях и помышляю лишь об одном: в случае смерти моего горячо любимого батюшки (да продлит бог его жизнь!) у прекрасной Франции будет лишь один властитель - я.
Стало быть, мой молодой лев, - с явной радостью промолвил Танги, - вы намерены защитить ее, чего бы вам это ни стоило, от Генриха Английского и Жана Бургундского?
От каждого в отдельности или от обоих вместе, как им будет угодно.
О сударь, бог внушил вам эти слова, чтобы облегчить душу вашего старого друга. За последние три года я впервые дышу полной грудью. Если б вы знали, какие сомнения терзали меня, когда я видел, как монархии, единственная надежда которой вы и которой я отдал силу своих рук, свою жизнь и, может быть, даже честь, наносят столь жестокие удары. Если б вы знали, сколько раз я вопрошал себя, не подоспело ли время этой монархии уступить место другой и не бунтуем ли мы против бога, пытаясь сохранить ее, вместо того чтобы отступиться, ибо... да простит мне господь, если я богохульствую... ибо, вот уже тридцать лет, как он обращает свой взор на вашу достойную династию лишь для того, чтобы покарать ее, а не облагодетельствовать. И впрямь, - продолжал он, - можно подумать, что династия отмечена роковым знаком, ибо глава ее болен и душой и телом, я говорю о его величестве нашем короле; все словно перевернулось с ног на голову, ибо первый вассал короны срезает топором и шпагой ветви королевского ствола, я имею в виду изменника Жана, поднявшего руку на благородного герцога Орлеанского, вашего дядю; наконец, невольно начинаешь думать, что всему государству грозит погибель, ибо вдруг умирают странной смертью два благородных молодых человека - два старших брата вашего высочества, сначала один, потом другой, и если бы я не боялся оскорбить своими словами бога и людей, я бы сказал, что он устранился от участия в этом событии и все отдал вершить людям; а чтобы противостоять войне с иноземцами, гражданской войне, народным бунтам, провидение посылает слабого молодого человека - вас, монсеньер, простите мне мои сомнения, ведь судьба столько раз пытала мое сердце.
Дофин бросился ему на шею.
Танги, сомневаться дозволительно тому, кто, как ты, сначала действует, а потом сомневается - кто, как ты, полагает, будто бог в своем гневе поразил династию до ее последнего колена, и кто, как ты, отводит гнев бога от последнего отпрыска этой династии.
Я не колебался ни минуты, мой молодой повелитель, когда увидел, что Бургундцы вошли в город, я тотчас бросился к вам, как мать к ребенку, да и кто, кроме меня, мог вас спасти, несчастный юноша? Не король же - ваш отец; а королева так далеко, что не смогла бы этого сделать, а если б и смогла, то да простит ее бог, возможно, не захотела бы. Вы же, монсеньер, будь вы вольны распоряжаться собой, знай вы все ходы и выходы во дворце Сен-Поль и даже если б двери были распахнуты настежь, вы бы запутались в перекрестках и улицах вашего города, где так уверенно себя чувствует последний ваш подданный. У вас оставался только я; я вдруг почувствовал, что силы мои удвоились и, значит, бог не покинул своим покровительством вашу династию. Я схватил вас, монсеньер, для моих рук вы были не тяжелее, чем птаха, уносимая орлом. И впрямь, попадись в этот час мне навстречу вся армия герцога Бургундского во главе с ним самим, я бы отбросил герцога и прорвался сквозь армию, и ни один волос не упал бы ни с вашей, ни с моей головы, - я верил тогда, что бог с нами. Но теперь, монсеньер, теперь, когда вы в безопасности, за неприступными стенами Бастилии; теперь, когда я всякую ночь созерцаю один, стоя на этой площадке, зрелище, на которое мы сейчас смотрим вдвоем; теперь, когда я вижу, что Париж, город королей, - добыча революции, что народ правит, а королевство подчиняется; теперь, когда мои уши устали от этого шума, а глаза - от этих фейерверков, - всякий раз, спускаясь к вам в комнату, где вы, склонивши голову на подушку, спокойно спите, - а ведь в вашем государстве идет гражданская война, ваша столица пылает в пожарищах, - я начинаю думать: достоин ли королевства тот, кто так беззаботно, так спокойно спит, в то время как его королевство взбудоражено и залито кровью.
Тень недовольства прошла по лицу дофина.
Так ты, оказывается, шпионил за мной, когда я спал?
Нет, я молился у вашего ложа за Францию и за вас, ваше высочество.
А что бы ты сделал, если б в тот вечер я оказался в другом положении?
Я отвел бы ваше высочество в надежное место, я бы бросился один, не прикрытый доспехами, безоружный, навстречу врагу, окажись он на моем пути, ибо мне ничего другого не оставалось, как умереть, и чем раньше, тем лучше.
Так вот, Танги, ты бы не один бросился на врага, нас было бы двое, и причем вооруженных; что ты на это скажешь?
Что господь наделил вас волей, пусть теперь он дарует вам силу.
И ты поддержишь меня?
Война, которая нам предстоит, монсеньер, будет долгой, долгой и изнурительной, не для меня, - ведь я уже тридцать лет не снимаю доспехов, а для вас вы все свои пятнадцать лет ходите в бархате. Вам придется сразиться с двумя врагами, имя одного из них заставило бы содрогнуться великого короля. Но коли уж вы вытащите шпагу из ножен и вынесете знамя из Сен-Дени, вы не вложите шпагу обратно в ножны и не вернете знамя на его место, прежде чем не похороните в земле Франции первого из ваших врагов - Жана Бургундского и не выгоните вон с французской земли другого вашего врага - Генриха Английского. Вам придется многое испытать. Ночи, когда вглядываешься во тьму, холодны, а дни, когда сражаешься с врагом, - смертоносны; такова жизнь солдата, ради нее вам придется отказаться от изнеженной жизни принца. И это не какой-нибудь час турнира, это дни и дни боев; и это не какие-нибудь два-три месяца вылазок и стычек, это годы и годы борьбы, сражений. Подумайте об этом хорошенько, монсеньер.
Дофин молча отстранил руку Танги и направился к солдату, который дежурил в одной из башен Бастилии; дофин снял со стрелка его пояс и надел на себя, взял у него лук и произнес, обернувшись к удивленному Дюшателю, с твердостью, какой никто за ним не знал:
Отец мой, я полагаю, ты будешь спокойно спать, покуда твой сын будет стоять на часах впервые в жизни.
Дюшатель собирался было ответить дофину, но тут у стен Бастилии разыгрались события, которые дали иное направление его мыслям.
Шум, услышанный ими несколько минут назад, все нарастал, на улице Серизе взметнулось пламя, однако невозможно было разглядеть тех, кто производил шум, равно как выяснить истинную причину яркого огня, ибо улица шла наискосок, и высокие дома загораживали людей, собравшихся там. Но тут из общего гула вырвались более отчетливые крики, и какой-то человек, полураздетый, кинулся, взывая о помощи, с улицы Серизе на улицу Сент-Антуан. За ним по пятам следовало несколько человек. "Смерть, смерть Арманьяку, убить его!" - кричали они. Во главе преследователей этого несчастного можно было узнать мэтра Каплюша: он был босоног, на плече у него, как всегда, лежала большая обнаженная окровавленная шпага, которую он придерживал обеими руками, на голове красовалась шапка цвета бычьей крови. И все-таки беглецу удалось бы уйти от преследователей: страх придавал ему сил, и он бежал с нечеловеческой быстротой, достигнув угла улицы Сент-Антуан и де Турнель, он бросился за угол дома, но тут споткнулся о цепь, которой каждый вечер перегораживали улицу. Пошатываясь, он сделал еще несколько шагов и упал в виду стен Бастилии. Преследователи, которых его падение предупредило о преграде, кто перепрыгнул через нее, а кто прополз под ней, и тут он увидел, как блеснула у него над головой шпага Каплюша. Он понял, что настал конец, и с криком: "Пощады!", обращенным не к людям, а к богу, встал на колени.
С того момента, как ареной всего происходящего стала улица Сент-Антуан, ни одна мелочь не ускользнула от взоров Танги и дофина. Особенно взволновало это событие дофина, он еще не привык к подобным зрелищам и весь дрожал, а изо рта вырывались какие-то нечленораздельные звуки. Когда же Арманьяк упал, а Каплюш занес шпагу над его головой, дофин выхватил стрелу из колчана и быстро приладил ее к тетиве. Лук согнулся, как гибкая лоза, правую руку юноша приподнял, отвел к плечу и натягивал тетиву, а левая, державшая лук, была чуть опущена. Трудно было сказать, что раньше достигнет своей цели: шпага Каплюша или стрела дофина, хотя разница в расстоянии была значительная. Но тут Танги поспешно выхватил у дофина стрелу, и королевский стрелок переломил ее пополам.
Что ты делаешь, Танги? Что такое? - сказал дофин и топнул ногой. - Разве ты не видишь, что эти люди собираются убить одного из наших? Бургундец убьет Арманьяка.
Пусть умрут все Арманьяки, монсеньер, но ваша стрела не должна обагриться кровью этого человека.
Но, Танги, Танги! О, взгляните!..
Тогда Танги вновь бросил взгляд на улицу Сент-Антуан: голова Арманьяка валялась в десяти шагах от его тела, и мэтр Каплюш, в то время как с его шпаги капала кровь, спокойно насвистывал мотив известной песенки:
Герцог Бургундский,
Да ниспошлет тебе бог
Одну только радость.
Взгляни же, Танги, взгляни, - плача от ярости, говорил дофин, - если б не... если б не ты!.. Взгляни же...
Да, да, я вижу, - отвечал Танги, - но, повторяю, этот человек не должен был умереть от вашей руки.
Богом заклинаю, кто этот человек?
Этот человек, монсеньер, - мэтр Каплюш, палач города Парижа.
Дофин низко опустил голову, руки его бессильно повисли.
О кузен мой, герцог Бургундский, - глухо сказал он, - не хотел бы я, дабы сохранить четыре самых прекрасных королевства христианского мира, использовать людей и средства, какими вы пользуетесь, дабы отнять у меня то, что мне осталось.
Тут кто-то из свиты Каплюша схватил за волосы голову мертвеца и поднес к ней факел, свет упал на лицо, чьи черты не исказила агония, и Танги, стоя наверху бастильской башни, узнал лицо своего друга детства Анри де Марля, одного из самых горячих и преданных своему делу Арманьяков; глубокий вздох вырвался из его широкой груди.
Черт побери, мэтр Каплюш, - сказал человек из народа, поднося голову убитого к палачу, - вы мастак в своем деле, вам что первому канцлеру Франции голову отрубить, что последнему бродяге: чисто сработано и без задержки.
Палач удовлетворенно осклабился: и у него были свои почитатели[23].
Так обратимся к цитате. Вот она: "Крови во дворе тюрем было по щиколотку. Убивали также и в городе, на улицах. Несчастные генуэзские стрелки были выдворены из домов, где они расположились, и брошены на растерзание озверелой толпе. Не щадили ни женщин, ни детей. Одна несчастная беременная женщина была убита, и когда ее бросили на мостовую, то увидели, как в ней трепещет живое дитя. "Гляди-ка, - сказали в толпе, - сучье отродье еще шевелится". Над трупами совершались ужасные надругательства: из них вырезали кровавые ленты, как это сделали с коннетаблем, их волочили по камням мостовой, тела графа Арманьякского, канцлера Робер-ле-Массона, Раймона де Лар Гер протащили со всевозможными измывательствами по всему городу и бросили на ступеньки дворца, где они пролежали три дня".
Вероятно, де Барант почерпнул это у Ювенала Юрсена, свидетеля описываемых событий, с которым наш читатель уже знаком.
В ту же ночь, за два часа до рассвета, из внешних ворот Бастилии, со всевозможными предосторожностями, выехал отряд всадников, малочисленный, но хорошо вооруженный; не производя шума, он направился к мосту Шарантон и, переправившись по нему через Сену, в течение примерно восьми часов шел вдоль правого берега реки. За это время не было произнесено ни слова, ни одно забрало не поднялось. Наконец к одиннадцати часам утра он оказался в виду укрепленного города.
Теперь, монсеньер, - сказал Танги всаднику, ехавшему рядом с ним, - вы можете поднять забрало и восславить святого Карла Французского, ибо вы видите белую перевязь Арманьяков, и сейчас вы войдете в преданный вам Мелен.
Вот так дофин Карл, которого история впоследствии прозвала Победоносным, провел свою первую в жизни бессонную ночь, и это был его первый военный поход.

Глава XXII

Нетрудно объяснить политические мотивы, которые удерживали вдали от столицы герцога Бургундского.
В тот момент, когда некто, более удачливый, чем он, овладел Парижем, он подумал о том, что пусть эта честь выпала на долю другого, отнять ее у него он не может, но извлечь из этого наибольшую выгоду для себя должно. Ему нетрудно было догадаться, что естественной реакцией на политические перемены будет резня, убийства из чувства мести, что его присутствие все равно ничему не помешает, а лишь приведет к падению его авторитета в глазах его же сторонников, зато его отсутствие снимет с него ответственность за пролитую кровь. Впрочем, кровь текла из жил Арманьяков, хорошее кровопускание надолго ослабит противоборствующую партию; его враги падали один за другим, а он даже пальцем не дотронулся ни до одного из них. Спустя некоторое время, когда он решит, что народ устал от бойни; когда он увидит, что город утомлен, что ему уже не до мести и теперь нужен отдых; когда можно будет пощадить без всяких затруднений и опасности для себя оставшихся в живых членов покалеченной, обезглавленной партии, - тогда он вернется в эти стены, как их ангел-хранитель: он потушит огонь, остановит кровопролитие, он объявит мир и амнистию для всех.
Причина, которой он мотивировал свое отсутствие, имеет самое непосредственное отношение к продолжению нашей истории, и мы не можем скрыть ее от наших читателей.
Молодой сир де Жиак, которого мы видели в Венсенском замке и который оспаривал у господ де Гравиля и де Л'Иль-Адана сердце Изабеллы Баварской, сопровождал, как мы уже говорили, королеву в Труа. От своей высокой повелительницы он получил множество важных поручений к герцогу Бургундскому. Находясь при дворе принца, он обратил внимание на мадемуазель Катрин де Тьян, приставленную к герцогине де Шаролэ[24]. Молодой, смелый и красивый, он решил, что этих качеств в соединении с уверенностью в себе - а сама его уверенность проистекала из уверенности в обладании этими качествами - достаточно, чтобы покорить красивую, молодую, благородного происхождения девушку. И он был немало удивлен, заметив, что его ухаживания произвели не большее впечатление, чем ухаживания других кавалеров.
Первое, что пришло на ум сиру де Жиаку, - это что у него есть соперник. Он словно тень следовал всюду за мадемуазель де Тьян, он следил за каждым ее жестом и перехватывал каждый взгляд, но как ни изощрялась его ревность, в конце концов он пришел к выводу, что ни один из окружавших ее молодых людей не был предпочтен ему и не был более удачлив. Он был богат, носил благородное имя, и пусть она не любит его, но, может быть, если б он предложил ей руку, это польстило бы ее тщеславию. Вежливый ответ мадемуазель де Тьян не оставлял и тени надежды, и сир де Жиак замкнул в своем сердце свою любовь. Но он находился на грани помешательства, думая все время об одном и не будучи в состоянии что-либо изменить. Единственным его спасением была разлука, он нашел в себе силы прибегнуть к этому средству, вот тогда-то, получив наставления герцога, он и вернулся к королеве.
Едва истекло полтора месяца, как ему пришлось вновь отправиться в Дижон, дабы передать вести от королевы. Его отсутствие оказалось более благотворным, нежели присутствие: герцог принял его с необычайною любезностью, а мадемуазель де Тьян с благосклонностью. Он не мог поверить такому счастью, но в один прекрасный день герцог Жан предложил де Жиаку свое посредничество - между ним и тою, кого он любил. Такая серьезная протекция устраняла многие препятствия, сир де Жиак принял предложение герцога с восторгом, второй ответ мадемуазель де Тьян был настолько же обнадеживающим, насколько первый удручающим, а это доказывало или - что мадемуазель де Тьян поразмыслила и приняла во внимание достоинства рыцаря, или - что герцог имел на нее очень большое влияние; словом - в подобных обстоятельствах никогда не следует слишком доверять первому порыву женщины.
Герцог объявил, что он вернется в Париж не раньше, чем будет отпразднована свадьба. Свадьба была великолепной. Герцог пожелал взять на себя все расходы, утром состоялись турниры и поединки, в которых все участники показали прекрасное искусство; на обед подали великолепные кушанья, отмеченные высокой изобретательностью, а вечером была разыграна мистерия "Адам, получающий из рук бога Еву", принятая всеми с восхищением. Для постановки ее из Парижа специально вызвали известного поэта, его путешествие ему ничего не стоило, а он еще получил как вознаграждение двадцать пять золотых экю. Все это происходило с 13 по 20 июня 1418 года.
Наконец герцог Жан рассудил, что настал момент для возвращения в столицу. Он поручил сиру де Жиаку предупредить о его приезде. Но тот согласился разлучиться со своей молодой супругою, только когда герцог пообещал, что введет ее в окружение королевы и доставит в Париж. По дороге в Париж де Жиак должен был предупредить Изабеллу Баварскую, что герцог 2 июля заедет за ней в Труа.
Четырнадцатого июля Париж был разбужен звоном колоколов. Герцог Бургундский и королева подошли к Сент-Антуанским воротам. Народ высыпал на улицу; дома, мимо которых должны были проследовать в Сен-Поль герцог и королева, были обтянуты коврами, словно ждали самого господа бога; город забросали цветами, изо всех окон торчали женские головки. Шестьсот буржуа в голубых головных уборах, возглавляемые сеньором де Л'Иль-Аданом и сиром де Жиаком, несли ключи от города, дабы вручить их победителям. За ними следовала огромная толпа, разделенная по корпорациям, каждая из которых несла свое знамя. Народ радостно приветствовал победителей, забыв о том, что он не ел ничего вчера и ему нечего будет есть завтра.
Наконец кортеж приблизился к королеве, герцогу и их свите, сидевшим верхом на лошадях. Буржуа, несший золотые ключи на серебряном блюде, подошел к герцогу и преклонил перед ним колено.
Монсеньер, - сказал де Л'Иль-Адан, коснувшись ключей кончиком обнаженной шпаги, - вот ключи от вашего города: город ждал вашего прибытия, чтобы вручить их вам.
Дайте мне их, сир де Л'Иль-Адан, - сказал герцог, - ибо, по всей справедливости, вам принадлежит право коснуться их раньше меня.
Л'Иль-Адан соскочил с коня и, взяв ключи с блюда, почтительно протянул их герцогу, и тот прицепил их к луке седла, рядом с боевым оружием. Многие сочли это вызовом со стороны человека, - который входил в город не для войны, а для мира, что, однако, не охладило всеобщего энтузиазма, - так велика была радость от встречи с королевой и герцогом.
Тут к герцогу подошел какой-то горожанин и протянул ему два голубых бархатных камзола: один для него, другой для его племянника графа Филиппа де Сен-Поль[25].
Благодарю вас, - сказал герцог, - это очень любезно: вы предугадали мое желание вернуться в ваш город одетым в цвета королевы.
И, сбросив с себя свое платье, он переоделся в голубой камзол, приказав своему племяннику поступить так же. Со всех сторон раздались радостные крики:
Да здравствует Бургундия! Да здравствует королева!
Грянула музыка, и толпа, разделившись надвое, образовала живую изгородь, освободив проход для королевы и герцога. А сир де Жиак, увидев среди приближенных королевы Изабеллы свою жену, покинул предписанное ему этикетом место и, подстегиваемый нетерпением, занял место подле нее. Кортеж двинулся в путь.
Всюду, где бы он ни проходил, его встречали восторженными криками, в них звучала надежда; из всех окон, словно благоуханная снежная лавина, обрушивались на проходивших охапки цветов, цветы устлали всю мостовую под копытами лошади, на которой восседала королева. Все будто опьянели от счастья, безумцем должен был быть тот, кто вздумал бы сказать, когда кругом все ликовало, что совсем еще недавно на этих улицах, засыпанных свежими цветами, звенящих от радостных возгласов, совершались убийства, лилась кровь и корчилась агония.
Кортеж остановился перед зданием дворца Сен-Поль. Король уже ждал, стоя на верхней ступеньке крыльца. Королева и герцог спешились и поднялись по лестнице. Король и королева обнялись: народ возликовал, словно все разногласия потонули в этом поцелуе. Но он забыл, что со времен Иуды и Христа понятия поцелуй и предательство сопутствуют одно другому.
Герцог преклонил перед королем колено, но тот сам помог герцогу подняться.
Кузен мой герцог Бургундский, - сказал король, - забудем прошлое; наши разногласия навлекли на страну столько бед, но мы надеемся, благодарение богу, если вы нам в этом поможете, найти для их врачевания надежное, доброе средство.
Государь, - отвечал герцог, - то, что я делал, я делал для блага Франции и дабы не посрамить чести вашего величества; те, кто говорил вам противное, были гораздо больше вашими врагами, нежели моими.
И, сказав так, герцог поцеловал руку короля, тот повернулся и вошел в двери замка Сен-Поль, королева, герцог, весь их двор последовали за королем: все, что сверкало золотом, оказалось внутри дворца, народ же остался на улице, и двое стражников, поставленных у дверей дворца, воздвигли вскоре стальной барьер, который всегда разделяет принца и подданных, королевское и народное. Велика важность! Народ был ослеплен, он не заметил, что ему не было адресовано ни одного слова и ничего не обещано. Он стал расходиться, продолжая кричать: "Да здравствует король! Да здравствует Бургундия!" Только к вечеру обнаружилось, что он еще более страдает от голода, чем накануне.
На следующий день, как обычно, то там, то сям стали скопляться группы людей. Поскольку не предвиделось ни праздника, ни праздничного шествия, народ направился к дворцу Сен-Поль, теперь уже не для того, чтобы восславлять короля и Бургундию, а чтобы потребовать хлеба.
На балконе показался герцог Жан; он уверил, что делает все, чтобы Париж перестал страдать от голода и нищеты, но добавил: это стоит большого труда, ведь Арманьяки опустошили все окрестности столицы.
Народ признал справедливость его доводов и потребовал, чтобы ему выдали всех пленников Бастилии, ибо те, кого там стерегут, могут откупиться золотом, а народ хочет распорядиться ими по-своему.
Герцог ответил обезумевшим от голода людям, что все будет сделано согласно их желанию. В результате вместо хлеба, которого не было, народу выделили паек из семи пленников. Вот их имена: мессир Ангерран де Мариньи, мученик и потомок мученика; мессир Гектор де Шартр, отец архиепископа Реймского, и богатый горожанин Жан Таранн, - история забыла имена четырех остальных[26]. Народ перерезал им глотки и на время затих. Таким образом герцог избавился от семерых врагов и выиграл один день - все складывалось к его выгоде.
На следующий день снова собрания, снова крики - и еще "паек" из пленников; однако на этот раз больше хотели хлеба, чем крови: четырех несчастных, к их великому удивлению, отвели в тюрьму Шатле и передали прево, затем толпа отправилась грабить дворец Бурбонов, там она нашла знамя, на котором был вышит дракон - лишнее доказательство сговора Арманьяков и англичан, поэтому знамя понесли показать герцогу, затем, изодрав его, проволокли по грязи с криками: "Смерть Арманьякам! Смерть англичанам!" Но убивать никого не стали.
Между тем герцог видел, что бунт, точно прилив, все ближе пододвигается к нему: он в страхе подумал, что народ, долгое время клевавший на ложную приманку, теперь разберется, в чем дело. И вот ночью он вызвал к себе нескольких именитых граждан города Парижа, и те пообещали, что, если он решится восстановить порядок и поставить все на свои места, они придут ему на помощь. Обнадеженный герцог стал спокойно ждать следующего дня.
На следующий день из всех глоток вырвался лишь один-единственный крик, выражавший общую нужду: "Хлеба! Хлеба!"
Герцог вышел на балкон и хотел говорить. Его голос покрыли вопли. Тогда он, безоружный, с непокрытой головой, спустился в толпу, изголодавшуюся, отчаявшуюся, и, пожимая протянутые к нему руки, стал пригоршнями раздавать золото. Толпа сомкнулась вокруг него, она то сжимала его своими кольцами, то накатывала волнами, такая же страшная в своей любви - любви льва, как в своей ярости - ярости тигра. Герцог почувствовал, что если он не противопоставит этой страшной силе мощь слова, то он погиб, - и герцог начал говорить, но опять его голос потерялся в шуме, как вдруг он заметил человека, который, по всей видимости, оказывал влияние на толпу, и воззвал к нему. Тот взобрался на тумбу и крикнул: "Тише! Герцог хочет говорить. Давайте послушаем". Толпа повиновалась, умолкла. На герцоге был бархатный, расшитый золотом камзол и дорогая цепь на шее, а тот человек был бос и одет только в темно-красный кафтан и старую красную шапчонку. Однако он добился того, о чем тщетно просил могущественный герцог Жан Бургундский.
Другие его приказания были также выполнены без промедления. Когда настала тишина, он сказал:
Отступите.
Толпа раздвинулась, и герцог, до крови кусая губы от стыда, - ведь ему пришлось прибегнуть к услугам простолюдина, - поднялся на крыльцо, ругая себя за то, что спустился с него. Человек, отдававший приказания, встал рядом с ним, обвел глазами толпу, дабы удостовериться, что она готова слушать, и сказал принцу:
Теперь говорите, мой герцог, вас слушают.
С этими словами он, словно верный пес, лег у ног герцога.

Предыдущая страница 13 Следующая страница


Изабелла Баварская 14

Тем временем кое-кто из сеньоров, находившихся во дворце Сен-Поль, вышли наружу и стали позади герцога, готовые в нужную минуту оказать ему поддержку. Герцог сделал знак рукой, человек в красном кафтане властно протянул: "Ш-ш-ш!", прозвучавшее как грозный рык, и герцог заговорил.
Друзья мои, - сказал он, - вы просите у меня хлеба. Я не могу дать вам хлеба. Его едва хватает для королевского стола, королю и королеве. Вы б не бегали без толку по улицам Парижа, а лучше пошли бы да и взяли приступом Маркуси и Монтери, где укрылись дофинцы[27], в этих городах много припасов, вы прогоните оттуда врагов короля, которые сняли весь урожай, вплоть до самых ворот Сен-Жак, а вам мешают сделать то же.
Лучшего и желать не надо, - отвечала толпа, - дайте нам только вождей.
Сир де Коэн, сир де Рюп, - сказал, полуобернувшись, герцог, обращаясь к рыцарям, стоявшим позади, - вы хотите иметь армию? Я вам даю ее.
Да, монсеньер, - ответили те, выступая вперед.
Друзья мои, - продолжал герцог, обращаясь к толпе и указывая на тех, кого мы только что назвали, - хотите вы, чтобы вашими вождями были эти славные рыцари? Вот они, берите.
Они ли, кто другой, - лишь бы шли впереди.
Тогда, господа, на лошадей, - сказал герцог, - да поживее, - добавил он вполголоса.
Герцог собирался уже войти в дом, но тут человек, лежавший у его ног, поднялся и протянул ему руку; герцог пожал ее, так же как пожимал и другие протянутые к нему руки: ведь он был кое-чем обязан этому человеку.
Как тебя зовут? - спросил он.
Каплюш, - отвечал мужчина, стаскивая свободной рукой красную шапку.
А какого ты звания? - продолжал герцог.
Я в звании палача города Парижа.
Герцог побледнел как полотно и, отдернув руку, словно от раскаленного железа, отступил назад. Жан Бургундский перед лицом всего Парижа сам выбрал это крыльцо постаментом сговора - сговора самого могущественного принца христианского мира с палачом.
Палач, - глухим, дрожащим голосом произнес герцог, - отправляйся в Шатле, там для тебя найдется работа.
Мэтр Каплюш по привычке беспрекословно повиновался приказу.
Благодарю, монсеньер, - сказал он. Затем, спустившись с крыльца, громко добавил: - Герцог - благородный принц, но он не возгордился, он любит свой бедный народ.
Л'Иль-Адан, - сказал герцог, протягивая руку в направлении, в каком удалялся мэтр Каплюш, - следуйте за этим человеком: или я лишусь руки, или он головы.
В тот же день сеньоры де Коэн, де Рюп и мессир Голтье Райар с пушками и орудиями для осады вышли из города Парижа. Они без всяких усилий увели с собой десять тысяч человек - самых смелых из взбунтовавшегося простонародья. Ворота Парижа закрылись за ними, и вечером через все улицы протянули цепи, словно перегораживали реки. Представители корпораций вместе со стрелками несли ночной дозор, и впервые за последние два месяца ночь прошла спокойно: никто не призывал ни убивать, ни жечь.
А Каплюш тем временем направился к Шатле, мечтая о расправе, которую он учинит завтра, и о чести, которую ему, как всегда, окажет двор, если будет присутствовать при казни; от такого поручения, оттого, что руку ему пожала столь высокая особа, гордость распирала его. Каплюш надулся от важности, видно было, что он доволен собой, он шел, рассекая в различных направлениях правой рукой воздух, словно репетируя сцену, в коей завтра ему предстоит сыграть столь значительную роль.
Так он дошел до дверей Шатле, стукнул в них один раз: быстрота, с какой привратник открыл двери, свидетельствовала о том, что тот, кто стучит, пользуется особой привилегией, а именно - не ждать, и что привратник знает об этом.
Семья тюремщика ужинала, он предложил Каплюшу отужинать вместе с ними, и тот согласился с видом благодушной снисходительности: еще бы, ведь ему пожимал руку первый вассал фрунцузской короны. Поэтому он поставил у дверей свою огромную шпагу и сел на почетное место.
Мэтр Ришар, - спустя минуту спросил Каплюш, - кого из самых важных сеньоров вы содержите в вашем заведении?
Ей-богу, мессир, - отвечал Ришар, - я тут совсем недавно, моего предшественника и его жену убили Бургундцы, когда брали Шатле. Я хорошо знаю вкус похлебки, которой я кормлю моих пленников, но я не знаю, кто ее ест.
А много их?
Сто двадцать.
Ну что ж, мэтр Ришар, завтра их будет сто девятнадцать.
Как так? Уж не взбунтовалось ли опять население? - живо спросил тюремщик, испугавшись, что его постигнет участь его предшественника. - Если б я знал, кого надо выдать, я приготовил бы его заранее.
Нет, нет, - остановил тюремщика Каплюш, - вы не поняли меня, население топает сейчас к Маркуси и Монтери, так что к Шатле оно повернуто спиной. Не о бунте речь, а об исполнении приговора.
А вы знаете это наверняка?
Это вы меня спрашиваете! - смеясь, воскликнул Каплюш.
Да что я, ведь вы получили приказ от прево.
Нет, берите выше. Приказ исходит от самого герцога Бургундского.
От герцога?
Да, - сказал Каплюш, перевернув стул на задней ножке и небрежно раскачиваясь на нем, - да, от герцога Бургундского. Он пожал мне руку - часу еще не прошло - и сказал мне: "Каплюш, друг мой, сделай одолжение, беги в тюрьму Шатле и жди там моих указаний". А я ему говорю: "Монсеньер, можете рассчитывать на меня, клянусь животом". Так что яснее ясного: завтра унесут ногами вперед какого-нибудь знатного Арманьяка, а перед этим герцог хочет поглядеть на хорошую работу, - это он и возложил на меня. А иначе приказ был бы от прево, и тогда его получил бы мой подручный Горжю.
Не успел он кончить, как раздались два удара молотком в наружную дверь; тюремщик попросил у Каплюша разрешения взять лампу, Каплюш согласно кивнул, и тюремщик вышел, оставив семью и гостя в полной темноте.
По истечении десяти минут он вернулся, тщательно закрыл за собой дверь комнаты, но не прошел к своему месту, а остановился у дверей и с каким-то странным удивлением взглянул на гостя.
Мэтр Каплюш, - сказал он, - пойдемте со мной.
Отлично, - отвечал тот, допивая вино из своего стакана и прищелкивая языком, как человек, только тогда по-настоящему оценивший друга, когда пришло время с ним расстаться. - Отлично, мне все ясно.
Мэтр Каплюш поднялся и, взяв шпагу, оставленную им у дверей, проследовал за тюремщиком.
Они сделали всего несколько шагов по сырому коридору и очутились у лестницы, настолько узкой, что на ум невольно приходила мысль: архитектор, мастеривший ее, понимал, что лестница в государственной тюрьме - лишь дополнение к ней. Каплюш спускался с ловкостью человека, которому дорога хорошо известна, он напевал мотивчик любимой песенки и, останавливаясь на каждой площадке, в то время как привратник неумолимо следовал впереди, приговаривал: "Ах ты черт. Ведь какой высокий вельможа". Так они спустились примерно на шестьдесят ступенек.
Тут привратник открыл низкую дверцу, такую низкую, что Каплюш - а он был совсем не высок - вынужден был нагнуться, чтобы проникнуть в камеру, находившуюся за этой дверью. Проходя, он отметил, как прочна и надежна дверь: дубовая, в четыре больших пальца толщиной и вдобавок обита железом. Он одобрительно, с видом знатока, кивал головой. Темница была пуста.
Каплюшу достаточно было беглого взгляда, чтобы убедиться в этом, но он решил, что тот, за кем он послан, либо на допросе, либо его пытают; он поставил шпагу в угол и стал спокойно ждать заключенного.
Пришли, - проговорил тюремщик.
Хорошо, - кратко ответил мэтр Каплюш.
Ришар собирался было уйти с лампой в руке, но мэтр Каплюш попросил оставить лампу ему. Тюремщику не было приказано оставлять Каплюша без света, и он исполнил просьбу. Едва Каплюш заполучил лампу, как тотчас начал исследовать камеру; он был настолько поглощен этим занятием, что не услышал, как дважды повернули ключ в замочной скважине и тяжелый засов опустился.
В соломе, служившей постелью, он нашел то, что искал: камень, которым узник пользовался как подушкой.
Мэтр Каплюш положил камень посреди камеры, пододвинул к нему старую деревянную скамеечку, на нее поставил фонарь, потом взял шпагу, камень смочил остатками уже гнилой воды, которую он нашел в кувшине с отколотыми краями; сев на пол и зажав между коленями камень, он с важным видом стал точить об него шпагу, - ведь от частого употребления в последние дни она слегка притупилась; Каплюш прерывал свою работу лишь для того, чтобы проверить, проведя большим пальцем по лезвию, достаточно ли остра шпага, и затем с новым пылом принимался за работу.
Он был так поглощен столь приятной заботой, что не заметил, как дверь открылась и снова закрылась и к нему подошел человек, глядя на него с неподдельным изумлением. Наконец вошедший прервал молчание.
Черт возьми, мэтр Каплюш, - сказал он, - странным делом вы заняты.
А, это ты, Горжю, - сказал Каплюш и вскинул на гостя глаза, но тотчас вновь опустил их на камень, приковывавший все его внимание. - О чем ты?
Я говорю, меня прямо поражает, что вас занимают сейчас такие мелочи.
Естественно, сын мой, - отвечал Каплюш, - ничего не делается без души, а в нашем деле она так же нужна, как в любом другом. Эта шпага затупилась, оно, конечно, неважно во время мятежа, главное - убить, а сколько раз ты за это берешься - все равно; но служба, которую ей предстоит нести, несравненна с той, что она несла весь этот месяц, и тут уж не надо жалеть стараний, иначе уронишь свою честь.
У Горжю был теперь мало сказать - изумленный, а какой-то дурацкий вид. Он молча смотрел на своего учителя, а тот, казалось, тем усерднее работал, чем ближе был его конец.
Спустя некоторое время мэтр Каплюш вновь вскинул глаза на Горжю.
Ты, стало быть, не знаешь, - сказал он, - что завтра состоится казнь?
Как же, как же, - отвечал Горжю, - знаю.
Тогда, - сказал Каплюш, вновь принимаясь за работу, - чего же ты удивляешься?
А вам известно, - в свою очередь, поинтересовался Горжю, - кого казнят?
Нет, - ответил Каплюш, не прерывая работы, - меня это не касается, если только речь не идет о каком-нибудь горбуне, о чем меня должны уведомить: ведь нужно приготовиться заранее, поскольку тут есть свои трудности.
Нет, мэтр, - отвечал Горжю, - у осужденного такая же шея, как и у вас и у меня, и мне немного не по себе, потому что у меня рука еще не так набита, как у вас.
Что, что?
Я говорю, что я назначен палачом только сегодня вечером, и было бы очень досадно, если бы я сразу дал осечку...
Ты - палач?! - воскликнул Каплюш, выронив шпагу из рук.
Ах, боже мой! Ну да, четверть часа назад прево позвал меня и облек меня этим званием.
Тут Горжю вытащил из кармана пергамент и показал его Каплюшу; Каплюш не умел читать, но узнал французский герб и печать прево, мысленно сравнив этот документ с выданным ему, он убедился, что они одинаковы.
О! - удрученно протянул он, - в канун публичной казни такое оскорбление!
Но, мэтр Каплюш, тут уж ничего не поделаешь.
Это почему же?
Потому что не можете же вы казнить самого себя, такого еще не бывало.
До мэтра Каплюша стал понемногу доходить смысл происходящего. Он удивленно посмотрел на своего подручного, волосы дыбом стали у него на голове, у корней волос выступил пот и заструился по впалым щекам.
Так это я! - вскричал он.
Да, мэтр, - ответил Горжю.
А ты!..
Да, мэтр.
Кто же отдал этот приказ?
Герцог Бургундский.
Быть того не может! Всего час назад он держал мою руку в своей.
И тем не менее это так, - сказал Горжю. - Теперь он будет держать в своих руках вашу голову.
Каплюш медленно поднялся, и шатаясь, точно пьяный, направился прямо к двери; он схватил своими громадными ручищами замок и дважды повернул его, так что он соскочил бы с петель, не будь они такими прочными.
Горжю не спускал с него глаз; на его грубом, жестком лице появилось необычное для него выражение интереса.
Когда мэтр Каплюш понял тщету своих усилий, он вернулся на прежнее место, подобрал свою шпагу и, положив ее на камень, в последний раз прошелся по ней, - теперь она была в порядке.
Не довольно ли? - сказал Горжю.
Чем острее, тем лучше, раз она предназначена для меня, - глухо произнес Каплюш.
В эту минуту в камеру вошел прево Парижа Во де Бар в сопровождении священника и, чтобы соблюсти законность, приступил к допросу. Мэтр Каплюш признался в восьмидесяти шести убийствах, помимо тех, которые он совершил, исполняя служебный долг, среди убитых примерно треть были женщины и дети.
Спустя час прево ушел, с Каплюшем остался священник и подручный палача, ставший палачом.
На следующий день уже в четыре часа утра вся большая улица Сен-Дени, улица Бобов и площадь Пилори были запружены народом, из окон всех домов торчали головы; казалось, стены бойни близ Шатле и стена кладбища Невинноубиенных у рынка рухнут под тяжестью облепивших их людей. Казнь была назначена на семь часов.
В половине седьмого по толпе прошло движение, словно пробежал электрический ток; из глоток людей, находившихся близ Шатле, вырвался мощный крик, возвестивший тем, кто находились близ площади Пилори, что осужденный двинулся в путь. Он добился от Горжю, от которого зависела эта последняя милость, чтобы его не везли ни на осле, ни в повозке; мэтр Каплюш твердым шагом шествовал между священником и новоиспеченным палачом, на ходу помахивая рукой и выкрикивая приветствия тем, кого он узнавал в толпе. Наконец он ступил на площадь Пилори, вошел в круг диаметром в двадцать шагов, образованный группой стрелков, посреди которого у кучи песка возвышалась плаха. Круг разомкнулся, чтобы пропустить его, и вновь сомкнулся за ним. Для тех, кто находился поодаль и не мог видеть за головами соседей, были поставлены скамьи и стулья; головы людей, возвышавшиеся одна над другой, образовали как бы воронку цирка, верхней ступенью которого были крыши домов.
Каплюш смело шагнул к плахе, удостоверился, что она не покривилась, пододвинул ее к груде песку, от которой она, как ему казалось, далеко отстояла, и вновь проверил лезвие шпаги; затем, закончив все приготовления, стал на колени и тихо прошептал молитву, священник поднес к его губам крест.
Горжю стоял подле него, опираясь на его длинную шпагу. Часы пробили первый удар; мэтр Каплюш громким голосом испросил благословения у бога и положил голову на плаху.
Все затаили дыхание, толпа была недвижна, казалось, каждый прирос к месту, лишь одни глаза оставались живыми.
Вдруг, словно молния, сверкнуло лезвие шпаги, часы пробили седьмой удар, и шпага Горжю опустилась, голова скатилась на песок и обагрила его кровью.
Тело, отделившееся от головы, отвратительно дернулось и стало сползать на руках и коленях; из артерий перерезанного горла, словно вода из отверстий в фонтане, брызнула кровь.
Стотысячная толпа испустила громкий крик - к людям вернулось дыхание.

Глава XXIII

Политические надежды герцога Бургундского оправдались: город Париж устал, жизнь, которую он вел последнее время, измучила его; он вдруг разом избавился от всех напастей, и то, что должно было случиться само собой, люди приписали герцогу, его строгости, а в особенности его расправе с Каплюшем - этим главным возмутителем народа. Сразу же после его смерти порядок был восстановлен, повсюду славословили герцога Бургундского, но тут на все еще кровоточащий город обрушилось новое несчастье: чума - бесплотная и ненасытная сестра гражданской войны.
Вспыхнула ужасная эпидемия. Голод, нищета, мертвецы, забытые на улицах, политические страсти, заставлявшие кипеть кровь в жилах, - вот те адские голоса, что позвали ее. Народ, уже начавший успокаиваться, сам пришедший в ужас от потрясших его толчков, увидел в этом новом биче карающую десницу, - им овладела странная лихорадка. Вместо того чтобы сидеть дома и стараться спастись от болезни, пораженные чумой выскакивали на улицу, бежали как оглашенные и кричали, что их пожирает адский огонь; бороздя во всех направлениях толпу, которая в ужасе рассыпалась, пропуская их, они бросались - кто в колодцы, кто в реку. И во второй раз мертвых оказалось больше, чем могил, а умирающих - больше, чем священников. Люди, почувствовавшие первые симптомы болезни, силой останавливали на улицах стариков, и исповедовались им. Знатных вельмож эпидемия щадила не больше, чем простой люд; от нее погибли принц д'Оранж и сеньор де Пуа; один из братьев Фоссез, направлявшийся ко двору герцога, почувствовал приближение болезни, уже ступив на крыльцо дворца Сен-Поль, - решив продолжать свой путь, он поднялся на шесть ступенек, но тут остановился, побледнел, волосы у него на голове зашевелились и ноги стали подгибаться. Он успел только скрестить руки на груди да проговорить: "Господи, сжалься надо мной" и упал замертво. Герцог Бретонский, герцоги Анжуйский и Алансонский укрылись в Корбее, сир де Жиак и его жена - в замке Крей, пожалованном им герцогом Бургундским.
Порой за окнами дворца Сен-Поль, словно тени, проходили герцог и королева; они бросали взгляд на улицу, где разыгрывались сцены отчаяния, но помочь ничем не могли и оставались во дворце; говорили, что у короля начался новый приступ безумия. А в это время Генрих Английский во главе огромной армии осадил Руан. Город испустил стон, который, прежде чем достичь ушей герцога Бургундского, потерялся в стенаниях Парижа; но то был стон целого города. И хотя никто на него не отозвался, руанцы тем не менее плотнее закрыли двери и поклялись сражаться до последнего.
Тем временем дофинцы, предводительствуемые неутомимым Танги, маршалом де Рие и Барбазаном, слывшим в народе бесстрашным, овладев городом Туром, который именем герцога защищали Гийом де Ромнель и Шарль де Лаб, выслали несколько вооруженных групп к воротам Парижа.
Таким образом, слева у герцога Жана были дофинцы - враги Бургундии, справа - англичане, враги Франции, а спереди и сзади - чума, страшный враг всех и вся.
Зажатый в тиски, герцог стал подумывать о переговорах с дофином, дабы препоручить ему, королю и королеве защиту Парижа, а самому отправиться на помощь Руану.
Следствием сего явилось то, что королева и герцог Бургундский наново подписали статьи о мире, - провозглашение коего несколько времени назад было отложено, - сперва в Брэ, а затем в Монтеро. 17 сентября эти статьи были оглашены под звуки трубы на улицах Парижа, и герцог Бретонский, предъявитель сего договора, был отряжен к дофину, дабы испросить у него согласия. В то же время, желая склонить его к примирению, герцог отправил к дофину его молодую жену[28], - та находилась в Париже и была в большой милости у королевы и герцога.
Герцог Бретонский нашел дофина в Туре и добился аудиенции. Когда герцога ввели к дофину, по правую руку от него стоял молодой герцог Арманьякский, он прибыл накануне из Гиени, чтобы потребовать расследования по делу смерти своего отца, на что получил высочайшее согласие; по левую руку стоял Танги Дюшатель, заклятый враг герцога Бургундского; а позади - президент Луве, Барбазан и Шарль де Лаб, недавний Бургундец, а теперь сторонник дофина; все они желали войны, ибо верили, что с дофином их ждет великое будущее, а с герцогом Жаном - одни потери.
С первого взгляда герцог Бретонский понял, каков будет исход переговоров, однако он почтительно преклонил колено и вручил договор герцогу Туренскому. Тот взял его и, не распечатывая, сказал герцогу, помогая ему подняться:
Дорогой кузен, я знаю, что это такое. Меня призывают в Париж, не так ли? Если я соглашусь туда вернуться, мне обещают мир. Кузен, я не собираюсь мириться с убийцами и возвращаться в город, который все еще истекает кровью и исходит слезами. Герцог посеял зло, пусть он его и врачует; я не совершал преступления, и не мне искупать чужую вину.
Герцог Бретонский пытался настаивать - тщетно. Он вернулся в Париж, неся герцогу Бургундскому отказ дофина, в тот момент, когда герцог шел в совет, дабы выслушать там гонца из Руана. Герцог внимательно слушал своего посла, когда же тот кончил отчет, он уронил голову на грудь и глубоко задумался. Так продолжалось несколько минут, затем герцог сказал:
Он сам вынуждает меня к этому. - И вошел в залу королевского совета.
Нетрудно дать объяснение словам герцога Бургундского.
Герцог был первым вассалом французской короны и самым могущественным принцем христианского мира. Парижане обожали его; в течение трех месяцев он управлял страной как король, а сам несчастный король был безнадежно болен, и даже те, кто чаял его выздоровления, считали, что он не жилец; в случае его смерти, поскольку регентом был герцог, выход мог быть только один. Дофинцы владели лишь провинциями Мэн и Анжу, если б они уступили королю Англии Гиень и Нормандию, то заручились бы его поддержкой и получили бы в его лице союзника. Находящиеся во власти герцога Фландрия и Артуа, присоединенные им к короне Франции, были бы для нее возмещением этой потери; наконец, опыт Гуго Капета был еще свеж в памяти, так почему бы его и не повторить, а дофин отказывался от всякого примирения и желал войны, так пусть и пеняет на себя, если последствия всего этого падут на его голову.
В таких условиях герцогу Бургундскому было легко и просто проводить свою политику. Она заключалась в следующем: оставить осажденный Руан без помощи, начать переговоры с Генрихом Английским и по соглашению с ним устроить все так, чтобы в случае смерти Карла VI добавить к королевской власти, которой он фактически уже обладал, держа в своих руках все королевство, только звание короля, чего ему пока еще недоставало.
Момент был как нельзя более благоприятным, дабы приступить к выполнению этого замысла: потерявший рассудок король не мог присутствовать на совете, - его даже не предупредили о созыве этого собрания, - посему герцог свободен был дать такой ответ посланному из Руана, какой показался бы ему наиболее подходящим, - то есть служил бы его интересам, но отнюдь не интересам Франции.
Отказ дофина только укрепил герцога в его намерениях, с этим он и вошел в залу, где проходили собрания, и сел на трон короля Карла с таким видом, словно пробовал себя в роли, которую, как он надеялся, ему предстояло сыграть в будущем.
Как только он прибыл, посланца из Руана тут же провели в залу.
Это был старый священник, совершенно седой, он был бос и в руках держал посох, как и положено человеку, взывающему о помощи. Старик прошел в центр залы и, приветствовав герцога Бургундского, стал объяснять, в чем состоит его миссия. Вдруг за маленькой дверцей, задрапированной ковром и ведущей в покои короля, послышались громкие голоса. Все обернулись на шум и с удивлением увидели, что ковер над дверцей поднялся; в ту же минуту, отбиваясь от стражников, удерживавших его, Карл VI ворвался в залу, где его никто не ждал, и с горящими от гнева глазами, в развевающихся одеждах, твердым шагом направился к трону, на который преждевременно уселся герцог Жан Бургундский.
Неожиданное появление короля поразило всех и вызвало смешанное чувство страха и почтения. Герцог Бургундский, видя, как король приближается к трону, медленно поднимался, словно какая-то высшая сила вынуждала его встать. Когда король поставил ногу на первую ступеньку, чтобы взойти на трон, герцог с другой стороны машинально поставил ногу на последнюю ступеньку, чтобы спуститься вниз.
Все молча наблюдали за этой странной игрой в качели.
Да, сеньоры, я понимаю, - начал король, - вас уверили, что я был не в своем уме, возможно даже, что я мертв. - Он неестественно засмеялся. - Нет, сеньоры, я был только пленником. Но узнавши, что в мое отсутствие держат совет, я пожелал прийти. Кузен мой, надеюсь, вы с удовольствием отметили сейчас, что опасность, угрожающая моему здоровью, преувеличена и что я в состоянии решать дела королевства.
Он повернулся к священнику и сказал:
Говорите, отец мой, король Франции слушает вас.
С этими словами король сел на трон.
Священник преклонил перед королем колено, чего он не сделал, когда приветствовал герцога Бургундского, и, стоя так, начал говорить.
Король наш, - молвил он, - англичане, ваши и наши враги, осадили город Руан.
Король вздрогнул.
Англичане в самом сердце королевства, а король об этом не ведает - воскликнул он. - Англичане осадили Руан!.. Руан, который был французским городом при Хлодвиге - предке всех французских королей; правда, он был однажды захвачен, но Филипп-Август вернул его Франции!.. Руан, мой город, чье изображение украшает мою корону!.. О, предатели, предатели! - прошептал король.
Священник, увидев, что король умолк, продолжал:
Высокородный принц и король наш, жители города Руана вверили мне воззвать к вам о помощи и выразить свое недовольство вами, герцог Бургундский, управляющий королевством вместо короля: они терпят осаду англичан и уповают на вас; а также они поручили мне передать, что ежели вы обойдете их своей поддержкою и они поневоле станут подданными короля Англии, то в их лице вы обретете врага, коего у вас никогда ранее не было, а коли они смогут, то погубят и вас, и все ваше потомство.
Отец мой, - сказал, поднимаясь, король, - вы выполнили свою миссию и напомнили мне о моей. Возвращайтесь к храбрым жителям города Руана, скажите, чтобы они держались, а я спасу их, или оказав им поддержку, или путем переговоров, даже если мне придется отдать королю Англии мою дочь Екатерину, даже если, начав войну, мне придется собрать всю знать королевства и самому пойти во главе ее навстречу врагу.
Государь, - отвечал священник, склоняя голову, - благодарю вас за ваше доброе намерение, и дай бог, чтобы никакая другая воля, чуждая вашей, не изменила его. Но будь то ради войны или ради мира, спешите. Тысячи руанцев уже умерли голодной смертью, и вот уже два месяца мы питаемся пищей, не предназначенной богом для людей. Двенадцать тысяч страдальцев, мужчин, женщин и детей, ушли из города, они пьют из рвов гнилую воду и едят корни растений, а когда несчастная мать родит, новорожденного кладут в корзину и волокут ее за веревки к священнику, чтобы окрестить младенца, а потом возвращают его матери, - пусть он хоть умрет христианином.
Король испустил глубокий вздох и повернулся к герцогу Бургундскому.
Слышите, - сказал он, бросая на него взгляд, полный невыразимого укора, - не удивительно, что я, ваш король, так болен и душой и телом, - ведь эти терпящие беду считают, что все зло от меня, и возносят свои проклятия к престолу господа, так что ангел милосердия готов уже отступиться от меня. Пойдите, мой отец, - обратился он к священнику, - возвращайтесь в ваш горемычный город, я рад был бы ему отдать, если б мог, свой собственный кусок хлеба; скажите ему, что не через месяц, не через неделю, не завтра, а сегодня же, сей же час я пошлю послов в Пон-де-л'Арш, дабы начать переговоры о мире, а сам отправлюсь в Сен-Дени, возьму свое знамя и стану готовиться к войне.
Господин первый президент, - добавил он, оборачиваясь сперва к Филиппу де Морвилье, а затем к каждому, к кому обращался, - мессир Рено де Форвиль, мессир Гийом де Шан-Дивер, мессир Тьерри-ле-Руа, сегодня вечером вы, облеченные всеми полномочиями королевской власти, отправитесь на переговоры с королем Англии Генрихом Ланкастером; а вы, мой кузен, пойдите и распорядитесь относительно нашей поездки в Сен-Дени; мы отправляемся немедля.
С этими словами король поднялся, остальные последовали его примеру. Старый священник приблизился к нему и поцеловал ему руку.
Сир, - сказал он, - господь воздаст вам добром за добро, завтра же восемьдесят тысяч жителей нашего города восславят ваше имя.
Пусть они помолятся за меня и за Францию, отец мой, нам обоим это нужно.
И совет был распущен.
А спустя два часа король собственными руками вынес знамя из старых стен Сен-Дени. Король попросил герцога указать ему благородного и храброго рыцаря, дабы передать тому знамя, и герцог указал ему на одного рыцаря.
Ваше имя? - спросил его король, протягивая ему священный стяг.
Сир де Монмор, - отвечал рыцарь.
Король порылся в памяти, пытаясь связать это имя с каким-нибудь благородным родом, и спустя минуту со вздохом отдал знамя рыцарю. Впервые королевское знамя было доверено сеньору столь низкого происхождения.
Король дал наставленья послам, не возвращаясь в Париж. Одному из них, кардиналу Юрсен, был вручен портрет принцессы Екатерины, дабы показать его королю Англии.
Вечером 29 октября 1418 года весь двор собрался на ночлег в Понтуазе; ждали результатов переговоров в Пон-де-л'Арш. Всем рыцарям было предписано явиться в Понтуаз в боевом снаряжении, со своими вассалами и оруженосцами.
Одним из первых явился сир де Жиак; он обожал свою жену, однако откликнулся на тревожный клич, которым король от имени Франции сзывал своих подданных, и бросил все: свою красавицу Катрин, поручив ее ласкам детей, свой замок Крей, где каждая комната хранит воспоминание о наслаждениях, аллеи, где так приятно бродить, когда под ногами шуршат желто-зеленые листья, которые отделило от ветвей первое дуновение осени, - их шепот столь сладостен, столь созвучен смутным мечтаниям молодой, счастливой любви.
Герцог принял его как друга и, дабы создать праздничное настроение у гостя, в тот же день пригласил к обеду множество молодых и знатных вельмож, вечером состоялись прием и игры. Сир де Жиак был героем вечера, как и героем дня, все осведомлялись о здоровье прекрасной Катрин, оставившей приятную о себе память в сердцах молодых людей.
Герцог казался озабоченным, однако его смеющиеся глаза говорили о том, что его занимала какая-то радостная мысль.
Де Жиак, устав от комплиментов и шуток и разгорячившись от игр, удалился в одну из дальних комнат и прогуливался там со своим другом сиром де Гравиль. Так как герцог расположился в своих апартаментах только накануне, то еще не успел расставить по своим местам челядь, и в эту самую комнату, где расхаживали де Гравиль и де Жиак, проник без спросу какой-то крестьянин; он обратился к сиру де Жиаку с вопросом, как передать письмо, адресованное лично герцогу Бургундскому.
От кого? - спросил де Жиак.
Крестьянин колебался, он вновь повторил свой вопрос.
Есть только два способа, - сказал де Жиак. - Первый - это пройти со мной через все гостиные, где полным-полно богатых сеньоров и знатных дам и где такой мужлан, как ты, будет выделяться странным пятном. А второй - привести герцога сюда, но он не простит мне, если письмо, которое ты принес, не заслуживает того, чтобы он за ним пришел сам, вот этого-то я и боюсь.
Так что же делать, монсеньер? - спросил крестьянин.
Отдать мне это письмо и здесь ждать ответа.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Не успел крестьянин опомниться, как сир де Жиак ловким движением вырвал у него письмо и все так же, под руку с де Гравилем углубился в анфиладу многочисленных комнат.
Ей-богу, - сказал тот, - по-моему, это любовное послание, видите, как сложен конверт, а какой тонкий запах у пергамента!
Де Жиак улыбнулся, машинально бросил взгляд на письмо и вдруг остановился словно громом пораженный. Печать, скреплявшая письмо, напоминала рисунок на кольце, которое его жена носила до замужества. Он часто расспрашивал ее про печатку, но Катрин отмалчивалась. На печатке была изображена звезда в облачном небе и девиз: Та же.
Что с тобой? - спросил де Жиака Гравиль, увидев, как тот побледнел.
Ничего, ничего, - ответил Жиак, овладевая собой и вытирая холодный пот со лба, - просто головокружение. Пойдем отнесем герцогу письмо. - И он с такой поспешностью потащил за собой Гравиля, что тот подумал, уж не повредился ли умом его друг.
Они нашли герцога в одной из дальних комнат, он стоял спиной к камину, в котором пылал яркий огонь; де Жиак протянул герцогу письмо и сказал, что нарочный ждет ответа.
Герцог распечатал послание, легкая тень удивления скользнула по его лицу, как только он прочел первые слова, и тотчас же исчезла - он умел владеть собой. Де Жиак стоял прямо перед ним, вперив свой взгляд в его бесстрастное лицо. Кончив читать, герцог машинально повертел письмо в пальцах и бросил его в очаг за своей спиной.
Де Жиак с радостью кинулся бы за письмом, погрузил бы руку в этот пылающий костер, но вовремя сдержал себя.
А как же ответ? - спросил он, не в силах унять легкую дрожь в голосе.
Голубые глаза герцога Жана вспыхнули, он кинул на Жиака быстрый, пронзительный взгляд, который, подобно солнечному зайчику, скользнул по лицу несчастного.
Ответ? - холодно произнес герцог. - Гравиль, пойдите скажите посыльному, что я сам доставлю ответ. - И он взял де Жиака за руку, как бы желая опереться на нее, а на самом деле чтобы помешать ему последовать за другом.
Вся кровь отхлынула от сердца де Жиака и застучала у него в висках, когда он почувствовал, как рука герцога касается его руки. Он ничего не видел, ничего не слышал, одно желание владело им - ударить герцога на глазах у всего этого сборища, среди этого празднества, этих огней, но ему казалось, что кинжал его прирос к ножнам; все завертелось у него перед глазами, земля под ногами зашаталась, вокруг был огонь; когда же де Гравиль вернулся и герцог выпустил его руку, он, словно в него ударила молния, упал в кресло, случайно оказавшееся рядом.
Когда де Жиак пришел в себя, то увидел утопавшую в золоте, беззаботную толпу, радостно кружившуюся в ночи, не подозревая, что среди нее находится человек, заключавший ад в своей груди. Герцога уже не было.
Де Жиака словно подбросила пружина, он быстро вскочил на ноги и кинулся в одну комнату, затем в другую, спрашивая у всех, где герцог. Он обезумел, его взгляд блуждал, на лбу выступил пот.
Все отвечали, что видели герцога минуту назад.
Де Жиак спустился к парадной двери: человек, закутанный в плащ, по-видимому, только что вышедший из дворца, садился на лошадь. Жиак услышал, как в конце улицы лошадь пустили в галоп, увидел искры, брызнувшие из-под копыт.
Это герцог, - прошептал он и бросился к конюшням.
Ральф! - позвал он, врываясь в конюшню. - Ко мне, мой Ральф!
Одна из лошадей заржала, задрав морду, и попыталась разорвать веревку, крепко удерживающую ее в стойле.
Это была прекрасная испанская лошадь буланой масти, чистых кровей, с развевающимися хвостом и гривой; жилы, словно натянутые струны, образовывали сплетение на ляжках.
Ко мне, Ральф! - сказал Жиак, перерезая кинжалом веревку.
Конь почувствовал свободу и, словно олененок, радостно взбрыкнул передними ногами.
Жиак, изрыгая проклятия, гневно топнул ногой, - животное, испугавшись голоса хозяина, замерло и подогнуло все четыре ноги.
Жиак бросил на коня седло, надел узду и, схватившись рукой за гриву, вскочил ему на спину.
Но, Ральф! - Он вонзил шпоры в бока лошади, и та понеслась быстрее ветра.
Скорее, Ральф, скорее, надо его настичь, - приговаривал Жиак, словно животное могло понять его. - Еще, еще быстрей.
Ральф почти не касался земли, пожирая милю за милей, из его ноздрей стекала пена, а из глаз вырывался огонь.
О Катрин, Катрин! Эти чистые уста, этот кроткий взгляд, нежный голос и - измена в сердце. Под личиной ангела - дьявольская душа. Еще сегодня утром она провожала меня ласками и поцелуями. Она нежно трепала своей белой рукой твою гриву, Ральф, она поглаживала твою шею и все твердила: "Ральф, мой Ральф, верни мне поскорее моего возлюбленного". Коварная!.. Быстрее, Ральф, быстрее.
И он ударил коня кулаком по тому месту, которого касалась рука Катрин. Ральф был весь в мыле.
Катрин, твой возлюбленный возвращается, Ральф вернет его тебе... О, неужели это правда, неужели правда, что ты обманываешь меня! О, отмщения! Потребуется немало времени, чтобы найти месть, достойную вас обоих... Давай, давай!.. Мы должны приехать раньше, чем он. Скорее, Ральф, еще скорей! - И он глубже вонзил свои шпоры в бока коню. Тот заржал от боли.
Ему ответило ржание другой лошади; спустя некоторое время де Жиак заметил всадника, который тоже мчался галопом. Ральф одним броском обошел всадника, как орел на один взмах крыла обгоняет грифа. Де Жиак узнал герцога, а герцогу почудилось, что перед ним мелькнул призрак.
Итак, герцог Жан направлялся в крепость Крей.
Он продолжал свой путь; через несколько секунд всадник и лошадь исчезли из виду, впрочем, это видение не надолго задержалось в мозгу Жана, уступив место мыслям о любви. Ему предстоял короткий отдых и от политических битв, и от ратных подвигов. На некоторое время он даст покой телу и избавится от мук раздумья; он заснет в объятиях своей прекрасной возлюбленной, гений любви овеет своим дыханием его чело; только люди с львиным сердцем, с железной волей умеют по-настоящему любить.
Так он подъехал к воротам замка. Огни были потушены, лишь одно окошко светилось, за шторой вырисовывалась тень. Герцог привязал лошадь к кольцу и несколько раз прогудел в маленький рожок, который висел у него на поясе.
Огонь в окне заколебался и, оставив первую комнату, которая тотчас погрузилась во мрак, стал появляться в каждом из окон, следующих друг за другом длинной вереницей. Через секунду герцог услышал за стеной легкие шаги, прошуршавшие по гравию и сухим листьям; молодой нежный голос спросил за дверью:
Это вы, мой герцог?
Да, не бойся, моя прекрасная Катрин, это я.
Дверь отворила молодая женщина, дрожавшая от страха и холода.
Герцог прикрыл ей плечи полой своего плаща и прижал ее к себе, плотней закутываясь вместе с нею в плащ; в полной темноте они пересекли двор. Внизу лестницы стояла маленькая серебряная лампа, в которой горело благовонное масло: Катрин не осмелилась захватить ее с собой из страха быть замеченной и еще потому, что ветер мог задуть огонь; она взяла лампу, и влюбленные, рука в руке, поднялись по лестнице.
К спальне вела длинная темная галерея, Катрин еще теснее прижалась к любимому.
Могли ли вы предположить когда-нибудь, мой герцог, - сказала Катрин, - что я одна решусь пройти по этой галерее?
Вы настоящий храбрец, моя Катрин.
Я отважилась на это, потому что спешила открыть вам, монсеньер.
Катрин склонила голову на плечо герцога, а тот прижался губами к ее лбу; так они прошли всю длинную галерею в колыхавшемся вокруг них кольце света от лампы, падавшего на темную, строгого очерка голову герцога и белокурую, нежную головку его возлюбленной, - вместе они составляли живописную группу, как на картине Тициана. Они вошли в спальню, откуда на них пахнуло теплом и духами, дверь закрылась за ними - они оказались в полной темноте.
Влюбленные прошли в двух шагах от де Жиака и не увидели его бледного лица в складках красной шторы, закрывавшей последнее окно.
О, кто сможет описать, что происходило у него в сердце, когда он увидел, как герцог и Катрин шли, приникнув друг к другу! Какую же месть готовил им этот человек, если он тут же не бросился на них и не заколол обоих?
Он прошел по галерее, медленно спустился по лестнице, поникнув головой и еле волоча, словно старик, ослабевшие ноги.
Когда он достиг конца парка, он открыл маленькую дверцу, выходившую в поле, - только у него одного был ключ от этой двери. Никто не видел, когда он входил, никто не видел, когда он вышел. Глухим, дрожащим голосом позвал он Ральфа. Добрый конь взвился от радости и заржал, бросившись к хозяину.
Тихо, Ральф, тихо! - сказал де Жиак, тяжело опускаясь в седло, и, не в силах управлять лошадью, бросил ей на шею поводья, целиком доверяясь этой преданной животине и не заботясь о том, куда она его понесет.
Собиралась гроза, начал моросить холодный дождь, в небе накатывали друг на друга тяжелые, низкие тучи. Ральф шел шагом.
Де Жиак ничего не видел, ничего не чувствовал, он неотвязно думал об одном и том же. Эта женщина своей изменой разрушила все его будущее.
Де Жиак мечтал о жизни настоящего рыцаря: о ратных подвигах, о покое любви. Эта женщина, которая и через двадцать лет еще будет красавицей, получила от молодого мужчины залог счастья на всю жизнь. И вот конец всему; ему больше не воевать, не любить; отныне одна мысль поселится в его голове, вытеснив остальные, мысль о мщении, о двойном мщении, мысль, сводившая его с ума.
Дождь зачастил, ветер, налетая мощными порывами, гнул деревья к земле, словно слабые камышинки, с силой срывая с них последние листья, которые еще не сняла с них осень. Вода струилась по ничем не защищенному лбу де Жиака, но он не замечал этого: кровь, на миг замершая в сердце, бросилась ему в голову, у него стучало в висках, перед его взором проносились какие-то странные видения: он сходил с ума. Одна мысль, одна всепожирающая, неотступная мысль будоражила его воспаленный, разбитый мозг, он был как в бреду.
О! - вдруг вскричал де Жиак. - Пусть Сатана возьмет мою правую руку, и да буду я отмщен!
В тот же миг Ральф отскочил в сторону, вспыхнула голубоватым огнем молния, и де Жиак увидел, что бок о бок с ним едет какой-то всадник.
Он только сейчас увидел этого попутчика, и не мог понять, как тот вдруг оказался рядом. Казалось, Ральф был удивлен не менее своего хозяина, он в ужасе отпрянул и заржал, дрожа всем телом, словно только что искупался в ледяной воде. Де Жиак бросил быстрый взгляд на незнакомца и поразился, что так четко видит его лицо, хотя ночь была темная. Странный свет, позволявший во мраке различить черты этого человека, исходил от опала, которым было приколото перо, украшавшее его берет. Де Жиак бросил взгляд на свою руку, на которой носил кольцо с таким же камнем; но оттого ли, что он был не так тонок, или из-за оправы, только камень не светился; де Жиак снова перевел взгляд на незнакомца.
То был одетый в черное и восседавший на такого же цвета лошади молодой человек с бледным, меланхоличным лицом; он ехал, как в удивлении отметил де Жиак, без седла, без шпор и без поводьев, - лошадь повиновалась и так - ему было достаточно сжать коленями ее бока.
Де Жиак не был расположен начинать разговор, ибо думы его принадлежали лишь ему одному и он не хотел ни с кем делиться этим горестным сокровищем. Он пришпорил коня, Ральф тотчас же понял хозяина и поскакал галопом. Всадник и его черная лошадь проделали то же самое. Спустя четверть часа де Жиак обернулся назад в полной уверенности, что оставил далеко позади своего навязчивого спутника. Каково же было его удивление, когда он увидел, что ночной путешественник не отставал от него. Движение его лошади определялось поступью Ральфа, но, судя по всему, всадник еще меньше, чем прежде, заботился о том, чтобы управлять лошадью, она шла галопом, словно и не касаясь земли, не издавая ни малейшего звука, а ее копыта не выбивали искр из камней.
Де Жиак почувствовал, как у него по жилам пробежала дрожь, - все это было так странно. Он осадил коня, тень, следовавшая за ним, сделала то же; тут дорога разветвлялась - одна тропа вела через поля в Понтуаз, другая углублялась в густой, темный Бомонский лес. Де Жиак зажмурил глаза, полагая, что он во власти наваждения, но когда вновь открыл их, то увидел все того же черного всадника все на том же месте, - терпение покинуло его.
Мессир, - сказал он, указывая рукой на то место, где дороги расходились, - я полагаю, нас привели сюда разные заботы и цели у нас тоже разные, а потому следуйте своим путем: одна из дорог - ваша, та, что останется, - моя.
Ошибаешься, де Жиак, - ответил незнакомец тихим голосом, - у нас одни заботы и цель у нас одна. Я не искал тебя, ты позвал меня - я пришел.
И тут де Жиак вспомнил восклицание, которое жажда мести исторгла у него из груди; он припомнил, как тотчас же возник словно из-под земли черный всадник. Он снова взглянул на необычного спутника. Свет, отбрасываемый опалом, казался адским пламенем, сверкавшим на челе злого духа. Де Жиак, как всякий рыцарь средневековья, верил и в бога и в дьявола, но вместе с тем отличался неустрашимостью и, хотя почувствовал, что волосы зашевелились у него на голове, не двинулся с места, а Ральф беспокойно перебирал ногами, кусая удила, и то и дело вставал на дыбы.
Если ты тот, за кого выдаешь себя, - твердым голосом произнес де Жиак, - если ты пришел, потому что я тебя позвал, то ты знаешь, почему я тебя позвал.
Ты хочешь отомстить твоей жене, ты хочешь отомстить герцогу; но ты хочешь пережить их и меж их могил обрести радость и счастье.
Так сие возможно?
Сие возможно.
Судорожная улыбка скривила рот де Жиака.
Что ты хочешь за это? - спросил он.
То, что ты мне предложил, - было ответом.
Де Жиак почувствовал, как нервы натянулись на его правой руке; он колебался.
Ты колеблешься, - усмехнулся черный всадник, - ты призываешь месть, а сам дрожишь. У тебя женское сердце, раз ты встретился лицом к лицу с позором и отводишь взгляд перед возмездием.
И я увижу их обоих мертвыми? - снова спросил де Жиак.
Обоих.
И это произойдет у меня на глазах?
У тебя на глазах.
А после их смерти я долгие годы буду наслаждаться любовью, властью, славой? - продолжал де Жиак.
Ты станешь мужем самой прекрасной женщины двора, ты будешь любимцем короля, самым дорогим ему человеком, и сейчас ты уже один из самых храбрых рыцарей в королевской армии.
Хорошо. Что я должен сделать? - решительно сказал де Жиак.
Пойти со мной, - ответил незнакомец.
Человек или дьявол, иди, я следую за тобой...
И лошадь черного всадника, словно на крыльях, понеслась по дороге, уводившей в лес. Ральф, быстрый Ральф, с трудом, тяжело дыша, скакал за ней, вскоре лошади и всадники исчезли, скрывшись в тени вековых деревьев Бомонского леса. Гроза бушевала всю ночь.

Глава XXIV

Между тем французские послы прибыли в Пон-де-л'Арш: английский король назначил в качестве своих представителей графа Варвика, архиепископа Кентерберийского и других знатных особ из своего ближайшего окружения. Однако после первых же встреч с англичанами французским послам стало совершенно ясно, что король Генрих, которого комендант Руанской крепости Ги-де-Бутилье убедил в том, что город этот покорится, желает лишь выиграть время. Сперва возникли долгие споры, на каком языке, французском или английском, следует изложить согласованные условия. Вопрос, казалось, был чисто формальным, но за ним скрывалась суть дела: французские послы видели это, но уступили. Когда первую трудность удалось преодолеть, сразу же возникла другая: английский король написал, будто недавно ему стало известно, что брат его, Карл VI, снова впал в безумие и потому не в состоянии сейчас подписать с ним договор, что сын Карла, дофин, королем еще не является и не может его заменить; герцог же Бургундский не вправе решать дела Франции и распоряжаться наследием дофина. Было ясно, что, движимый честолюбивыми надеждами, английский король считал для себя невыгодным договариваться об одной только части Франции, когда он, воспользовавшись теперешними раздорами между дофином и герцогом Бургундским, мог захватить ее целиком.
Когда кардинал Юрсен, который был послан папой Мартином V попытаться восстановить мир в христианстве и, облеченный миротворческой миссией, последовал в Пон-де-л'Арш, увидел все эти проволочки, он решил отправиться в Руан и прямо объясниться с самим английским королем. Генрих принял посланца святейшего отца со всеми почестями, каких заслуживала его миссия, но слушать он сперва ничего не хотел.
По благословению божьему, - сказал он кардиналу, - явился я в это королевство, дабы покарать его подданных и править ими как истинный король: тут разом сходятся все причины, по которым королевство должно перейти в другие руки, от одного владетеля к другому. Богу угодно, чтобы это совершилось и чтобы я вступил во владение Франции: он сам дал мне на это право.
Тогда кардинал стал говорить о заключении родственного союза с французским королевским домом. Он показал королю Генриху портрет принцессы Екатерины, дочери французского короля Карла, которой было всего шестнадцать лет и которая считалась одной из красивейших женщин своего времени. Генрих взял в руки портрет, долго любовался им и обещал кардиналу на другой день дать ответ: он сдержал свое слово.
Генрих соглашался на предложенный союз, но требовал, чтобы в приданное принцессе Екатерине дали сто тысяч экю, герцогство Нормандское, часть которого он уже завоевал, герцогство Аквитанское, графство Понтье и многие другие владения, полностью сняв с них какую-либо вассальную зависимость от французского короля.
Кардинал и послы, видя, что никакой надежды на лучшие условия нет, передали эти предложения Карлу VI, королеве Изабелле и герцогу Бургундскому. Принять их было невозможно, они были отклонены, и герцог со своими войсками подошел к самому Бовэ.
Жители Руана, которые с началом переговоров чуть воспрянули духом, потеряли теперь всякую надежду на мир и решили идти к Бовэ, чтобы искать спасения в войне. Они собрали десять тысяч хорошо вооруженных людей, избравших своим предводителем Алена Бланшара; это был храбрый человек, более приверженный к простому народу, нежели к состоятельным горожанам, которого с самого же начала осады простые люди выбрали своим полководцем. Каждый запасся на два дня провизией, и с наступлением ночи руанцы приготовились к осуществлению своего намерения.
Поначалу было условлено выйти всем через ворота замка. Однако Ален Бланшар решил, что лучше атаковать с двух сторон одновременно, и изменил первоначальный замысел. Он сам вышел из ворот, соседних с воротами замка, чтобы начать атаку отрядом в две тысячи человек. Его должны были поддержать остальные восемь тысяч, которые выступали одновременно с его отрядом, согласуя с ним свои действия.
В назначенный час Ален Браншар и две тысячи храбрецов бесшумно вышли из города, под покровом темноты выдвинулись вперед и с первым же криком неприятельского часового, как одержимые, устремились в лагерь английского короля. Сначала они перебили большое число его воинов, потому что те были безоружны, а многие просто-напросто спали; однако вскоре всполошился весь лагерь, затрубили трубы, рыцари и воины сбежались к королевскому шатру. Короля они застали вооруженным только наполовину; ему не хватило времени даже надеть каску. Чтобы быть узнанным в лицо своими людьми, которые могли подумать, что он убит, и поддаться панике, Генрих приказал по обе стороны от своей лошади несли два зажженных факела.
Те, кто собрался вокруг короля, а количество их все увеличивалось, вскоре увидели, с каким малочисленным противником они имеют дело, и тут же бросились в атаку. Из атакуемых они превратились в атакующих и, растянувшись полукругом, своими мощными флангами ударили по флангам небольшого французского отряда. Ален Бланшар и его люди защищались, как львы, не понимая, каким образом друзья могли их оставить.
Вдруг со стороны замка послышались страшные крики: французы решили, что это крики друзей, спешащих к ним на помощь, и воспрянули духом; но, увы, то были крики отчаяния. Изменник Ги, не имея возможности предупредить английского короля о принятом руанцами решении, постарался, по крайней мере, помешать его осуществлению: он приказал подпилить на три четверти сваи, на которых лежал мост, а также цепи, которые этот мост поддерживали. Около двухсот человек успели переправиться на другую сторону рва, но под тяжестью пушек и кавалерии мост обрушился, и лошади, люди, орудия - все рухнуло в ров; те, что упали, и те, что были тому свидетелями, одновременно издали страшный крик - крик отчаяния и ужаса. Этот крик как раз и услышали Ален Бланшар и его войско.
Двести человек, успевшие переправиться через ров, не могли уже вернуться обратно в город и устремились на помощь своим товарищам. Англичане же подумали, что из Руана вышел весь его гарнизон, и расступились перед французами. Тут-то Ален Бланшар и понял, какое совершено над ним предательство. Но в то же самое время, окинув все вокруг быстрым взглядом, он увидел дорогу, которая из-за оплошности неприятеля осталась открытой. Тогда он приказал отступить. Отход был произведен в образцовом порядке, при поддержке подоспевших на помощь двухсот человек. Продолжая сражаться, они отступили к тем самым городским воротам, через которые вышли. Руанцы, из-за крушения моста так и оставшиеся в городе, выбежали на крепостной вал и градом камней и стрел прикрывали их отход. Наконец подвесной мост опустился, ворота раскрылись, и небольшой отряд, потеряв пятьсот человек, возвратился в город. Англичане, преследовавшие Бланшара, были от него так близко, что он, боясь, как бы и они не вошли вместе с ними в город, приказал поднять мост, хотя сам находился еще по другую сторону рва.
Эта неудавшаяся вылазка только ухудшила положение осажденных. Герцог Бургундский с крупными силами подошел к Бовэ, но помощи от него французы не получили. Тогда они снова направили к нему депутацию из четырех человек со следующим письмом:
"Король, отец наш, и вы, благородный герцог Бургундский! Граждане Руана уже не один раз писали вам и давали знать о великой нужде и горестях, какие они ради вас терпят. Однако же доселе вы ничем не помогли им, как обещали. И все-таки мы в последний раз посланы к вам, чтобы от имени осажденных жителей Руана известить о том, что, если в самом скором времени помощь им подана не будет, они сдадутся английскому королю, и уже отныне, если вы этого не сделаете, отрекаются от верности, присяги, службы и повиновения, которыми вам обязаны".
Герцог Бургундский ответил депутатам, что у короля нет еще достаточного количества воинов, чтобы заставить англичан снять осаду, но в угоду богу руанцам вскоре окажут помощь. Депутаты попросили назначить срок, и герцог дал им слово, что будет это не позднее, чем на третий день рождества. Затем, преодолев множество опасностей, депутаты возвратились в Руан и передали эти слова многострадальному городу, осажденному врагом, брошенному на произвол судьбы герцогом и забытому своим королем, который на сей раз действительно был охвачен приступом безумия.
Третий день после рождества миновал, но Руан не получил никакой помощи. Тогда два простых дворянина решились на то, на что не отваживался или не хотел отважиться Жан Неустрашимый: то были мессир Жак де Аркур и сеньор де Морей. Они собрали отряд из двух тысяч воинов и попытались внезапно напасть на английский лагерь. Но если им хватило на это мужества, то войско их было чересчур слабым: лорд Корнуолл обратил их в бегство, и во время этого бегства в плен были взяты сеньор де Морей и незаконнорожденный сын де Круа. Самому Жаку де Аркуру удалось спастись лишь благодаря проворству своей лошади, которую он заставил перепрыгнуть ров шириною десять футов.
Осажденным стало ясно, что в их спасение никто уже не верит. Положение их было до того жалким, что даже неприятель смилостивился над ними: в честь праздника рождества английский король приказал послать несчастным людям кое-какую провизию, ибо те буквально умирали с голоду в городских рвах. Видя, что они брошены безумным королем и клятвопреступником герцогом Бургундским, осажденные решили вступить в переговоры о мире. Они подумали, разумеется, о том, чтобы прибегнуть к помощи дофина, но тот и сам вел жестокую войну в графстве Мэн, где ему приходилось одной рукой сражаться против англичан, а другой - против бургундцев.
И вот со стороны осажденных к английскому королю прибыл герольд просить охранную грамоту, которую Генрих согласился им выдать. Спустя два часа шестеро депутатов с обнаженными головами, в черных одеждах, как и подобает просителям, медленно шагали через английский лагерь к королевскому шатру. Это были два духовных лица, два рыцаря и два горожанина. Король принял их, восседая на своем троне, в окружении всей военной знати. Заставив депутатов некоторое время постоять перед своей персоной, дабы они прониклись сознанием, что находятся в полной его власти, он знаком разрешил им говорить.
Ваше величество, - начал один из них твердым голосом, - морить голодом ни в чем неповинных простых и несчастных людей не прибавляет вам заслуг и не требует от вас большой доблести. Разве не достойнее было бы отпустить с миром тех, кто гибнет между нашими стенами и вашими окопами, а потом приступом взять город и покорить его храбростью и силой? Этим вы снискали бы себе больше славы и своим милосердием к несчастным заслужили бы благословенье божье.
Поначалу король слушал эту речь, поглаживая свою любимую собаку, лежавшую у его ног; но вскоре рука его замерла от удивления: он ожидал, что услышит мольбы и просьбы, а услышал упреки. Брови его нахмурились, горькая усмешка искривила рот. Некоторое время он смотрел на посланцев, как бы давая им тем самым время взять обратно свои слова, но, видя, что они молчат, заговорил язвительно и высокомерно:
В руках у богини войны три прислужника: меч, огонь и голод. От меня зависел выбор: воспользоваться ли всеми тремя сразу или выбрать только одного. Чтобы наказать ваш город и принудить его к повиновению, я призвал себе на помощь прислужника наименее жестокого. Впрочем, к какому бы из них ни прибегнул полководец, если он добивается успеха, успех его равно почетен, и уж это его дело выбрать то, что ему кажется более выгодным. Что же до несчастных, которые умирают во рвах, то виноваты в этом вы, жестоко изгнавшие их из города, не посчитавшись с тем, что я мог приказать перебить их. Если они получили какую-то помощь, то благодаря не вашему, а моему милосердию. И по тому, насколько дерзка ваша просьба, я заключаю, что вы не терпите особой нужды; людей этих я оставляю на ваше попечение, дабы они помогли вам поскорее съесть ваш провиант. Что же до взятия города, то я возьму его, как мне будет угодно и когда мне будет угодно, и это уже мое, а не ваше дело.
Однако, ваше величество, - вновь начал один из депутатов, - в случае если бы сограждане наши поручили нам сдать Руан, каковы были бы ваши условия?
Лицо короля просияло в торжествующей улыбке.
Мои условия, - отвечал он, - это условия, какие предъявляются людям, взятым в плен с оружием в руках, и покоренному городу: город и его жители - в полное мое распоряжение.
В таком случае, государь, - решительно сказали депутаты, - пусть защитой нам служит милость господня, ибо все мы - мужчины и женщины, старики и дети - скорее погибнем все до последнего, нежели сдадимся на таких условиях.
С этими словами они почтительно поклонились королю и, простившись с ним, вернулись в город передать условия англичан несчастным жителям, с нетерпением ожидавшим их возвращения.
Узнав об условиях английского короля, доблестные руанцы единодушно воскликнули: "Жить или умереть, сражаясь, но не покориться воле англичан!" Было решено, что следующей же ночью они проделают брешь в стене, подожгут город и с оружием в руках, поставив в середину своих жен и детей, пройдут через всю английскую армию, двигаясь туда, куда поведет их бог.
Об этом героическом решении король Генрих узнал еще вечером: ему сообщил о нем Ги-де-Бутилье. Однако Генриху нужен был город, а не пепелище, и он направил к осажденным герольда с нижеследующими условиями, которые были оглашены на городской площади.
Во-первых, жители Руана должны были заплатить сумму в триста пятьдесят пять тысяч экю золотом, монетою французской чеканки.

Условие это было принято.
Во-вторых, король требовал, чтобы ему, в полное его распоряжение, были выданы три человека, а именно: мессир Робер де Линэ, главный викарий архиепископа Руанского, начальник канониров Жан Журден и вожак простолюдинов Ален Бланшар.
Ответом на это был всеобщий крик негодования. Ален Бланшар, Жан Журден и Робер де Линэ выступили вперед.
Это наше дело, а не ваше, - сказали они, обратившись к своим согражданам. - Мы готовы сдаться английскому королю, и никого это не касается. Позвольте же нам идти.
Народ расступился, и три мученика направились в английский лагерь.
В-третьих, король Генрих потребовал от всех без исключения жителей Руана верности, присяги и повиновения ему и его преемникам, со своей стороны обещая им защиту против любой силы и насилия и сохранение за ними привилегий, льгот и свобод, которыми они пользовались со времен короля Людовика. Те же из граждан, которые пожелали бы покинуть город, дабы не подчиняться этому условию, могли уходить, но только в одежде, которая была на них, а их имущество передавалось в пользу английского короля; люди военные должны были отправиться туда, куда победителю угодно было их послать, причем весь путь совершить пешком, с посохом в руке, подобно паломникам или нищим.

Условие было суровым, но его пришлось принять.
Как только осажденные дали клятву выполнять договор, король разрешил умиравшим с голоду людям приходить за съестными припасами в английский лагерь: все там было в таком изобилии, что целый баран стоил не больше шести парижских су.
События, о которых мы рассказали, произошли 16 января 1419 года[29].
Вечером 18 января, в канун того дня, который был назначен англичанами для вступления в покоренный город, герцог Бретонский, не знавший о сдаче Руана, прибыл в лагерь Генриха, чтобы предложить ему свидание с герцогом Бургундским и начать переговоры о снятии осады. Король Генрих пожелал оставить герцога в неведении, сказал, что ответ он даст на другой день, и весь вечер провел с ним в доброй дружеской беседе.
На другой день, 19 января, в восемь часов утра король пришел в шатер герцога и пригласил его прогуляться на гору св.Екатерины, откуда виден весь город Руан. Паж, ожидавший у входа, держал под уздцы двух прекрасных лошадей - одну для короля, другую для герцога. Последний согласился совершить прогулку в надежде, что, оставшись с королем с глазу на глаз, он улучит подходящую минуту и сумеет склонить его к свиданию, о котором просил.
Король повел своего гостя на западный склон горы св.Екатерины. Густой туман, поднявшийся над Сеной, скрывал город целиком, но с первыми лучами солнца порывы северного ветра разорвали серую пелену, и клочья ее быстро исчезли с небосвода, подобно волнам затихающего морского прилива; взору предстала величественная панорама, открывающаяся с того места, откуда и сегодня еще можно видеть остатки римского лагеря, именуемого "Лагерь Цезаря".
Герцог Бретонский с восхищением взирал на эту обширную картину: справа ее замыкала гряда холмов, поросших виноградниками с вкрапленными между ними деревьями; впереди, напоминая огромный, развернутый в долине и волнуемый ветром кусок шелковой ткани, извивалась Сена; чем дальше, тем она становилась все шире и шире, теряясь в необозримой дали, за которой угадывалась близость океана; слева, подобно ковру, простирались богатые и обширные равнины Нормандии, выступающие в море в виде полуострова, на котором, устремив глаза на Англию, вечно бодрствует Шербур - неусыпный часовой Франции.
Но когда герцог перевел свой взор в середину этой картины, глазам его представилось поистине странное и неожиданное зрелище. Покоренный город печально лежал у его ног: на стенах не видно было ни единого флага, все городские ворота были открыты, обезоруженный гарнизон города ожидал на улицах приказа победителей. Все английские воины, напротив, стояли под ружьем с развернутыми знаменами, лошади били копытами, трубили трубы - железное кольцо сжимало город, опоясывая его каменные стены.
Герцог Бретонский угадал истину. Униженно он опустил голову на грудь; позор, покрывший Францию, частично ложился и на него, второго вассала королевства, второй цветок французской короны.
Король Генрих, должно быть, не замечал того, что происходит в душе у герцога; он подозвал оруженосца, шепотом отдал ему какие-то приказания, и тот галопом поскакал прочь.
Спустя четверть часа герцог Бретонский увидел, что гарнизон тронулся в путь. По условиям договора французские воины были разуты, с обнаженными головами и с посохами в руках. Они вышли через ворота Дю-Пон, проследовали берегом Сены до моста Сен-Жар, где по приказу английского короля были поставлены контролеры; они обыскивали рыцарей и воинов, отбирали у них золото, серебро и драгоценные камни, а взамен давали каждому по два парижских су. С некоторых они даже сдирали подбитую куньим мехом или расшитую золотом одежду и заставляли их переодеться в платье из грубого сукна или бархата. Видя такое обращение, те, что шли позади, стали бросать в реку свои кошельки и драгоценности, лишь бы только добро их не досталось врагу.
Когда весь гарнизон был уже по другую сторону моста, король повернулся к герцогу и сказал, улыбаясь:
Любезный герцог, не угодно ли вам будет войти вместе со мною в мой город Руан? Вы будете в нем желанным гостем!
Благодарю вас, ваше величество, - отвечал герцог Бретонский. - Однако мне не хочется быть частью вашей свиты: вы, разумеется, победитель, но ведь я-то еще не побежденный...
С этими словами он сошел с лошади, которую предоставил ему король Генрих, прося принять ее от него в подарок, и объявил, что будет ожидать здесь своей свиты и что никакая сила не заставит его ступить ногою в город, который более уже не принадлежит французскому королю.
Весьма сожалею, - сказал Генрих, уязвленный таким упорством. - А то вы могли бы присутствовать при великолепном зрелище, ибо три болвана, защищавших Руан, завтра будут обезглавлены на площади.
Генрих пришпорил лошадь и, не попрощавшись с герцогом, оставил его в ожидании своей свиты. Герцог видел, что король поскакал к воротам города, сопровождаемый пажом, который вместо штандарта нес копье с лисьим хвостом на конце. Навстречу королю, с мощами и святынями в руках, в священных одеждах вышло духовенство. Под звуки торжественного пения король направился в кафедральный собор, где перед главным алтарем на коленях совершил благодарственную молитву, и, таким образом, вступил во владение Руаном, городом, который за двести пятнадцать лет до этого королем Филиппом-Августом, дедом Людовика Святого, был отнят у Иоанна Безземельного, когда после смерти племянника своего Артура тот лишился всех владений.
Тем временем к герцогу Бретонскому присоединилась его свита. Он тотчас вскочил на лошадь, в последний раз окинул взглядом город, тяжко вздохнул при мысли о будущем Франции и пустился галопом назад, более уже не оборачиваясь.
На другой день, как и сказал король Генрих, Ален Бланшар был обезглавлен на городской площади Руана. Робер де Линэ и Жан Журден откупились деньгами. Предатель Ги был назначен наместником герцога Глочестера, ставшего правителем завоеванного города. Он присягнул на верность английскому королю, который по прошествии двух месяцев подарил ему в награду замок и земли вдовы мессира де Ла-Рош-Гюйона, павшего в битве при Азенкуре.
По разумению англичан, это было справедливо, ибо благородная молодая женщина отказалась принести присягу королю Генриху. Она была матерью двух маленьких детей, из которых старшему не исполнилось еще и семи лет. Она владела великолепным замком, и богатству ее могла бы позавидовать герцогиня; жила она среди своих владений и своих вассалов с поистине королевской роскошью. Она бросила все: замок, земли, вассалов. Взяв за руки своих малюток, она надела холщовое платье и ушла, по дороге прося подаяния для себя и детей, и предпочла это тому, чтобы сделаться женою Ги-де-Бутилье и отдать себя во власть давним и заклятым врагам французского королевства.
Мы потому столь подробно остановились на обстоятельствах осады Руана, что взятие его явилось роковым событием, которое очень скоро ужасом отозвалось во всем королевстве. С этого дня англичане действительно обеими ногами стали на французскую землю, ибо владели теперь двумя пограничными ее областями: Гиенью, присягнувшей англичанам на верность, и завоеванной ими Нормандией. Двум вражеским армиям довольно было двинуться навстречу друг другу, чтобы, соединившись, пройти всю Францию, насквозь, подобно тому как шпага проходит сквозь сердце. Весь позор за взятие Руана полностью лег на герцога Бургундского, который видел падение нормандской столицы, и хотя ему достаточно было протянуть руку, чтобы ее спасти, он этого не сделал. Друзья герцога просто не находили слов для его непостижимого бездействия, враги же назвали такое бездействие изменой. Окружение дофина нашло в этом новое оружие против герцога, ибо если сам он и не вручил англичанам ключей, открывавших им ворота к Парижу, он по меньшей мере позволил врагу овладеть этими ключами; ужас, объявший людей, был столь велик, что при вести о взятии столицы двадцать семь городов Нормандии открыли перед англичанами свои ворота[30].
Когда парижане увидели все это, когда они узнали, что враг находится не далее чем в тридцати лье от их города, парламент, университет и парижские граждане направили посольство к герцогу Жану; они просили его возвратиться вместе с королем, королевой и всем его войском, чтобы защищать столицу королевства. Единственный ответ герцога состоял в том, что он послал им своего пятнадцатилетнего племянника Филиппа, графа де Сен-Поль, наделив его правами наместника короля и поручив руководить всеми военными делами в Нормандии, Иль-де-Франсе, Пикардии, в округах Санлис, Мо, Мелен и Шартр. Когда парижане увидели этого ребенка, посланного для их защиты, они поняли, что брошены на произвол судьбы точно так же, как были брошены их руанские братья. Это тоже послужило поводом к тому, что против герцога Бургундского поднялся ропот недовольства.

Глава XXV

В одно погожее весеннее утро - было это в начале мая следующего года - по реке Уазе с помощью десяти гребцов и маленького паруса, словно водяная птица, плыла изящная лодка, нос которой был сделан в виде лебединой шеи, а корма скрыта шатром, украшенным геральдическими лилиями и флагом с гербом Франции. Занавески шатра с солнечной стороны были распахнуты, так что первые лучи утреннего майского солнца, первое теплое дуновение душистого животворного воздуха весны проникали к особам, которых скрывал шатер. Под его алым пологом, на богатом, шитом золотом голубом бархатном ковре, опершись на такие же бархатные подушки, сидели или, вернее сказать, возлежали две женщины, а позади них в почтительной позе стояла третья.
Во всем королевстве трудно было бы найти еще трех женщин, равных этим по своей красоте, наиболее законченные и несхожие типы которой случаю угодно было соединить вместе на этом небольшом пространстве. Старшая из трех уже знакома читателю по описанию, сделанному нами выше. На бледном и гордом ее лице играл багряно красный отсвет, отбрасываемый алой тканью, на которую падали лучи солнца, и это сообщало ему какое-то странное выражение. Женщина эта была Изабелла Баварская.
Девочка, что лежала у ног королевы, положив головку ей на колени, и чьи маленькие ручки Изабелла держала в своей руке, - темные, убранные жемчугом крупные локоны ребенка выбивались из-под златотканой шапочки, ее бархатистые, как у итальянок, глаза в едва заметной улыбке бросали такие кроткие взоры, что они казались несовместимыми с их чернотой, - девочка эта была юная принцесса Екатерина, нежный и чистый голубок, которому суждено было вылететь из гнезда, чтобы принести двум враждующим народам оливковую ветвь мира.
Женщина, стоявшая позади, склонив на полуобнаженное плечо белокурую головку, была госпожа де Тьян, супруга де Жиака. Вся воздушная, с такой тонкой талией, что, казалось, она готова переломиться от малейшего дуновения, с ротиком и ножками ребенка, женщина эта походила на ангела.
Против нее, опершись о мачту и касаясь одной рукой эфеса шпаги, а в другой держа бархатную шапку на куньем меху, стоял мужчина и взирал на эту картину в стиле Альбани: то был герцог Жан Бургундский.
Сир де Жиак пожелал остаться в Понтуазе; он принял на себя заботы о короле, который хоть и выздоравливал понемногу, но не мог еще участвовать в предстоящих вскоре переговорах. Впрочем, несмотря на сцену, описанную нами в одной из предшествующих глав, в отношениях герцога, сира де Жиака и его жены ничто не изменилось, и оба любовника, в молчании устремившие глаза друг на друга, поглощенные мыслью о своей любви, не подозревали, что их любовная связь была открыта в ту самую ночь, когда сир де Жиак исчез в Бомонском лесу, увлекаемый Ральфом, который несся по следам незнакомца.
В ту минуту, в которую мы привлекли внимание нашего читателя к лодке, плывшей вниз по Уазе, лодка эта почти совсем приблизилась к месту, где должна была высадить своих пассажиров, и оттуда на небольшой равнине между городом Меленом и рекой уже можно было видеть множество палаток, отмеченных либо флагами с гербами Франции, либо штандартами с английским гербом. Эти палатки были поставлены друг против друга на расстоянии сотни футов одна от другой, так что они заслоняли собою два лагеря. В середине пространства, их разделявшего, возвышался открытый павильон, две противоположные двери которого были обращены к двум входам в парк, запиравшийся крепкими воротами и окруженный сваями и широкими рвами. Парк этот скрывал от взоров оба лагеря, и каждая из его застав охранялась отрядом в тысячу человек, из которых один принадлежал французской и бургундской армии, а другой английской.
В десять часов утра ворота парка с обеих сторон отворились одновременно. Заиграли трубы, и с французской стороны вошли особы, которых мы уже видели в лодке, а навстречу им, с противоположной стороны, шел король Генрих V Английский в сопровождении своих братьев - герцога Глочестера и герцога Кларенса. Две эти небольшие царственные группы двигались к павильону, чтобы встретиться под его сводами. Герцог Бургундский шел с королевой Изабеллой по правую руку и с принцессой Екатериной - по левую; короля Генриха сопровождали его братья, а чуть позади шел граф Варвик.
Войдя в павильон, где должно было состояться свидание, король почтительно поздоровался с королевой Изабеллой и поцеловал в обе щеки ее и принцессу Екатерину. Герцог же Бургундский чуть преклонил колено, но король тотчас протянул ему руку, поднял его, и два могущественных властелина, два отважных рыцаря, сойдясь наконец лицом к лицу, некоторое время молча смотрели друг на друга с любопытством людей, не раз желавших встретиться на поле сражения. Каждый из них хорошо знал силу и могущество руки, которую он в эту минуту пожимал: недаром один удостоился прозвания Неустрашимый, а другой был прозван Победителем.
Между тем вскоре король обратил все свое внимание на принцессу Екатерину, чье прелестное лицо поразило его еще тогда, когда под Руаном кардинал Юрсен впервые представил ему ее портрет. Он проводил принцессу, а также королеву и герцога к местам, которые были для них приготовлены, сел против них в подозвал графа Варвика, чтобы тот служил ему переводчиком. Подойдя, граф опустился на одно колено.
Государыня королева, - начал он по-французски, - вы желали встретиться с нашим всемилостивейшим государем королем Генрихом, чтобы обсудить с ним возможности заключения мира между двумя королевствами. Желая, как и вы, этого мира, его величество немедленно согласился на свидание с вами. И вот вы встретились друг с другом, судьба обоих народов в ваших руках. Говорите же, государыня королева, говорите, милостивый государь герцог, и да поможет господь вашим царственным устам найти слова примирения!
По знаку королевы герцог Бургундский встал с места и, в свою очередь, сказал:

Предыдущая страница 15 Следующая страница


Изабелла Баварская 16

Мы получили условия английского короля. Они состоят в следующем: выполнение договора, заключенного в Бретиньиp[31], отказ французов от Нормандии и абсолютный суверенитет английского короля в отношении земель, которые отойдут к нему по договору. Вот какие возражения к этому имеет совет Франции.
С этими словами герцог передал пергамент графу Варвику.
Король Генрих попросил день сроку, чтобы ознакомиться с возражениями французов и сделать свои замечания. Потом он встал, подал руку королеве и принцессе Екатерине и проводил их до самого шатра, выказывая почтение и нежнейшую вежливость, красноречиво говорившие о том впечатлении, какое произвела на него дочь французских королей.
На другой день состоялась новая встреча, но принцесса Екатерина на ней не присутствовала. Король Генрих, казалось, был недоволен. Он вернул герцогу Бургундскому пергамент, полученный от него накануне. Встреча была короткой и прошла весьма холодно. Под каждым возражением совета Франции английский король собственноручно вписал столь тяжкие дополнительные условия, что ни королева, ни герцог не осмелились взять на себя их принятие[32]. Они отправили эти условия королю в Понтуаз, настойчиво прося его на них согласиться, поскольку мир любой ценою, говорили они, - единственное средство спасти королевство.
1. Английский король откажется от французской короны.
Король согласен при условии, что будет добавлено: это не относится к тому, что отойдет к Англии по договору.
2. Он откажется от Турени, Анжу, Мэна и от верховной власти над Бретанью.
Этот пункт король отклоняет.
3. Он примет обязательство, что ни он сам и никто из его преемников никогда не допустят передачи французской короны ни одному лицу, которое претендовало бы на то, что имеет на это право.
Король согласен, однако при том условии, что и другая сторона сделает то же самое по отношению к областям и владениям Англии.
4. Он запишет свои отказы, обещания и обязательства в той форме, в какой король Франции и его совет пожелает, чтобы это было сделано.
Этот пункт король не принимает.
5. Взамен Понтье и Монтрея королю Франции будет позволено уступить что-либо равноценное в том месте его королевства, в каком он сочтет удобным.
Этот пункт король отклоняет.
6. Поскольку в Нормандии остаются еще различные крепости, которые английский король не захватил, но которые должны быть ему уступлены, он, приняв это во внимание, откажется от всех других завоеваний, сделанных им в других местах; каждый вернется в свои владения, где бы они ни находились; кроме того, между обоими королями будет заключен союз.
Король одобряет это при условии, что шотландцы и бунтовщики в этот союз включены не будут.
7. Английский король возвратит 600000 экю, данных королю Ричарду в приданое за принцессой Изабеллой, и 400000 экю в возмещение стоимости драгоценностей принцессы, оставшихся в Англии.
Король согласен удовлетворить это требование, выплатив то, что еще остается уплатить за выкуп короля Иоанна, но он просит учесть, что драгоценности принцессы Изабеллы не стоят и четвертой части того, что за них требуют.
Король Франции находился как раз в том состоянии умственного просветления, которое можно сравнить с предрассветными сумерками, когда дневной свет, еще не победив ночного мрака, позволяет различить лишь смутные и зыбкие очертания предметов, когда лучи солнца осветили вершины только самых высоких гор, но долина еще тонет во тьме. Так и в больном мозгу короля Карла первые проблески разума коснулись своими лучами лишь самых несложных мыслей, самых простых побуждений; к соображениям же государственным, к рассуждениям о политической выгоде его помраченное сознание было не способно. Такие минуты, обычно следовавшие у короля за периодами глубокого физического упадка, всегда сопровождались вялостью ума и воли, и тогда старый монарх уступал любым требованиям, пусть даже они вели к результатам, совершенно несообразным с его собственными интересами или с интересами королевства. В такие минуты просветления король нуждался прежде всего в ласке и покое, и только они могли дать его организму, подорванному междоусобными распрями, войной, народными возмущениями, тот целительный отдых, в котором так нуждалась его до времени наступившая старость. Конечно, если бы он был обыкновенным парижским горожанином, если бы до того состояния, в котором он находился, довели его другие обстоятельства, то тогда любящая и любимая семья, душевный покой, уход и забота могли бы еще на многие годы продлить жизнь этого слабого существа. Но он был королем! Соперничающие партии рыкали у подножия его трона, как львы вокруг пророка Даниила. Из трех его сыновей, составлявших надежду королевства, двое старших преждевременно умерли, и он даже не смел доискиваться причин их смерти; один только младший, белокурый мальчуган, и остался у него. И часто, в припадках безумия, среди злых демонов, терзавших его воспаленный мозг, младший сын чудился Карлу, словно ангел любви и утешения. Но и этого сына - последнее дитя его, последний отпрыск старого корня, сына, который тайком, по ночам приходил иногда в мрачную одинокую комнату отца, покинутого слугами, забытого королевой, презираемого могущественными вассалами, и утешал старика ласковым словом, дыханием своим согревал его руки, поцелуями стирал морщины с его чела, - этого сына тоже безжалостно увлекла и разлучила с ним междоусобная война. И с тех пор всякий раз, если случалось, что в борьбе души и тела, разума с безумием разум одерживал верх, все как бы стремилось к тому, чтобы сократить те недолгие минуты просветления, когда король снова брал бразды правления в свои руки из рук людей, злоупотреблявших доставшейся им властью; и, напротив, едва только не до конца побежденное безумие одолевало разум, оно сразу же находило себе верных помощников и в королеве, и в герцоге, и в вельможах, и в слугах - словом, во всех тех, кто управлял королевством вместо короля, ибо сам король управлять им уже не мог.
Карл VI в одно и то же время чувствовал и беду, и свое бессилие помочь ей; он видел, что королевство раздирают три партии, совладать с которыми может лишь твердая рука; он понимал, что здесь необходима воля короля, а он, несчастный, безумный старик, едва ли был даже тенью настоящего правителя. Как человек, внезапно застигнутый землетрясением, Карл видел, что рядом с ним рушится огромное здание феодальной монархии; и, сознавая, что у него нет ни сил поддержать его свод, ни возможности бежать, он покорно опустил свою седую голову и, смирившись, ожидал гибели.
Ему подали послание герцога и условие английского короля, слуги оставили его одного в комнате; что же до придворных, то их у него давно уже не было.
Карл прочитал роковые слова, вынуждавшие законное право идти на соглашение с силой. Он взял в руки перо, чтобы поставить свою подпись, но в ту минуту, когда он уже готов был написать те несколько букв, которые составляют его имя, он вдруг подумал о том, что каждая из этих букв будет стоить ему французской провинции. Тогда он отбросил перо, в отчаянии схватился за голову и горестно воскликнул:
Милосердный боже! Смилуйся надо мною!..
Около часа уже его одолевали бессвязные мысли; среди них он пытался ухватиться за что-то, хотя бы напоминающее определенное человеческое желание, но его возбужденный мозг не в силах был ни на чем сосредоточиться: одна мысль, ускользая от него, будила тысячи новых мыслей, никак с нею не связанных. Карл чувствовал, что в этом кошмарном бреду остатки разума вот-вот покинут его, и он сжимал голову обеими руками, словно силился его удержать. Земля уходила у него из-под ног, в ушах шумело, перед его закрытыми глазами мелькали огни; он чувствовал, как на его лысеющую голову обрушивается адское безумие и уже грызет череп своими беспощадными зубами.
В эту страшную для Карла минуту дверь, охранять которую было доверено сиру де Жиаку, тихонько отворилась, и в комнату бесшумно, как тень, проскользнул молодой человек. Опершись на спинку кресла, где сидел старик, он сочувственно и с почтением посмотрел на него, потом склонился к его уху и прошептал всего два слова:
Отец мой!..
Слова эти произвели магическое действие на того, к кому они были обращены; при звуках знакомого голоса Карл широко распростер руки, не разгибаясь, приподнял голову, губы его задрожали, глаза смотрели неподвижно: он не смел еще обернуться назад, так он боялся, что голос этот ему только почудился и что на самом деле ничего не было.
Это я, отец мой, - снова произнес ласковый голос, и молодой человек, обойдя вокруг кресла, тихо опустился на колени у ног старика.
Король какое-то время смотрел на сына блуждающим взором, потом вдруг с криком обвил его шею руками, прижал его голову к своей груди и прильнул губами к белокурым кудрям с любовью, походившей на неистовство.
О!.. О мой сын, дитя мое, мой Карл!.. - шептал старик прерывающимся от плача голосом, и слезы лились у него из глаз. - Любимое мое дитя, это ты, ты!.. В объятиях старого отца твоего!.. Да правда ли это?.. Правда ли?.. Говори же еще, говори...
Потом, отодвинув обеими руками голову сына, он вперил свой блуждающий взгляд в его глаза. Юноша, который тоже не в силах был вымолвить слова, так душили его слезы, улыбаясь и плача одновременно, сделал отцу знак головою, что он не ошибается.
Как ты сюда попал? Какими путями добирался? - спрашивал старик. - Каким опасностям подвергал себя ради того, чтобы меня увидеть? Будь же благословен, дитя мое, за твое сыновнее сердце. Да благословит тебя господь, как благословляет тебя твой отец!
И несчастный король снова покрыл сына поцелуями.
Отец, - сказал ему дофин, - мы были в Мо, когда узнали о переговорах для обсуждения мирного договора между Францией и Англией. Но нам было известно также, что из-за болезни вы не могли принять в них участия.
Как же ты узнал об этом?
Через одного друга, преданного и вам и мне, отец мой, через того, кому поручено охранять по ночам эту дверь...
И юноша указал на дверь, через которую вошел.
Через сира де Жиака? - в испуге спросил король. Дофин сделал утвердительный знак головою.
Но ведь этот человек приверженец герцога! - продолжал король едва ли не в ужасе. - Быть может, он и впустил-то тебя для того, чтобы тебя же предать!..
Не тревожьтесь, отец мой, - ответил дофин, - сир де Жиак предан нам.
Уверенный тон, каким говорил дофин, успокоил короля.
Значит, ты узнал, что я здесь один... и что же?
Мне захотелось повидать вас, и Танги, у которого тоже было важное дело к сиру де Жиаку, согласился меня сопровождать. К тому же для большей безопасности к нам присоединились еще два храбрых рыцаря.
Назови их, чтобы я сохранил их имена в своем сердце.
Сир де Виньоль, именуемый Ла Гиром, и Потон де Ксантрай. Нынче утром, в десять часов, мы выехали из Мо, обогнули Париж со стороны Лувра и там сменили лошадей, а с наступлением ночи были у ворот города, где нас ожидают Потон и Ла Гир. Письмо сира де Жиака служило нам охранной грамотой, и никто ничего не заподозрил. Так я добрался до этой двери, сир де Жиак отворил мне, и вот я здесь, отец мой, у ваших ног, в ваших объятиях!
Да-да, - сказал король, опустив руку на пергамент, который он намеревался подписать как раз в ту минуту, когда вошел дофин, и в котором содержались тяжкие условия мирного договора, изложенные нами выше. - Да, ты здесь, дитя мое, ты явился ангелом-хранителем королевства, чтобы предостеречь меня: "Король, не предавай Франции!", чтобы как сын сказать мне: "Отец, сбереги для меня мое наследие!" О, короли!.. Короли!.. Они менее свободны, чем самый последний из их подданных: они должны давать отчет своим преемникам, а затем и Франции - отчет в том, как распорядились достоянием, завещанным их предками. О, когда в скором времени я встречусь с моим отцом, королем Карлом Мудрым, какой плачевный отчет придется мне ему дать о судьбе королевства, которое он передал в мои руки мирным и могущественным и которое я оставляю тебе разоренным, полным внутренних раздоров и раздробленным на части!.. Ты пришел сказать мне: "Не подписывай этого мира". Не правда ли, ведь ты пришел, чтобы именно это мне сказать?
Такой мир на самом деле сулит нам позор и погибель, - ответил дофин, пробежав глазами пергамент, где были перечислены условия договора. - Но верно и то, - продолжал он, - что я и мои друзья, мы скорее сломаем наши шпаги до самой рукояти о каски ненавистных англичан, чем подпишем с ними такой договор, и все мы, до последнего, скорее умрем на французской земле, нежели добровольно уступим ее нашему заклятому врагу... Да, отец мой, это правда.
Карл взял дрожащей рукой пергамент, еще раз на него поглядел и потом спокойно разорвал на две части.
Дофин бросился отцу на шею.
Так тому и быть, - сказал король. - Что ж, пусть война. Лучше проигранное сражение, чем позорный мир.
Бог нам поможет, отец мой.
Но если герцог оставит нас и перейдет к англичанам?
Я буду с ним говорить, - ответил дофин.
До сих пор ты отказывался от встречи...
Теперь я согласен его повидать.
А Танги?
Он возражать не станет, отец мой. Больше того: он повезет мою просьбу и поддержит ее, и тогда герцог и я, мы выступим против этих проклятых англичан и будем гнать их перед собою до самых их кораблей. О, на нашей стороне благородные воины, верные солдаты и правое дело, а это даже больше того, что нам нужно, всемилостивейший государь и отец мой! Один божий взгляд - и мы спасены!
Да услышит тебя господь! - Король поднял с пола порванный пергамент. - Во всяком случае, вот мой ответ английскому королю.
Сир де Жиак! - тотчас позвал дофин громким голосом.
Сир де Жиак вошел, откинув занавес, висевший перед дверью.
Вот ответ на предложения короля Генриха, - обратился к нему дофин. - Завтра вы доставите его герцогу Бургундскому вместе с этим вот письмом: я прошу у герцога свидания, чтобы мы как добрые и верные друзья уладили дела нашего несчастного королевства.
Де Жиак поклонился, взял оба письма и, не промолвив ни слова, вышел.
А теперь, отец мой, - продолжал дофин, приблизившись к старику, - кто вам мешает скрыться от королевы и от герцога? Кто мешает вам следовать за нами? Повсюду, где бы вы ни находились, будет Франция. Поедем! У нас, среди моих друзей, вы всегда встретите уважение и преданность. С моей же стороны вы найдете любовь и заботу. Поедем, отец мой, у нас есть хорошие, надежно защищенные города - Мо, Пуатье, Тур, Орлеан. Они будут биться до последнего, гарнизоны их себя не пощадят, я и мои друзья - мы умрем на пороге вашей двери, прежде чем вас постигнет какое-нибудь несчастье.
Король с нежностью смотрел на дофина.
Да, да, - говорил он ему. - Ты все бы сделал так, как обещаешь... Но я не могу согласиться. Ступай же, мой орленок, крылья у тебя молодые, сильные и быстрые. Ступай и оставь в гнезде старого отца, которому годы надломили крылья и притупили когти. Будь доволен тем, что своим присутствием ты подарил мне счастливую ночь, что ласками своими прогнал безумие с моего чела. Ступай, мой сын, и да вознаградит тебя бог за то благо, которое ты мне сделал!
При этих словах король встал: боязнь, что внезапно могут войти, вынуждала его сократить драгоценные минуты радости и счастья, которые дарило ему присутствие единственного на свете любящего его существа. Он проводил дофина до самой двери, еще раз прижал его к своему сердцу. Отец и сын, которым уже не суждено было встретиться вновь, обменялись последним прощальным поцелуем, и юный Карл удалился.
А между тем в это самое время де Жиак говорил, обращаясь к Танги:
Будьте покойны, приведу его под ваш топор, как быка на бойню.
О ком это вы?.. - спросил дофин, неожиданно появившийся рядом с ними.
Да так, ни о ком, ваше высочество, - спокойно ответил Танги. - Сир де Жиак рассказывал мне тут одну старую историю...
Танги и де Жиак многозначительно взглянули друг на друга.
Де Жиак проводил Танги и дофина за городские ворота. Спустя десять минут они встретились с Потоном и Ла Гиром, ожидавшими их.
Ну, что договор? - спросил Ла Гир.
Разорван, - отвечал Танги.
Ну а свидание? - продолжал Полон.
Если дозволит бог, вскоре состоится. А пока что, милостивые государи, самое главное - поскорее в дорогу. Завтра на рассвете мы должны быть в Мо, иначе нам не избежать стычки с проклятыми бургундцами.
Соображение это показалось четырем всадникам весьма веским, и они отправились в путь настолько быстро, насколько позволили им их тяжелые походные кони.
На другой день сир де Жиак направился в Мелен с двумя посланиями к герцогу Бургундскому. Он вошел в павильон, в котором герцог совещался с английским королем Генрихом и графом Варвиком.
Герцог Жан поспешно сорвал красную шелковую нить, которой было перевязано доставленное его любимцем письмо с прикрепленной к нему королевской печатью. В конверте он обнаружил разорванный договор: как и обещал король своему сыну, таков был его единственный ответ.
Наш государь пребывает сейчас в припадке помешательства, - сказал герцог, побагровев от гнева. - Да простит ему бог, но он разорвал то, что ему следовало подписать.
Генрих пристально взглянул на герцога, выступавшего от имени французского короля.
Государь наш, - невозмутимо заметил де Жиак, - никогда не был здоровее духом и телом, нежели в настоящее время.
В таком случае сумасшедший это я, - сказал Генрих, встав со своего места. - Да, сумасшедший, ибо поверил обещаниям человека, у которого не было сил, а быть может, и желания их выполнять.
При этих словах герцог Жан вскочил на ноги, все мускулы на лице его дрожали, ноздри раздувались от гнева, дышал он шумно, как разъяренный лев. Однако сказать ему было нечего, он не находил, что ответить.
Хорошо, брат мой, - продолжал Генрих, нарочно титулуя герцога Бургундского так же, как титуловал его французский король. - Тогда я рад сообщить вам, что мы силой отнимем у вашего короля то, что просили уступить нам добровольно: нашу долю французской земли, наше место в его королевском семействе. Мы отнимем его города, и его дочь, и все, что мы просили: мы отрешим его от его королевства, а вас - от вашего герцогства.
Государь, - отвечал герцог Бургундский тем же тоном, - вы говорите об этом с удовольствием и выражаете то, что бы вам хотелось. Но прежде, нежели вы отрешите его величество короля от королевства, а меня - от герцогства, у вас, мы нисколько в том не сомневаемся, будет немало утомительных дел, и, быть может, вместо того, о чем вы думаете, вам еще придется защищать свой собственный остров...
Сказав это, он повернулся спиною к королю Генриху и, не дожидаясь его ответа и не поклонившись ему, вышел через дверь, обращенную к французским палаткам. Сир де Жиак последовал за ним.
Ваша светлость, - сделав несколько шагов, обратился он к герцогу, - у меня есть еще одно послание.
Если оно похоже на первое, то отнеси его к дьяволу! - ответил герцог. - На сегодня с меня и одного послания довольно.
Милостивый государь, - продолжал де Жиак, не меняя тона, - речь идет о послании его высочества дофина: он просит у вас свидания.
О, это меняет все дело, - сказал герцог, быстро повернувшись назад. - Где же его письмо?
Вот оно, ваша светлость.
Герцог вырвал письмо из рук де Жиака и с жадностью стал читать.
Убрать все палатки и уничтожить ограду! - приказал герцог пажам и служителям. - К вечеру не должно остаться и следа этого проклятого свидания! А вы, милостивые государи, - продолжал он, обращаясь к рыцарям, которые, услышав его слова, вышли из палаток, - живо на своих коней, да шпаги наголо! Опустошительная, смертельная война голодным заморским волкам! Война сыну убийцы, которого они именуют своим королем!

Глава XXVI

Одиннадцатого июля в седьмом часу утра две довольно крупные армии - одна бургундская, шедшая из Корбея, другая французская, направляющаяся из Мелена, - двигались друг другу навстречу, словно для того, чтобы начать сражение. Такое предположение казалось тем более обоснованным, что обычные в подобных случаях меры предосторожности обеими сторонами соблюдались самым тщательным образом: как воины, так и лошади обеих армий были защищены боевыми доспехами, оруженосцы и пажи имели при себе копья, и у каждого всадника на луке седла висела либо булава, либо секира. Подойдя к замку Пуйи в заболоченном районе Вер, неприятельские войска оказались на виду друг у друга. Противники тотчас остановились, воины опустили забрала на шлемах, оруженосцы приготовили копья к бою, после чего оба войска снова двинулись вперед - очень медленно и осторожно. Сойдясь совсем близко, они опять сделали остановку. Тогда, опустив забрала, с каждой стороны выехали вперед по одиннадцать всадников, оставив позади себя, как надежную стену, собственное свое войско. На расстоянии двадцати шагов друг от друга всадники остановились. Опять же с каждой стороны спешилось по одному всаднику; передав поводья соседу, они пешком пошли навстречу один другому, стараясь сойтись ровно на середине пространства, их разделявшего. Будучи друг от друга в четырех шагах, они подняли забрала, и один увидел перед собой дофина Карла, герцога Туренского, а другой - Жана Неустрашимого, герцога Бургундского.
Когда герцог Бургундский узнал, что человек, шедший ему навстречу, был сыном его государя и повелителя, он несколько раз поклонился ему и опустился на одно колено. Юный Карл тотчас взял его за руку, поцеловал в обе щеки и хотел поднять, но герцог не согласился.
Ваше высочество, - сказал он ему, - я знаю, как мне следует говорить с вами.
Наконец дофин заставил его подняться.
Любезный брат, - обратился он к герцогу, протягивая пергамент, скрепленный его подписью и печатью, - если в этом договоре, заключенном между мною и вами, есть что-либо такое, с чем вы не согласны, мы хотим, чтобы вы это исправили, и впредь мы будем желать того же, чего вы желаете и будете желать.
Впредь, ваше высочество, - отвечал герцог, - я буду сообразовываться с вашими приказаниями, ибо долг мой и мое желание - повиноваться вам во всем.
После этих слов каждый из них, за неимением Евангелия или святых мощей, поклялся на кресте своей шпаги, что готов вечно сохранять мир. Всадники, сопровождавшие дофина и герцога, тотчас обступили их с радостными возгласами "ура", заранее проклиная того, кто осмелится когда-нибудь вновь поднять оружие.
В знак братства дофин и герцог обменялись шпагами и лошадьми, и когда дофин садился в седло, герцог держал ему стремя, хотя дофин и просил его не делать этого. Затем они некоторое время ехали верхом друг подле друга, дружески беседуя, а французы и Бургундцы из их свиты, перемешавшись, следовали позади. Потом они обнялись еще раз и расстались: дофин направился обратно в Мелен, а герцог Бургундский - в Корбей. Оба войска последовали за своими предводителями.
Два человека отстали от остальных.
Танги, - сказал один из них приглушенным голосом, - я сдержал свое обещание. Сдержал ли ты свое?
Да разве это было возможно, мессир де Жиак? - ответил Танги. - Ведь он с головы до ног закован в железо! К тому же еще какая свита! Однако уверяю вас, прежде чем кончится этот год, мы найдем более подходящие обстоятельства и случай поудобнее.
Да поможет нам дьявол! - воскликнул де Жиак.
Прости меня, господи... - прошептал Танги.
Оба пришпорили лошадей и разъехались: один поскакал вдогонку за герцогом, другой - за дофином.
В этот же день, вечером, над тем самым местом, где встретились дофин и герцог Бургундский, разразилась сильная гроза, и молнией разбило дерево, под которым они поклялись друг другу сохранять мир. Многие увидели в этом дурное предзнаменование, а иные даже громко говорили о том, что мир этот будет не более продолжительным, чем были искренними заключавшие его стороны.
Тем не менее спустя несколько дней дофин и герцог, каждый со своей стороны, объявили о заключении мирного договора.
Парижане встретили эту новость с величайшей радостью: они надеялись, что герцог или дофин явятся в Париж и будут их защищать, однако эти надежды не оправдались. Король и королева выехали из Понтуаза, расположенного от англичан чересчур близко, чтобы можно было чувствовать себя там в безопасности, и оставили в городе многочисленный гарнизон под командой сира де Л'Иль-Адана. Герцог присоединился к ним в Сен-Дени, куда они удалились, и парижане, не видя, чтобы велись какие-нибудь приготовления к походу против англичан, впали в глубокое уныние.
Что касается герцога, то им снова овладела та непостижимая апатия, примеры которой встречаются в жизни самых храбрых и деятельных людей и которая почти всегда служит предвестием их скорой кончины.
Дофин слал герцогу письмо за письмом, призывая упорно защищать Париж, в то время как он, в свою очередь, произведет диверсию на границах Мэна. Получая эти письма, герцог отдавал кое-какие распоряжения; потом, словно не находя в себе сил продолжать борьбу, которую он вел уже двенадцать лет, он, как усталый ребенок, укладывался у ног своей прекрасной любовницы и при одном взгляде любимых глаз забывал весь мир. Таково уж свойство пламенной любви: она пренебрегает всем, что не касается ее. Ибо все другие страсти идут из головы, и только она одна - от сердца. Между тем ропот, который после заключения мира на время утих, стал снова расти; опять поползли смутные слухи об измене, а тут еще произошло событие, дававшее повод в них верить.
Генрих Ланкастер ясно понимал, сколь невыгодным для него должен быть союз дофина и герцога; поэтому он решил овладеть Понтуазом прежде, чем оба его врага успеют объединить свои усилия. С этой целью три тысячи человек под командой Гастона, второго сына Аршамбо, графа де Фуа, перешедшего на сторону англичан, вечером 31 июля выступили из Мелена и глубокой ночью подошли к Понтуазу. Неподалеку от ворот им удалось, незаметно от стражи, приставить к стенам лестницы, и триста воинов, один за другим, взошли на стену; с обнаженными шпагами они кинулись к воротам и, перебив охрану, отворили их своим товарищам, которые бросились по улицам города с криками: "Святой Георгий!" и "Город взят!..".
Л'Иль-Адан слышал эти крики, но ему почудилось, будто кричит он сам. Он мигом соскочил с постели, наспех стал одеваться, но был еще полураздет, когда англичане стали колотить в двери его дома. Едва успев схватить тяжелую секиру, он погасил лампу, которая могла его обнаружить, и выскочил через окно во двор. Англичане в это время выломали дверь с улицы. Л'Иль-Адан помчался на конюшню, вскочил на первую попавшуюся лошадь и без седла, без узды поскакал к своему крыльцу, где толпились англичане, уже входившие в его комнаты; одной рукой держась за конскую гриву, а другою размахивая секирой, он пронесся через толпу, когда она никак этого не ожидала. Какой-то англичанин кинулся было ему наперерез, но тут же упал с раскроенной головою, если бы не этот истекающий кровью человек, лежавший прямо у их ног, все подумали бы, что только что увидели привидение.
Л'Иль-Адан помчался к воротам на Париж, но они оказались заперты. Привратник был в таком замешательстве, что никак не мог найти ключей: ворота пришлось ломать секирой, и Л'Иль-Адан тотчас приступил к делу. Бежавшие вслед за ним жители Понтуаза столпились в узкой улочке, число их с каждой минутой все росло, и, видя, как вздымалась и опускалась секира Л'Иль-Адана, они надеялись только на то, что он вот вот откроет им выход из города.
Вскоре на другом конце улицы раздались крики отчаяния, беглецы из Понтуаза сами же и указали путь своим врагам. Англичане услышали звук ударов по воротам и, стремясь добраться до Л'Иль-Адана, напали на безоружную толпу, которая уже самой своей плотной, растянувшейся массой представляла живой и прочный заслон, преодолеть который было особенно трудно как раз потому, что люди, его составлявшие, были охвачены чудовищным страхом. Однако же стрельцы разили толпу своими копьями, арбалетчики уничтожали людей целыми рядами; стрелы, пролетая рядом с Л'Иль-Аданом, вонзались в пошатнувшиеся, скрипевшие, но все еще державшиеся ворота. Вопли приближались к нему все ближе и ближе, и он уже подумал, что преграда из живой плоти уступит скорее, нежели преграда из дерева. Англичане были от него не далее чем на расстоянии тройной длины копья. Но наконец ворота разлетелись в щепки, и наружу хлынул людской поток, во главе которого как молния мчалась перепуганная лошадь, унося с собою Л'Иль-Адана.
Узнав о случившемся, герцог Бургундский, вместо того чтобы собрать войско и двинуть его против англичан, посадил короля, королеву и принцессу Екатерину в карету, сам сел на лошадь и вместе со своими вельможами уехал через Провен в Труа-ан-Шампань, оставив в Париже своим наместником графа Сен-Поля, губернатором Л'Иль-Адана и канцлером господина Евстахия Делетра.
Через два часа после отъезда герцога Бургундского в Сен-Дени стали прибывать беженцы. Жалко было смотреть на этих несчастных, раненых, окровавленных, полураздетых людей, умирающих от голода и измученных долгим переходом, во время которого они не решились сделать даже короткой остановки для отдыха. Их рассказы о жестокостях англичан все слушали с жадностью и ужасом; целые толпы обступали на улицах этих горемык. Потом вдруг раздавались крики: "Англичане! Англичане!", и люди быстро разбегались по своим домам, запирали все окна, чем попало закладывали двери и начинали молить о пощаде.
Однако англичане больше думали о том, чтобы воспользоваться плодами своей победы, нежели о новых захватах. Пребывание королевского двора в Понтуазе превратило его в роскошный город: Л'Иль-Адан и другие вельможи, обогатившиеся при взятии Парижа, свезли туда свои сокровища, и англичане награбили в нем больше двух миллионов.
В то же самое время стало известно о взятии Шато-Гайяра, одной из самых сильных крепостей Нормандии. Комендантом ее был Оливье де Мони, и хотя весь гарнизон крепости состоял из ста двадцати человек, она продержалась шестнадцать месяцев и вынуждена была сдаться лишь в результате одного обстоятельства, которое невозможно было предвидеть: дело в том, что веревки, с помощью которых из колодцев доставали воду, перетерлись и пришли в негодность; семь дней люди терпели нестерпимую жажду, но в конце концов сдались графам Хантингтону и Кайму, руководившим осадой.
Дофин, находившийся в Бурже, где он собирал свою армию, одновременно узнал о почетной сдаче Шато-Гайяра и о неожиданном падении Понтуаза. Кое-кто, разумеется, не преминул представить дело так, будто Понтуаз был продан врагу. Некоторое правдоподобие такой версии придавало то, что герцог Бургундский поручил его охрану одному из наиболее преданных ему вельмож, а вельможа этот, хоть и известный своей храбростью, допустил захват города, ничего не предприняв для его защиты. Враги герцога, окружавшие дофина воспользовались этим случаем, чтобы возродить в душе принца Карла давнее к нему недоверие. Все требовали разорвать договор, чтобы вместо фальшивого и ненадежного союза вести открытую и честную войну. Один только Танги, при всей своей ненависти к герцогу, о которой все знали, умолял дофина просить еще одной встречи с ним, прежде чем прибегнуть к каким-либо враждебным действиям.
Дофин принял решение, которое примиряло оба мнения: с двадцатитысячным войском он выступил в Монтеро, чтобы одновременно быть готовым и к переговорам, если герцог согласится на новую встречу, и к возобновлению войны, если он от нее откажется. Танги, который, к удивлению всех, знавших его решительный характер, настаивал на примирении, был послан в Труа, где, как мы сказали, находился герцог: он повез ему письмо от дофина с предложением встретиться в Монтеро. Так как для Дюшателя и его свиты в замке не было места, сир де Жиак оказал ему гостеприимство.
Герцог согласился встретиться, однако при условии, что дофин прибудет в Труа, где находились король и королева. Танги вернулся в Монтеро.
Дофин и его советники сочли ответ герцога равносильным объявлению войны и уже были готовы взяться за оружие. Один только Танги, хладнокровный и неутомимый, советовал дофину искать пути к примирению и упорно противился каким-либо враждебным мерам с его стороны. Те, кто знал, какую ненависть питает этот человек к герцогу Бургундскому, ничего уже не понимали: они решили, что он просто подкуплен, как были подкуплены многие другие, и поделились своими подозрениями с дофином. Но последний тотчас рассказал об этом Танги и добавил:
Ведь правда же, отец мой, ты мне не изменишь?
Наконец пришло письмо от сира де Жиака: благодаря его настояниям герцог с каждым днем все больше склонялся к переговорам с дофином. Такая новость изумила всех, кроме Танги, который, казалось, этого ждал.
В итоге Дюшатель от имени дофина направился в Труа. Как самое удобное место для свидания он предложил герцогу мост в Монтеро. Дюшатель был уполномочен предоставить ему тамошний замок и правый берег Сены с предложением разместить в крепости и в домах на этом берегу столько вооруженных людей, сколько герцог посчитает нужным. Сам дофин предполагал разместиться в городе и на левом берегу реки; узкая же полоса земли между Йонной и Сеной объявлялась нейтральной, не принадлежащей никому, а так как в те времена земля эта была совершенно необитаема, если не считать одинокой мельницы, возвышающейся на берегу Йонны, то легко было убедиться, что оттуда не готовится никакого нападения.
Герцог принял эти условия; он обещал выехать на Брэ-сюр-Сен 9 сентября, 10-го должна была состояться встреча, и сир де Жиак, неизменно пользовавшийся доверием герцога, был избран им, чтобы сопровождать Танги и позаботиться о том, чтобы как с одной, так и с другой стороны были приняты все меры безопасности.
Теперь мы приглашаем наших читателей бросить вместе с нами беглый взгляд на географическое положение города Монтеро, дабы возможно яснее представить себе то, что произойдет здесь, на мосту, том самом мосту, на котором в 1814 году, при Наполеоне, совершилось другое памятное событие.
Город Монтеро расположен на расстоянии примерно двадцати лье от Парижа, при слиянии Йонны с Сеной, там, где первая из этих двух рек, впадая во вторую, утрачивает свое имя. Если, выехав из Парижа, подняться вверх по Сене, то около Монтеро, слева, возвышается гора Сюрвиль, на вершине которой построен замок, а у ее подножия лежит небольшое уютное предместье, отделенное от города рекой: эта сторона и была предложена в распоряжение герцога Бургундского.
Прямо перед собой мы увидим полосу земли, своими очертаниями напоминающую острый угол буквы V или же стрелку возле парижского Нового моста, где когда-то были сожжены тамплиеры. Оттуда и должен был прибыть из Брэ-сюр-Сен герцог Бургундский. Полоса эта, омываемая Сеной и Йонной, расширяется все больше и больше в сторону Бэнье-ле-Жюиф, откуда Сена несет свои воды, между тем как Йонна берет начало неподалеку от того места, где находился древний Бибракт и где в настоящее время стоит город Отэен.
Справа взору открывается весь город Монтеро, живописно раскинувшийся среди полей и виноградников, бесконечным пестрым ковром устилающих тучные равнины Гатинэ.
Мост, где должно было произойти свидание дофина и герцога, еще и по сей день соединяет предместье с городом, пересекая, если смотреть слева направо, сперва Сену, потом ее приток, в месте слияния которых, на самом конце описанной нами косы, стоит одна из его массивных опор.
В правой части моста, над Йонной, для предстоящей встречи был построен деревянный павильон с двумя противоположными входами, которые запирались с каждой стороны. В конце моста, ближе к городу, и на косе, чуть в стороне от дороги, по которой должен был проехать герцог, были устроены заставы. Со всеми этими приготовлениями управились очень быстро, за один день 9-го числа.
Род человеческий столь слаб и столь тщеславен, что всякий раз, когда на земле происходит событие, которое потрясает империю, низвергает царствующую династию или губит королевство, мы верим, будто небо, небезучастное к нашим жалким страстям и ничтожным бедам, изменяет ради нас ход небесных светил, установленный в природе порядок[33] и тем самым как бы подает некие знаки, с помощью которых человек, не будь он столь безнадежно слеп, мог бы избежать своей суровой участи; весьма возможно и то, что по совершении подобных событий люди, ставшие их очевидцами, припоминая потом малейшие обстоятельства, этим событиям предшествовавшие, уже задним числом усматривают между ними и разразившейся катастрофой некую зависимость, самую мысль о которой могла им внушить только эта катастрофа, и, не случись она, предшествующие ей обстоятельства забылись бы среди множества других ничтожных событий, которые, каждое в отдельности, не имеют никакого значения, а в совокупности своей образуют основу таинственной ткани, именуемой человеческой жизнью.
Вот, во всяком случае, что рассказали люди, бывшие свидетелями этих странных происшествий, и что другие записали по их рассказам.
Десятого сентября, в час пополудни, герцог Бургундский сел на коня во дворе дома в Брэ-сюр-Сен, где он останавливался. Вместе с ним были сир де Жиак - по правую руку, и господин де Ноайль - по левую. Любимая собака герцога всю ночь жалобно выла, и теперь, видя, что хозяин ее собирается уезжать, выскочила из своей конуры, где сидела на привязи; глаза ее сверкали, шерсть ощетинилась. Когда же, поклонившись последний раз госпоже де Жиак, которая смотрела из окна на эти сборы, герцог двинулся в путь, собака с такой силой бросилась вперед, что ее двойная железная цепь порвалась, и в ту же самую минуту, когда лошадь герцога готова была выйти из ворот, она накинулась на нее и укусила в грудь с такой яростью, что лошадь взвилась на дыбы и чуть не сбросила своего седока. Де Жиак хотел отогнать собаку и в нетерпении стал хлестать ее плетью, но она, не обращая внимания на удары, вцепилась в шею лошади; считая, что собака его просто взбесилась, герцог мигом отстегнул небольшую секиру, висевшую на луке седла, и рассек ей голову. Собака взвизгнула, но добрела кое-как до ворот, где и свалилась замертво, как бы все еще пытаясь преградить дорогу хозяину. Герцог со вздохом сожаления перескочил тело верного своего друга и выехал со двора.
Уже через двадцать шагов из-за своего дома внезапно появился живший по соседству и занимавшийся черной магией старый еврей, остановил за узду лошадь герцога и сказал:
Ради бога, ваша светлость, не езжайте дальше.
Чего ты, жид, от меня хочешь? - остановившись, спросил у него герцог.
Ваша светлость, - продолжал старый еврей, - всю эту ночь я наблюдал звезды, и наука говорит, что, если вы поедете в Монтеро, назад оттуда вы не воротитесь.
Старик крепко держал лошадь за удила, не давая ей двинуться с места.
А ты, де Жиак, что ты на это скажешь? - обратился герцог к своему молодому фавориту.
Скажу, что этот жид сумасшедший, - отвечал де Жиак, зардевшись от досады, - и заслуживает он того же, что и ваша собака. Не то смотрите, как бы поганое его прикосновение не заставило вас целую неделю провести в покаянной молитве.
Пусти меня! - в задумчивости сказал герцог, делая знак старику, чтобы он его не задерживал.
Прочь с дороги, старый жид! - закричал де Жиак, толкнув старика грудью своей лошади так, что тот откатился шагов на десять. - Прочь, тебе говорят! Разве не слышишь, что его светлость приказывает тебе отпустить лошадь?!
Герцог провел рукою по лбу, словно пытаясь отогнать какое-то наваждение, и, бросив последний взгляд на старика еврея, без памяти лежавшего у обочины дороги, поехал дальше.
Спустя три четверти часа он прибыл в замок Монтеро. Прежде чем сойти с лошади, он отдал приказ двумстам воинам и сотне арбалетчиков расположиться в городском предместье и занять подходы к мосту. Во главе этого небольшого отряда был поставлен начальник арбалетчиков Жак де Ла Лим.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

В это время к герцогу явился Танги и сообщил, что дофин ожидает его на мосту уже около часа. Герцог ответил, что сейчас идет. Но в эту минуту, запыхавшись, прибежал один из слуг и сказал ему что-то шепотом. Герцог повернулся к Дюшателю.
Боже правый! - воскликнул он. - Сегодня все только и твердят мне что об измене! Уверены ли вы, Дюшатель, что мне ничто не угрожает? Вы поступили бы весьма коварно, если бы обманули нас...
Милостивейший государь, - отвечал Танги, - пусть лучше я умру и буду проклят, нежели предам вас или даже кого другого. Можете быть спокойны, ибо его высочество дофин не желает вам зла.
Хорошо, - сказал герцог. - Итак, мы идем, уповая на волю божью, - и, подняв глаза к небу, добавил: - и на вас, Танги.
При этом он взглянул на Дюшателя особым, свойственным ему одному испытующим взглядом. Танги выдержал этот взгляд и глаз не опустил. Он представил герцогу пергамент, где были перечислены имена десяти воинов, которые должны были сопровождать дофина. Они следовали в таком порядке: виконт де Нарбонн, Пьер де Бово, Робер де Луар, Танги Дюшатель, Барбазан, Гийом Ле Бутилье, Ги д'Авогур, Оливье Лейе, Варенн и Фротье. В обмен Танги получил список от герцога. Те, кого он удостоил чести сопровождать его, были: его светлость Шарль де Бурбон, господин де Ноайль, Жан де Фрибур, господин де Сен-Жорж, господин де Монтегю, мессир Антуан дю Вержи, господин д'Анкр, мессир Ги де Понтарлие, мессир Шарль де Ланс и мессир Пьер де Жиак. Каждый к тому же должен был явиться со своим секретарем.
Танги взял с собой этот список и удалился. Следом за ним из замка на мост отправился и герцог. На голове у него была черная бархатная шапка, для защиты он надел простую кольчугу, а в качестве оружия взял с собою небольшую шпагу дорогого чекана с вызолоченной рукоятью[34].
Прибыв к мосту, от Жака де Ла Лима герцог узнал, что тот видел, как в один из домов города, на другом конце моста, вошло много вооруженных людей; заметив его, когда он со своим отрядом располагался на мосту, эти люди якобы быстро закрыли окна.
Подите поглядите, де Жиак, так ли это, - распорядился герцог. - Я подожду вас здесь.
Де Жиак направился по мосту, пересек заставу, прошел через деревянный павильон, добрался до указанного дома и отворил дверь. Танги давал указания двум десяткам вооруженных с ног до головы солдат.
Ну что? - спросил Танги, заметив де Жиака.
Вы готовы? - справился тот.
Готовы. Он уже может идти.
Де Жиак возвратился к герцогу.
Начальнику отряда просто показалось, - доложил он, - в этом доме, ваша светлость, никого нет.
Герцог отправился к месту встречи. Он прошел первую заставу, и она тотчас закрылась за ним. У него мелькнуло подозрение, но перед собой он увидел Танги и сира де Бово, шедших ему навстречу, и вернуться назад не захотел. Он твердым голосом произнес слова клятвы и, указав сиру де Бово на свою легкую кольчугу и небольшую шпагу, сказал:
Смотрите, милостивый государь, как я иду. Впрочем, - добавил он, обращаясь к Дюшателю и похлопывая его по плечу, - вот кому я себя вверяю.
Юный дофин ждал уже на мосту, в деревянном павильоне. На нем было длинное светло-синее бархатное платье, подбитое куньим мехом, шапка, формой напоминавшая современную охотничью фуражку и окруженная венчиком из золотых лилий; ее козырек и края были отделаны тем же мехом, что и платье.
Едва только герцог Бургундский увидел принца, сомнения его разом рассеялись. Он направился прямо к нему, вошел в павильон и тут заметил, что, вопреки принятым обычаям, перегородка, отделяющая стороны, участвовавшие во встрече, отсутствует; он, разумеется, решил, что ее просто забыли поставить, ибо даже замечания никакого не сделал. Когда вслед за герцогом вошли десять человек его свиты, обе рогатки сразу задвинули. В тесном помещении едва хватало места для набившихся в него двадцати четырех человек, так что бургундцы и французы, можно сказать, стояли вперемешку. Герцог снял шапку и опустился перед дофином на левое колено.
Я явился по вашему приказанию, ваше высочество, - начал он, - хоть иные и уверяли меня, что вы желаете нашей встречи только для того, чтобы упрекать меня. Надеюсь, это не так, ваше высочество, ибо упреков я не заслужил.
Дофин стоял, скрестив руки: он не поцеловал герцога, не поднял его с земли, как сделал это при их первом свидании.
Вы ошибаетесь, герцог, - сказал он сурово. - Мы действительно могли бы серьезно вас упрекнуть, ибо вы не выполнили обещания, которое нам дали. Вы позволили англичанам взять мой город Понтуаз, а город этот - ключ к Парижу, и вместо того, чтобы броситься в столицу и отстоять ее или умереть, как повелевал ваш долг, вы бежали в Труа.
Бежал, ваше высочество?! - воскликнул герцог, содрогнувшись всем телом при столь оскорбительном слове.
Да, бежали, - повторил дофин, упирая на это слово. - Вы...
Герцог поднялся, считая, без сомнения, что не обязан больше слушать. Но пока, коленопреклоненный, он стоял перед дофином, одно из украшений его шпаги зацепилось за кольчугу, и, чтобы отцепить шпагу, он взялся за ее рукоять. Не поняв намерения герцога, дофин отпрянул назад.
Ах, вот как! Вы хватаетесь за шпагу в присутствии своего государя?! - воскликнул Робер де Луар, бросившись между дофином и герцогом.
Герцог хотел что-то сказать, но в это время Танги нагнулся, схватил спрятанную под обоями секиру, вытянулся во весь рост и, занеся оружие над головой герцога, произнес:
Пора!
Видя, что ему грозит удар, герцог хотел отвести его левой рукой, а правой взялся за рукоять своей шпаги, но даже обнажить ее он не успел: секира Танги обрушилась мигом, перерубила герцогу левую руку и тем же ударом раскроила ему голову от скулы до самого подбородка. Какое-то мгновение герцог еще постоял на ногах, как могучий дуб, который никак не может рухнуть; тогда Робер де Луар вонзил ему в горло кинжал и так и оставил, не вынимая. Герцог испустил крик и упал, распростершись у ног де Жиака.
Тут поднялся невероятный шум и завязалась жестокая схватка, ибо в этом тесном помещении, где и двоим-то едва хватило бы места для поединка, друг против друга бросилось два десятка человек. Только руки, секиры и шпаги мелькали над головами. Французы кричали: "Бей! Бей! Руби насмерть!" Бургундцы вопили: "Измена! Измена! Спасите!" Оружие, ударяя одно о другое, высекало искры, кровь струилась из ран. Дофин в страхе перегнулся через брусья рогатки. Услышав крики, примчался президент Луве, подхватил дофина, вытащил его наружу и почти без чувств увел в город; светло-синее платье юного принца было забрызгано кровью герцога.
Между тем сир де Монтегю, один из сторонников герцога, перелез через барьер и стал звать на помощь. Де Ноайль тоже хотел было выбраться наружу, но Нар-бонн успел раскроить ему затылок, так что он упал наземь и почти тотчас испустил дух. Господин де Сен-Жорж получил глубокую рану в правый бок от удара секирой, господину д'Анкру отсекли руку.
Однако в бревенчатом павильоне битва продолжалась и крики не умолкали. Никто и не помышлял о том, чтобы помочь умирающему герцогу: по нему просто ходили ногами. До сих пор перевес оставался на стороне приверженцев дофина, которые были лучше вооружены, но на крики господина де Монтегю к павильону сбежались Антуан де Тулонжон, Симон Отелимер, Самбютье и Жан д'Эрме, и пока трое из них действовали против тех, кто находился в павильоне, четвертый пытался сломать загородку. Однако на подмогу сторонникам дофина прибежали люди, спрятанные в доме. Видя, что всякое сопротивление бесполезно, бургундцы обратились в бегство. Дофинцы пустились за ними вдогонку, так что в пустом, залитом кровью павильоне остались только три человека.
Это были распластанный на полу, умирающий герцог Бургундский, стоявший, скрестив руки, и наблюдавший его агонию Пьер де Жиак и, наконец, Оливье Лейе, который, сжалившись над несчастным, приподнял на нем кольчугу, решив прикончить его своею шпагой. Но де Жиак не желал конца этой агонии, каждая конвульсия которой как бы принадлежала ему: поняв намерение Оливье, он сильным ударом ноги вышиб шпагу у него из рук. Оливье удивленно поднял голову, и де Жиак со смехом крикнул ему:
Дайте же этому бедному принцу спокойно умереть!
Потом, когда герцог испустил уже последний вздох, он положил свою руку ему на сердце, дабы убедиться в том, что тот действительно мертв, а так как все остальное его не интересовало, он и исчез, никем не замеченный.
Между тем сторонники дофина, отогнав бургундцев до самого замка, вернулись назад. Они нашли тело герцога распростертым на том самом месте, где они его оставили; рядом с ним, стоя на коленях в крови, священник города Монтеро читал заупокойную молитву. Приспешники дофина хотели отнять у него труп и бросить его в реку, но священник поднял над герцогом распятье и пригрозил карой небесной тому, кто осмелился бы прикоснуться к телу несчастного, умерщвленного столь жестоко. Тогда Кесмерель, незаконный сын Танги, сорвал с ноги убитого золотую шпору, поклявшись носить ее впредь вместо рыцарского ордена; слуги дофина, следуя этому примеру, сняли перстни с пальцев герцога, равно как и великолепную золотую цепь, висевшую на его груди.
Священник оставался возле трупа до полуночи и только тогда, с помощью двух человек, перенес его на мельницу, неподалеку от моста, уложил на стол и до самого утра продолжал молиться около него. В восемь часов герцог был предан земле в церкви Нотр-Дам, перед алтарем св.Людовика. На него надели его же камзол и покрыли покрывалами, на лицо надвинули берет. Погребение не сопровождалось никакими религиозными обрядами, однако в течение трех дней, следовавших за убийством герцога, было отслужено двенадцать заупокойных обеден.
Так погиб от измены могущественный герцог Бургундский, прозванный Жаном Неустрашимым. За двенадцать лет до этого он тоже изменнически нанес удар герцогу Орлеанскому, точно такой удар, какой поразил его самого: он приказал отрубить врагу левую руку, и у него самого была отрублена левая рука; он велел рассечь голову своего врага ударом секиры, и собственная его голова тоже была рассечена тем же оружием. Люди верующие видели в этом странном совпадении подтверждение заповеди Христовой: "Поднявший меч от меча и погибнет". После того как по приказу герцога Жана был убит герцог Орлеанский, междоусобная война, словно изголодавшийся коршун, непрестанно терзала сердце Франции. Сам герцог Жан, будто преследуемый за человекоубийство, не знал с тех пор ни минуты покоя: репутацию его без конца подвергали всяческому сомнению, его благополучие вечно было под угрозой, он сделался недоверчив, робок, даже боязлив.
Секира Танги Дюшателя нанесла удар по феодальной монархии Капетингов; она с грохотом ниспровергла самую могучую опору этого грандиозного здания - ту, что поддерживала его свод: в какую-то минуту здание заколебалось, и можно было подумать, что оно вот-вот рухнет, но были еще герцоги Бретонские, графы д'Арманьяки, герцоги Лотарингские и короли Анжуйские, которые подпирали его. Вместо ненадежного союзника в лице отца дофин приобрел открытого врага в сыне: союз графа де Шароле с англичанами привел Францию на край пропасти, но переход французского престола к герцогу Бургундскому, который мог произойти лишь в случае уступки англичанам Нормандии и Гиени, наверняка ввергнул бы Францию в эту пропасть.
Что касается Танги Дюшателя, то это был один из тех людей, наделенных умом и сердцем, решимостью и мужеством, которым история воздвигает памятники. В своей преданности правящей династии он дошел до убийства: сама доблесть этого человека привела его к преступлению. Он стал убийцей ради другого и всю ответственность принял на себя. Такие поступки не подлежат человеческому суду - их судит бог, и результат их служит им оправданием. Простой рыцарь, Танги Дюшатель дважды вмешался в судьбу государства, когда она почти была уже решена, и дважды изменил ее полностью: в ту ночь, когда он увез дофина из дворца Сен-Поль, он спас монархию; в тот день, когда он поразил герцога Бургундского, он сделал больше - спас Францию[35].

Глава XXVII

Мы уже сказали, что удостоверившись в смерти герцога Бургундского, сир де Жиак сразу же покинул мост.
Было семь часов вечера, темнело, близилась ночь. Де Жиак отвязал свою лошадь, оставленную им на мельнице, о которой мы говорили, и один направился в Брэ-сюр-Сен. Хотя холод становился все чувствительное и мрак сгущался с каждой минутой, лошадь и всадник ехали шагом. Де Жиаком владели сумрачные раздумья; кровавая роса не освежила его чела; со смертью герцога его желание мести осуществилось лишь наполовину, и политическая драма, в которой он сыграл столь деятельную роль, закончившись для всех остальных, лишь для него одного имела двоякую развязку.
В половине девятого вечера сир де Жиак прибыл в Брэ-сюр-Сен. Вместо того чтобы ехать по улицам селения, он обогнул его, привязал лошадь к садовой ограде, отворил калитку и, войдя в дом, ощупью поднялся по узкой извилистой лестнице, которая вела на второй этаж. Будучи на последней ступеньке, он через полуоткрытую дверь увидел свет в комнате своей жены. Де Жиак шагнул к порогу. Красавица Катрин сидела одна, облокотившись на маленький резной столик с фруктами; до половины отпитый стакан, стоявший перед нею, указывал на то, что она прервала свой легкий ужин и погрузилась в мечтания, свойственные юному женскому сердцу, видеть которые столь сладостно тому, кто служит их предметом, и столь мучительно, если сама очевидность подсказывает: "Не ты их причина, она думает не о тебе".
Де Жиак не мог далее взирать на это зрелище: он вошел в дом, не замеченный супругой, так глубоко она задумалась. Вдруг де Жиак сильно толкнул дверь; Катрин вскрикнула и вскочила с места, словно чья-то невидимая рука подняла ее за волосы. Она узнала своего мужа.
Ах, это вы? - сказала она и, мгновенно подавив страх, заставила себя радостно улыбнуться.
Де Жиак с грустью смотрел на это прелестное лицо, которое только сейчас еще самозабвенно отвечало на голос сердца, а теперь расчетливо подчинилось желанию разума. Он покачал головой и молча сел возле жены. Никогда, впрочем, он не видел ее столь прекрасной. Она протянула ему изящную, всю в кольцах, белую руку, от запястья до локтя терявшуюся в широких свисающих рукавах, подбитых мехом. Де Жиак взял эту руку, внимательно на нее поглядел и повернул камень на одном из колец: это был тот самый камень, отпечаток которого он видел на письме, адресованном герцогу. Он узнал выгравированный рисунок звезды в облачном небе и надпись под нею.
"Та же", - прочитал он и тихо произнес: - Этот девиз не солжет.
Между тем Катрин тревожило столь пристальное рассматривание перстня. Она постаралась отвлечь мужа и провела свободной рукою по его лбу: лоб де Жиака пылал, хоть и был бледен.
Вы утомлены, - сказала Катрин. - Вам надо чего-нибудь поесть. Хотите, я прикажу?.. - И, указав на фрукты, она с улыбкой продолжала: - Для проголодавшегося рыцаря это уж слишком скудно, не правда ли?
Тут она встала и взяла маленький серебряный свисток, чтобы позвать служанку, но не успела поднести его к губам, как супруг остановил ее руку.
Благодарю вас, сударыня, не надо. Довольно и того, что здесь есть. Подайте мне только стакан.
Катрин сама пошла за стаканом. Тем временем де Жиак быстро вынул из-за пазухи маленький флакон и вылил его содержимое в наполовину отпитый стакан, стоявший на столе. Катрин скоро вернулась, ничего не заметив.
Вот вам, милостивый государь, - сказала она, наливая мужу вино, - выпейте за мое здоровье.
Де Жиак пригубил стакан, как бы подчиняясь ее просьбе.
А вы что, не желаете кончать свой ужин? - спросил он.
Нет, я уже кончила до вашего прихода.
Де Жиак нахмурился и взглянул на стакан Катрин.
Однако вы, по крайней мере, не откажетесь, я надеюсь, ответить на мой тост, как я ответил на ваш, - продолжал он, поднося жене стакан с ядом.
Каков же ваш тост? - спросила Катрин, подняв стакан.
За герцога Бургундского! - ответил де Жиак.
Ничего не подозревая, Катрин с улыбкой склонила голову, поднесла напиток к губам и выпила его почти до конца. Де Жиак следил за нею каким-то дьявольским взглядом. Когда она кончила, он расхохотался. Этот странный смех привел Катрин в трепет; она удивленно взглянула на мужа.
Да-да, - сказал де Жиак, как бы отвечая на ее немой вопрос. - Вы так торопились исполнить мою просьбу, что я не успел даже закончить свой тост.
Что же еще вы намеревались сказать? - продолжала Катрин с чувством смутного страха. - Вы не договорили или я не расслышала? За герцога Бургундского?
Верно, сударыня. Но я хочу добавить: и да будет господь милосерднее к душе его, чем были люди к его телу.
Что вы говорите?! - вскричала Катрин, внезапно побледнев, и так и осталась стоять с полуоткрытым ртом, устремив глаза в одну точку. - Что вы говорите?! - повторила она более настойчиво. При этом стакан выскользнул из ее окостеневших пальцев и разбился вдребезги.
Я говорю, - спокойно отвечал ей де Жиак, - что два часа назад герцог Бургундский был убит на мосту в Монтеро.
Катрин испустила страшный крик и, обессилев, упала в кресло, стоявшее позади.
О, это неправда, это неправда... - твердила она в отчаянии.
Сущая правда, - хладнокровно ответил де Жиак.
Кто вам об этом сказал?..
Я сам видел.
Вы?..
Я видел умирающего герцога у моих ног, вы слышите? Я видел, как он извивался в агонии, видел, как кровь его сочилась из пяти ран, как он умирал без утешающих слов священника. У меня на глазах он испустил последний вздох, и я нагнулся к нему, чтобы этот вздох услышать.
О, и вы его не защитили!.. Вы не заслонили его своим телом!.. Вы не спасли его!..
Вашего любовника, сударыня, не так ли? - прервал ее де Жиак страшным голосом, глядя ей прямо в лицо.
Катрин вскрикнула и, не в силах выдержать свирепого взгляда мужа, закрыла лицо руками.
Однако неужели вы ни о чем не догадываетесь? - продолжал де Жиак. - Это что, глупость или бесстыдство, сударыня? Значит, вы не догадываетесь, что ваше письмо к нему, которое вы запечатали печатью, той самой, что косите вот на этом пальце, - он оторвал ее руку от лица, - письмо, в котором вы, нарушив супружескую верность, назначили ему свидание, попало в мои руки? Что я следил за герцогом, что в ту ночь, - де Жиак бросил взгляд на свою правую руку, - ночь блаженства для вас и адских мучений для меня, я продал дьяволу свою душу? Вы не догадываетесь, что, когда он вошел в замок Крей, я был уже там и, когда в объятиях друг друга вы проходили по темной галерее, я вас видел, я находился рядом, почти касался вас? О, вы, стало быть, ни о чем не догадываетесь? Значит, все надо вам рассказать?..
В ужасе Катрин упала на колени, умоляя: "Пощадите!.. Пощадите!.."
Вы притворно скрывали свой стыд, а я мщение, - продолжал де Жиак, скрестив на груди руки и потрясая головою. - А теперь скажите, кто ж из нас преуспел в притворстве более, вы или я?.. О, этот герцог, этот высокомерный вассал, этот самодержавный принц, кого рабы в обширных его владениях на трех языках именовали герцогом Бургундским, графом Фландрским и Артуа, палатином Малинским и Саленским, одного слова которого было довольно, чтобы в шести его провинциях собрать пятьдесят тысяч воинов, он, этот принц, этот герцог, этот палатин, мнил себя достаточно сильным и могущественным, чтобы нанести мне оскорбление, мне, Пьеру де Жиаку, простому рыцарю! И он нанес его, безумец!.. Ну что ж! Я молчал, я не строчил указов, не сзывал моих воинов, моих вассалов, щитоносцев и пажей, нет: я запрятал месть глубоко в груди и позволил ей грызть мое сердце... А потом, когда пробил час, я схватил врага моего за руку, как беспомощного ребенка, я привел его к Танги Дюшателю, и я сказал: "Рази, Танги!" И теперь, - де Жиак судорожно расхохотался, - теперь, этот человек, державший под своей пятою столько провинций, что ими можно было бы покрыть половину французского королевства, теперь он, окровавленный, лежит в грязи, и для него не найдется, быть может, и шести футов земли, чтобы опочить в вечном покое!..
Катрин молила о пощаде, ползая у ног де Жиака по осколкам разбитого стакана, которые впивались ей в руки и колени.
Вы слышите, сударыня, - продолжал де Жиак, - несмотря на его имя, его могущество, несмотря на его воинов, я ему отомстил. Судите же, в силах ли я отомстить его сообщнице, женщине, и притом одинокой, которую я могу изничтожить одним дуновением, которую могу задушить своими руками...
Боже, что вы хотите сделать? - вскричала Катрин.
Де Жиак схватил ее за руку.
Встаньте, сударыня, - приказал он и поставил ее перед собой.
Катрин взглянула на себя, ее белое платье было покрыто пятнами крови; при виде этого взор ее потупился, голос осекся, она протянула вперед руки и потеряла сознание.
Де Жиак ее поднял, взвалил себе на плечо, спустился по лестнице, прошел через сад и, взгромоздив свою ношу Ральфу на круп, сам уселся в седло, а ее привязал к себе шарфом и поясом шпаги. Несмотря на двойную тяжесть, Ральф пустился галопом, едва почувствовав шпоры своего господина.
Де Жиак направился полями: перед ним, на горизонте, простирались широкие равнины Шампани, и снег, начав падать крупными пушистыми хлопьями, устилал землю огромным покрывалом, придавая окружающему ландшафту суровый и дикий вид сибирских степей. Вдали не вырисовывалось ни единого холмика: равнина, сплошная равнина; лишь кое-где, словно призраки, закутанные в белый саван, раскачивались на ветру побелевшие тополя: ничто не нарушало безмолвия этих унылых пустынь; лошадь, ноги которой ступали по белому ковру, скакала широко и бесшумно, сам всадник сдерживал дыхание, ибо казалось, что среди этого всеобщего молчания все должно умолкнуть и замереть.
Немного погодя хлопья снега, падавшие Катрин на лицо, бег лошади, болью отзывавшийся в ее слабом теле, пронизывающий ночной холод возвратили ее к жизни. Опомнившись, она подумала, что находится во власти одного из тех кошмарных сновидений, когда человеку чудится, что его несет по воздуху какой то крылатый дракон. Но вскоре жгучая боль в груди, словно изнутри ее жег раскаленный уголь, вернула Катрин к действительности - страшной, кровавой и неумолимой. Все, что недавно произошло, возникло в ее памяти, она вспомнила угрозы мужа, и положение, в котором она находилась, повергло ее в трепет, ибо свои угрозы он мог привести в исполнение.
Внезапный приступ резкой боли, еще более жгучей и острой, заставил Катрин вскрикнуть: крик ее не вызвал даже эха и затерялся среди заснеженных просторов; только испуганная лошадь вздрогнула и вдвое быстрее побежала вперед.
О, милостивый государь, мне очень дурно... - прошептала Катрин.
Де Жиак не отвечал.
Дайте мне сойти с лошади, - умоляла она, - позвольте глотнуть немного снега, во рту у меня все пылает, грудь в огне...
Де Жиак упорно молчал.
О, я молю вас, ради бога, помилосердствуйте, сжальтесь... Меня словно жгут раскаленным железом... Воды, воды...
Катрин корчилась в кожаных путах, которыми была привязана к всаднику; она пыталась соскользнуть на землю, но шарф удерживал ее. Она напоминала Ленору, скачущую с призраком; всадник был молчалив, как Вильгельм, а Ральф бежал подобно фантастической лошади Бюргера.
Потеряв надежду спуститься на землю, Катрин обратила мольбу свою к богу.
Смилуйся надо мною, господи, пощади меня, - шептала она, - такие мучения испытывает только человек, отравленный ядом...
При этих словах де Жиак разразился смехом. Этот странный, дьявольский смех повторило эхо: оно ответило ему громовым хохотом, огласившим безжизненную равнину. Лошадь заржала, грива ее от страха так и вздыбилась.
Тут молодая женщина поняла, что она погибла, что пришел ее последний час и ничто уже его не отвратит. Она принялась громко молиться богу, то и дело прерывая молитву криками, исторгаемыми болью.
Де Жиак оставался нем. Однако вскоре он заметил, что голос Катрин слабеет; он почувствовал, что сплетенное с ним ее тело, которое он столько раз покрывал поцелуями, корчится в предсмертных судорогах, и даже мог эти судороги сосчитать. Но мало-помалу голос ее затих, превратившись в сплошной сиплый хрип, судороги сменились едва заметной дрожью. Наконец тело Катрин выпрямилось, из уст вырвался предсмертный вздох: это было последнее усилие жизни, последний возглас души - к де Жиаку был привязан труп.
Три четверти часа еще он продолжал свой путь, не произнося ни слова, не оборачиваясь, не оглядываясь назад. Наконец он оказался на берегу Сены, чуть ниже того места, где впадающая в нее Об делает саму реку глубже, а течение стремительнее. Де Жиак остановил Ральфа, отстегнул пряжку пояса, которым была привязана к нему Катрин, и тело ее, удерживаемое теперь только шарфом, прикрепленным к седлу, свалилось на круп лошади.
Тогда де Жиак соскочил на землю; Ральф, весь в поту и в пене, рванулся было в воду, но хозяин, остановил его, схватив левой рукой под уздцы. Затем он нащупал на шее лошади артерию и, взяв в правую руку кинжал, перерезал ее. Хлынула кровь. Ральф поднялся на дыбы, жалобно заржал и, вырвавшись из рук своего господина, устремился в реку, увлекая с собою труп Катрин.
Де Жиак, стоя на берегу, смотрел, как лошадь борется с течением, которое она вполне могла бы одолеть, если бы не рана, лишившая ее сил. Проплыв почти до середины реки, Ральф стал заметно слабеть и задыхаться; он пытался повернуть назад, но круп его уже исчез под водой: издали едва виднелось белое платье Катрин. Но вот лошадь завертело, как вихрем, передними ногами она стала яростно бить по воде, в конце концов в воду медленно погрузилась ее шея, потом исчезла и голова, захлестнутая волной; на мгновение она вынырнула и погрузилась снова: на поверхности показались воздушные пузыри и тут же лопнули. Этим все и кончилось, и река, мгновенно успокоившись, продолжала свое тихое, спокойное течение.
Бедный Ральф! - сказал сир де Жиак со вздохом.

Глава XXVIII

На другой день после смерти герцога Бургундского отряд его, размещенный накануне в крепости Монтеро, сдал крепость дофину с условием, что воинам будет сохранена жизнь и имущество их останется неприкосновенным. Во главе отряда стояли рыцари Жувель и Монтегю.
В тот же день дофин собрал большой совет, на котором были составлены послания городам Парижу, Шалону, Реймсу и другим. Дофин объяснял в них свое поведение, чтобы его не обвинили в том, что он нарушил мир и не сдержал своего королевского слова. Покончив с делами, он удалился в Бурж вместе со своими пленниками, оставив комендантом города Монтеро мессира Пьера де Гитри.
Когда в Париже узнали о рассказанном нами событии, оно было воспринято там с чувством глубокой скорби. Юный граф де Сен-Поль, парижский наместник короля, тотчас созвал канцлера Франции, парижского прево, предводителя купечества, всех советников и офицеров короля, а вместе с ними многих дворян и горожан. Он объявил им об убийстве герцога Бургундского и взял с них клятву не вступать ни в какие соглашения с изменниками и убийцами, а также разоблачать и предавать суду всех тех, кто вздумал бы помогать сторонникам дофина.
Об убийстве в Монтеро Филипп де Шароле, единственный сын герцога Бургундского, узнал в Генте. Он со слезами бросился в объятия супруги.
Мишель, Мишель, - сказал он ей, - ваш брат дофин приказал убить моего отца...
Нежданная весть очень опечалила и взволновала бедную принцессу, ибо она опасалась, как бы это не повлияло на любовь к ней со стороны мужа.
Когда горе графа де Шароле немного утихло, он торжественно принял титул герцога Бургундского, обсудил на созванном им совете, как следует поступить с жителями Гента, Брюгге и Ипра, и вступил во владение графством Фландрия. Потом он спешно отправился в город Малин, где совещался со своим кузеном, герцогом Брабантским, своим дядей, Жаном Баварским, и с теткой, графиней де Эно. Все трое были того мнения, что необходимо сразу же заключить союз с английским королем Генрихом, для чего епископ Аррасский, мессир Атис де Бриме, и мессир Ролан де Геклекерк были посланы в Руан, где английский король принял их весьма любезно.
В союзе, предложенном новым герцогом, Генрих видел средство вступить в супружество с принцессой Екатериной Французской, о которой он сохранил самое живое воспоминание; с другой же стороны, с этим браком для него связывались далекие политические расчеты.
Итак, английский король ответил, что в самом недалеком будущем направит к герцогу Филиппу послов с условиями мирного договора, и поспешил такой договор составить. И вот ко дню св.Андрея епископ Рочестер, граф Варвик и граф Кент от имени короля Генриха отправились в город Аррас, где герцог Филипп устроил им самый великолепный прием.
Вот условия, которые предлагал английский король и для принятия которых герцогу Бургундскому пришлось употребить все свое влияние на короля Карла и его советников; читатель увидит, насколько увеличились притязания Генриха с тех пор, как из-за непостижимого бездействия герцога Жана в руки к англичанам попали города Руан и Понтуаз, эти ворота Парижа, владея которыми английский король уже как бы носил на своем поясе ключи от столицы.
Итак:
1. Английский король предлагает брачный союз принцессе Екатерине, ничего не требуя при этом от французского королевства.
2. Он оставляет королю Карлу его корону и пожизненное право пользования доходами с королевства.
3. После смерти короля Карла французская корона навсегда переходит к королю Генриху и к его наследникам.
4. По причине болезни короля, мешающей ему заниматься делами управления, английский король принимает на себя титул и полномочия регента.
5. Французские принцы, вельможи, все французские коммуны и все граждане присягнут английскому королю как регенту и поклянутся, что после смерти короля Карла признают его своим государем.
Герцог Филипп обязался склонить французского короля подписать этот договор с условием, что английский король, в свою очередь, примет и будет соблюдать следующие обязательства:
1. Один из братьев Генриха заключит брак с одной из сестер герцога.
2. Король и герцог будут любить друг друга и помогать друг другу, как братья.
3. Они вместе будут стремиться к наказанию дофина и других убийц герцога Жана Бургундского.
4. Если дофин или кто-либо другой из названных убийц будет взят в плен, то ему не дадут возможности выкупиться без согласия герцога Филиппа.
5. Английский король назначит герцогу и его супруге земли, обеспечивающие двадцать тысяч ливров дохода, которыми они смогут распоряжаться.
Из сказанного выше видно, что в этом обоюдном соглашении, решавшем судьбу Франции и грабившем ее короля, упущено всего лишь два обстоятельства, которыми, вероятно, сочли возможным пренебречь. Обстоятельства эти - согласие короля и одобрение самой Франции.
Как бы то ни было, но на таких условиях герцог Филипп Бургундский, под предлогом мщения за смерть герцога Жана, 21 декабря 1419 года продал Францию английскому королю Генриху: отец изменил ей, сын ее продал.
Между тем старый король, в то время как королевство ему жаловали в виде пожизненной пенсии, находился в Труа вместе с королевой Изабеллой, любовь к которой возвращалась к нему всякий раз, когда он приходил в сознание, и которую он ненавидел, едва только безумие овладевало им вновь. Весть об убийстве герцога Жана, участие, которое, по словам врагов дофина, юный принц в этом убийстве якобы принимал, так подействовали на слабого старика, что он снова впал в совершенное помешательство. Хотя с этого времени и до самой смерти им было подписано немало важных бумаг, в том числе и договор, известный под названием "Труаский договор", рассудок к нему уже не возвращался, и вполне очевидно, что ответственность за его поступки, все более и более пагубные для интересов Франции, ложится на герцога Филиппа и на королеву Изабеллу, ибо с этих пор жизнь короля Карла VI была уже предсмертной агонией, а не царствованием.
Двадцать первого марта 1420 года герцог Филипп Бургундский под ликующие возгласы жителей прибыл в город Труа и присягнул на верность королю как преемник своего отца и наследник герцогства Бургундского, графства Фландрского, графства Артуа и других владений.
Но прежде чем уступить Францию англичанам, герцог в качестве принца королевского дома хотел, разумеется, урвать от нее и в свою пользу несколько лакомых кусочков. Лилль, Дуэ и Орши были отданы в заклад Бургундскому дому; короля Карла заставили отказаться от его права на их выкуп; приданое принцессы Мишель еще не было выплачено, и герцог согласился получить взамен города Руа, Мондидье и Перонн, неодолимую крепость Перонн, которая при всех осадах внешних и внутренних врагов сохраняла свое прозвание "девственницы", подобно тому как иные из неприступных альпийских вершин именуются "Девы".
Так англичанин и бургундец, чтобы легче было одолеть Францию, начали отнимать у нее крепости одну за другой, пытаясь разорвать ее укрепленный пояс. Один только дофин защищал мать свою.
Выбрав среди французских городов наиболее для себя выгодные, расположенные на прямой линии таким образом, что Мондидье, находившийся всего в двадцати пяти лье от Парижа, как бы вонзался в сердце Франции, подобно острию шпаги, рукоять которой находилась в Генте, герцог Филипп приступил к исполнению обещаний, данных им королю Генриху, и, надо признать, исполнил их досконально. Король дал согласие на брак своей дочери Екатерины с Генрихом Ланкастером; король утвердил отстранение дофина, своего сына и наследника; король отменил мудрое установление своих предшественников, запрещавшее женщинам наследовать престол, так что 13 апреля 1420 года герцог Филипп уже писал английскому королю, что все готово и он может приезжать.
Действительно, Генрих прибыл 20 мая вместе с двумя своими братьями, графами Глочестером и Кларенсом, в сопровождении графов Хантингтона, Варвика и Кента и еще тысячи шестисот воинов. Герцог Бургундский выехал гостю навстречу и проводил его до самой резиденции, которая была ему приготовлена в городе, как и следовало сделать будущему вассалу по отношению к своему будущему суверену. По приезде король Генрих тотчас же представился королеве и принцессе Екатерине, которую нашел еще красивее и очаровательнее, чем прежде, так что он, быть может, и сам не знал, кем ему более не терпится обладать: своею невестой или Францией.
На следующий день оба короля подписали знаменитый Труаский договор: он означал позор и гибель французского королевства, и отныне любой мог поверить в то, что ангел-хранитель отечества вознесся к небесам. Только дофин никогда не приходил в отчаяние: держа руку на сердце Франции, он явственно чувствовал его биение и не терял веры в то, что Франция еще будет жить.
Четвертого июня отпраздновали бракосочетание Генриха Английского и Екатерины Французской; это был уже второй цветок лилии, оторванный от королевского стебля, дабы украсить собою британскую корону. Оба раза подарок оказался роковым для тех, кому он достался, оба раза объятия французских принцесс принесли гибель на супружеское ложе английских королей: Ричард после женитьбы прожил всего три года, Генриху суждено было умереть через полтора.
Отныне во Франции стало два правителя, два наследника ее короны: дофин повелевал югом, английский король владел севером страны. Тогда и начался великий поединок, наградой в котором было королевство. Первые удары принесли успех английскому королю: после нескольких дней осады сдался Санс, Вильнев-ле-Руа был взят приступом, а Монтеро с помощью приставных лестниц.
За убийство своего отца герцог Бургундский должен был принести искупительную жертву, и после вступления в город это было первой его заботой. Женщины указали ему могилу герцога Жана. Застлав надгробный камень церковным покровом, на одном и на другом конце его зажгли свечи, и всю ночь священники пели заупокойные молитвы, а на другой день, утром, камень был снят и могила разрыта. Герцога нашли в ней еще покрытым камзолом и каской; только левая рука его была отделена от туловища, а голова, рассеченная шпагой Танги Дюшателя, представляла отверстую рану: через нее-то англичане и вошли во французское королевство.
Тело герцога положили в свинцовый гроб, наполненный солью, и установили его в одном из картезианских монастырей Бургундии, неподалеку от города Дижона; незаконного сына де Круа, убитого при атаке города, похоронили в той самой могиле, из которой вынули тело герцога.
Покончив с этим, бургундцы и англичане вместе отправились осаждать Мелен, но поначалу город оказал упорное сопротивление. Там было много храбрых и доблестных французов. Во главе их стоял сир де Барбазан, ему подчинялись господин де Прео, мессир Пьер де Бурбон и некий Буржуа, в продолжение всей осады творивший подлинные чудеса. Видя, что город готовится к обороне, английский король и герцог окружили его со всех сторон: первый с двумя своими братьями и герцогом Баварским расположился со стороны Гатинэ; второй, сопровождаемый графом Хантингтоном и другими английскими военачальниками, разместился лагерем со стороны Бри. Через Сену был наведен понтонный мост, чтобы обе армии могли сообщаться между собою. Опасаясь внезапного нападения осаждаемых, и герцог Бургундский, и король окружили каждый свои позиции надежными рвами и частоколом, оставив только проходы, запертые крепкими рогатками. Тем временем французский король и обе королевы покинули Труа и обосновались в городе Корбей.
Осада тянулась четыре с половиной месяца без особого успеха для осаждающих. Герцог Бургyндcкий овладел все же сильно укрепленным валом, который французы возвели перед своими рвами и с высоты которого их пушки и бомбарды причиняли немало вреда осаждающим; тогда английский король приказал вести со своей стороны мину. Она приближалась уже к городской стене, как вдруг Ювеналу Юрсену, сыну парламентского адвоката, почудился какой-то странный подземный шум. Он отдал приказание вести контрмину. За его спиной находились воины, и он, с длинной секирой в руке, сам распоряжался работой, когда случайно мимо прошел сир де Барбазан. Ювенал рассказал ему о том, что тут происходит и что он останется и будет сражаться в подземелье. Тогда Барбазан, по-отечески любивший Ювенала, взглянул на его длинную секиру и, покачав головою, сказал:
Эх, братец мой, не знаешь ты, что такое сражаться под землей! Да разве с такой секирой завяжешь рукопашную?!
Он вынул шпагу из ножен и укоротил секиру Ювенала до нужной длины. Потом, держа свою обнаженную шпагу, приказал ему встать на колени. Ювенал повиновался, и Барбазан посвятил его в рыцари.
А теперь, - сказал он, - будь честным и доблестным рыцарем.
После двух часов работы английских и французских саперов отделяло друг от друга расстояние, не превышавшее толщины обычной стены. Но вот и этот промежуток был преодолен, саперы той и другой стороны ушли из подкопа, а воины вступили в жестокую схватку в узком и тесном проходе, где четыре человека с трудом могли идти рядом. Тогда-то Ювенал оценил справедливость слов Барбазана: его секира с укороченной рукоятью творила настоящие чудеса, англичане обратились в бегство, а вновь посвященный рыцарь заслужил шпоры.
Спустя час англичане возвратились с большим пополнением. Перед собой они двигали заслон, которым перегородили мину, чтобы дофинцы не могли пройти. Тем временем из города подоспело еще пополнение, и всю ночь напролет шел ожесточенный бой. Этот новый вид боя имел ту важную особенность, что противники могли ранить друг друга, даже убить, но брать в плен они не могли, ибо находились по разным сторонам от заслона.
На следующий день перед городскими стенами появился трубач, а за ним английский герольд. От лица некоего английского рыцаря, который пожелал остаться неизвестным, герольд вызывал на поединок любого дофинца, будь то рыцарь или дворянин; рыцарь предлагал сразиться на лошади с правом каждого из противников сломить два копья; если ни тот, ни другой не будет ранен, предлагалось пешее сражение на секирах или на шпагах, причем англичанин избирал местом поединка подземный проход, предоставляя дофинцу, который примет вызов, самому выбрать в нем место и время сражения.
Объявив об этом, герольд направился к ближайшим воротам города и в знак вызова и предстоящего поединка прибил к ним перчатку своего господина.
Барбазан, со множеством людей прибежавший на городскую стену, бросил с высоты укреплений свою перчатку, тем самым показав, что принимает на свой счет вызов неизвестного рыцаря, и затем велел одному из щитоносцев снять перчатку, прибитую к воротам. Щитоносец исполнил приказание.

Предыдущая страница 17 Следующая страница


Изабелла Баварская 18

Многие считали, что выходить на такой поединок не дело коменданта крепости, но Барбазан, дав людям волю говорить что угодно, готовился на другой день принять сражение. В течение ночи разровняли проход, чтобы ничто не мешало лошадям; по обе стороны от заграждения были вырыты углубления для трубачей; к стенам прибили факелы, чтобы осветить место поединка.
На следующий день в восемь часов утра противники появились в концах прохода; за каждым из них следовал трубач. Англичанин протрубил первым, француз затрубил ему в ответ. Потом разом затрубили четыре трубача, находившиеся возле заграждения.
Едва последний звук замер под сводами, оба рыцаря спустились в подземелье, держа в руках копья. Издали один другому казался тенью, двигающейся во мраке преисподней; и только тяжелый шаг их боевых коней, от которого дрожало и наполнялось шумом подземелье, указывал на то, что ни в этих лошадях, ни в этих всадниках нет ничего фантастического.
Поскольку противники, занимая необходимое для боя пространство, не могли рассчитать расстояния, сир де Барбазан, оттого ли, что лошадь у него была быстрее, или оттого, что он ближе находился к заграждению, прибыл к нему первым. Он сразу же оценил невыгодность своего положения, ибо, будучи сам неподвижен, должен был принять удар противника, вдобавок еще и усиленный стремительным разбегом его лошади. Неизвестный рыцарь налетел как стрела, так что Барбазан успел лишь снять свое копье с опоры, опереть его о щит, как о железную стену, и утвердиться в седле и на стременах. Однако и этого оказалось достаточно, чтобы преимущество перешло на его сторону: не успел еще противник нанести удар, как сам очутился под ударом. Он всей грудью налетел на копье Барбазана, которое, словно стекло, разлетелось вдребезги. Копье неизвестного рыцаря, лежавшее на опоре, оказалось чересчур коротким и даже не коснулось цели, между тем как он сам, почти опрокинутый ударом, головой коснулся крупа своей лошади, которая, отскочив шага на три, присела на задние ноги. Поднявшись, английский рыцарь обнаружил, что в грудь ему, как раз посередине, вонзилось копье противника, которое пробило кирасу и остановилось, встретив на своем пути надетую под кирасой кольчугу. Что же касается Барбазана, то он был неподвижен, как медная статуя на мраморном пьедестале.
Оба противника повернули своих лошадей и выехали ко входу в подземелье; Барбазан взял другое копье; трубы протрубили во второй раз. Им ответили трубачи, находившиеся около заграждения, и соперники снова углубились под своды. На этот раз их сопровождало множество французов и англичан, ибо теперь предстояла последняя схватка на лошадях, а потом, как мы уже говорили, противники должны были спешиться и продолжать бой на секирах, так что в подземелье допустили зрителей.
Расстояния при этом втором поединке были до того точно рассчитаны, что оба рыцаря встретились в самой середине пути. На этот раз англичанин ударил своим копьем в левую часть кирасы Барбазана; скользнув по ее полированной поверхности, острие копья, как чешую, подняло металлическую пластинку наплечника и на один дюйм вонзилось в плечо. Что до Барбазана, то он так сильно ударил копьем в щит противника, что от этого удара лопнула подпруга у его лошади, и англичанин, достаточно твердо сидевший в седле, не вылетел из него, а откатился вместе с ним шагов на десять; лошадь, освободившись от всадника, осталась стоять на ногах.
Барбазан соскочил на землю, неизвестный рыцарь тотчас поднялся; оба выхватили секиры из рук оруженосцев, и поединок возобновился с еще большим ожесточением, чем прежде. Однако как в нападении, так и в защите каждый из противников проявлял осторожность, которая говорила о том, насколько высоко ставили они друг друга. Их тяжелые секиры, двигаясь в руках с быстротою молнии, опускались на щит соперника, извлекая тысячи сверкающих искр. Поочередно наклоняясь назад, чтобы сильнее размахнуться, они походили на дровосеков: одним их ударом, казалось, можно было свалить могучий дуб, а между тем каждый получил не менее двадцати таких ударов, и оба остались на ногах.
Наконец Барбазан, утомленный этой титанической борьбой и желая покончить все разом, бросил свой щит, мешавший ему действовать левой рукою, и ногой оперся о перекладину заграждения; обеими руками он так вращал свою секиру, что она свистела, словно праща, потом пронеслась рядом со щитом противника и со страшным грохотом ударила его по каске. К счастью, как раз в эту минуту неизвестный рыцарь инстинктивным движением наклонил голову чуть влево, что несколько уменьшило силу удара, острие секиры скользнуло по округлой поверхности каски и, попав в правое крепление наличника, раздробило его, как стекло; наличник, державшийся теперь только на одном креплении, сдвинулся с места, и Барбазан, к своему изумлению, узнал в сопернике Генриха Ланкастера, английского короля. Тогда Барбазан почтительно отступил на два шага, опустил свою серебряную секиру, развязал каску и признал себя побежденным.
Король Генрих оценил всю куртуазность этого жеста. Он снял перчатку и протянул руку старому рыцарю.
Отныне, - сказал он ему, - мы братья по оружию. Вспомните об этом при случае, сир де Барбазан. Сам я этого никогда не забуду.
Барбазан принял это почетное братство, которое три месяца спустя спасло ему жизнь.
Оба соперника нуждались в отдыхе: один из них возвратился в лагерь, другой - в город. Многие же рыцари и щитоносцы продолжили этот необычайный поединок, который длился почти целую неделю.
Поскольку осажденные не прекратили сопротивления, через несколько дней английский король пригласил французского короля и обеих королев к себе в лагерь; он поселил их в доме, который велел построить вне досягаемости для пушечных выстрелов и перед которым, по его приказанию, утром и вечером играли на трубах и других инструментах: никогда, надо сказать, английский король не имел такого огромного придворного штата, как во время этой осады.
Однако присутствие короля Карла не заставило осажденных сдаться: они отвечали, что, если королю угодно войти в свой город, он волен войти туда один и будет принят с радостью, но что они никогда не согласятся отворить свои ворота врагам королевства. Впрочем, в армии герцога Бургундского все роптали на то, что король Генрих не проявлял к своему тестю должного внимания, и на то, что дом его доведен до крайней скудости.
Захват других крепостей и замков, таких, как Бастилия, Лувр, Нельский дом и Венсен, сдавшихся англичанам, утешал короля Генриха в том, что осада Мелена так надолго затянулась. Он направил в Бастилию своего брата герцога Кларенса с титулом парижского губернатора.
Между тем осажденные давно уже нуждались в продовольствии: хлеб у них кончился, и они ели лошадей, кошек и собак. Они писали дофину, объясняли ему свое бедственное положение и просили о помощи. Однажды утром, как раз когда осажденные ожидали ответа от дофина, на горизонте они вдруг увидели довольно большой отряд, приближавшийся к городу. Подумав, что это идет подкрепление, они поднялись на городские стены. Весело зазвонили колокола, и защитники города стали кричать своим врагам, чтобы те поскорее седлали коней, ибо все равно им придется уходить. Но вскоре они поняли, что ошиблись: это прибыл отряд бургундцев, приведенный правителем Пикардии, господином де Люксембургом из Перонна на помощь англичанам. Осажденным не оставалось никакого выбора: с поникшими головами они сошли с укреплений и велели прекратить бессмысленный колокольный звон. Поскольку на другой день прибыл ответ дофина, который сообщал, что у него слишком мало сил, чтобы им помочь, и уполномочивал их по первому требованию английского короля заключить с ним мир на лучших условиях, они вступили в переговоры, и истощенный гарнизон сдался в плен с одним-единственным условием, что ему будет сохранена жизнь. Эта милость не касалась лишь убийц герцога Бургундского, а также тех, кто, будучи свидетелями убийства, не воспрепятствовал ему, и всех английских и шотландских рыцарей, находившихся в городе. Вследствие этого мессир Пьер де Бурбон, Арно де Гилем, сир де Барбазан и шестьсот или семьсот благородных воинов были отправлены в Париж и заключены в Лувр, Шатле и Бастилию.
На другой день два монаха из монастыря Жуа-ан-Бри и рыцарь по имени Бертран де Шомон, в сражении при Азенкуре перешедший на сторону англичан, а потом опять от англичан к французам, были обезглавлены на городской площади Мелена. После этого, оставив английский гарнизон в городе, король Генрих, король Карл и герцог Бургундский отправились наконец в Париж, куда им предстояло совершить торжественный въезд.
Жители ожидали их с нетерпением и приготовили им роскошный прием. Дома, мимо которых лежал их путь, были украшены флагами. Оба короля ехали верхом впереди, при этом французский король находился справа; за ними следовали герцоги Кларенс и Бедфорт, братья английского короля, а по другую сторону улицы, слева, тоже верхом, ехал герцог Бургундский, одетый во все черное, и вместе с ним - рыцари и щитоносцы его дома.
Проехав половину большой Сент-Антуанской улицы, процессия была встречена парижским духовенством: священнослужители шли пешком, неся святые мощи для целования. Французский король приложился к ним первый, потом уже - английский король. Затем священнослужители с пением проводили их в собор Парижской богоматери, где они совершили молитву перед главным алтарем, после чего, снова сев на лошадей, отправились каждый в свою резиденцию: король Карл - во дворец Сен-Поль, герцог Бургундский - в свой дворец Артуа, а король Генрих - в замок Лувр. На следующий день въезд в Париж совершили обе королевы.
Не успел еще новый двор разместиться в столице, как герцог Бургундский стал помышлять о мщении за смерть своего отца. По этому поводу король Франции устроил в нижней зале дворца Сен-Поль заседание парламента. На одной с ним скамье сидел и английский король, а поблизости от обоих королей находились мэтр Жан Леклерк, французский канцлер, Филипп де Морвилье, первый президент парламента, и множество других высокопоставленных советников короля Карла. По другую сторону, ближе к середине залы, сидели герцог Филипп Бургундский и окружавшие его герцоги Кларенс и Бедфорт, епископы Теруанский, Турнэйский, Бовэский и Амьенский, мессир Жан де Люксембург и другие рыцари и щитоносцы его многочисленного совета.
Но вот мессир Никола Ролен, адвокат герцога Бургундского и герцогини, его матери, поднялся с места и попросил у обоих королей позволения говорить. Он рассказал о расправе, учиненной над герцогом Жаном; в этом преступлении Ролен обвинял дофина Карла, виконта де Нарбонна, сира де Барбазана, Танги Дюшателя, Гийома, Бутелье, президента Прованса Жана Лувэ, мессира Робера де Луара и Оливье Лейе; в заключение своей речи он потребовал наказания виновных. Он настаивал на том, чтобы их посадили на телеги и в течение трех дней возили по улицам Парижа с обнаженной головою, с горящей свечой в руке и чтобы при этом они во всеуслышание каялись в том, что из зависти подло и коварно убили герцога Бургундского; чтобы затем их доставили на место убийства, то есть в Монтеро, где бы они дважды повторили слова раскаяния; чтобы, кроме того, на мосту и в том самом месте, где герцог испустил свой последний вздох, была сооружена церковь и к ней были назначены двенадцать каноников, шесть священников и шесть служителей, единственной обязанностью которых было бы молиться за душу убиенного.
Сверх того, на средства виновных эта церковь должна быть снабжена священными украшениями, алтарями, чашами, молитвенниками, покровами - словом, всем необходимым; к тому же Ролен требовал, чтобы за счет осужденных каноникам было назначено содержание в двести ливров, священникам в сто ливров и служителям в пятьдесят ливров; чтобы над порталом новой церкви большими буквами было указано, по какой причине она воздвигнута, дабы увековечить память об этом покаянии, и чтобы такие же храмы и для той же цели были возведены в Париже, в Риме, Генте, Дижоне, Сен-Жак-де-Компостель и в Иерусалиме, там, где принял смерть сам спаситель.
Эту просьбу поддержал Пьер де Мариньи, королевский адвокат при парламенте, и одобрил мэтр Жан л'Арше, доктор богословия, назначенный ректором Парижского университета.
Затем взял слово канцлер Франции и от имени короля Карла, равнодушно выслушавшего все эти предложения, ответил, что милостью божией и с помощью и поддержкой английского короля, его брата и сына, регента Франции и наследника короны, высказанные просьбы и предложения будут исполнены по закону, как того требовал герцог Филипп Бургундский.
На этом заседание было закрыто, и оба короля и герцог вернулись каждый к себе домой.
Прошло тринадцать лет с тех пор, как в той же самой зале прозвучали те же самые слова обвинения; но тогда убийцей был герцог Бургундский, а обвинительницей - Валентина Миланская. Она требовала правосудия, и ей оно было обещано, как теперь его обещали герцогу Филиппу. И в тот первый раз ветер развеял королевское обещание точно так же, как он его развеял и во второй раз.
Однако, следуя королевскому предписанию, 5 января 1421 года парламент начал суд над герцогом Туренским Карлом де Валуа, дофином Франции. Ему был послан вызов явиться через три дня под угрозой, в случае неявки, подвергнуться изгнанию при звуке трубы и перед Мраморным столом. Поскольку он не внял этому призыву, его изгнали из королевства и лишили права наследования - и в настоящем, и в будущем.
Дофин узнал об этом в Бурже, в Берри; он подал апелляцию острием своей шпаги и поклялся, что вместе со своим вызовом пошлет ее в Париж, в Англию и в Бургундию.
Правда, несмотря на суровый приговор, сердца истинных французов глубоко сочувствовали дофину, тем более что безумие отца его было всем известно и все знали, что не сердце старого короля изгнало любимого сына: все то, что совершалось именем безумного, многим казалось недействительным.
Роскошь, окружавшая английского короля в Лувре, в сравнении с той бедностью, в какой жил французский король во дворце Сен-Поль, вызвала ропот всей столичной знати. Бедность его дошла до того, что на рождество 1420 года, когда в сияющих огнями залах Лувра короля Генриха подобострастно окружали обе королевы, герцог Филипп, французские и бургундские рыцари, в темных и сырых комнатах дворца Сен-Поль рядом с Карлом не было никого, кроме нескольких слуг и сердобольных горожан, сохранивших к нему давнюю и неизменную привязанность.
Как раз в это время одно непредвиденное обстоятельство несколько охладило отношения между английским королем и герцогом Филиппом. В числе пленников, взятых в Мелене, находился, как мы уже сказали, сир де Барбазан. Этот рыцарь был обвинен в причастности к убийству на мосту Монтеро, а по договору, заключенному герцогом Филиппом с королем Генрихом, всякий пособник или соучастник этого убийства отдавался на волю герцога Бургундского. Статьи, по которым Барбазан подлежал допросу, советом герцога в Дижоне были уже составлены, когда пленник напомнил о братстве по оружию, которое предложил ему английский король после меленского сражения. Генрих не отступил от своей клятвы: он объявил, что человек, коснувшийся его королевской руки, не подвергнется позорному суду, даже если бы этого потребовал сам святейший папа. Герцог Бургундский был этим втайне очень разгневан, и казнь сира де Кесмереля, незаконного сына Танги, и Жана Го, которые были четвертованы по приговору парламента, не могла смягчить его гнева. Сир де Кесмерель так гордился убийством, совершенным его отцом, что заказал расшитый золотом чехол для секиры с ястребиным клювом, которой был сражен герцог Жан, и носил на богатой цепи золотую шпору, собственноручно сорванную им с сапога герцога.

Глава XXIX

К концу месяца английский король и герцог Бургундский расстались: король Генрих направился в Лондон, чтобы отвезти туда супругу свою Екатерину и там короновать; герцог Филипп решил объехать свои города, многими из которых он еще и не был признан.
Отсутствие короля и герцога оказалось губительным и для дел герцога, и для дел короля. Дофинцы, павшие было духом после взятия Мелена и Вильнев-ле-Руа, вновь приободрились, узнав, что вражеские предводители уехали: один - в Лондон, другой - в Брюссель. Они снова вступили в город, внезапным нападением взяли замок Ла-Ферте, приступом овладели Сен-Рикье и, наконец, так жестоко разбили англичан близ Божи, что брат короля, герцог Кларенс, маршал Англии господин Рос, граф Кини и цвет английского рыцарства и английской кавалерии пали на поле боя; графы же Соммерсет, Хантингтон и Перш сдались дофинцам в плен. Однако тело герцога Кларенса не досталось его врагам: один английский рыцарь поднял его к себе на лошадь и защищал столь храбро и успешно, что сумел передать это бесценное сокровище графу Солсбери, который отправил его в Англию, где тело герцога было предано земле.
С другой же стороны, герцог Эксетер, ставший по смерти герцога Кларенса парижским губернатором, скоро охладил пыл жителей Парижа: правление его отличалось жестокостью и высокомерием. Под каким-то ничтожным предлогом он подверг аресту маршала Вилье де Л'Иль-Адана, и когда народ попытался вызволить арестованого из рук стражников, ведших его в Бастилию, герцог Эксетер приказал стрелять в народ: англичанин, чужеземец, враг осмелился сделать то, чего никогда ранее не осмеливался сделать герцог Бургундский.
О событиях, о которых мы сейчас рассказали, король Генрих узнал в Лондоне, а герцог Филипп - в Генте. Оба решили, что их присутствие в Париже необходимо, и оба тотчас направились туда: английский король - несмотря на болезнь, герцог Бургундский - несмотря на то, что должен был уладить ссору своего кузена герцога Жана Брабантского с его супругой Жаклиной де Эно.
Оба союзника хорошо понимали свое положение - им пора было ехать. Дофин осаждал Шартр. Объединенные войска герцога Филиппа и короля Генриха выступили на помощь городу. Дофинцы были слишком малочисленны, чтобы решиться принять сражение: они сняли осаду, и дофин удалился в Тур. Вместо того чтобы преследовать его, герцог Бургундский взял мост в Сен-Реми-сюр-Сомм и осадил Сен-Рикье. Однако и его войско было тоже чересчур слабым, так что, стоя перед этой крепостью, он попусту потерял целый месяц.
Пока продолжалась осада, герцог, находившийся в своем лагере под стенами города, узнал, что сир де Аркур, перешедший на сторону дофинцев, двигается против него в сопровождении Потона де Ксантрая, надеясь застать его врасплох, и что вместе с ним двигаются гарнизоны Компьена, Креспи (в провинции Валуа) и других городов, покорившихся дофину.
Герцог решил выступить тайно, в ночное время, переправился через Сомму и двинулся навстречу дофинцам, с тем чтобы принять сражение. 31 августа, в одиннадцать часов утра, обе армии находились друг против друга и, остановившись на расстоянии приблизительно трех полетов стрелы одна от другой, изготовились к бою. В войне двух зятьев со своим шурином это было первое крупное сражение с участием молодого герцога, которому не исполнилось еще и двадцати четырех лет.
Прежде чем начать бой, герцог пожелал быть посвященным в рыцари: совершить это посвящение взял на себя господин де Люксембург. После чего герцог тотчас же сам посвятил в рыцари сира Коллара де Ком-мин, Жана де Рубекс, Андре де Виллена, Жана де Виллена и других. Со стороны дофинцев среди прочих были посвящены в рыцари перед этой битвой де Гамаш, Реньо де Фонтэн, Коллинз де Виллекье, маркиз де Серр и Жан Ройо.
Отдав первые распоряжения, герцог Бургундский приказал Филиппу де Савез взять знамя и сто двадцать воинов под командой мессира де Сен-Леже и незаконного сына Русси, чтобы, совершив большой обход, напасть на фланги дофинцев в тот самый момент, когда начнется сражение. Герцог отдал приказ своим военачальникам не двигаться с места и прикрыть маневр этого отряда. И только тогда, когда он увидел, что против него двинулась вся конница дофинцев, он сам закричал: "Вперед!" и сам подал пример своему войску. Местность, разделявшая противников, мгновенно исчезла под ногами лошадей, и две первые линии встретились - встретились с большим шумом: конь столкнулся с конем, человек с человеком, железо с железом; многие в этом первом столкновении были опрокинуты, убиты или тяжело ранены; многие сломали свои копья и тотчас сменили их на мечи или секиры, и началась рукопашная схватка, в которой воины обеих сторон выказали обычную для такого боя ловкость, смекалку и силу.
Одно странное обстоятельство поначалу, казалось, едва не склонило победу в пользу дофинцев: дело в том, что по оплошности бургундцы оставили свое знамя в руках слуги, которому было поручено его нести. Слуга же, не привычный к боевым схваткам, при первом же натиске обратился в бегство и, убегая, бросил знамя на землю.
Многие бургундцы, не видя более своего развевающегося знамени, решили, что герцог взят в плен; фландрский герольд возвестил даже, будто герцог убит, так что слышавшие эти слова мигом разбежались кто куда, а вслед за ними, охваченные паническим страхом, почти пятьсот воинов оставили поле сражения, на котором герцог, желая доказать сопровождавшим его людям, что он достоин рыцарских шпор и памяти своего доблестного отца, вместе с остатками своего войска совершал чудеса героизма.
Дофинцы, увидав, что противник обратился в бегство, отрядили около двухсот человек под командой Жана Ролле и Пьеррона де Луппеля для преследования врага, который, пробежав, не останавливаясь и не принимая боя, шесть лье, у Пекиньи переправился через Сомму.
Все это время главные силы обеих армий твердо удерживали свои позиции, сражаясь доблестно и упорно. Герцог, перешедший в атаку первым, был поражен двумя копьями: одно насквозь пронзило ему оправленное сталью седло, другое, пробив щит, засело в нем так крепко, что герцогу пришлось свой щит бросить. Тогда один очень сильный дофинский воин обхватил герцога руками и попытался стащить его с седла. Под герцогом была могучая боевая лошадь; он повесил шпагу себе на руку, а сам обхватил противника за шею и, пришпорив как следует лошадь, вырвал его из стремян подобно тому, как ураган из земли вырывает дерево; воротясь к своим, он бросил дофинца воинам, которые взяли его в плен.
Еще два человека творили в этом сражении чудеса: со стороны дофинцев это был Потон де Ксантрай, отличившийся затем во время грандиозной осады Орлеана, а со стороны бургундцев - вновь посвященный рыцарь Жан де Виллен, о котором история почти не сохранила других упоминаний. Исполинского роста, защищенный толстой фламандской броней, он сражался на сильной лошади; сломав свое копье, Виллен положил ей поводья на шею, взял в обе руки тяжелую секиру и, как молотильщик на гумно, устремился в ряды дофинцев, валя с ног людей и лошадей, сокрушая ударами тех, чью броню ему не удавалось разрубить, - настоящий гомеровский герой!
Что до Ксантрая, то он открыл перед собою железную стену, которая тотчас закрылась за ним, но это его мало обеспокоило: длинный широкий меч сверкал и свистел в его руках, подобно мечу ангела смерти. Видя, что Ксантрай вторгся в ряды Бургундцев, Жан де Люксембург направил коня ему наперерез в надежде его остановить, но ударом своего страшного меча Ксантрай разрубил ему каску и раскроил поперек лицо чуть пониже глаз. Бургундский военачальник рухнул, подобно статуе, низвергнутой с пьедестала. Ле Мор, воин, следовавший за Ксантраем, уже захватил Жана де Люксембурга в плен, но на помощь подоспел сир де Вифвиль и попытался вырвать его из рук противника. Ксантрай бросился на смельчака, вознамерившегося отнять у Ле Мора его пленника, и первым же ударом меча отсек ему правую руку, защищенную кирасой. Сир де Вифвиль упал рядом с тем, кого попытался спасти, и Ле Мор, которому с двумя пленными трудно было бы справиться, умертвил Вифвиля, вонзив ему под нагрудник кинжал.
Тем временем, видя, какое замешательство внес Ксантрай в первые ряды бургундцев, рыцарь Жан де Виллен двинулся было на него, но толпа, в которую устремился дофинец, сомкнулась за ним, изгладив даже его след, подобно тому как морская волна стирает след корабля на водной глади. Однако, разя своей страшной секирой, Жан де Виллен то и дело вставал на стремена и возвышался над окружающими, так что Ксантрай его заметил.
Ко мне, дофинец! Ко мне! - кричал ему рыцарь, нанося перед собой все более могучие удары и каждым ударом поражая еще одного вражеского воина. Ибо если оружие его не рубило, как секира, то оно валило с ног, подобно дубине.
Ксантрай пустил своего коня против того, кто бросал ему вызов, но, увидав перед собой целые ряды павших воинов, исковерканные доспехи и каски, рассеченные исполинской рукой, он с прямодушием истинно храброго человека сознался, что на одно мгновение сердце его обуял страх. Он не хотел идти на верную гибель, и поскольку в это время как раз приближался Филипп де Савез с намерением напасть на дофинцев с фланга, Ксантрай устремился прямо ему навстречу. Филипп его заметил и тотчас приготовил копье. Так как в руках у Ксантрая был только меч, Филипп нацелил острие своего копья в самую грудь его лошади; железный наконечник вонзился в нее до самого конца, и смертельно раненное животное опрокинулось на всадника, придавив ему ногу; Ксантраю оставалось лишь сдаться в плен и назвать свое имя.
Эта атака бургундцев решила исход дела. Дофинцы, видя, что Ксантрай упал, сочли, что он уже не сможет подняться, и потому повернули своих лошадей и обратились в бегство. Герцог Бургундский почти два лье преследовал их буквально по пятам, так что и его самого можно было бы принять за беглеца, если бы он с такою жестокостью не разил бежавших. Господа де Лонгеваль и Ги д'Эрли сопровождали его на расстоянии примерно длины копья.
Победа в этот день осталась за бургундцами. Они потеряли всего тридцать человек, дофинцы же убитыми и ранеными потеряли человек четыреста или пятьсот. Вместе с Ксантраем в плен попали многие весьма знатные люди. Сражение это вошло в историю под названием "стычки при Монс-ан-Виме": несмотря на его размах и последствия, оно не получило наименования битвы, только по той причине, что в нем не развевались королевские знамена.
Тем временем по условиям договора английский король вступил в город Дре и, приказав изготовить в Ланьи-сюр-Марн все необходимые для осады орудия, с двадцатичетырехтысячным войском отправился осаждать город Мо. Комендантом был там побочный сын Ворюса, а в гарнизоне насчитывалось около тысячи человек.
Во время этой осады, продолжавшейся семь месяцев, Генрих V узнал, что королева, его супруга, родила сына; младенец, которого она произвела на свет, через полтора года был провозглашен королем Франции под именем Генриха VI.
Город Мо оказывал очень упорное сопротивление. Незаконный сын Ворюса, оборонявшийся в его стенах, был человек жестокий, но отличался беззаветной храбростью. Однако помощь, которую он ждал от господина д'Оффемона, не подоспела, и сопротивляться далее гарнизон уже не мог: город был взят приступом. Осажденные бились за каждую улицу, за каждый дом. После того как их выбили из одной части города, они переправились через Марну и обосновались на противоположном ее берегу. Английский король и там продолжал их упорно преследовать, не давая им ни передышки, ни отдыха, пока всех не перебил или не взял в плен: вся земля сплошь была усеяна многочисленными обломками копьев и другого оружия.
В числе пленных оказался и де Ворюс, столь мужественно защищавший свой город. Король Генрих приказал отвести его к подножию вяза, около которого сам де Ворюс совершил не одну казнь и который крестьяне назвали "вяз де Ворюса". Там, безо всякого суда, пользуясь лишь своим правом сильнейшего и преимуществом победителя, король приказал отрубить пленнику голову, повесить его тело, привязав за сук руками, и, воткнув ему в шею его штандарт, насадить на этот штандарт отрубленную голову. Даже среди англичан многие роптали по поводу такой жестокости, ибо считали, что столь храбрый рыцарь недостоин подобной кары.
Примерно в это же время господин де Люксембург, в стычке при Монс-ан-Виме освобожденный бургундцами, овладел крепостями Кенуа и Эрикур; получив весть об этих победах, город Креспи в Валуа, а также замки Пьерфон и Оффемон, в свою очередь, сдались бургундцам.
И вот как раз тогда, когда со всех сторон к королю Генриху шли известия о новых успехах, самого его в замке Венсен постигла болезнь. Развивалась она очень стремительно, и английский король был первым, кто счел эту болезнь смертельной. Он призвал к своему ложу дядю своего герцога Бедфорта, графа Варвика и мессира Луи де Робертсера и сказал им:
Богу, как видно, угодно, чтобы я расстался с жизнью и покинул этот мир...
Потом он продолжал:
Милый брат мой Иоанн, зная вашу верность и вашу любовь ко мне, я прошу вас быть всегда преданным моему сыну Генриху, вашему племяннику, и умоляю, пока вы живы, не заключать с нашим врагом Карлом де Валуа никакого договора, который мог бы ослабить зависимость герцогства Нормандского от Англии. Если шурин мой, герцог Бургундский, пожелает стать регентом королевства, я советую вам ему уступить, если же нет, оставьте регентство за собой. А вас, дорогой дядя, - обратился Генрих к вошедшему герцогу Эксетеру, - вас одного я назначаю правителем английского королевства, ибо знаю, что вы умеете управлять. Что бы ни случилось, не возвращайтесь больше во Францию, будьте наставником моего сына и из любви, которую вы питали ко мне, чаще навещайте его. Что касается вас, дорогой Варвик, я хочу, чтобы вы стали его учителем, всегда жили вместе с ним, им руководили и обучали его военному искусству. Выбирая вас, я делаю самый лучший выбор. И еще очень прошу не затевать никаких споров с моим шурином, герцогом Бургундским. Запретите это от моего имени и моему зятю Хемфри, ибо если между ним и вами будет какое-либо несогласие, дела королевства, идущие для нас столь успешно, могли бы понести от этого ущерб.
И, наконец, не освобождайте из тюрьмы нашего орлеанского кузена, графа д'Э, господина де Гокура, равно как и Гишара де Шэзе до тех пор, пока не подрастет мой сын. С остальными же поступайте, как вам заблагорассудится.
Каждый обещал королю исполнить то, что он просил, после чего Генрих велел оставить его одного. Едва только все удалились, он позвал к себе врачей и спросил у них, сколько приблизительно времени ему еще остается жить. Сперва врачи решили было вселить в него некоторую надежду и сказали, что вернуть ему здоровье - во власти божьей. Король печально улыбнулся, но потом потребовал открыть ему всю правду, даже самую суровую, обещая при этом выслушать ее, как подобает королю и воину. Тогда врачи отошли в угол, и, посовещавшись, один из них опустился перед королем на колени и сказал:
Ваше величество, подумайте о душе своей, ибо, если не будет на то божьей милости, нам кажется, вы не проживете более двух часов.
Король приказал позвать своего духовника и священнослужителей и велел им читать псалмы. Когда они дошли до слов: "Воздвигни стены Иерусалима", он остановил их и громко сказал, что близкая смерть помешала его намерению, умиротворив Францию, отправиться для завоевания гроба господня и он совершил бы это, если богу угодно было бы продлить его век; потом он велел им продолжать, но уже в конце следующего стиха внезапно вскрикнул. Песнопения были прерваны, король испустил еще слабый вздох. Вздох этот был последним.
Смерть короля наступила 31 августа 1422 года.
На другой день его внутренности были погребены в церкви монастыря Сен-Мор, а набальзамированное тело положили в свинцовый гроб.
Третьего сентября траурное шествие двинулось в Кале. Гроб был установлен на колеснице, запряженной четверкой превосходных лошадей, и покрыт изображением короля, исполненным в натуральную величину на вываренной коже: лицо было обращено к небу, в правой руке находился скипетр, в левой - держава. Покровом этого смертного одра служило червленое сукно, шитое золотом. Когда процессия проходила через какой-либо город, четыре человека, шедшие по углам колесницы, несли над нею роскошный шелковый балдахин, какой в день святого причастия носят обычно над телом Иисуса Христа.
За гробом следовали принцы королевской семьи, рыцари и оруженосцы двора; справа и слева колесницу сопровождало множество священнослужителей, которые, верхом ли, шагом ли или во время остановки, не переставая пели заупокойные молитвы и служили обедни во всех церквах, где проходила процессия. Кроме уже перечисленных ее участников, десять человек в белых одеждах, образуя кольцо вокруг колесницы, все время несли зажженные факелы, распространявшие благовонья.
В Руане погребальное шествие встретилось с королевой Екатериной, которая как раз следовала во Францию к своему супругу. Она не знала о его кончине, и эта новость повергла ее в глубокое горе. Королева не пожелала расставаться с покойным и поехала вслед за его гробом в Кале, а оттуда морем до Дувра. Из Дувра шествие двинулось в Лондон, куда и прибыло ночью в праздник святого Мартина.
Пятнадцать епископов, облаченных в первосвященнические ризы, множество аббатов в митрах, большое число священнослужителей и толпа горожан ожидали тело короля за городскими воротами. Они тотчас окружили его и с пением заупокойных молитв проводили траурный кортеж через Лондонский мост, по Ломбардской улице до кафедрального собора св.Павла. Колесница, которая везла гроб, была запряжена четверкой роскошных вороных лошадей. На хомуте одной лошади висел английский герб, на хомуте другой были изображены гербы Франции и Англии, разделенные на четыре части так, как король носил их при жизни на своей груди; на хомуте третьей висел один герб Франции, и на хомуте четвертой - герб непобедимого короля Артура. Этот последний герб представлял собой три золотые короны на лазурном поле. Затем, после отпевания, тело усопшего поместили в Вестминстерской церкви рядом с другими королями Англии.
Так исчез с лица земли столь шумно прославившийся на ней английский король Генрих V, прозванный Завоевателем. Он проник во Францию гораздо глубже, нежели кто-либо другой из его предшественников. Генрих V взял Париж, который никому еще не удавалось захватить; он оставил своим наследникам титул короля Франции, и они сохраняли его до тех пор, пока, спустя четыре столетия, Наполеон острием своей шпаги не начертал на щите английского герба три французские лилии. Он умер, прожив лишь половину того срока, какой господь бог обычно назначает человеку. Это был один из храбрейших рыцарей своего времени, однако слишком неколебимый в своих намерениях и чересчур высокомерный в своих помыслах.
Едва успел герцог Бедфорт отдать Генриху последние почести, как посланец, прибывший из Парижа, известил его о том, что его уже ожидают для других похорон: умер французский король Карл VI.
Несчастный безумец отдал богу душу 22 октября 1422 года. Последний час его был печален и одинок, какою была и вся его жизнь. Рядом с ним не было ни королевы Изабеллы, ни дофина Карла, ни хотя бы кого-нибудь из пятерых, еще остававшихся у него детей; не было при нем и принцев его семьи: герцог Беррийский умер, герцоги Орлеанский, Бурбонский и Бретонский находились в плену, герцог Бургундский не осмеливался принять последний вздох того, чье королевство он бессовестно продал. Не было возле него ни единого друга!.. Междоусобица развеяла их или уже удерживала около дофина. Когда в последний, смертный час, в тот час, когда разум, прежде чем навсегда нас покинуть, обретает всю свою силу, подобно лампе, что вспыхивает ярким пламенем перед тем, как погаснуть вовсе, - когда в этот час немощный король обрел на время рассудок, зрение и дар речи и, бледный и умирающий, опершись на постель, поднялся и в ветхой и мрачной зале стал искать вокруг себя, на ком бы остановить свой последний взгляд, кому бы сказать последнее прости, он увидел лишь безучастные лица канцлера и камергера, стоявших у его смертного одра по велению служебного долга. Тогда он с глубоким вздохом снова лег, так и не произнеся тех последних слов, что утешают человека в его смертных муках, и закрыл глаза. Ибо только закрыв их, Карл вновь видел перед собою румяное лицо своего юного наследника, который - он был в этом уверен - сердцем не покинул отца, и лицо юной Одетты, преданной королю девушки, чья нежность, если не любовь, принесла ему чуточку счастья.
Так, за неимением близких людей, бог послал к его ложу двух добрых ангелов, чтобы помочь несчастному старику умереть, не изведав хулы и отчаяния. Люди же, которые при нем находились, были к нему столь безучастны, что хотя они и заметили, что король умер, сказать, в котором часу душа разлучилась с многострадальным телом, они не могли.
Царствование короля Карла VI, царствование в нашей истории единственное и необычайное, отмеченное безумием монарха, прошедшее под знаком двух сверхъестественных видений - старика в лесу у Ле-Мана и юной пастушки из Домреми, - было для Франции одним из самых злополучных, а между тем смерть этого государя вызвала глубочайшую скорбь; имя "Благословенный", данное ему народом, утвердилось за Карлом VI более прочно, чем прозвание "Безумный", которое дали ему вельможи. Насколько неблагодарна была к нему его семья, настолько же верным остался ему народ: в молодости он покорял всех своим мужеством и своей приветливостью; в старости он пробудил всеобщее сочувствие своей жалкой, печальной участью. Всякий раз, когда болезнь ненадолго оставляла короля в покое, он брал в свои руки государственные дела, и всякий раз, чувствуя улучшение своей участи, народ понимал, что это его забота. Он был словно солнце, время от времени светившее сквозь мрачные тучи, и сколь бы слабы ни были его лучи, они радовали души французов.
На другой день после смерти Карла VI пышные королевские почести, которыми не слишком баловали его при жизни, были возданы ему, покойному. Тело короля положили в свинцовый гроб, и рыцари и оруженосцы перенесли его в церковь дворца Сен-Поль, где в окружении горящих свечей, оно стояло двадцать дней до возвращения герцога Бедфорта, и двадцать дней в церкви служили обедни, как это делали при жизни короля. Монахи четырех нищенствующих парижских орденов ежедневно приходили совершать богослужения, и каждый мог свободно войти в церковь и помолиться у гроба.
Наконец 8 ноября прибыл герцог Бедфорт. Видя, что он очень опаздывает, парламент уже принял кое-какие меры касательно похорон короля. Так, из дворца Сен-Поль пришлось продать мебель, настолько была пуста королевская казна. 10-го числа тело Карла VI перенесли в собор Парижской богоматери; навстречу ему вышли священники всех церквей и депутация от университета. Священнослужители в ризах двигались по правую руку, доктора и риторы в своих одеждах - по левую. Гроб несли: с правой стороны - оруженосцы и придворные королевского дома, а с левой - купеческие старшины и воины. Он был поставлен на роскошные носилки и осенен шатром из голубого сукна, расшитого золотом и лилиями. Поверх гроба лежало очень точно выполненное изображение короля с золотой короной на голове, в белых перчатках, украшенных драгоценными перстнями и с двумя монетами - золотой и серебряной. Король был изображен в алого цвета суконном платье с золотым шитьем, в такой же мантии, отделанной горностаем, черных чулках и в башмаках из голубого бархата, усеянных золотыми лилиями. Покрывало, скрывавшее бренные останки, несли служащие парламента, за ними следовали пажи, и, наконец, на некотором удалении, один, весь в черном, ехал верхом герцог Бедфорт, регент королевства. Грустно было видеть, что на похоронах несчастного французского короля, познавшего измену при жизни, брошенного после своей смерти, нет ни одного принца королевской фамилии и что погребением его распоряжается англичанин: междоусобная война и война с чужеземцами двенадцать лет бушевала в королевстве с неистовой силой, так что ураган ее сорвал с королевского древа и далеко разметал все листья до единого.
За герцогом Бедфортом шли пешком канцлер Франции, судейские чиновники, чиновники казначейства, нотариусы, богатые горожане и, наконец, такое несметное множество простого парижского люда, какого в подобных случаях никто еще не видывал.
Так было совершено перенесение тела Карла VI в собор Парижской богоматери. Войти в собор могла лишь голова процессии - толпа была слишком велика. Обедню служил константинопольский патриарх; когда служба кончилась, погребальный кортеж направился в Сен-Дени - идти пришлось через мост Менял, потому что мост Нотр-Дам был забит народом.
На половине дороги до Сен-Дени парижские мерильщики соли, каждый с золотой лилией на груди - право носить ее было старинной привилегией их цеха, - приняли тело короля из рук оруженосцев и воинов и понесли его дальше, до креста, находившегося на расстоянии трех четвертей пути от Парижа. Здесь уже ждал аббат из Сен-Дени, а вместе с ним монахи, духовенство, горожане и народ с зажженными факелами в руках, ибо тем временем совсем стемнело. В церкви Сен-Дени снова отслужили обедню, и так как погребение было назначено лишь на другой день, останки покойного поставили на клиросе. Затем был совершен обряд приношения даров, на который герцог Бедфорт отправился один.
Утром снова отслужили обедню за упокой души короля. Всю ночь церковь была освещена с таким великолепием, что сожгли двадцать тысяч фунтов воску, а милостыню раздавали столь щедро, что каждый из шестнадцати тысяч человек получил по три монеты.
По окончании службы привратники открыли решетку склепа, и гроб, освещаемый факелами, был опущен вниз и поставлен неподалеку от могил короля Карла V я доброго коннетабля. Взяв в руки буковую ветвь, константинопольский патриарх обмакнул ее в святую воду и произнес молитву об умерших. После этого королевские стражники преломили свои белые жезлы, бросили их в могилу, повернули вниз булавы, и первая лопата земли с шумом упала на гроб, отделив друг от друга две династии и два царствования.
Когда яма была засыпана, главный герольд дю Берри поднялся на холм и провозгласил:
Да ниспошлет господь бог свое милосердие душе светлейшего принца Карла Шестого, короля Франции, нашего законного и суверенного государя!
Со всех сторон раздались рыдания. Тогда, сделав короткую паузу, дю Берри снова воскликнул:
Да продлит господь бог дни Генриха Шестого, божьей милостью короля Франции и Англии, нашего суверенного государя!
Едва прозвучали эти слова, королевские стражники подняли вверх булавы с изображением лилий и дважды воскликнули: "Да здравствует король!"
Толпа безмолвствовала: никто не подхватил этого кощунственного возгласа - не встретив отклика, он растаял под мрачными сводами усыпальницы французских королей и в глубине своих могил заставил содрогнуться от ужаса покоившихся друг подле друга усопших государей трех монархий.
На следующий день английский король, полуторагодовалый Генрих VI, был провозглашен королем Франции под регентством герцога Бедфорта.

Предыдущая страница 18


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Предисловие (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 2)
    • Глава IV (Страница 2)
    • Глава V (Страница 3)
    • Глава VI (Страница 3)
    • Глава VII (Страница 4)
    • Глава VIII (Страница 5)
    • Глава IX (Страница 6)
    • Глава X (Страница 6)
    • Глава XI (Страница 6)
    • Глава XII (Страница 7)
    • Глава XIII (Страница 7)
    • Глава XIV (Страница 7)
    • Глава XV (Страница 8)
    • Глава XVI (Страница 8)
    • Глава XVII (Страница 9)
    • Глава XVIII (Страница 10)
    • Глава XIX (Страница 11)
    • Глава XX (Страница 12)
    • Глава XXI (Страница 13)
    • Глава XXII (Страница 13)
    • Глава XXIII (Страница 14)
    • Глава XXIV (Страница 15)
    • Глава XXV (Страница 15)
    • Глава XXVI (Страница 16)
    • Глава XXVII (Страница 17)
    • Глава XXVIII (Страница 17)
    • Глава XXIX (Страница 18)


Александр Дюма

Изабелла Баварская

 Читать книгу

Аннотация

«Изабелла Баварская» — исторический роман Александра Дюма (1802-1870), действие которого разворачивается в переломную для Франции эпоху. Фоном повествования автору служит период правления короля Карла VI, чье полное безумие ослабляет возможность разумного правления страной, вновь возвращая власть принцам крови. Соперничество и кровавые распри высшей власти приводят к событиям, которые Дюма описывает убедительно и достоверно.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Авторы, подробнее всего повествующие о въезде королевы Изабеллы Баварской в Париж, это Фруассар, Ювенал Юрсен и монах из монастыря Сен-Дени. (Здесь и далее примечания А.Дюма).
[2] | Как известно, королева Изабелла была дочерью герцога Этьена
[3] | Баварского Ингольштат и Тадеи Миланской. Этот бриллиант, находившийся во время Грансонского сражения среди сокровищ Карла Отважного, попал в руки швейцарцев, в 1492 году в Люцерне был продан за 5000 дукатов и оттуда попал в Португалию, в собственность дона Антонио, настоятеля монастыря де Крато. Будучи последним представителем ветви Брагансов, потерявшей трон, дон Антонио прибыл в Париж, где и умер. Бриллиант был куплен Никола Арле де Санси (1546-1629), откуда и пошло его название. Помнится, в последний раз его оценили в 1820000 франков.
[4] | Фруассар и монах из монастыря Сен-Дени рассказывают об одном и том же факте, только местом действия Фруассар называет мост Сен-Мишель, а монах - мост Менял. Но Фруассар явно ошибается: подобное зрелище не могло быть подготовлено на мосту Сен-Мишель, который находится по другую сторону собора Парижской богоматери, и, следовательно, королева по нему не проезжала.
[5] | Подобные упреки, разумеется, никогда не относились к Гизо, Шатобриану и Тьерри.
[6] | Мадемуазель называли женщину, чей муж еще не был посвящен в рыцари.
[7] | Свидетельство Фруассара и монаха из монастыря Сен-Дени.
[8] | Это были король, герцоги Беррийский, Бургундский и Бурбонский, граф де Ла Марш, мессир Жакмар де Бурбон, его брат, мессир Гийом де Намюр, мессиры Оливье де Клиссон, Жан Венский, Жакмен Венский, его брат, мессир Ги де Ла Тремуй, мессир Гийом, его брат, мессир Филипп де Бар, сеньор де Рошфор, сеньор де Рэ, сир де Бомануар, мессир Жан де Барбансон, герцог Фландрский, сеньор де Куси, мессир Жан де Баррес, сеньоры де Нантуйе, де Ла Рошфуко, де Гарансьер, мессир Жан де Арпедан, барон де Сен-Вери, мессиры Пьер де Краон, Реньо де Руа, Жоффруа де Шарни и Гийом де Линьяк.
[9] | Первые укрепления были снесены по приказу Людовика VIII.
[10] | Городу и миру (лат.).
[11] | Авиньон в то время не принадлежал Франции: он являлся столицей самостоятельного графства.
[12] | Ныне - рынок Сен-Жан.
[13] | Краон назвал Сент-Антуанские ворота потому, что после восстания "майотенов" (1382 г.) цепи и заграждения у этих ворот были сняты по распоряжению самого коннетабля.
[14] | Имеется в виду владелец родового поместья Куси.
[15] | Имеется в виду Гектор де Галар.
[16] | Впоследствии они получили такие имена: Аргина, трефовая дама, ее имя - анаграмма слова Regina, так нарекли Марию Анжуйскую, супругу Карла VII; прекрасная Рашель, бубновая дама, - не кто иная, как Агнесса Сорель; Орлеанская девственница стала известна под именем охотницы Афины Паллады; а Изабелла Баварская, став червовой королевой и тем выдав себя, возродилась в императрице Юдифи, жене Людовика Благочестивого. Ее не следует смешивать, чтобы не впасть в грубую ошибку, с коварной Юдифью, обезглавившей Олоферна.
[17] | Скрепление союза состоялось действительно в церкви св.Николая в Кале 4 ноября 1395 года.
[18] | Эта девочка, Маргарита Валуа, стала впоследствии женой сира Арколана, получив в приданое Бельвиль в Пуату.
[19] | Дарданеллы.
[20] | Под этим именем значится в Хрониках Баязет.
[21] | В гербе, разделенном на четыре части, первая и четвертая части - серебряные, на второй, красной, - красный лев, на третьей, тоже красной, - золотой лев с загнутым кверху хвостом.
[22] | Отец Ювенала был обязан своим именем замку Юрсен, который ему предоставил во владение Париж и на портике которого были изображены фигуры двух играющих медведей. (Прим. автора.). Медведь по-французски звучит как урс. (Прим. переводчика).
[23] | Если нас обвинят в том, что мы наслаждаемся такими подробностями, мы ответим, что причиной тому не наши наклонности, нашей вины тут нет, виновата история. Мы не сгущали красок, не выбирали нарочно самых страшных картин этой мрачной поры, что докажет, может быть, одна цитата, которую мы взяли из "Герцогов Бургундских" де Баранта. Когда короли и принцы вооружают народы для гражданских войн, когда они используют орудия человеческого труда, чтобы решить спорные вопросы и разобраться в своих привилегиях, тут не орудие виновато, карает не оно, пролитая кровь - на совести того, кто приказывает, ею выпачканы руки того, кто направляет.
[24] | Граф Шаролэ, сын герцога Жана, был женат на дочери короля Карла VI, принцессе Мишель.
[25] | Граф де Сен-Поль был сыном герцога Брабантского, убитого в сражении при Азенкуре.
[26] | Ювенал, Ангерран де Монтреле.
[27] | Так стали называть сторонников дофина после смерти графа Арманьякского.
[28] | Мария Анжуйская, дочь Людовика, короля Сицилии. Дофин женился на ней в 1413 году; поскольку тогда ему было всего одиннадцать лет, фактически он вступил в права супружества лишь в 1416 году.
[29] | По новому стилю и 1418 года - по старому; год начинался 26 апреля.
[30] | На правом берегу Сены это были: Кодебек, Монтивилье, Дьепп, Фекан, Арк, Нефшатель, Деникур, Э, Моншо. На левом берегу: Вернон, Мант, Гурна, Онфлер, Пон-Одемер, Шато-Молино, Ле-Трэ, Танкарвиль, Абрешье, Молеври, Водлемон, Белленкомбр, Невиль-Фонтэн, Ле-Бур-Прео, Нугон-Дурвиль, Лонжанирэ, Сен-Жермен-сюр Кальи, Боземон, Брэ, Вильтер, Шатель-Шениль, Ле Буль, Галинкур, Ферри, Фонтэн-ле-Бэк, Крепен и Факвиль.
[31] | По этому договору король Иоанн был выпущен на свободу.
[32] | Ниже приводятся возражения французов и дополнительные условия, вписанные английским королем.
[33] | 11 сентября 1419 года выпало довольно много снега, так что на полях толщина снежного покрова составила два - три дюйма. Весь урожай винограда, который не успели собрать, погиб полностью.
[34] | Эту шпагу, висящую в церкви в Монтеро, еще и по сей день показывают посетителям.
[35] | Напоминаем раз и навсегда, что в наших кратких описаниях царствований, эпох и событий мы излагаем свое сугубо личное мнение и вовсе не стремимся снискать себе сторонников, равно как и не надеемся, что наше мнение станет всеобщим.