Александр Дюма - Графиня Де Шарни

1 Александр Дюма

Часть Первая

Предисловие

Те из наших уважаемых читателей, кто в определенном смысле отдал нам свои сердца; те, кто следует за нами повсюду, куда бы мы ни отправились; те, кто не желает ни на миг, даже во время отступлений, покинуть автора, который, как это сделали мы, выбрал интересное занятие: перелистывать страницу за страницей книгу, посвященную истории монархии, должны были отлично понимать, прочитав слово «конец» – после заключительного отрывка романа «Анж Питу», печатавшегося в газете «Ла Пресс», и даже после опубликования восьмой части той же книги в издании под названием «Кабине де лектюр», – что во всем этом была какая-то чудовищная ошибка, и что рано или поздно мы дадим соответствующие разъяснения.
В самом деле: как можно поверить в то, что автор, в намерения которого, возможно и не совсем уместные, входит прежде всего создание книги в полном смысле этого слова, – так же как в намерения архитектора – строительство настоящего дома, в намерения кораблестроителя – создание настоящего корабля, – вдруг оставит книгу незавершенной, как дом без крыши или корабль без мачты?
Однако именно это и произошло бы с бедным «Анжем Питу», если бы читатель всерьез принял слово «конец», поставленное на самом интересном месте книги, то есть когда король и королева собираются покинуть Версаль и отправиться в Париж; когда Шарни начинает примечать, что очаровательная женщина, на которую он уже лет пять не обращает ни малейшего внимания, заливается краской, едва они встретятся глазами, едва его рука коснется ее руки; когда Жильбер и Бийо решительно заглядывают в открывшуюся им бездну, разверстую революцией не без помощи монархистов Лафайета и Мирабо, символизирующих собою: один – популярность, другой – гениальность эпохи; когда бедный Анж Питу, скромный герой этой скромной истории, держит на коленях посреди дороги из Виллер-Котре в Писле упавшую без чувств Катрин, после того, как она простилась с возлюбленным, который скачет галопом через поле в сопровождении слуги и выбирается, наконец, на главную дорогу, ведущую в Париж.
Кроме того, в этом романе есть и другие действующие лица, персонажи второстепенные, это верно, однако же наши читатели хотели бы – мы в этом уверены – уделить некоторое внимание и им. Известно, что когда мы ставим драму на сцене, мы стремимся проследить до мельчайших подробностей за действиями не только главных ее героев, но и второстепенных персонажей и даже ничтожных статистов.
Итак, существует аббат Фортье, закоренелый монархист, который, разумеется, не пожелает стать конституционным священником и предпочтет скорее претерпеть гонения, нежели принести клятву Революции.
Еще есть юный Кильбер, душа которого отражает противоречия эпохи, представляя собой слияние двух начал: демократического, унаследованного им от отца, и аристократического, унаследованного от матери.
Существует госпожа Бийо, бедная женщина, прежде всего мать; будучи, как всякая мать, слепа, она оставляет дочь на дороге, по которой сама возвращается на ферму, осиротевшую с тех пор, как уехал Бийо.
Еще есть папаша Клуи, живущий в лесу в шалаше; он пока не знает, что из ружья, которое ему дал Питу в обмен на то, что лишило его трех пальцев левой руки, он будет отстреливать, как и из старого ружья, по сто восемьдесят три зайца и сто восемьдесят два кролика в обычные годы и по сто восемьдесят три зайца и сто восемьдесят три кролика в годы високосные.
Наконец, есть и Клод Телье и Дезире Манике, деревенские революционеры, которые не желают ничего лучшего, кроме как идти по стопам революционеров парижских; впрочем, надо надеяться, что их капитан, предводитель, полковник, старший офицер – благородный Питу – послужит им не только проводником, но и удержит на краю пропасти.
Все, сказанное нами, может лишь еще больше удивить читателя, увидевшего слово «конец», столь нелепо мелькнувшее после заключительной главы, что его можно, пожалуй, сравнить с античным сфинксом, улегшимся у входа в свою пещеру посреди фиванской дороги и предлагавшим глупым путникам неразрешимую загадку.
Итак, мы попробуем сейчас дать этому объяснение.
Было время, когда в газетах публиковались одновременно: «Парижские тайны» Эжена Сю, «Главная исповедь» Фредерика Сулье, «Мопра» Жорж Санд, «Монте-Кристо», «Шевалье Мезон-Руж» и «Война женщин» вашего покорного слуги.
Это было благодатное время для газеты, однако ненастная пора для политики.
Кого интересовали в ту эпоху передовицы в парижских газетах г-на Армана Бертена, доктора Верона или депутата Шамболя? Никого.
И это правильно, потому что раз от этих дурацких передовиц не осталось ничего, значит, они не заслуживали внимания.
Все, что имеет хоть какую-нибудь ценность, рано или поздно всплывет и обязательно прибьется к какому-нибудь берегу.
Есть только одно море, навсегда поглощающее все, что в него ни попадет: это – Мертвое море. Вероятно, именно в это море и бросали парижские передовицы 1845, 1846, 1847 и 1848 годов.
Кроме этих передовых статей г-на Армана Бертена, доктора Верона и депутата Шамболя, туда же бросали речи г-на Тьера и г-на Гизо, г-на Одилона Барро и г-на Берье, г-на Моле и г-на Дюшале; впрочем, это обстоятельство в меньшей степени огорчало господ Дюшателя, Моле, Барро, Гизо и Тьера, нежели депутата Шамболя, доктора Верона и г-на Армана Бертена.
Зато с особым удовольствием разрезали печатавшиеся в газетах «Парижские тайны», «Главную исповедь», «Мопра», «Монте-Кристо», «Шевалье Мезон-Руж» и «Войну женщин»; прочитав утром, их откладывали затем, чтобы перечитать вечером. Справедливости ради следует отметить, что именно ради них подписывались в те времена на газеты и ходили в читальные залы; книги эти учили истории как историков, так и всех других желающих, их читали четыре миллиона человек во Франции и пятьдесят миллионов – за границей; французский язык, бывший с XVII века языком дипломатии, в XIX веке стал еще и языком литературы; поэт или прозаик, зарабатывавший довольно денег, чтобы чувствовать себя независимым, высвобождался из-под давления аристократии и королевской власти; в обществе зарождались новая знать и новая власть: знать таланта и власть гения; это приводило к результатам, похвальным Для отдельных личностей и почетным для Франции: теперь был положен конец такому порядку вещей, лри котором все было поставлено с ног на голову; теперь видные люди королевства становились в самом деле людьми уважаемыми, а известность, слава и даже деньги пришли наконец к тем, кто их действительно заслужил.
Итак, государственные деятели подумывали, как я уже сказал, о том, чтобы положить этому скандалу конец, как вдруг жаждавшему славы г-ну Одилону Барро пришла в голову мысль, но мысль не о том, чтобы сделать речи, с которыми он выступал с трибуны, зажигательными и интересными, а чтобы устроить дурные вечера в различных местах, где его имя еще пользовалось популярностью.
Надо было как-нибудь назвать эти вечера.
Во Франции не имеет значения, названы ли вещи своими именами, лишь бы они хоть как-нибудь были названы.
Вот почему эти вечера назвали «реформистскими банкетами».
В Париже жил тогда один человек, который сначала был принцем, потом стал генералом, потом отправился в изгнание; в изгнании он преподавал географию, затем отправился путешествовать по Америке; после путешествия по Америке он обосновался на Сицилии; женившись на дочери сицилийского короля, он вернулся во Францию; когда он вернулся во Францию, Карл Х сделал его наследным принцем; после того, как он стал наследным принцем, он, наконец, стал и королем.
Итак, этот принц, генерал, преподаватель, путешественник, король и, наконец, человек, которого несчастья и удачи должны были столь многому научить, но так ничему и не научили, – этот человек вздумал помешать г-ну Одилону Барро давать реформистские банкеты; он стал упорствовать в своем решении, не подозревая, что он объявлял войну из принципа, а всякий принцип идет сверху и, следовательно, сильнее того, что идет снизу, как, например, ангел, приводящий в ужас человека, с которым он сражается, будь этим человеком хоть Иаков: ангел ошеломил Иакова, принцип ошеломил человека, а Луи-Филипп был побежден своим собственным двойным потомством, своими сыновьями и внуками.
Разве не сказано в Писании:
«Грехи отцов падут на головы детей их до третьего и четвертого колена»?
Это Дело подняло во Франции такой шум, что на время были забыты и «Парижские тайны», и «Главная исповедь», и «Мопра», и «Монте-Кристо», и «Шевалье Мезон-Руж», и «Война женщин», и даже – мы вынуждены это признать – их авторы.
Нет, умы были заняты Ламартином, Ледрю-Ролленом, Кавеньяком и принцем Луи-Наполеоном.
Однако, едва шум понемногу улегся, сразу стало заметно, что произведения этих господ значительно менее интересны, нежели книги Эжена Сю, Фредерика Судье, Жорж Санд и даже вашего покорного слуги (я из скромности ставлю себя после всех); настало время признать, что их проза, за исключением Ламартина, – увы, каждому свое! – ни в какое сравнение не идет с языком «Парижских тайн», «Главной исповеди», «Мопра», «Монте-Кристо», «Шевалье Мезон-Руж» и «Войны женщин»; тогда г-на де Ламартина, воплощавшего мудрость нации, пригласили писать прозу, лишь бы она не была связана с политикой, а другим господам, в том числе и мне, предложили заняться литературной прозой.
Мы немедленно взялись за дело; смею уверить, что нам не нужно было повторять это приглашение дважды.
И тогда снова вышли газеты с литературными приложениями, а передовицы исчезли; и снова заговорили, не находя отклика у слушателей, те же ораторы, что и до революции, и после революции, – они будут говорить всегда.
Среди всех этих болтунов был один, который не говорил или, по крайней мере, почти не говорил.
За это ему были признательны и приветствовали его, когда он проходил мимо с представительским красным бантом на груди Однажды он поднялся на трибуну… Бог мой! Хотел бы я назвать его имя, да забыл, как его звали.
Однажды он поднялся на трибуну… Надобно сообщить вам следующее: члены Палаты были в тот день в весьма дурном расположении духа.
Париж только что избрал своим представителем одного из авторов литературных приложений.
Вот этого человека я помню! Его звали Эжен Сю.
Итак, члены Палаты были весьма расстроены тем, что был избран Эжен Сю. На скамьях и так уже было четыре-пять литераторов, невыносимых для ее членов: Ламартин, Гюго, Феликс Пья, Кине Эскирос и другие.
И вот депутат, имя которого я теперь забыл, поднялся на трибуну, ловко воспользовавшись скверным настроением членов Палаты. Все зашипели: «Тише!» – и стали слушать.
Он сказал, что именно литературное приложение послужило причиной того, что Равальяк убил Генриха IV,
Что Людовик XIII убил маршала д'Анкра,
Что Людовик XIV убил Фуке,
Что Дамьен убил Людовика XV,
Что Лувель убил герцога Беррийского,
Что Фьеши убил Луи-Филиппа,
И, наконец, что г-н де Праслен убил свою жену.
Он прибавил следующее: что все совершавшиеся прелюбодеяния, все имевшие место взятки, все совершенные кражи произошли под влиянием литературного приложения; что необходимо уничтожить литературное приложение или же приговорить его к гербовому сбору, чтобы общество остановилось хоть на мгновение и, вместо того чтобы продолжать скатываться в пропасть, повернулось бы лицом к золотому веку, в который общество рано или поздно вернется, если сумеет отступить на столько же шагов назад на сколько оно забежало вперед.
Однажды генерал Фуа воскликнул:
«Во Франции эхом вторят тем, кто произносит слова „честь“ и „родина“.
Да, это верно, во времена генерала Фуа было слышно такое эхо, и мы его еще застали, мы слышали его собственными ушами и очень довольны, что так это и было.
- Куда же подевалось это эхо? – спросят нас.
- Какое эхо?
- Генерала Фуа.
- Оно там же, где старая луна поэта Вийона; может быть, его и найдут когда-нибудь: будем надеяться!
Случилось так, что в тот день – т в день генерала Фуа, нет! – из зала донеслось другое эхо.
Странное это было эхо! Оно говорило:
- Пора нам, наконец, заклеймить то, что вызывает восхищение всей Европы, и как можно дороже продать то, что другое правительство, имей оно это, отдало бы даром:
«гениальность».
Надобно заметить, что это бледное эхо говорило не свои слова, а лишь повторяло слова оратора.
Члены Палаты за редким исключением эхом отозвались на эхо.
Увы, вот уже около сорока лет такова роль большинства. Палате, как театру, случается переживать весьма пагубные минуты.
Итак, большинство придерживалось того мнения, что все совершенные кражи, все имевшие место взятки, все совершавшиеся прелюбодеяния произошли по вине литературного приложения, что
Если г-н де Праслен убил жену,
Если Фьеши убил Луи-Филиппа,
Если Лувель убил герцога Беррийского,
Если Дамьен убил Людовика XV,
Если Людовик XIV убил Фуке,
Если Людовик XIII убил маршала д'Анкра,
Наконец, если Равальяк убил Генриха IV, то все эти преступления произошли по вине литературного приложения, даже те, что имели место прежде, чем оно было создано.
Большинство одобрило гербовый сбор.
Возможно, читатель недостаточно ясно себе представляет, что такое гербовый сбор, и задается вопросом, как гербовый сбор, то есть один сантим с экземпляра, мог бы задушить приложение?
Дорогой читатель! Один сантим, если ваша газета выходит тиражом в сорок тысяч экземпляров, выльется, знаете во что? В четыреста франков с номера!
Это ровно вдвое больше гонорара таких авторов, как Эжен Сю, Ламартин, Мери, Жорж Санд или Александр Дюма.
Это втрое, вчетверо больше того, что получает заслуженный автор, имя которого не так популярно, как только что перечисленные нами имена.
Так скажите же мне, имеет ли правительство моральное право облагать какой бы то ни было товар налогом, вчетверо большим, нежели действительная стоимость товара?
В особенности если нам отказывают в обладании этим товаром, то есть остроумием.
Вот как получилось, что не существует более газеты, достаточно богатой для того, чтобы покупать для приложения романы.
Вот почему почти все газеты публикуют теперь «исторические приложения».
Дорогой читатель! Что вы можете сказать об исторических приложениях газеты «Конститюсьонель»?
- Фи!
Да, вот именно так!
Этого и добивались политики: положить конец разговорам о литераторах.
Не говоря уже о том, что этот шаг выводит приложение на путь своеобразной морали.
Так, например, мне, автору «Монте-Кристо», «Мушкетеров», «Королевы Марго» и так далее, предложили недавно написать «Историю Пале-Рояля», нечто вроде занимательного отчета: с одной стороны – «история игорных домов», с другой – «история публичных домов»!
Предложить мне, человеку глубоко религиозному, написать «Историю папских преступлений»!
Мне предлагали… Не смею даже сказать вам, что мне еще предлагали.
Было бы не так уж страшно, если бы издатели ограничивались тем, что предлагали мне что-либо «сделать».
А ведь мне предлагали и «не делать».
Так, в одно прекрасное утро я получил письмо от Эмиля де Жирардена:

«Дорогой друг!
Я бы хотел, чтобы «Анж Питу» был в десять раз меньше, то есть чтобы он вышел в десяти главах вместо ста.
Делайте, что хотите, сократите сами, если не желаете, чтобы это сделал я».

Я прекрасно все понял, черт побери!
У Эмиля Жирардена в старых папках были мои «Meмуары», не подлежавшие гербовому сбору, он предпочитал скорее напечатать мои «Мемуары», чем публиковать роман «Анж Питу», за который надо было еще платить.
Вот он и решил сократить шесть частей романа, чтобы напечатать двадцать томов «Воспоминаний».
Вот так, дорогой и возлюбленный читатель, получилось, что слово «конец» появилось раньше самого конца; вот так Анж Питу был задушен подобно императору Павлу I, только ему не вцепились в горло, а обхватили поперек туловища.
Однако, как вам известно из «Мушкетеров», которых вы считали погибшими дважды, но которые оба раза оживали, моих героев не так легко задушить, как императоров.
Вот и с «Анжем Питу» произошло то же, что с «Мушкетерами». Питу не собирался умирать; он лишь исчез на время и теперь появится вновь. Я прошу вас не забывать о том, что мы переживаем неспокойное время, эпоху революций, которая зажигает много факелов, но задувает немало свечей; итак, прошу вас считать моих героев мертвыми только в том случае, если вы получите уведомительное письмо за моей подписью.
Да и то!..

Глава 1. Кабачок У Севрского Моста

Если читатель не возражает, мы предлагаем ему ненадолго возвратиться к нашему роману «Анж Питу» и, раскрыв его вторую часть, заглянуть в главу под названием «Ночь с 5 на 6 октября». Там читатель найдет некоторые происшествия, которые небесполезно было бы вспомнить, прежде чем открывать эту книгу, которая начинается с описания событий, происходивших утром 6 октября.
После того, как мы приведем несколько значительных строк из этой главы, мы вкратце перечислим события, что необходимо для продолжения нашего рассказа.
Вот эти строки:

«В три часа, как мы уже сказали, в Версале все было спокойно. Члены Национального собрания, также успокоенные докладом привратников, разошлись по домам.
Все были уверены в том, что ничто не нарушит это спокойствие.
Почти во всех народных волнениях, предваряющих великие революции, случается заминка, и тогда кажется, что все уже кончено и можно спать спокойно. Но это не так.
За теми, кто делает первые шаги, стоят другие люди, ожидающие, когда эти первые шаги будут сделаны, а те, кто, едва шагнув вперед, не пожелают идти дальше, то ли от усталости, то ли будучи удовлетворены, но так или иначе уйдут на покой.
Вот тогда наступит время этих неизвестных личностей, таинственных проводников роковых страстей; они проникают в толпу, подхватывают ее движение и, развивая его до крайних пределов, приводят в ужас даже тех, кто открыл им этот путь и улегся посреди дороги, полагая, что дело уже сделано, а цель – достигнута».

Мы назвали трех таких неизвестных людей в книге; у них мы и позаимствовали только что процитированные строки.
Мы просим позволения пригласить на нашу сцену, то есть к двери кабачка у Севрского моста, действующее лицо, еще не названное нами, что, однако, ничуть не принизит его роли в событиях этой ужасной ночи.
Это был человек лет сорока восьми, в костюме ремесленника, то есть в бархатных штанах, подвязанных кожаным фартуком с карманами, как у кузнецов и слесарей. На ногах у него были серые чулки и башмаки с медными пряжками, а на голове – подобие колпака, похожего на наполовину срезанную шапку улана; из-под колпака выбивались густые седые волосы и налезали на брови, затеняя большие, живые и умные глаза навыкате, выражение которых так быстро менялось, что было даже трудно разглядеть, зеленые они или серые, голубые или черные. У него был крупный нос, толстые губы, белоснежные зубы и смуглая кожа.
Это был человек невысокого роста, великолепного сложения; у него были тонкие запястья, изящные ноги, можно было также заметить, что руки у него маленькие и нежные, правда, бронзового оттенка, как у ремесленников, привыкших иметь дело с железом.
Однако, подняв взгляд от его запястья до локтя, а от локтя до того места на предплечье, где из-под засученного рукава вырисовывались мощные мускулы, можно было заметить, что кожа на них была нежной, тонкой, почти аристократической.
Он стоял в дверях кабачка у Севрского моста, а рядом с ним, на расстоянии вытянутой руки, находилось двуствольное ружье, богато инкрустированное золотом; на его стволе можно было прочесть имя оружейника Леклера, входившего в моду в аристократической среде парижских охотников.
Возможно, нас спросят, как такое дорогое оружие оказалось в руках простого мастерового. На это мы можем ответить так: в дни восстания, – а нам, слава Богу, довелось явиться их свидетелями, – самое дорогое оружие не всегда оказывается в самых белых руках.
Этот человек около часу назад прибыл из Версаля и отлично знал, что там произошло, ибо на вопросы трактирщика, подавшего ему бутылку вина, к которой он даже не притронулся, он отвечал:
Что королева отправилась в Париж вместе с королем и дофином;
Что они тронулись в путь около полудня;
Что они, наконец, решились остановиться во дворце Тюильри и, значит, в будущем в Париже больше не будет перебоев с хлебом, так как теперь здесь поселятся и Булочник, и его жена, и их Подмастерье;
И что сам он ждет, когда проследует кортеж.
Это последнее утверждение могло быть верным, однако нетрудно было заметить, что взгляд ремесленника с большим любопытством поворачивался в сторону Парижа, нежели в сторону Версаля; это обстоятельство позволяло предположить, что он не считал себя обязанным давать подробный отчет достойному трактирщику, задавшему этот вопрос.
Впрочем, спустя несколько минут его внимание было вознаграждено: в конце улицы показался человек, одетый почти так же, как он сам, и, по-видимому, занимавшийся сходным ремеслом.
Человек этот шагал тяжело, как путник, за плечами которого долгая дорога.
По мере того, как он приближался, становилось возможным разглядеть его лицо и определить его возраст.
Лет ему, должно быть, было столько же, сколько и незнакомцу, то есть можно было смело утверждать, что ему, как говорят в народе, давно перевалило за сорок.
Судя по лицу, это был простой человек с низменными наклонностями и грубыми чувствами.
Незнакомец с любопытством его рассматривал; при этом на лице у него появилось какое-то непонятное выражение, словно одним взглядом он хотел бы оценить, на что дурное и порочное способен этот человек.
Когда мастеровой, подходивший со стороны Парижа, оказался всего в двадцати шагах от человека, стоявшего в дверях, тот зашел в дом, налил в стакан вина и, вернувшись к двери, приподнял стакан и окликнул путника:
- Эй, приятель! На дворе холодно, а путь неблизкий; не выпить ли по стаканчику вина, чтобы согреться?
Шагавший из Парижа ремесленник огляделся, словно желая убедиться в том, что приглашение относилось к нему.
- Вы со мной говорите? – спросил он.
- С кем же, по-вашему, я мог разговаривать, если вы один?
- И вы мне предлагаете стакан вина?
- А что в этом такого?
- Хм…
- Разве мы с вами не из одного цеха или почти так? Мастеровой в другой раз взглянул на незнакомца.
- Многие могут причислять себя к одному цеху, – отвечал он, – тут важно знать, мастер ты в своем деле или только подмастерье.
- Вот это как раз мы и можем выяснить за стаканом вина.
- Добро! – кивнул ремесленник, направляясь к двери кабачка.
Незнакомец показал ему стол и подал стакан. Ремесленник взял стакан, взглянул на вино, словно оно внушало его недоверие, которое прошло сразу же после того, как незнакомец наполнил до краев и другой стакан.
- Вы что же, так зазнались, что и не хотите со мной чокнуться? – спросил он.
- Да что вы, наоборот: давайте выпьем за нацию! На мгновение взгляд серых глаз незнакомца задержался на ремесленнике.
Ремесленник повторил:
- Ах, черт возьми, как хорошо сказано: «За нацию!» И он одним махом осушил стакан, после чего вытер губы рукавом.
- Эге! – воскликнул он. – Бургундское!
- Да! Отменное, а? Мне говорили об этом кабачке. Проходя мимо, я заглянул сюда и вот не раскаиваюсь. Да садитесь, приятель; в бутылке еще кое-что плещется, а когда перестанет, так в нашем распоряжении целый погреб.
- Вот как? – обрадовался ремесленник. – А что вы тут делаете?
- Как видите, возвращаюсь из Версаля и жду, когда проедет кортеж, чтобы потом к нему присоединиться.
- Какой кортеж?
- Как какой? Короля, королевы и дофина; они возвращаются в Париж в сопровождении рыночных торговок, двухсот членов Национального собрания и под охраной Национальной гвардии господина Лафайета.
- Так наш хозяин решился приехать в Париж?
- Пришлось…
- Я так и подумал сегодня в три часа ночи, когда отправился в Париж.
- А-а, так вы нынче ночью в три часа покинули Версаль вот так, просто, даже не удосужившись узнать, что там готовится?
- Ну почему же?! Я очень хотел узнать, что будет с хозяином, тем более, что, не подумайте, будто я хвастаю, мы с ним знакомы! Но вы должны меня понять: работа прежде всего! У меня жена и дети, и я должен их кормить, особенно теперь, когда я не работаю в королевской кузнице.
Незнакомец сделал вид, что не расслышал.
- Так вас ждала в Париже срочная работа? – настойчиво продолжал он.
- Ну да! Похоже, что срочная, и заплатили за нее хорошо, – прибавил он, позвенев в кармане несколькими экю, – хотя мне заплатили, передав деньги с лакеем, – что само по себе невежливо, – да еще лакей оказался немцем, так что с ним и словечком перекинуться не удалось.
- А вы не прочь поболтать?
- Ну еще бы! Если не злословить, то поговорить приятно.
- Да если и позлословить – тоже приятно, правда? Оба собеседника расхохотались, незнакомец – показав белоснежные зубы, ремесленник – гнилые.
- Итак, – продолжал незнакомец, продвигаясь к цели медленно, но верно, – вам, стало быть, поручили срочную и хорошо оплачиваемую работу?
- Да.
- Уж верно, это была трудная работа?
- Да, трудная!
- Замок с секретом, а?
- Потайная дверь… Представьте дом в доме; кому-нибудь понадобилось спрятаться, так? И вот, он дома, но его как бы и нет. Звонок в дверь: лакей отпирает. «Где хозяин? – Нету. – Врешь! Он дома! – Да сами поглядите!» И вот начинают искать. Хе-хе! Как же, найдут они его! Железная дверь, понимаете ли, аккуратнейшим образом пригнана к настенному орнаменту. Сверху все это покрыто дубовым шпоном, так что невозможно отличить дерево от железа.
- А если простучать стены?
- Да что вы! Деревянное покрытие толщиной в одну линию[1]– это как раз то, что нужно: звук везде будет одинаковый: тук-тук, тук-тук… Знаете, когда я закончил работу, я и сам не смог найти эту дверь.
- А где это происходило?
- Эх, кабы знать!
- Вы не хотите сказать?
- Не могу: я и сам не знаю.
- Вам что, глаза завязали?
- Вот именно! У городских ворот меня ждала карета. Меня спросили: «Вы такой-то?» Я говорю: «Да…» – «Прекрасно! Вас-то мы и ждем; садитесь». – «Садиться?» – «Да». Я сел, мне завязали глаза, карета ехала около получаса, потом распахнулась дверь.., большая дверь. Я споткнулся о нижнюю ступеньку крыльца, насчитал всего десять ступеней, вошел в приемную. Там был немец-лакей, он сказал, обращаясь к остальным: «Карашо! Ступайт! Ви больше не есть нужны». Те удалились. Он снял мне с глаз повязку и показал, что я должен делать. Я взялся за работу. В час все было готово. Мне заплатили звонкой монетой, опять завязали глаза, посадили в карету, высадили на том же месте, где я садился, пожелали мне счастливого пути, и вот я здесь!
- Вы, стало быть, ничего не видели, даже краешком глаза? Что за черт! Неужели повязку так туго затянули, что нельзя было подсмотреть?
- Хм! Хм!
- Да ну же! Признайтесь, что вы что-то видели… – продолжал настаивать незнакомец.
- Да, знаете ли… Когда я споткнулся о нижнюю ступеньку крыльца, я улучил минуту и капельку сдвинул повязку.
- Ну, а когда вы сдвинули повязку?.. – лукаво спросил незнакомец.
- Я увидел по левую руку ряд деревьев, из чего и заключил, что дом выходит фасадом на бульвар, только и всего!
- И это все?
- Да, честное слово!
- Хм, немного…
- Да, принимая во внимание, что бульвары длинные и что на них не один большой дом с крыльцом, начиная от кафе Сент-Оноре и до самой Бастилии.
- Значит, вы не смогли бы узнать дом? Слесарь на минуту задумался.
- Нет, признаться, не мог бы, – отвечал он.
Незнакомец, прекрасно владевший своим лицом, был, казалось, удовлетворен тем, с какой уверенностью отвечал слесарь.
- Вот как? – переспросил он и, внезапно переходя на другую тему, спросил:
- А что, разве в Париже больше нет слесарей? Почему люди, которым нужно заказать потайную дверь, посылают за слесарем в Версаль?
С этими словами он налил своему собеседнику полный стакан вина и стукнул пустой бутылкой по столу, чтобы хозяин заведения принес еще.

Глава 2. Мэтр Гамен

Слесарь поднес стакан к глазам и принялся любовно рассматривать его на свет.
С наслаждением отпив глоток, он проговорил:
- Ну почему же, в Париже тоже есть слесари. Он отпил еще немного.
- Есть среди них и мастера. Он сделал еще глоток.
- Я тоже так думал! – заметил незнакомец.
- Ну, мастера бывают разные.
- Ага! – с улыбкой молвил незнакомец. – Я вижу, вы – как святой Элигий: вы не просто мастер, но мастер мастеров.
- И всеобщий учитель. Вы тоже занимаетесь ремеслом?
- Можно сказать, что так.
- И кто же вы будете по профессии?
- Оружейник.
- У вас есть при себе что-нибудь, сделанное вашими руками?
- Вот это ружье.
Слесарь принял из рук незнакомца ружье, внимательно его осмотрел, проверил пружины, одобрительно кивнул, услышав сухой щелчок курка; потом, прочитав имя, выгравированное на стволе и платиновой пластинке, заметил:
- Леклер? Простите, дружище, но этого не может быть. Леклер будет постарше меня лет на двадцать восемь, самое меньшее, а мы с вами примерно одного возраста, нам обоим под пятьдесят.
- Вы правы, я не Леклер, но это все равно, как если бы я им был.
- То есть как?
- Я его учитель.
- Здорово! – со смехом вскричал слесарь. – Так и я мог бы сказать: «Я не король, но все едино что король!» – То есть как? – переспросил незнакомец.
- Ну, я же его учитель! – заметил слесарь.
- Ого! – присвистнул незнакомец, поднимаясь и по-военному приветствуя слесаря. – Уж не с господином ли Гаменом я имею честь разговаривать?
- Да, я самый! – отвечал слесарь, довольный произведенным эффектом. – Всегда к вашим услугам!
- Ах, дьявольщина! – продолжал незнакомец. – Я и не знал что имею дело со столь значительным человеком.
- А?
- Со столь значительным человеком, – повторил незнакомец.
- Вы хотели сказать: «Со столь последовательным»?
- Да, простите! – со смехом подхватил незнакомец. – Знаете, простой оружейник не умеет выражаться так же красиво, как мастер, да какой мастер! Учитель короля Французского!
Потом он продолжал серьезно:
- Скажите, наверно, не очень приятно быть учителем короля?
- Почему?
- Да как же, черт подери! Верно, приходится каждый раз надевать перчатки, прежде чем поздороваться или попрощаться?
- Вовсе нет.
- Вы, должно быть, прежде чем обратиться к королю, обдумываете каждое слово: «Ваше величество! Извольте взять этот ключ в правую руку! Государь! Пожалуйста, возьмите этот напильник в левую руку!»…
- Да нет! С ним очень приятно иметь дело, потому что в глубине души он – добряк! Если б вам довелось увидеть его когда-нибудь в кузнице в фартуке и с засученными рукавами, вы бы ни за что не поверили, что перед вами – старший сын Людовика Святого, как его называют.
- Да, вы правы, невероятно, до чего король похож на одного человека.
- Да, да, правда! Те, кто видел их вблизи, уже давно это заметили.
- Ну, если бы это замечали только те, кто их видит вблизи, было бы полбеды, – как-то странно усмехнувшись, молвил незнакомец. – Но это начинает бросаться в глаза тем, кто постепенно от них отдаляется.
Гамен бросил на собеседника удивленный взгляд. Однако собеседник, на минуту забывшись из-за того, что по-своему истолковал услышанные слова, спохватился и не дал ему времени задуматься над тем, что он сейчас сказал; он поспешил вернуться к прежнему разговору.
- Это лишний раз подтверждает мою мысль, – заметил он. – Я считаю, что унизительно, когда приходится называть «величеством» и «государем» человека, который ничем не лучше других.
- Да не приходится мне так его называть! Когда я работал в кузнице, ничего этого не было. Я его называл хозяином, он меня – Гаменом; правда, я обращался к нему на «вы», а он ко мне – на «ты».
- Ну да! А когда наступало время обеда или ужина, Гамена посылали поесть в лакейскую вместе с прислугой, верно?
- Вот и нет! Никогда этого не было! Наоборот! По его приказанию мне в кузницу приносили уже накрытый стол, и частенько, особенно во время обеда, он оставался со мной; он говорил: «Пожалуй, я не пойду к королеве: тогда и руки мыть не придется!» – Что-то я не совсем понимаю…
- Что же тут непонятного? Когда король работал со мной, когда он имел дело с железом, черт возьми, у него руки становились, как у всех нас, и что же? Это не мешает нам оставаться честными людьми, верно? Ну, а королева ворчала: «Ах, государь, у вас грязные руки!» Она думала, что, работая в кузнице, можно не испачкать рук!
- Лучше и не говорите! – подхватил незнакомец. – Послушаешь вас, так можно расплакаться!
- Словом сказать, ему по-настоящему бывало хорошо или в его географическом кабинете, или со мной, или с библиотекарем; но думаю, что со мной – лучше всего.
- Ну и что? Для вас-то невелика радость быть учителем плохого ученика?!
- Плохого? – вскричал Гамен. – Ну нет, не скажите! Ему не повезло, что он родился королем и вынужден тратить время на кучу всяких глупостей, вместо того, чтобы совершенствоваться в своем искусстве. Путного короля из него не получится, он для этого слишком честен, а вот слесарем он мог бы стать отменным! Там есть один, ух, терпеть я его не мог! Сколько же времени он отнимал у короля! Господин Неккер! Уж сколько из-за него времени ушло впустую, ах, сколько времени!..
- Верно, из-за его докладов, а?
- Да, из-за этих дурацких докладов, устных докладов, как их называли.
- Ну что же, дружище.., а скажите…
- Что?
- Должно быть, вы недурно зарабатывали на таком ученике?
- Нет вот тут вы как раз ошибаетесь, за это я и сердит на этого вашего Людовика Шестнадцатого, на этого отца народа, на этого вашего спасителя французской нации. Все думают, что я богат, словно Крез, а я беден, как Иов.
- Вы бедны? Куда же он тогда девал деньги?
- Половину он раздавал бедным, а другую половину – богатым, так что у него не оставалось ни гроша. Семейства Куаньи, Водрейлей и Полиньяков его просто обкрадывали! В один прекрасный день он решил уменьшить жалованье господину де Куаньи. Тот подкараулил его под дверью кузницы. Едва выйдя, король тотчас возвратился и, побледнев, прошептал: «Ах, Боже мой, я думал, он меня ударит. – А как же жалованье, государь? – спросил я его. – Я все оставил по-старому, – отвечал он, – я ничего не могу изменить». В другой раз он хотел сделать королеве замечание за то, что она дала госпоже де Полиньяк приданое для новорожденного в триста тысяч франков; что вы на это скажете?
- Ничего себе!
- Это еще не все! Королева заставила дать пятьсот тысяч. Вы только полюбуйтесь на этих Полиньяков! Всего десять лет назад они были нищими, а теперь уезжают из Франции и увозят с собой миллионы! Не жалко было бы, если бы они хоть что-нибудь умели делать! А то ведь дай этим бездельникам молот да поставь их к наковальне, так они же не сумеют даже конскую подкову выковать! Дай им напильник и тиски, они не смогут простой болт для замка выточить… Зато как умеют говорить, какие они кавалеры, как они себя называют. И вот сами толкнули короля на это дело, а теперь он должен один разбираться со всеми этими Байи, Лафайетами и Мирабо. Уж я-то мог бы ему присоветовать что-нибудь путное, если бы он пожелал меня послушать, так нет же: мне, своему учителю, он назначил всего полторы тысячи ливров ренты, а ведь я ему – Друг, ведь я вложил ему напильник в руки!
- Да… Однако, когда вы с ним работаете, у вас, верно, бывает изрядная прибыль?
- Да разве я сейчас с ним работаю? Прежде всего я мог бы опорочить свое имя! Со времени взятия Бастилии ноги моей не было во дворце. Раза два я встречал его на улице. В первый раз было много народу, и он мне только кивнул. В другой раз это случилось на Саторийской дороге; мы были одни, он приказал кучеру остановиться. «А-а, Гамен, здравствуй, – со вздохом проговорил он. – Что, все идет не так, как вам хотелось бы, да? Ну, ничего, это послужит вам уроком… А как твоя жена, дети? – перебил он. – Все хорошо?..» – «Просто превосходно! У детей зверский аппетит, так-то вот…» – «Постой, постой, – сказал король, – передай им от меня подарок». Он обшарил все карманы и наскреб девять луидоров. «Это все, что у меня есть, Гамен, – сказал он, – мне очень стыдно за такой скромный подарок». Оно и верно: согласитесь, тут есть чего устыдиться: у короля оказалось при себе всего-навсего девять луидоров; вот что он мог предложить приятелю, другу: девять луидоров!.. Ну уж…
- ..И вы отказались?
- Нет, я сказал: «Брать надо всегда, а то найдется какой-нибудь менее стыдливый и все равно возьмет!» Но это ничего не значит. Он может быть спокоен, я все равно к нему не пойду, если только он не пришлет за мной кого-нибудь в Версаль, да и то еще поглядим!
- Какое признательное сердце! – пробормотал незнакомец.
- Как вы сказали?
- Я говорю, что очень трогательно видеть, мэтр Гамея, что вы сохраняете верность и в трудные для короля дни! Последний стаканчик за здоровье вашего ученика!
- Клянусь, он этого не заслуживает, ну да так и быть: за его здоровье. Он выпил.
- Эх, как подумаю, – продолжал он, – что у него этого вина в погребах – больше десяти тысяч бутылок, да каждая из них – в десять раз лучше этой!.. А вот никогда он не сказал выездному лакею: «Ну-ка, имярек, возьмите корзину с вином да отнесите ее моему другу Гамену». Как же! Ему больше нравилось поить им своих телохранителей, швейцарцев и наемных солдат из Фландрии: ну что ж, в этом он преуспел!
- Что же вы хотите! – молвил незнакомец, маленькими глотками опустошая свой стакан. – Короли тоже бывают неблагодарными! Тес! Мы не одни!
В кабачок вошли два простолюдина и с ними – торговка; они сели за стол и уставились на незнакомца и Гамена, допивавших вторую бутылку вина.
Слесарь скосил на них глаза и начал пристально их разглядывать, что заставило незнакомца усмехнуться.
Новые действующие лица в самом деле заслуживали некоторого внимания.
У одного из мужчин было очень длинное туловище, другой был чрезвычайно длинноногим. Что до женщины, то и вовсе непонятно было, что это такое.
Человек с длинным туловищем был похож на карлика, он имел едва ли пять футов росту, да еще казался дюйма на два ниже из-за того, что ноги у него были сведены в коленях; даже когда он расставлял их в стороны. Его лицо не скрашивало, а, напротив, усугубляло этот недостаток; жирные грязные волосы прилипли ко лбу; бесцветные брови были, казалось, не на месте; глаза ничего не выражали, они словно остекленели и были тусклыми, как у жабы: только в минуты раздражения в них загорался на мгновение огонек, как в неподвижном зрачке разъяренной гадюки; нос у него был приплюснут и свернут на сторону, что лишь подчеркивало выступавшие скулы; ну и, наконец, дополнял этот отвратительный портрет его кривой рот: желтоватые губы едва прикрывали редкие расшатанные почерневшие зубы.
На первый взгляд могло показаться, что в жилах его течет не кровь, а желчь.
Второй человек был полной противоположностью первого: у того ноги были короткие и кривые, а этот был похож на цаплю на ходулях. Его сходство с этой птицей было тем большим, что он был горбун, и голова его совершенно ушла в плечи; только два налитых кровью глаза да длинный и заостренный, похожий на клюв, нос напоминали о том, что у этого человека есть голова. Глядя на него, можно было подумать, что его шея, как шея цапли, способна вытянуться, будто пружина, и он того и гляди выклюет глаз тому, кого избрал своей жертвой. Однако все это было ничто по сравнению с его руками, обладавшими, казалось, необычайной гибкостью; когда он сидел за столом, то стоило ему протянуть руку под стол, как он, не сгибаясь, тут же подхватил платок, оброненный им после того, как он вытер лоб, мокрый и от пота, и от дождя.
Третий или третья, как будет угодно читателям, был человеком-амфибией, в котором легко было угадать вид, но не род. Это было существо неведомого пола лет тридцати четырех в элегантном костюме рыночной торговки, украшенном золотыми цепочками и серьгами, фартучком и кружевным платочком; черты лица этого существа, насколько можно было различить их под толстым слоем белил и румян, да сверх того невероятным количеством разнообразной формы мушек, налепленных поверх румян, были несколько расплывчаты, как у представителей вырождающихся рас. Стоило лишь раз увидеть это существо, стоило только однажды испытать сомнения, которые мы только что описали, как хотелось услышать и его голос, чтобы определить, мужчина перед вами или женщина. Но увы: голос, напоминавший сопрано, оставлял наблюдателя в прежнем сомнении, зародившемся при виде этого существа; слух не помогал зрению.
Чулки и башмаки обоих мужчин, как и туфли женщины, указывали на то, что их владельцы долгое время таскались по улицам.
- Странно! – молвил Гамен – Мне кажется, я где-то видел эту женщину.
- Очень может быть; однако с той минуты, как эти три человека вместе, дорогой господин Гэмен, – проговорил незнакомец, взявшись за ружье и надвинув колпак на ухо, – у них появилось общее дело, а раз так, надобно вместе их и оставить.
- Так вы их знаете? – спросил Гамен.
- Да, в лицо знаю, – отвечал незнакомец. – А вы?
- Могу поручиться, что женщину я где-то видел.
- Верно, при дворе? – бросил незнакомец.
- А-а, ну да, торговка!
- С некоторых пор их там много бывает…
- Если вы их знаете, скажите, как зовут мужчин. Может, это помогло бы мне вспомнить имя женщины.
- Назвать вам мужчин?
- Да.
- С какого начать?
- С кривоногого.
- Жан-Поль Марат.
- Ага!
- Ну как?
- А горбун?
- Проспер Верьер.
- Так, так…
- Ну что, вспомнили имя торговки?
- Нет, черт возьми.
- А вы постарайтесь!
Не могу угадать.
Кто же эта торговка?
Погодите-ка.., нет! Да… Нет…
- Ну же!
- Это невозможно!
- Да, на первый взгляд это невероятно.
- Это..?
- Ну, я вижу, вы так никогда его и не назовете; придется мне самому это сделать: эта торговка – герцог д'Эгийон.
При этом имени торговка вздрогнула и обернулась, так же как и оба ее спутника.
Все трое хотели было подняться, словно при виде старшего.
Но незнакомец приложил палец к губам и прошел мимо.
Гамен последовал за ним, думая, что бредит.
В дверях он столкнулся с каким-то господином, который убегал от толпы, преследовавшей его с криками:
- Королевский цирюльник! Королевский цирюльник! Среди преследователей были двое размахивавших пиками, на которые было насажено по окровавленной голове.
Головы принадлежали когда-то двум лучшим гвардейцам, Варикуру и Дезготу.
Как мы уже сказали, эти головы несли в толпе, преследовавшей несчастного, который налетел в дверях на Га-мена.
- Ой, да это же господин Леонар, – заметил тот. – Тише, не называйте меня – закричал цирюльник, скрываясь в кабачке.
- Что им от него нужно? – спросил слесарь у незнакомца.
- Кто знает? – отвечал тот. – Может, они хотят заставить его завить волосы этим бедным парням. Во времена революции кое-кому приходят иногда в голову очень странные мысли!
Смешавшись с толпой, он оставил Гамена, вытянув из него, по всей видимости, все, что ему было нужно, и тот, как и собирался, возвратился в свою версальскую мастерскую.

Глава 3. Калиостро

Смешаться с толпою незнакомцу было тем легче, что она была необъятна.
Это и был авангард кортежа короля, королевы и дофина.
Как и говорил король, они двинулись из Версаля около часу пополудни.
Королева, дофин, наследная принцесса, граф Прованский, принцесса Елизавета и Андре[2] ехали в карете короля.
Члены Национального собрания неотступно следовали в ста каретах за королем. Граф де Шарни и Бийо остались в Версале, чтобы отдать последний долг барону Жоржу де Шарни, погибшему, о чем мы уже рассказывали, в ужасную ночь с 5 на 6 октября, а также для того, чтобы помешать надругаться над его телом, как это произошло с трупами телохранителей Варикура и Дезюта.
Авангард, о котором мы упомянули, отправился из Версаля за два часа до выезда короля и теперь, опережая его примерно на четверть часа, примыкал к нему, если можно так выразиться, при посредстве поднятых на пики голов гвардейцев, служивших авангарду знаменем.
Стоило этим двум головам остановиться около кабачка у Севрского моста, и весь авангард остановился вслед за ними и даже в одно время с ними.
Авангард этот состоял из нищих полупьяных оборванцев, – это была пена, всплывающая на поверхность во время любого наводнения, будь то вышедшая из берегов вода или кипящая лава.
Вдруг в толпе произошел переполох: вдали показались штыки солдат Национальной гвардии и Лафайет на белом коне, скакавший перед королевской каретой.
Лафайет очень любил народные сборища – ведь именно среди боготворившего его парижского люда он чувствовал себя настоящим властителем.
Однако он не любил чернь.
В Париже, как и в Риме, были свой plebs[3] и своя plebecula[4].
Особенно не нравилось ему, когда чернь сама творила суд и расправу. Мы видели, что он сделал все от него зависевшее, спасая Флеселя, Фулона и Бертье де Совиньи.
Вот почему авангард спешно двинулся вперед: толпа хотела спрятать свой трофей и в то же время сохранить кровавую добычу, свидетельствовавшую о ее победе.
Однако «знаменосцы», по-видимому, получили поддержку триумвирата, встреченного ими, на свое счастье, в кабачке, и потому сумели избежать Лафайета: они отказались идти вместе со своими товарищами вперед и решили, что раз его величество король выразил желание не разлучаться со своими верными телохранителями, то они подождут его величество и пойдут вслед за ним, неся головы этих телохранителей.
А авангард, собравшись с силами, двинулся в путь.
Толпа, растянувшаяся по дороге из Версаля в Париж, – толпа, похожая на вышедшую из берегов сточную канаву, которая после сильного дождя захлестывает черными грязными волнами жителей дворца, попадающихся ей на пути, и опрокидывает их в своем неистовстве. – толпа эта по обеим сторонам дороги образовывала нечто вроде водоворота из жителей близлежавших деревень, торопившихся поглазеть на происходящее. Некоторые из этих любопытных смешались с толпой и с криками последовали за королевской каретой, однако большинство оставалось молча и неподвижно стоять по обочинам дороги.
Можем ли мы сказать, что они сочувствовали королю и королеве? Нет, потому что они не принадлежали к классу аристократии, а весь остальной народ, даже буржуазия, в большей или меньшей степени терпели жесточайший голод, охвативший всю страну. Они не поносили ни короля, ни королеву, ни дофина: они хранили молчание. А молчаливая толпа – это, пожалуй, пострашнее, чем толпа, выкрикивающая оскорбления.
Зато доносились громкие приветствия: «Да здравствует Лафайет!» – тот время от времени обнажал левой рукой голову и приветственно взмахивал правой рукой, в которой сжимал шпагу; и «Да здравствует Мирабо!» – тот выглядывал из кареты, где, будучи шестым, он был очень стеснен, и, пользуясь случаем, вдыхал воздух полной грудью.
Таким образом, встреченный молчанием, Людовик XVI слышал, как у него перед носом аплодировали популярности, для него навсегда потерянной, и гениальности, которой ему недоставало всю его жизнь.
Жильбер, обычно сопровождавший короля во время его прогулок, и теперь держался неподалеку; смешавшись с толпой, он шел рядом с правой дверцей кареты, то есть с той стороны, где сидела королева.
Мария-Антуанетта никогда не могла понять стоицизма Жильбера, которому заимствованная у американцев жесткость в отношениях придавала еще большую резкость. Она с удивлением взирала на этого человека: не испытывая ни любви, ни преданности к своим монархам, он лишь исполнял то, что называл своим долгом, однако готов был сделать ради них все, что делалось другими из любви и преданности.
И даже более, потому что он был готов отдать ради них свою жизнь, а далеко не все любящие и преданные на это способны.
Со всех сторон королевскую карету обступали люди: одни – из любопытства, другие – приготовившись, в случае необходимости, прийти августейшим путешественникам на помощь: третьи, весьма немногочисленные, – имея дурные намерения; помимо этого, по обочинам дороги, проваливаясь по щиколотку в грязь, шагали торговки и грузчики; время от времени казалось, что людские волны, пестревшие цветами и лентами, огибали более плотную волну.
Этой волной оказывались пушка или какой-нибудь фургон, в котором пели и кричали во все горло женщины, Пели они нашу старинную народную песню:

У булочницы есть деньжата,
Что ничего не стоят ей.

А то, о чем они судачили, было выражением их надежды: «Теперь у нас будет хлеба вдоволь – ведь мы везем в Париж Булочника, жену Булочника и их Подмастерье». Королева, казалось, слушала, ничего не понимая. Она держала, крепко зажав между ног, юного дофина, испуганно глядевшего на толпу, как только и могут смотреть на нее королевские дети во время революций, что и происходило на наших глазах с королем Римским, герцогом Бордосским и графом Парижским.
Следует, однако, признать, что парижская толпа была более снисходительна и великодушна, ибо она чувствовала свою силу и понимала, что может, если захочет, и помиловать.
Король следил за происходящим безразличным и тяжелым взглядом.
Ночью он почти не сомкнул глаз; он плохо ел за завтраком; он не успел расчесать и напудрить волосы; его щеки покрылись щетиной; на нем было мятое белье – все это представляло его в весьма невыгодном свете. Увы, король был не из тех, кто может в минуты испытаний проявить характер: перед трудностями он обыкновенно склонял голову. Он поднял ее лишь однажды, на эшафоте, перед тем, как потерять ее навсегда.
Принцесса Елизавета была воплощением нежности и смирения, ангелом, посланным Богом на помощь осужденным: на ее долю выпало утешать короля в Тампле в отсутствие королевы, она же утешала королеву в Консьержери после казни короля.
Двуличный граф Прованский поглядывал исподлобья; он отлично понимал, что, по крайней мере, в данную минуту, ему ничто не грозит; сейчас из всех членов королевской семьи он пользовался наибольшей популярностью. Почему? Кто знает?.. Возможно, потому, что остался во Франции, в то время как его брат граф д'Артуа покинул родину.
Если бы король умел читать в душе графа Прованского, то не известно, был ли бы он ему по-прежнему признателен за то, что он называл преданностью графа.
Андре словно окаменела; она спала не больше королевы, а позавтракала ничуть не лучше короля, однако могло показаться, что для этой возвышенной натуры жизненные невзгоды не имели никакого значения. У нее не было времени ни на то, чтобы поправить прическу, ни на то, чтобы переодеться, однако ни один волосок не выбивался из ее прически, ни единой складки не прибавилось на платье. Она напоминала статую, которую словно обтекали людские волны, а она не замечала их; было очевидно, что ум или сердце этой женщины занимала одна-единственная всепоглощающая мечта, к которой она стремилась всею душой, как магнитная стрелка стремится к Полярной звезде. Среди живых людей она напоминала тень, и только ее взгляд свидетельствовал о том, что это живой человек: в глазах ее против воли появлялся огонек всякий раз, как она встречалась взглядом с Жильбером.
Не доезжая сотни футов до кабачка, о котором мы уже рассказывали, кортеж остановился; крики стоявших вдоль дороги зевак стали раздаваться еще громче.
Королева выглянула из окна, и это ее движение, похожее на поклон, вызвало в толпе ропот.
- Господин Жильбер! – позвала она.
Жильбер подошел ближе к дверце. Он с самого начала пути из Версаля нес шляпу в руках, и потому ему не пришлось в знак почтительности обнажать голову.
- Слушаю вас, ваше величество. То, как он произнес эти слова, ясно указывало на готовность Жильбера исполнить любые приказания королевы.
- Господин Жильбер! – повторила она. – Что поет, что говорит, что кричит ваш народ?
Судя по форме, фраза эта была приготовлена заранее; королева, видимо, уже давно ее вынашивала, прежде чем бросить через окно прямо в лицо толпе.
Жильбер вздохнул с таким видом, будто хотел сказать:
«Она не меняется!» Затем он произнес вслух, печально поглядывая на королеву:
- Увы, ваше величество, народ, который вы называете моим, был когда-то и вашим; не прошло и двадцати лет с тех пор, как господин де Бриссак, галантный придворный, которого я напрасно стаи бы здесь сейчас искать, показывал вам с балкона городской Ратуши на этот же народ, выкрикивавший тогда: «Да здравствует Мария-Антуанетта!» и говорил вам: «Ваше высочество! У вас двести тысяч поклонников!» Королева закусила губы; этого человека невозможно было обвинить в недостаточной находчивости или заподозрить в непочтительности.
- Вы правы, – согласилась королева, – однако это свидетельствует лишь о том, что люди изменчивы.
На сей раз Жильбер только поклонился, не проронив ни звука.
- Я задала вам вопрос, господин Жильбер, – заметила королева с настойчивостью, которую она проявляла во всем, даже в том, что ей самой могло быть неприятно.
- Да, ваше величество, – молвил Жильбер, – и, коль скоро вы настаиваете, я отвечу. Народ поет:

У булочницы есть деньжата,
Что ничего не стоят ей.

- Знаете ли вы, кого в народе зовут Булочницей?
- Да, сударь, я знаю, что меня удостаивают этой чести; мне не привыкать к подобным прозвищам: раньше меня называли госпожой Дефицит. Есть ли какая-нибудь аналогия между первым прозвищем и вторым?
- Да, ваше величество, чтобы в этом убедиться, достаточно вдуматься в первые две строчки, которые я только что вам привел:

У булочницы есть деньжата,
Что ничего не стоят ей

Королева повторила:
- «Деньжата, что ничего не стоят ей…» Не понимаю, сударь..
Жильбер молчал.
- Вы что, не слышали? – нетерпеливо продолжала королева. – Я не понимаю!
- Ваше величество, вы продолжаете настаивать на том, чтобы я объяснил это?
- Разумеется.
- Это означает, ваше величество, что у вас были весьма услужливые министры, в особенности министр финансов, господин де Калон; народу известно, что вашему величеству стоило лишь попросить, и вам давали деньги, а так как, будучи королевой, большого труда не стоит попросить, принимая во внимание, что такая просьба равносильна приказанию, то народ и поет:
У булочницы есть деньжата,
Что ничего не стоят ей,

Иными словами, стоят ей лишь одного усилия: произнести просьбу.
Королева судорожно сжала белую руку, лежавшую на обитой красным бархатом дверце.
- Ну хорошо, – проговорила она, – этот вопрос мы выяснили. Теперь, господин Жильбер, раз вы так хорошо умеете объяснять мысль народа, перейдем, если не возражаете, к тому, о чем он говорит.
- Он говорит: «Теперь у нас будет хлеба вдоволь, потому что мы везем в Париж Булочника, Булочницу и юного Подмастерья».
- Вы объясните мне эту вторую дерзость так же, как и первую, не правда ли? Я на это очень рассчитываю – Ваше величество! – с прежней печалью в голосе молвил Жильбер
- Если вам будет угодно вдуматься даже, может быть, не в самые эти слова, но в надежду, в них заключенную, вам станет очевидно, что в них нет ничего для вас обидного.
- Посмотрим! – нервно усмехнувшись, отвечала королева. – Ведь вы знаете, что я ничего так не желаю, как понять, господин доктор. Итак, я с нетерпением жду ваших разъяснений.
- Правда это или нет, ваше величество, но народу сказали, что в Версале шла бойкая торговля мукой, и потому в Париже не стало хлеба. Кто кормит бедный люд? Булочник и булочница квартала. К кому отец, глава семейства, ребенок умоляюще протягивают руки, когда за неимением денег дитя, жена или старик-отец умирают от голода? К этому булочнику, к этой булочнице. К кому первому после Бога обращаются с мольбой? Кто заинтересован, кто содействует скорейшему сбору урожая? Тот, кто этот хлеб распределяет. Не вы ли, ваше величество, не король ли, не ваше ли августейшее дитя являетесь раздатчиками хлеба, который посылает всем нам Господь? Так пусть вас не удивляет это ласковое обращение народа; возблагодарите его за надежду, за его веру в то, что король, королева и дофин будут теперь жить среди сотен тысяч голодных, и, значит, голодные будут накормлены.
Королева прикрыла на мгновение глаза и дернула головой, пытаясь справиться с охватившим ее гневом и проглотить обжигавшую ее горечь.
- А то, что кричит этот народ вон там, впереди и позади нас, за это мы должны быть ему благодарны так же, как за прозвища, которые он нам дает, и за песни, которые он распевает?
- Да, ваше величество! И эти крики заслуживают еще более искренней благодарности, потому что песня – не более чем выражение доброго расположения духа народа, прозвища – проявление его надежд, а вот крики – это выражение его желаний.
- А-а, народ желает, чтобы жили и здравствовали Лафайет и Мирабо, не так ли?
Как видно, королева прекрасно слышала и песни, и разговоры, и даже крики.
- Да, ваше величество, – подтвердил Жильбер, – потому что сейчас господ Лафайета и Мирабо разделяет пропасть, над которой висите вы; если они будут живы, они объединятся, и тогда монархия будет спасена.
- Вы хотите сказать, сударь, – вскричала королева, – что монархия столь низко пала, что может быть спасена этими двумя людьми?!
Жильбер собрался было ответить, когда раздались крики ужаса, сопровождавшиеся диким хохотом; в толпе произошло заметное движение, однако это не оторвало Жильбера от кареты, а прижало его к дверце, он вцепился в карету, понимая, что произошло или должно произойти нечто необычное и что, возможно, от него потребуется защитить королеву словом или руками.
Причиной всеобщего смятения оказались двое тех самых носильщиков голов; они заставили бедного Леонара завить и напудрить волосы на головах и теперь пожелали получить варварское удовольствие, показав их королеве, подобно тому, как другие – а может быть, и те же самые – получали удовольствие, показывая Бертье голову его тестя Фулона.
При виде этих двух голов присутствовавшие не могли сдержать крики, толпа расступилась, люди в ужасе разбегались, давая проход солдатам с пиками.
- Богом заклинаю вас, ваше величество, – проговорил Жильбер, – не смотрите направо!
Королева была не из тех, кто подчинялся подобным предписаниям, не узнавши, в чем причина.
И потому первое, что она сделала, – она взглянула туда, куда запрещал ей смотреть Жильбер. Из груди у нее вырвался страшный крик.
Отведя взгляд от ужасного зрелища, она испугалась еще больше и оцепенела, словно увидав перед собою голову Медузы и не имея сил не смотреть в ее сторону Этой головой Медузы был незнакомец, беседовавший незадолго до того за бутылкой вина с мэтром Гаменом в кабачке у Севрского моста; теперь он стоял, прислонившись к дереву и скрестив руки на груди.
Королева оторвала пальцы от обитой бархатом дверцы и изо всех сил вцепилась Жильберу в плечо.
Жильбер обернулся Он увидел, что королева побледнела, что ее побелевшие губы задрожали, а взгляд стал неподвижен.
Он мог бы приписать ее нервное возбуждение испугу при виде двух голов, если бы Мария-Антуанетта смотрела в эту минуту на одну из них Однако ее взгляд был обращен в другую сторону, остановившись на высоте человеческого роста.
Жильбер проследил за ее взглядом и вскрикнул точь-в-точь так же, как закричала королева, с той разницей, что королева закричала от ужаса, а он – от удивления.
Потом оба они в один голос пробормотали:
- Калиостро!
Человек, стоявший под деревом, прекрасно видел королеву.
Он взмахнул рукой, жестом приказывая Жильберу подойти.
В эту минуту кареты тронулись с места, продолжая путь.
Повинуясь естественному движению души, королева оттолкнула Жильбера от кареты из опасения, как бы он не попал под колесо Он принял это чисто механическое, инстинктивное ее движение за приказание подойти к этому человеку, Впрочем, если бы королева и не подтолкнула его, то с той минуты, как он узнал Калиостро, он не мог не пойти к нему, потому что в определенном смысле себе уже не принадлежал Он постоял не двигаясь в ожидании, пока пройдет кортеж, затем последовал за мнимым ремесленником, тот время от времени оглядывался, желая увериться в том, что Жильбер следует за ним, вскоре они оказались на небольшой улочке, довольно круто поднимавшейся к Бельвю Незнакомец исчез за поворотом как раз в тот момент, когда из виду пропал кортеж, скрывшись за отлогим склоном, будто провалился в бездну

Глава 4. Рок

Жильбер последовал за своим проводником, опережавшим его шагов на двадцать, так они дошли до середины улочки Оказавшись напротив большого красивого дома, незнакомец вынул из кармана ключ и отпер небольшую дверь, предназначавшуюся для хозяина дома, когда он хотел войти или выйти, не посвящая в это слуг.
Он оставил дверь приоткрытой, что ясно свидетельствовало о приглашении следовать за ним Жильбер вошел и легонько толкнул дверь; она беззвучно повернулась на петлях и бесшумно захлопнулась Такой замок привел бы мэтра Гамена в восхищение Войдя в дом, Жильбер оказался в коридоре; по обеим его сторонам стены были украшены на высоте человеческого роста бронзовыми инкрустациями, точными копиями панно, которыми Гиберти отделал дверь во флорентийский баптистерий[5].
Ноги утопали в мягком турецком ковре.
Дверь налево была приотворена Жильбер подумал, что это сделано для него, и вошел в гостиную, стены которой были обтянуты точно так же, как и мебель, индийским атласом. Необыкновенная птица на потолке, похожая на тех, которых рисуют или вышивают в Китае, раскинув золотисто-лазурные крылья, сжимала в когтях люстру изумительной работы, выполненную, как и канделябры, в виде букетов лилий.
Гостиную украшала единственная картина в такой же раме, как зеркало на камине.
Это была Мадонна Рафаэля.
Жильбер залюбовался этим шедевром как раз в ту минуту, когда услышал, вернее, угадал, что у него за спиной отворилась дверь. Он обернулся и узнал Калиостро, выходившего из туалетной комнаты.
Ему оказалось достаточно нескольких мгновений для того, чтобы отмыть лицо и руки, привести в порядок еще черные волосы и совершенно переменить костюм.
Ремесленник с грязными руками, гладко зачесанными волосами, в грязных ботинках, грубых штанах и рубашке из сурового полотна превратился в элегантного господина, Дважды представленного нами читателям: сначала – в «Джузеппе Бальзамо», затем – в «Ожерелье королевы».
Его расшитый дорогой камзол сильно отличался от черного костюма Жильбера, а брильянты, которыми были унизаны его пальцы – от простого золотого кольца, подаренного Жильберу Вашингтоном.
Улыбающийся Калиостро с распростертыми объятиями пошел навстречу гостю.
Жильбер подбежал к нему.
- Дорогой учитель! – воскликнул он.
- Прошу прощения! – со смехом возразил Калиостро. – С тех пор, как мы не виделись, дорогой Жильбер, вы достигли таких вершин, особливо в философии, что отныне учителем должны называться вы, а я едва заслуживаю звания ученика.
- Благодарю за комплимент, – отвечал Жильбер, – однако даже если предположить, что я достиг успехов, откуда вам-то об этом известно? Ведь мы не виделись восемь лет!
- Уж не думаете ли вы, дорогой доктор, что вы из тех, о ком можно забыть, пока с ними не видишься? Я не видел вас восемь лет, это верно, однако я мог бы день за днем пересказать всю вашу жизнь за прошедшее время, – Ого!
- Уж не сомневаетесь ли вы в моих способностях прорицателя?
- Вы знаете, что я – поклонник точных наук.
- То есть вы – человек неверующий… Ну что же, в таком случае, пожалуйста: в первый раз вас вызвали во Францию семейные дела; ваши семейные дела меня не касаются, следовательно…
- Напротив, – перебил его Жильбер, думая, что смутит Калиостро, – продолжайте, учитель.
- Хорошо! В тот раз вы должны были заняться воспитанием вашего сына Себастьена и поместили его в пансион в небольшом городке милях в двадцати от Парижа; кроме того, вам необходимо было уладить свои дела с вашим фермером, добрым малым, которого вы вопреки его воле задерживаете в Париже, а ему по многим причинам следовало бы вернуться к жене, – Должен признать, учитель, что вы творите чудеса!
- Это еще не все… В другой раз вы возвратились во Францию по делам политическим, тем самым, какие многих других заставляют отсюда уехать; затем вы написали кое-какие статьи и послали их Людовику Шестнадцатому, и так как в вас есть еще нечто от людей прошлого поколения, для вас гораздо важнее получить одобрение короля, нежели моего предшественника в деле вашего образования – Жан-Жака Руссо, если бы он был жив! – хотя ознакомиться с его мнением было бы несравненно интереснее, чем с суждением короля. А вам не терпелось узнать, что думает о докторе Жильбере потомок Людовика Четырнадцатого, Генриха Четвертого и Людовика Святого. К несчастью, существовало одно дельце, о котором вы не подумали, но из-за которого, однако, мне довелось наткнуться в один прекрасный день на вас, истекавшего кровью с пулей в груди в одном из гротов на Азорских островах, где мой корабль сделал случайную остановку. Это дельце имело отношение к мадмуазель де Таверне, ставшей графиней де Шарни без всякого ущерба для своей репутации, а также с целью оказать услугу королеве. А так как королева ни в чем не могла отказать той, которая согласилась отдать свою руку графу де Шарни, королева попросила и добилась указа о вашем заключении без суда и следствия. Вы были арестованы по дороге из Гавра в Париж и препровождены в Бастилию, где томились бы по сию пору, дорогой доктор, если бы однажды народ не освободил вас одним мановением руки. Как настоящий роялист, вы, дорогой Жильбер, сейчас же присоединились к королю, заняв должность одного из четырех его личных лекарей. Вчера, вернее, нынче утром, вы от души постарались ради спасения королевской семьи, поспешив разбудить этого славного Лафайета, почивавшего сном праведника; а совсем недавно, когда вы меня узнали, вы, видя, что королеве – которая, заметим в скобках, дорогой Жильбер, вас ненавидит, – грозит опасность, вы были готовы защитить государыню грудью… Все так? Не забыл ли я какую-нибудь незначительную подробность, вроде сеанса гипноза в присутствии короля или изъятия некой шкатулки кое из чьих Рук, захвативших ее по приказанию министерства некоего Паделу? Скажите же, и если я допустил какую-нибудь ошибку или неточность, я готов принести вам свои извинения.
Жильбер был потрясен, убедившись в том, что этот необыкновенный человек умеет произвести сильное впечатление: имевшие с ним дело люди были готовы поверить, что, подобно Богу, он обладал даром охватывать разом весь мир во всех его подробностях, а также читать в сердцах людей.
- Да, вы – все тот же маг, колдун, волшебник Калиостро!
Калиостро удовлетворенно улыбнулся. Было очевидно, что ему приятно видеть, какое впечатление он произвел на Жильбера, а тот и не пытался это скрывать.
Жильбер продолжал:
- А теперь, дорогой учитель, так как я люблю вас столь же горячо, сколь вы меня, мое желание знать, что с вами сталось со времени нашей разлуки, по крайней мере, не меньше вашего желания справиться обо мне; не угодно ли будет вам сообщить мне, если вы не сочтете мою просьбу неуместной, в какой части света обнаруживали вы свой гений и являли свое могущество?
Калиостро улыбнулся.
- Моя жизнь почти ничем не отличалась от вашей; я встречался с королями, даже со многими из них, правда, совсем с другой целью. Вы приближаетесь к ним затем, чтобы их поддержать, я же намерен их свергнуть; вы пытаетесь создать конституционно-монархическое государство и потерпите неудачу, я же обращаю императоров, королей, принцев в философов; я одержу верх.
- Вы так думаете? – перебив его, с сомнением выговорил Жильбер.
- Именно так! Надобно признать, что они были прекрасно подготовлены благодаря Вольтеру, д'Аламберу и Дидро, этим новым Мезентиям, возвышенным созерцателям богов, а также примером дорогого короля Фридриха, к несчастью, ушедшего от нас. Впрочем, как вы знаете, все люди смертны, не считая тех, кому суждена жизнь вечная, вроде меня или графа де Сен-Жермена. Как бы там ни было, а королева хороша собой, дорогой Жильбер, и она вербует солдат, сражающихся друг с другом, а также привлекает на свою сторону королей, способствующих свержению самодержавия в большей степени, нежели Бонифаций Тринадцатый, Климент Восьмой и Борджа способствовали упразднению церкви. Итак, прежде всего вспомним императора Иосифа Второго, брата нашей любимой королевы: он закрывает три четверти монастырей, захватывает их имущество, выгоняет кармелиток из их келий, посылает своей сестре Марии-Антуанетте гравюры, на которых изображены монахини, сбрасывающие капюшоны и примеряющие новые наряды, а также монахи-расстриги, завивающие волосы. Перед нами – датский король, ставший палачом собственного лекаря Струенсе; этот скороспелый философ, еще будучи семнадцатилетним юнцом, говаривал: «Господин Вольтер сделал из меня мужчину, именно он научил меня мыслить». Перед нами – пример императрицы Екатерины, делающей смелые шаги в философии, что не мешает ей, разумеется, дробить Польшу; это ей Вольтер писал-«Дидро, д'Аламбер и я готовы на Вас молиться». Перед нами – пример королевы Шведской и, наконец, множества принцев в Империи, а также на территории всей Германии.
- Вам остается лишь обратить в свою веру самого Папу, дорогой учитель, а так как я верю, что для вас ничего невозможного нет, то надеюсь, что вы преуспеете и в этом.
- Вот это как раз было бы делом непростым! Я только что вырвался из его когтей, проведя перед тем полгода в крепости Святого Ангела, и освободился точно таким же образом, каким вы три месяца назад вырвались из Бастилии.
- Неужели местные жители захватили крепость Святого Ангела так же, как народ из Сент-Антуанского предместья взял Бастилию?
- Нет, дорогой доктор, итальянский народ до этого еще не дошел Будьте покойны, настанет день, когда это произойдет; папству еще предстоит пережить ночь с пятого на шестое октября; в этом смысле Версаль и Ватикан скоро сравняются – Однако я полагал, что из крепости Святого Ангела нет возврата..
- А Бенвенуто Челлини?
- Разве у вас есть крылья, как у него, и вы, словно новый Икар, перелетели через Тибр?
- Это было бы чрезвычайно сложно, принимая во внимание то обстоятельство, что меня, для большей безопасности, поместили в глубокое подземелье.
- И все-таки вы оттуда выбрались?
- Как видите, коль скоро я перед вами.
- Вам удалось подкупить тюремщика?
- Мне не повезло: мой тюремщик оказался неподкупным.
- Да ну? Вот дьявол!
- Да… К счастью, он был не вечен: волею случая, – а человек более религиозный, чем я, назвал бы это волей провидения, – он умер на следующий же день, после того как он в третий раз отказался отпереть двери моей камеры. Его настигла внезапная смерть?
- Да.
- Ого!
- Надо было кем-нибудь заменить его, и ему прислали замену.
- А этот новый тюремщик не оказался неподкупным?
- Едва вступив в должность, он в тот же день, подавая мне ужин, проговорил: «Ешьте хорошенько, набирайтесь сил: нынче ночью нам предстоит долгая дорога». Да, черт побери, славный малый не солгал. В ту же ночь мы загнали по три лошади и проскакали сто миль.
- А что сказало начальство, когда открылся ваш побег?
- Ничего. Начальник тюрьмы переодел труп первого моего тюремщика, еще не преданного земле, в оставленную мной одежду; он выстрелил из пистолета ему в лицо, бросил пистолет рядом с ним и объявил, что не известно, каким образом я раздобыл оружие и застрелился; доктор констатировал смерть, и тюремщика похоронили под моим именем; таким образом, дорогой Жильбер, я в полном смысле этого слова умер; сколько бы я теперь ни утверждал, что я жив, в ответ мне могли бы представить свидетельство о смерти и доказать, что я мертв; впрочем, никому не придется этого делать; в настоящую минуту мне очень удобно исчезнуть из этого мира. Итак, мне пришлось нырнуть в самые мрачные глубины, по выражению прославленного аббата Делиля, и вот я вновь появился, но уже под другим именем.
- Не будет ли с моей стороны нескромностью спросить, как вас теперь зовут?
- Меня зовут бароном Дзаноне, я – генуэзский банкир; я храню ценные бумаги принцев, – славные бумаги, не правда ли?., вроде тех, какие принадлежали кардиналу де Роану… Впрочем, ссужая принцев деньгами, я, к счастью, интересуюсь не материальной выгодой… Кстати, не нужны ли вам деньги, дорогой Жильбер? Вы ведь знаете, что мое сердце, как и мой кошелек, для вас сегодня, как и всегда, открыты.
- Благодарю.
- Может быть, встретив меня в костюме простого ремесленника, вы думаете, что обремените меня?.. Ну, это пусть вас не заботит; это всего лишь маскарад: вы знаете мой взгляд на жизнь: это нескончаемый карнавал, где каждый носит ту или иную маску. Во всяком случае, имейте в виду, дорогой Жильбер; если когда-нибудь вам понадобятся деньги – вот в этом секретере находится моя личная касса, слышите? Главная касса хранится в Париже, на улице Сен-Клод в Маре; так вот, ежели вам понадобятся деньги, вы можете прийти сюда независимо от того буду я дома или нет. Я покажу вам, как отпирается маленькая дверь; вы приведете в движение эту пружину, – смотрите, как это делается, – и в любое время найдете здесь около миллиона.
Калиостро тронул пружину: передняя стенка секретера опустилась сама собою, и глазам Жильбера открылась груда золота и пачки банковских билетов.
- Вы и в самом деле необыкновенный человек! – со смехом заметил Жильбер. – Вы же знаете, что у меня двадцать тысяч ливров ренты, и потому я богаче самого короля? Скажите, не боитесь ли вы, что в Париже вас могут потревожить?
- По поводу дела с ожерельем? Ну, нет, не посмеют! Принимая во внимание расположение духа народа, мне достаточно будет бросить одно-единственное слово, чтобы вызвать мятеж; вы забываете, что я отчасти в дружеских отношениях со всеми людьми, пользующимися популярностью: Лафайетом, Неккером, графом де Мирабо, да и с вами.
- Зачем вы приехали в Париж?
- Кто знает? Затем же, возможно, зачем вы ездили в Соединенные Штаты: создать республику. Жильбер отрицательно покачал головой.
- Франция не готова к республике.
- Мы предложим ей что-нибудь другое.
- Король воспротивится.
- Вполне возможно.
- Знать возьмется за оружие.
- Не исключено, что так и будет.
- Что же вы в таком случае будете делать?
- Сделаем не республику, а революцию! Жильбер глубоко задумался.
- Если мы до этого дойдем, Джузеппе, это будет ужасно! – заметил он.
- Да, если мы встретим на своем пути много людей, обладающих силой воли, подобной вашей, Жильбер.
- Я отнюдь не силен, друг мой, – отвечал Жильбер, – я честен, только и всего.
- Увы, это еще хуже. Потому-то мне и хотелось бы вас переубедить.
- Я уже принял решение.
- Помешать нам сделать задуманное дело?
- Или хотя бы остановить вас на полпути.
- Вы – безумец, Жильбер; вы не понимаете роли Франции: Франция – центр мирового разума; необходимо дать Франции возможность мыслить, и мыслить свободно, чтобы весь мир мог действовать согласно ее замыслам, – то есть так же свободно. Знаете ли вы, Жильбер, кто захватил Бастилию?
- Народ.
- Вы меня не понимаете, вы принимаете следствие за причину. В течение пятисот лет, друг мой, в Бастилию заключали графов, сеньоров, принцев, и Бастилия стояла. Однажды королю взбрело в голову заключить под стражу мысль, а ведь мысли нужны простор, свобода, бесконечность! Бастилию взорвала мысль, а уж народ ворвался через брешь.
- Верно, – прошептал Жильбер.
- Помните, что писал Вольтер господину де Шовелену второго марта тысяча семьсот шестьдесят четвертого года, то есть почти двадцать шесть лет тому назад?
- Продолжайте, пожалуйста.
- Вольтер писал:

«Все брошенные мною семена революции неминуемо взойдут, однако мне, к сожалению, не придется увидеть результатов. Французы ко всему приходят с опозданием, но все-таки приходят. Огонь очень скоро перебрасывается с одного на другое, и потому при первой же возможности малейший взрыв вызовет великую сумятицу.
Счастливы те, кто молод – они увидят это прекрасное зрелище!»

- Ну, что вы скажете о сегодняшней сумятице, а?
- Это ужасно.
- А что вы можете сказать по поводу увиденного?
- Это отвратительно!
- Это только начало, Жильбер.
- Вы – вестник несчастья!
- Третьего дня я виделся с одним почтенным доктором, филантропом; знаете ли, чем он сейчас занимается?
- Ищет способ избавить человечество от какой-нибудь болезни, которая считается неизлечимой?
- Ну да! Ищет способ вылечить, только не от смерти, а от жизни.
- Что вы хотите этим сказать?
- Я хочу сказать – и я не шучу, – что он полагает, – и это при том, что в мире существуют чума, холера, желтая лихорадка, оспа, параличи, пятьсот с лишним заболеваний, считающихся смертельными, а также сто тысяч и более могущих стать таковыми при хорошем лечении! – я имею в виду пушку, ружье, шпагу, саблю, кинжал, огонь и воду, падение с крыши, виселицу, колесо! – так вот он полагает, что всего этого недостаточно, чтобы умереть, при том, что существует только один способ родиться, и вот в эту минуту он изобретает прекрасную, черт побери, машину, чем надеется облагодетельствовать нацию, дав возможность предать смерти пятьдесят, шестьдесят, восемьдесят человек менее чем за час! Дорогой Жильбер! Не думаете ли вы, что когда прославленный доктор, филантроп, каковым является господин Гильотен, занимается изобретением подобной машины, то следует признать, что в самом деле появилась нужда в этой машине? Тем более, что я уже был знаком с такой машиной; это вещь не новая, но основательно забытая старая; а доказательством тому может служить следующее: когда я был у барона де Таверне, – ах, черт возьми, вы же должны это помнить – вы тоже были там; правда, вы в те времена были по уши влюблены и не видели никого, кроме девчонки по имени Николь, – итак, доказательством служит то, что королева случайно заехала в замок Таверне, – в ту пору она была только наследницей престола, впрочем, нет: должна была ею стать, – и я показал ей эту машину в графине, чем сильно ее напугал: она вскрикнула и упала без чувств. Так вот, дорогой мой, тогда эта машина была еще в зачаточном состоянии; ежели вы пожелаете увидеть ее в день испытаний, как она действует, я вас приглашу. Либо вы будете слепы, либо вынуждены будете признать, что это перст Судьбы, заботящейся о том дне, когда у палача будет слишком много работы, раз человек не довольствуется уже имеющимися средствами умерщвления и ищет новый, чтобы выйти из трудного положения.
- Граф, граф! В Америке вы говорили вещи более утешительные!
- Еще бы, черт побери! Там я был среди поднимающего голову народа, а здесь я оказался в гибнущем обществе: в нашем старом мире всех – и знать, и королевскую власть – ждет крах, они сами идут в пропасть.
- Ну, знать я вам охотно отдаю, дорогой граф, точнее будет сказать, что знать сама на себя махнула рукой в известную ночь четвертого августа; но мы должны спасти королевскую власть, палладиум нации, ее защиту.
- Какие громкие слова, дорогой Жильбер! Разве палладиум спас Трою? Мы должны спасти королевскую власть, говорите вы? Уж не думаете ли вы, что так просто спасти королевскую власть с таким королем?
- Все-таки он – потомок великого рода.
- Да, рода орлов, превратившихся в попугаев. Для того, чтобы утописты вроде вас спасли королевскую власть, дорогой Жильбер, необходимо, чтобы королевская власть сама сделала хоть небольшое усилие для собственного спасения. Скажите по совести, ведь вы видели Людовика Шестнадцатого, вы часто его видите, а вы не из тех, кто просто смотрит, вы изучаете того, кто оказывается перед вами. Итак, скажите, как на духу: может ли существовать и далее королевская власть, будучи представлена таким королем? Разве он не разрушает вашу веру в венценосца? Не думаете ли вы, что у Карла Великого, Людовика Святого, Филиппа-Августа, Франциска Первого, Генриха Четвертого и Людовика Четырнадцатого была такая же вялость во всем теле, обвислые губы, ничего не выражающий взгляд, неуверенная походка? Нет! Уж они-то были мужчинами! Под королевскими мантиями угадывались жизненные соки, горячая кровь, кипучая жизнь. Они не изменили ни единому своему принципу. В этом смысле очень показательно их отношение к медицине; эти люди ею пренебрегали. Чтобы получить у животных и растений сильное, выносливое, крепкое потомство, природа сама указала на необходимость скрещивания видов и семейств. Так же как прививка благотворно сказывается на улучшении видов растений, в человеческом обществе брак между близкими родственниками является причиной упадка личности; природа страдает, чахнет и вырождается, когда несколько поколений воспроизводятся при помощи той же крови. Напротив, природа оживает, восстанавливается и проходит стадию омоложения, если основополагающими принципами продолжения рода являются плодовитость и свежая кровь. Вы только посмотрите, какие герои дают начало новой расе и на каких слабых людях кончается род; достаточно вспомнить Генриха Третьего, последнего из рода Валуа;
Гасто, последнего представителя рода Медичи; кардинала Йоркского, последнего из рода Стюартов; Карла Шестого, последнего отпрыска Габсбургов! Так вот, самой главной причиной вырождения родов является брак между родственниками, который дает себя знать во всех упомянутых нами королевских домах, но как нельзя более чувствуется это в семье Бурбонов. Мысленно идя вспять от Людовика Пятнадцатого к Генриху Четвертому и Марии Медичи, мы можем убедиться в том, что Генрих Четвертый оказался пять раз его прадедом, а Мария Медичи – столько же раз его прабабкой; по той же причине Филипп Третий Испанский трижды приходится Людовику Пятнадцатому прадедом, а Маргарита Австрийская ему трижды прабабка. Я понял это потому, что от безделья занялся подсчетами: из тридцати двух прадедушек и прабабушек Людовика Пятнадцатого шестеро – члены семейства Бурбонов, пятеро – из дома Медичи, одиннадцать – из королевского дома австрийских Габсбургов, трое – из семейства герцогов Савойских, еще трое – из дома Стюартов и одна – принцесса Датская. Подвергните чистопородную собаку или чистых кровей лошадь подобному испытанию, и в четвертом поколении у вас будут дворняга или кляча.
Как же, по-вашему, мы, всего-навсего люди, можем устоять против вырождения? Что вы скажете о моих подсчетах, дорогой доктор, ведь вы математик?!
- Я скажу, дорогой колдун, – отвечал Жильбер, поднимаясь и берясь за шляпу, – что ваши подсчеты меня пугают и лишний раз убеждают в том, что мое место рядом с королем.
Жильбер пошел к двери.
Калиостро остановил его.
- Послушайте, Жильбер, – молвил он, – вы знаете, как я вас люблю, вам известно, что ради того, чтобы избавить вас от страданий, я готов подвергнуть себя в тысячу раз более страшному испытанию… Так поверьте мне.., позвольте дать вам один совет…
- Какой?
- Пусть король спасается бегством, пусть уезжает из Франции, пока еще есть время!.. Через три месяца, через год, а может быть, через полгода будет слишком поздно.
- Граф! – отвечал Жильбер. – Стали бы вы советовать солдату покинуть свой пост, потому что у него опасная служба?
- Да, если бы этот солдат был окружен, взят в плен, обезоружен и не мог защищаться, а в особенности если бы его жизнь ставила под угрозу жизнь полумиллиона человек.., да, я посоветовал бы ему бежать… И вы, Жильбер, вы сами.., скажете это королю… Король и рад будет вас послушаться, но будет уже слишком поздно… Так не дожидайтесь завтрашнего дня; скажите ему об этом сегодня же: не дожидайтесь вечера, скажите ему об этом через час.
- Граф, вы знаете, что по натуре я фаталист. Будь что будет! Пока я буду иметь на короля хоть какое-нибудь влияние, он останется во Франции, а я останусь при короле. Прощайте, граф; мы встретимся в бою и, возможно, падем друг подле друга на поле боя.
- Тогда можно будет с полным основанием сказать, что как бы ни был умен человек, он не может избежать своей судьбы, – пробормотал Калиостро. – Я искал вас с тем, чтобы сказать вам то, что я имел честь сказать; вы все слышали.., как и предсказание Кассандры, мое предупреждение оказалось напрасным… Прощайте!
- Давайте будем откровенны друг с другом, граф, – предложил Жильбер, останавливаясь на пороге и пристально вглядываясь в Калиостро. – вы сейчас, как и тогда, в Америке, пытаетесь уверить меня в том, что по лицу можете определять будущее человека.
- Жильбер! – отвечал Калиостро. – Я это делаю так же уверенно, как вы, глядя в небо, определяете путь звезды, в то время как большинство людей уверено! в том, что звезды неподвижны или движутся хаотично.
- В таком случае.., кто-то стучится в дверь, слышите?. – Вы правы.
- Скажите мне, какая судьба ожидает того, кто стоит сейчас за дверью. Скажите, какой смертью ему суждено умереть и когда это произойдет.
- Как вам будет угодно, – кивнул Калиостро, – пойдемте откроем ему сами.
Жильбер пошел в конец описанного нами коридора, чувствуя, что не может справиться с сердцебиением, хотя он изо всех сил пытался убедить себя в том, что абсурдно принимать это шарлатанство всерьез.
Дверь распахнулась.
На пороге стоял изысканно одетый господин высокого роста с волевым лицом; он бросил на Жильбера быстрый тревожный взгляд.
- Здравствуйте, маркиз! – молвил Калиостро.
- Здравствуйте, барон! – отвечал тот. Заметив, что вновь прибывший опять взглянул на Жильбера, Калиостро представил:
- Маркиз! Доктор Жильбер – один из моих друзей… Дорогой Жильбер! Маркиз де Фавра – один из моих клиентов.
Оба господина раскланялись.
Калиостро обратился к незнакомцу:
- Маркиз! Не угодно ли вам пройти в гостиную и подождать меня: через пять минут я буду к вашим услугам.
Маркиз в другой раз поклонился, проходя мимо Калиостро и Жильбера, и исчез за дверью.
- Ну что? – спросил Жильбер.
- Вам угодно знать, какой смертью умрет маркиз?
- Вы же сами взялись это предсказать, не так ли? Калиостро странно усмехнулся, потом оглянулся, чтобы убедиться в том, что его никто не слышит.
- Вы когда-нибудь видели, как вешают дворянина? – спросил он.
- Нет.
- В таком случае смею вас уверить, что это – любопытное зрелище. Постарайтесь заранее занять место на Гревской площади в тот день, когда будут вешать маркиза де Фавра.
И он подвел Жильбера к двери со словами:
- Когда вам захочется зайти ко мне без предупреждения и так, чтобы вас никто не видел, нажмите на эту ручку справа налево и снизу вверх, вот так… Прощайте и извините меня, не стоит заставлять ждать тех, кому не так уж долго осталось жить.
Он вышел, оставив Жильбера одного, ошеломленного уверенностью Калиостро, которая могла возбудить любопытство доктора, однако так и не победила окончательно его сомнения.

Глава 5. Дворец Тюильри

Тем временем король, королева и члены королевской семьи продолжали свой путь к Парижу.
Карета продвигалась медленно, ее задерживали пешие телохранители, торговки на лошадях, грузчики верхом на увитых лентами пушках, сотня депутатских карет, около трехсот повозок с зерном и мукой, захваченных в Версале и усыпанных желтыми осенними листьями. Таким образом, лишь к шести часам вечера королевский экипаж, в котором накопилось столько страдания, в котором клокотала ненависть, в котором кипели страсти, прибыл к городским воротам.
В пути юный принц проголодался и стал просить поесть. Тогда королева огляделась; раздобыть немного хлеба для дофина было совсем несложно: каждый простолюдин нес кусок хлеба на острие штыка.
Королева поискала глазами Жильбера.
Как известно читателю, Жильбер последовал за Калиостро.
Если бы Жильбер был рядом, королева не задумываясь попросила бы у него кусок хлеба.
Однако она не хотела обращаться с подобной просьбой к окружавшей ее толпе, она ее боялась.
Прижав дофина к груди, она со слезами в голосе проговорила:
- Дитя мое! У нас нет хлеба; потерпи до вечера; может быть, вечером у нас будет еда.
Дофин протянул ручку, указывая на людей, несших хлеб на остриях штыков.
- У них есть хлеб, – заметил он.
- Да, дитя мое, но это их хлеб, а не наш. Они ходили за ним в Версаль, потому что, как они говорят, в Париже они три дня не видели хлеба.
- Три дня! – повторил мальчик. – Они ничего не ели целых три дня, матушка?
Согласно требованиям этикета, дофин обыкновенно обращался к матери, называя ее «вашим величеством»; однако теперь бедный малыш хотел есть так же, как сын бедных родителей, и потому, проголодавшись, забыл об этикете и назвал ее «матушкой».
- Да, сын мой, – отвечала королева.
- В таком случае, – со вздохом заметил малыш, – они, должно быть, очень голодны!
Он перестал плакать и попытался заснуть.
Бедный королевский отпрыск! Еще не раз, прежде чем умереть, ему суждено, как и теперь, тщетно просить хлеба!

1 Следующая страница


Графиня Де Шарни 2

У городских ворот кортеж снова остановился, на сей раз не для отдыха, а для того, чтобы отпраздновать прибытие.
Это событие должно было отмечаться пением и танцами.
Странная остановка, почти столь же пугающая в своем веселье, как прежние – в своей угрозе!
Рыночные торговки спешивались со своих лошадей, вернее, с лошадей гвардейцев, приторачивая к седлу сабли и карабины; рыночные грузчики слезали с пушек, представавших во всей своей пугающей наготе.
Толпа, оттеснив от королевской кареты солдат Национальной гвардии и депутатов, окружила ее, словно предвосхищая ужасные грядущие события.
Эти люди, желая обнаружить свое расположение и выказать радость членам королевской семьи, пели, орали, выли, женщины целовались с мужчинами, мужчины заставляли женщин подпрыгивать, как в циничных ярмарочных гуляньях на полотнах Тенирса.
Все это происходило почти в полной темноте, потому что день выдался хмурый и дождливый; вот почему толпа, освещаемая лишь пушечными фитилями да огнями фейерверка, приобретала благодаря игре света и тени какой-то фантастический, сатанинский вид.
Полчаса продолжались крики, гомон, пение, танцы по колено в грязи; наконец, кортеж грянул протяжное «ура!»; все, имевшие при себе оружие: мужчины, женщины, дети – разрядили их в воздух, нимало не заботясь о пулях, зашлепавших минуту спустя по лужам, подобно крупным градинам.
Дофин и его сестра расплакались: они так испугались, что позабыли о голоде.
Кортеж двинулся вдоль набережной и, наконец, прибыл на площадь Ратуши.
Там войска были построены в каре, чтобы пропустить только королевский экипаж, преградив путь любому, кто не являлся членом королевской семьи или Национального собрания.
В это время королева заметила в толпе Вебера, доверенного камердинера, своего молочного брата, австрийца, не покидавшего ее со времени ее приезда из Вены; он изо всех сил пытался, несмотря на запрет, пройти вместе с королевой в Ратушу.
Она его окликнула.
Вебер подбежал к ней.
Еще будучи в Версале, он обратил внимание на то, что толпа оказывает Национальной гвардии знаки уважения; тогда, чтобы придать себе значительности и тем самым иметь возможность быть полезным королеве, Вебер надел мундир национального гвардейца, присовокупив к костюму простого волонтера знаки отличия штабного офицера.
Королевский конюший одолжил ему коня.
Чтобы не вызвать ничьих подозрений, он во время всего пути держался в стороне, намереваясь, разумеется, прийти королеве на помощь, если в этом возникнет необходимость.
Как только его окликнула королева, он сейчас же оказался рядом с ней.
- Зачем ты пытаешься ворваться силой, Вебер? – спросила королева, по привычке обращаясь к нему на «ты».
- Чтобы быть рядом с вами, ваше величество.
- Ты мне не нужен в Ратуше, Вебер, – возразила королева, – а вот в другом месте ты можешь мне очень пригодиться.
- Где, ваше величество?
- В Тюильри, дорогой Вебер, в Тюильри, где никто нас не ждет; если ты не приедешь туда раньше нас, у нас не будет там ни постели, ни комнаты, ни даже куска хлеба.
- Какая прекрасная мысль, ваше величество! – вмешался король.
Королева разговаривала по-немецки; король понимал немецкую речь, но не мог говорить и потому заговорил по-английски.
Толпа тоже слышала слова королевы, но никто ничего не понял. Чужая речь, к которой народ испытывал инстинктивное отвращение, вызвала вокруг кареты ропот, готовый перейти в рев; однако в это время в каре образовался проход, в котором и скрылся королевский экипаж.
Баии, один из трех самых популярных личностей эпохи, тот самый Байи, которого мы уже видели во время первого путешествия короля, когда штыки, ружья и пушечные жерла были скрыты под букетами цветов, словно забытыми в этом втором путешествии, – итак, Байи встречал короля и королеву у подножия импровизированного трона: наспех сработанного, плохо укрепленного, поскрипывавшего под бархатной обивкой, – в полном смысле слова «случайного трона»!
Мэр Парижа почти слово в слово повторил речь, с которой он обратился к королю в первый раз. Король отвечал:
- Я с прежней радостью и доверием вручаю себя жителям славного Парижа.
Король говорил тихо, едва ворочая языком от изнеможения и голода. Байи повторил слова короля во всеуслышание.
Однако намеренно или случайно, но он опустил слово «доверие».
Королева это заметила.
Она была рада возможности излить накопившуюся в ее сердце горечь.
- Прошу прощения, господин мэр, – проговорила она достаточно громко для того, чтобы окружавшие не упустили ни единого ее слова, – либо вы плохо слышали, либо у вас короткая память.
- Что случилось, ваше величество? – пролепетал Байи, поворачивая к королеве удивленный взгляд; будучи астрономом, он прекрасно изучил небо, но так плохо знал землю!
У нас в каждой революции есть свой астроном, и этого астронома подстерегает на пути предательский колодец, в который он непременно должен угодить.
Королева продолжала:
- Король сказал, что он с прежней радостью и «доверием» вручает себя жителям славного Парижа. А так как радость эта сомнительная, то надо по крайней мере дать понять, что он приехал сюда с «доверием».
Она поднялась по ступенькам и села на трон рядом с королем, приготовившись выслушать речи избирателей.
Тем временем Вебер, перед которым толпа почтительно расступилась благодаря его мундиру штабного офицера, благополучно добрался до дворца Тюильри.
Королевский дом Тюильри, как его раньше называли, был построен при Екатерине Медичи; она жила в нем совсем недолго; затем его оставили и Карл IX, и Генрих III, и Генрих IV, и Людовик XIII, променяв Тюильри на Лувр; а Людовик XIV, Людовик XV и Людовик XVI предпочитали ему Версаль. Теперь Тюильри представлял собою нечто вроде королевских служб, где проживали придворные, однако, может быть, ни разу там не побывали ни король, ни королева.
Вебер осмотрел покои и, отлично зная привычки короля и королевы, выбрал для них апартаменты графини де Ламарк, а также комнаты, занимаемые маршалами де Ноай и де Муши.
То, что он занял бывшие апартаменты графини де Ламарк, имело свои преимущества: у него было почти все готово для приема королевы, потому что он купил у графини мебель, белье, занавески и ковры.
Около десяти часов вечера послышался шум подъезжавшей кареты их величеств.
Бросившись навстречу августейшим хозяевам, Вебер на бегу приказал слугам:
- Подавайте на стол!
Вошли король, королева, наследная принцесса, дофин, принцесса Елизавета и Андре.
Граф Прованский отправился в Люксембургский дворец.
Король беспокойно озирался, однако, войдя в гостиную, он через приотворенную дверь, ведшую в галерею, увидел, что в конце галереи накрыт стол.
В ту же минуту дверь распахнулась, дворецкий объявил:
- Кушать подано!
- О! До чего Вебер искусен! – радостно воскликнул король. – Ваше величество, передайте ему, что я очень им доволен.
- Непременно передам, государь, – со вздохом ответила королева и вошла в столовую.
Приборы для короля, королевы, наследной принцессы, дофина и принцессы Елизаветы были расставлены на столе.
Однако прибора для Андре не было.
Подгоняемый голодом, король не сразу это заметил; впрочем, в этой забывчивости не было ничего оскорбительного, потому что все было сделано по правилам самого строгого этикета.
Однако королева, от которой ничто не могло ускользнуть, заметила это с первого взгляда.
- Ваше величество, вы позволите графине де Шарни поужинать с нами, не правда ли?
- Ну еще бы! – вскричал король. – Мы нынче ужинаем по-семейному, а графиня – член нашей семьи.
- Государь! – молвила графиня. – Следует ли мне к этому отнестись, как к приказанию вашего величества? Король удивленно на нее взглянул.
- Нет, графиня, это просьба короля.
- В таком случае, – отвечала графиня, – прошу меня извинить, я не голодна.
- Как?! Вы не голодны? – вскричал король, не понимая, как можно не испытывать голод в десять часов вечера после столь утомительного дня, если последний раз перед этим они ели лишь в десять часов утра, да и то очень плохо.
- Нет, государь, – пролепетала Андре.
- Я тоже не голодна, – подхватила королева.
- И я, – поддержала принцесса Елизавета.
- Вы неправы, ваше величество, – возразил король, – от хорошей работы желудка зависит состояние всего организма и даже работа мозга. По этому поводу у Тита Ливия существует басня, позднее заимствованная Шекспиром и Лафонтеном; над этой басней я и приглашаю вас поразмыслить.
- Мы знаем эту басню, ваше величество, – отвечала королева. – Старик Менений рассказал ее в день переворота римскому народу. В тот день римский народ восстал, так же как сегодня взбунтовался народ французский. Итак, вы правы, государь: эту басню весьма уместно вспомнить сегодня.
- Ну как, графиня, – спросил король, протягивая свою тарелку, чтобы ему подлили супу, – неужели сходство исторических судеб не подвигнет вас к тому, чтобы отужинать?
- Нет, государь, мне очень неловко, но я должна признаться вашему величеству, что хотела бы повиноваться, но ничего не могу с собой поделать.
- Ну и напрасно, графиня: этот суп просто великолепен! Почему мне впервые подают такой суп?
- Потому что у вас новый повар, государь, прежде служивший у графини де Ламарк, чьи апартаменты мы сейчас занимаем.
- Я оставляю его у себя на службе и желаю, чтобы он был включен в число королевской прислуги… Этот Вебер – настоящий кудесник, ваше величество!
- Да, – с печалью в голосе едва слышно отвечала королева, – как жаль, что его нельзя сделать министром!
Король не слышал или сделал вид, что не слышит. Он обратил внимание на то, что Андре очень бледна. Хотя королева и принцесса Елизавета за весь день ели не больше Андре, они все-таки в отличие от нее сидели за столом. Он поворотился к графине де Шарни.
- Графиня! Ежели вы не голодны, вы не можете сказать, что не устали; если вы отказываетесь есть, то отдохнуть вы не откажетесь, не правда ли?
Повернувшись к королеве, он продолжал:
- Ваше величество! Прошу вас отпустить графиню де Шарни; пусть сон заменит ей пищу. Затем он обратился к слугам:
- Надеюсь, что с постелью для графини де Шарни не будет такого недоразумения, как с ее прибором. Ей не забыли приготовить комнату?
- Государь! – воскликнула Андре. – Как могу я допустить, чтобы вы помнили обо мне в такой суматохе? С меня будет довольно и кресла.
- Ну нет, – возразил король, – вы и так почти без сна провели прошлую ночь; вам необходимо выспаться; королеве нужны не только собственные силы, но и силы своих друзей.
Тем временем вернулся выездной лакей, которого посылали с поручением – Господин Вебер, зная о великой милости, которую королева оказывает ее сиятельству, решил, идя навстречу пожеланиям ее величества, предоставить ее сиятельству комнату, смежную с комнатой королевы, – доложил он.
Королева вздрогнула, подумав, что если для графини нашлась только одна комната, значит, для графа де Шарни вряд ли найдется другое место, кроме как в комнате его супруги.
Андре заметила, как вздрогнула королева.
Ни одно из ощущений этих двух женщин не могло ускользнуть от внимания соперницы.
- На одну ночь, я соглашусь только на одну ночь, ваше величество, – поспешила она успокоить королеву. – Апартаменты вашего величества слишком невелики, чтобы я могла занимать комнату в ущерб королеве; думаю, в дворцовых службах для меня найдется какой-нибудь уголок Королева пролепетала нечто невразумительное.
- Вы правы, графиня, – отвечал король. – Все это мы обсудим завтра и распорядимся, чтобы вас разместили как можно удобнее Графиня присела в почтительном реверансе и, простившись с королем, королевой и принцессой Елизаветой, вышла вслед за лакеем.
Провожая ее взглядом, король на минуту замер, поднеся вилку к губам.
- До чего прелестная женщина! – проговорил он. – Графу де Шарни повезло, что он нашел при дворе подобное сокровище!
Королева откинулась в кресле, пытаясь скрыть бледность, но не от короля, который и так ничего бы не заметил, а от принцессы Елизаветы, которая могла бы прийти в ужас.
Королева была в состоянии, близком к обмороку.

Глава 6. Четыре Свечи

Как только дети были накормлены, королева попросила у короля позволения удалиться в свою комнату.
- Ну разумеется, ваше величество, – отвечал король, – должно быть, вы очень устали; меня беспокоит, что вы до завтра будете голодны: прикажите приготовить вам какую-нибудь закуску.
Ничего не ответив, королева вышла, уводя с собой обоих детей.
Король остался за столом доедать суп. Принцесса Елизавета, преданности которой не могла поколебать прорывавшаяся временами пошлость короля, осталась с ним за столом, предупреждая малейшие его прихоти, на что неспособны были даже прекрасно вымуштрованные лакеи.
Оказавшись в своей комнате, королева вздохнула с облегчением; она не взяла с собой камеристок, приказав им ждать в Версале ее вызова.
Она занялась поисками широкого дивана или большого кресла для себя, рассчитывая уложить в свою кровать обоих детей.
Юный дофин уже спал; едва утолив голод, он сейчас же заснул.
Наследная принцесса не спала, и если бы это было нужно, она могла бы не спать ночь напролет: принцесса во многом была похожа на королеву.
Переложив юного принца в кресло, принцесса и королева принялись устраиваться на ночлег.
Королева подошла к двери и хотела было ее отворить, как вдруг через дверь до нее донесся легкий ним. Она прислушалась и уловила вздох. Королева склонилась к замочной скважине и, заглянув в нее, увидела Андре; та молилась, преклонив колени на низенькой скамеечке.
Королева на цыпочках отступила, поглядывая на дверь с выражением страдания на лице.
Против этой двери находилась другая дверь. Королева ее отворила и оказалась в натопленной комнате, освещаемой ночником; в его свете она, задрожав от радости, заметила две свежие постели, белоснежные, словно два священных алтаря.
Она не сдержалась, на сухие воспаленные глаза навернулись слезы.
- О, Вебер, Вебер, – прошептала она, – королева сказала королю, что ты заслуживаешь министерского кресла; мать говорит тебе, что ты заслуживаешь гораздо большего!
Так как маленький дофин уже спал, она решила прежде всего уложить наследную принцессу. Однако принцесса со свойственной ей почтительностью попросила позволения помочь королеве, чтобы та могла как можно скорее лечь в постель.
Королева печально улыбнулась: ее дочь полагала, что она могла уснуть после такого тоскливого вечера, после столь унизительного дня! Она решила оставить ее в этом заблуждении.
Итак, сначала они устроили дофина.
После этого принцесса по своему обыкновению опустилась на колени и стала молиться.
Королева ждала окончания молитвы.
- Мне кажется, твоя молитва сегодня длиннее, чем обычно, Тереза, – заметила королева, обращаясь к юной принцессе.
- Да ведь брат заснул, не помолившись, бедненький! – отвечала принцесса. – А так как каждый вечер он взял за правило молиться за вас и за короля, я прочитала за него его коротенькую молитву после своей, чтобы мы попросили у Бога всего, о чем просили ежевечерне.
Королева обняла принцессу и прижала ее к груди. Слезы, уже готовые пролиться при виде забот славного Вебера, да еще и согретые набожностью наследной принцессы, брызнули у нее из глаз и потекли по щекам; это были слезы печальные, но лишенные горечи.
Она оставалась у изголовья принцессы, стоя неподвижно, похожая на ангела Материнства, до той самой минуты, пока не увидела, что юная принцесса закрыла глаза; королева почувствовала, как разжались пальцы, до той поры сжимавшие ее руку в порыве нежной и глубокой дочерней любви.
Королева заботливо поправила руки дочери, укрыла ее одеялом, чтобы девочка не замерзла, если комната остынет за ночь; затем она едва коснулась губами лба будущей мученицы; поцелуй был легкий, как дуновение ветерка, и нежный, словно сон. Наконец королева вернулась в свою комнату.
Комната эта была освещена четырехсвечевым канделябром.
Канделябр стоял на столе.
Стол был накрыт красным ковром.
Королева села за стол и уронила голову на крепко сжатые кулаки, ничего не видя перед собою, кроме красного ковра.
Несколько раз она бессознательно встряхивала головой, пытаясь отвести взгляд от кровавого зрелища; ей казалось, будто ее глаза наливаются кровью, будто в висках невыносимо стучит, будто в ушах стоит неимоверный гул.
Вся ее жизнь стала проходить перед ней, словно в кровавом тумане.
Она припомнила, что родилась 2 ноября 1755 года, в день лиссабонского землетрясения, унесшего более пятидесяти тысяч жизней и разрушившего двести церквей.
Она вспомнила, что комнату в Страсбурге, где она провела свою первую ночь на французской земле, украшал гобелен, на котором было изображено избиение младенцев; в ту ночь в неясном свете ночника ей почудилось, будто из ран младенцев так и хлещет кровь, а лица убийц принимают столь жуткое выражение, что она в ужасе стала звать на помощь и приказала прибежавшим на крики слугам готовиться с рассветом к немедленному отъезду из этого города, оставившего в ее душе столь страшные воспоминания о первой ночи, проведенной ею во Франции.
Ей вспомнилось, как, продолжая путь в Париж, она остановилась в доме барона де Таверне; там она впервые встретилась с этим мерзавцем Калиостро, который после дела с ожерельем возымел такое страшное влияние на ее судьбу; в Таверне, во время столь памятной для нее остановки, что ей казалось, будто все это произошло только вчера, хотя с тех пор прошло двадцать лет, Калиостро по ее настоянию показал ей в графине с водой нечто совершенно чудовищное: жуткую, не известную доселе машину для умерщвления, а внизу, у подножия этой машины, катилась только что отрубленная голова, и голова эта была ее головой!
Она припомнила, что когда г-жа Лебрен писала с нее портрет, прелестный портрет молодой женщины, красивой, еще счастливой, она придала королеве, – несомненно, без злого умысла, но это явилось страшным предзнаменованием, – такую же позу, как на портрете ее величества королевы Генриетты Английской, супруги Карла I.
Она вспомнила, что в тот день, когда она впервые приехала в Версаль, она, выходя из кареты, ступила на черную мраморную плиту во дворе, где теперь на ее глазах пролилось столько крови; раздался оглушительный громовой раскат, последовавший за молнией, прорезавшей небо слева от нее, да такой зловещей, что даже маршал де Ришелье, которого не так-то легко было испугать, покачал головой со словами: «Дурное предзнаменование!» Она припомнила все это, а перед глазами у нее все более сгущалась кровавая пелена.
Королеве в самом деле показалось, что вокруг нее потемнело; она подняла глаза к канделябру и заметила, что одна свеча угасла без всякой причины.
Она вздрогнула; свеча еще дымила, хотя не было видимых причин, чтобы она погасла.
В то время, как она с удивлением смотрела на канделябр, ей показалось, что пламя свечи, стоявшей рядом с той, что угасла, стало медленно бледнеть, потом оно мало-помалу превратилось из белого в красное, а из красного – в голубоватое; затем огонек утончился и вытянулся, потом словно оторвался от фитиля и полетел; он затрепетал в воздухе, будто кто-то на него дунул, и, наконец, совсем погас.
Королева растерянно следила за агонией свечки; грудь ее бурно вздымалась; она протягивала руки к канделябру по мере того, как угасала свеча. Когда, наконец, она погасла, королева закрыла глаза, откинулась в кресле и провела руками по лицу, почувствовав, что обливается потом.
Она посидела минут десять с закрытыми глазами, а когда вновь их открыла, то в ужасе заметила, что пламя третьей свечи точно так же начинает таять.
Мария-Антуанетта подумала было, что это сон, что она находится под действием какой-нибудь роковой галлюцинации. Она попыталась подняться, однако ей казалось, что она прикована к креслу. Она хотела было кликнуть наследную принцессу, которую еще десять минут назад она не стала бы будить и за вторую корону, – голос ее не слушался; она попыталась повернуть голову – голова оставалась неподвижной, как будто эта третья, умиравшая свеча полностью завладела ее волей. Точно так же, как вторая, эта третья свеча сначала изменила свой цвет, потом пламя побледнело, вытянулось, качнулось справа налево, затем – слева направо и угасло.
Ужас словно придал королеве сил; она почувствовала, как к ней возвращается дар речи, тогда она решила, что звук собственного голоса придаст ей силы.
- Я спокойна! – проговорила она вслух. – Я не боюсь того, что произошло с этими тремя свечками; но если и четвертая потухнет, как первые три, – тогда горе, горе мне!
В эту самую минуту четвертая свеча без всяких предварительных превращений, не меняя цвета пламени, не вытягиваясь, не колеблясь, будто овеянная крылом смерти, походя коснувшимся ее, взяла да и погасла.
Королева пронзительно вскрикнула, вскочила, дважды повернулась вокруг себя, размахивая в темноте руками, и упала без чувств.
На шум явилась Андре, одетая в белый пеньюар. Она Отворила внутреннюю дверь и замерла на пороге, белая и молчаливая, похожая на тень.
Она не двигалась: ей почудилось, будто в темноте что-то мелькнуло; она прислушалась, и ей показалось, что совсем рядом прошуршал складками саван.
Опустив глаза долу, она, наконец, заметила королеву, недвижно лежавшую на полу.
Она отступила: первым ее движением было бежать прочь; однако она сейчас же взяла себя в руки и, не говоря ни слова, ни о чем не спрашивая, – что, впрочем, было бы совершенно ни к чему, – она приподняла королеву на руки и, сама не ведая, откуда взялись силы, перенесла ее на постель, во все время пути освещаемая лишь горевшими в ее комнате двумя свечами, свет от которых падал через дверь, соединявшую ее комнату с комнатой королевы.
Достав из кармана флакон с солью, она поднесла его к лицу Марии-Антуанетты.
Несмотря на то, что обыкновенно это средство действовало безотказно, на сей раз обморок Марии-Антуанетты оказался столь глубоким, что лишь спустя десять минут она едва слышно вздохнула.
Услыхав вздох, свидетельствовавший о том, что государыня вернулась к жизни, Андре снова испытала искушение удалиться; но, как и в первый раз, чувство долга, столь сильно в ней развитое, удержало ее.
Она только убрала руку из-под головы Марии-Антуанетты, которую до того держала приподнятой, чтобы не капнуть едкой жидкостью, в которой были растворены соли, на лицо или на грудь королевы. Из тех же соображений она убрала руку, в которой был зажат флакон.
Но тогда голова королевы снова упала на подушку; едва Андре убрала флакон, как королева, казалось, снова упала в обморок, еще более глубокий, чем тот, после которого она почти оправилась.
По-прежнему холодная и почти неподвижная, Андре снова приподняла ее голову и в другой раз поднесла флакон с солью, и это возымело свое действие.
Едва заметная дрожь пробежала по всему телу королевы: она вздохнула, открыла глаза, попыталась припомнить, что с ней произошло; вспомнила страшное предзнаменование и, чувствуя, что рядом с ней находится женщина, обвила ее шею руками и закричала:
- Защитите меня! Спасите меня!
- Вашему величеству не требуется никакая защита, потому что вы находитесь среди друзей, – отвечала Андре. – Кроме того, мне кажется, вы, ваше величество, уже пришли в себя после обморока, в котором вы только что были.
- Графиня де Шарни! – вскрикнула королева, выпуская Андре, к которой она до той минуты крепко прижималась и которую теперь почти оттолкнула.
Ни это движение, ни чувство, внушаемое ею королеве, не ускользнули от Андре.
Однако в первую минуту она оставалась неподвижной, почти бесстрастной.
Потом, отступив на шаг, она спросила:
- Угодно ли будет королеве, чтобы я помогла ей раздеться?
- Нет, графиня, благодарю вас, – отвечала королева дрогнувшим голосом, – я разденусь сама… Возвращайтесь к себе; вы, должно быть, хотите спать.
- Я вернусь к себе, но не для того, чтобы спать, ваше величество, – отвечала Андре, – а для того, чтобы охранять ваш сон.
Почтительно поклонившись королеве, она удалилась к себе медленно, торжественно, словно ожившая статуя.

Глава 7. Дорога В Париж

В тот самый вечер, когда происходили описанные нами события, не менее важное происшествие привело в волнение весь коллеж аббата Фортье.
Себастьен Жильбер исчез около шести часов вечера, и до двенадцати часов ночи, несмотря на тщательные поиски, проведенные в доме аббатом Фортье и его сестрой, мадмуазель Александриной Фортье, его так и не обнаружили.
Они опросили всех, кто был в доме, но никто не знал, что стало с мальчиком.
Лишь тетушка Анжелика, выходившая около восьми часов вечера из церкви, куда она ходила расставлять стулья, видела, как он бежал по проходящей между церковью и тюрьмой улочке в сторону Партера.
Вопреки ожиданиям, этот доклад не успокоил, а еще сильнее взволновал аббата Фортье. Он знал о том, что у Себастьена бывали необычайные галлюцинации; во время этих галлюцинаций ему являлась женщина, которую он называл своей матерью; на прогулках аббат, предупрежденный о возможных странностях, не упускал мальчика из виду, и когда замечал, что тот зашел слишком далеко в лес, аббат, опасаясь, как бы он не потерялся, посылал за ним лучших бегунов коллежа.
Те рассказывали, что когда находили мальчика, он задыхался, почти без чувств привалившись к дереву или лежа на зеленом мшистом ковре у подножия высоких сосен.
Однако никогда с Себастьеном не случалось приступов по вечерам; еще ни разу не приходилось разыскивать его ночью.
Должно было произойти нечто из ряда вон выходящее, однако аббат Фортье напрасно ломал голову: он не мог догадаться об истинной причине побега.
Чтобы достичь более удачного результата, нежели аббат Фортье, мы последуем за Себастьеном Жильбером, – ведь мы знаем, куда он отправился.
Тетушка Анжелика не ошиблась – она точно видела Себастьена Жильбера, когда тот выскользнул в темноте и со всех ног бросился в ту часть парка, которую называли Партером.
Из Партера он пробрался на Фазаний двор, а оттуда узкой просекой отправился в Арамон. Меньше чем через час он был в деревне С той минуты, как мы узнали, что целью побега Себастьена была деревня Арамон, совсем нетрудно догадаться, кого из жителей этой деревни он разыскивал Себастьену нужен был Питу.
К несчастью, Питу выходил из деревни с одной стороны, когда с другой в нее входил Себастьен Жильбер Питу, как мы помним, во время пиршества, устроенного Национальной гвардией Арамона в собственную честь, остался один, словно античный борец среди поверженных врагов, он бросился на поиски Катрин и нашел ее на дороге, ведшей из Виллер-Котре в Писле: она лежала без чувств, а на ее губах еще не остыл прощальный поцелуй Изидора.
Жильбер ничего этого не знал, он пошел прямо к хижине Питу; дверь оказалась не заперта.
Питу жил чрезвычайно просто и считав что ему нет необходимости запирать дом Впрочем, даже если бы до этого времени он взял в привычку тщательно запирать дверь, в тот вечер голова его до такой степени была занята другим, что он не вспомнил бы об этой мере предосторожности Себастьен знал жилище Питу, как свое собственное: он поискам трут и кремень, нашел нож, служивший Питу кресалом, поджег жгут, от него – свечи и стал ждать Однако Себастьен был слишком возбужден, чтобы ждать спокойно, а в особенности – долго Он метался от печки к двери, от двери – до перекрестка; потом, как сестрица Анна[6], видя, что никто не идет, вернулся в дом, чтобы посмотреть, не возвратился ли Питу в его отсутствие Видя, что время идет, а Питу все нет, он подошел к хромому столу, где стояла чернильница, лежали перья и стопка бумаги.
На первой странице в этой стопке были записаны имена, фамилии и возраст тридцати трех человек, составлявших численный состав Национальной гвардии Арамона и находившихся в подчинении Питу.
Себастьен аккуратно приподнял верхний листок, образец каллиграфии командира, не стеснявшегося ради блага общего дела опуститься иногда до ремесла писаря.
На другом листе Себастьен написал:

«Дорогой Питу!
Я пришел рассказать тебе о том, что слышал неделю тому назад разговор между аббатом Фортье и викарием из Виллер-Котре Кажется, аббат Фортье вступил в сговор с парижской аристократией; он говорил с викарием о готовящейся в Версале контрреволюции.
Это то, что мы узнали недавно в отношении королевы, поправшей трехцветную кокарду и вместо нее надевшей черную.
Об угрозе контрреволюции нам стало известно после событий, последовавших за банкетом и очень меня обеспокоивших по поводу отца, ведь он, как ты знаешь, – враг аристократов; однако нынче вечером, дорогой Питу, я испугался еще больше.
Викарий опять пришел к священнику, а так как я был обеспокоен судьбой отца, я решил, что могу себе позволить нарочно послушать продолжение того, о чем накануне я услышал случайно.
Похоже на то, дорогой Питу, что народ отправился в Версаль; было много убитых и среди прочих – господин Жорж де Шарни.
Аббат Фортье прибавил следующее:

«Давайте говорить тише, чтобы не взволновать юного Жильбера: его отец тоже ходил в Версаль и, возможно, погиб»

Как ты понимаешь, дорогой Питу, дальше я слушать не стал Я тихонько выскользнул из своего укрытия, так что никто ничего не заметил; я пробрался через сад, оказался на площади и прибежал к тебе. Я хотел попросить тебя, чтобы ты проводил меня в Париж, что ты непременно бы сделал, и притом от чистого сердца, если бы был здесь.
Но так как тебя нет и неизвестно, когда вернешься (ты, верно, отправился в лес Виллер-Котре ставить силки на зайцев и в таком случае придешь только завтра), а я сгораю от нетерпения и беспокойства, то не могу так долго ждать Я ухожу один; будь покоен, я знаю дорогу. Кстати, из тех денег, что мне дал отец, у меня осталось еще два луидора, и я смогу сесть в первый же фиакр, который встречу на дороге.

Р.S. Я написал такое длинное письмо, во-первых, чтобы объяснить тебе, зачем я еду, а во-вторых, потому что я надеялся, что пока я его пишу, ты вернешься.
Письмо написано, ты не вернулся, я уезжаю! Прощай или, вернее, до свидания. Если с отцом ничего не случилось и ему ничто не угрожает, я скоро вернусь Если же мое присутствие там будет необходимо, я твердо решил уговорить отца оставить меня при себе.
Успокой аббата Фортье относительно моего отъезда, но сделай это не раньше завтрашнего дня, когда уже будет поздно посылать за мной погоню.
Ну, раз тебя до сих пор нет, придется отправляться. Прощай, или, вернее, до свидания».

Засим Себастьен Жильбер, зная бережливость своего друга Питу, задул свечу, распахнул дверь и вышел Мы погрешили бы против истины, утверждая, что Себастьен Жильбер был совершенно спокоен, пускаясь в долгий путь ночью; однако испытываемое им чувство не было страхом, как можно было бы предположить, будь на его месте другой мальчик. Он волновался, понимая, что поступает вопреки приказаниям отца, но в то же время чувствовал, что тем самым он доказывает свою любовь к отцу, а такое неповиновение любой отец не может не простить.
Кстати сказать, с тех пор, как мы не видели Себастьена, он заметно возмужал. Для своего возраста он был несколько бледен, хрупок и нервозен. Ему скоро должно было исполниться пятнадцать лет. В этом возрасте, имея темперамент Жильбера, будучи сыном Жильбера и Андре, он стал уже почти мужчиной.
Итак, молодой человек, не испытывая ничего, кроме волнения, вполне естественного при совершении того, что он задумал, побежал в направлении деревушки Ларни и вскоре различил ее очертания «в бледном сиянии звезд», как сказал старик Корнель Он пошел вдоль деревни, достиг огромного оврага, разделявшего две деревни, Ларни и Восьен, и вбиравшего в себя пруды Валю; в Восьене он вышел на главную дорогу и успокоился, когда увидел, что он на верном пути Себастьен был сообразительным малым: возвращаясь из Парижа в Виллер-Котре, он говорил в дороге только по-латыни; теперь он положил себе три дня на возвращение из Парижа, прекрасно понимая, что за один день ему не обернуться; кроме того, на сей раз он решил не терять время на разговоры.
Итак, он не спеша спустился с первой и поднялся на вторую гору Восьен; выйдя на плоскогорье, он прибавил шагу.
Себастьен пошел скорее, возможно, потому, что приближался довольно трудный переход, считавшийся в те времена чем-то вроде ловушки на дороге, которой в наши дни уже не существует Этот трудный переход зовется Фонтен-о-Клер; он представляет собой чистейший источник, вода которого течет шагах в двадцати от двух каменоломен, напоминающих адские пещеры, зияющие чернотой.
Мы не можем с точностью утверждать, испытывал ли Себастьен страх, проходя это место; он не прибавил шагу и не сошел с дороги, хотя мог бы обойти опасное место стороной; он немного замедлил шаг только чуть дальше, но это произошло, видимо, потому, что начинался едва заметный подъем, и, наконец, юноша вышел на развилку двух дорог: на Париж и на Креспи.
Там он внезапно остановился. Идя из Парижа, он не приметил, по какой дороге шагал; возвращаясь в Париж, он не знал, какую из двух дорог должен избрать, левую или правую.
Вдоль обеих дорог росли одинаковые деревья, обе они были одинаково вымощены.
Поблизости не было никого, кто мог бы ответить на его вопрос.
Беря начало из одной точки, дороги заметно и довольно скоро разбегались в разные стороны; значит, если бы Себастьен, вместо того, чтобы пойти по верной дороге, избрал неправильный путь, он был бы на следующий день весьма далеко от парижской дороги. Себастьен в нерешительности остановился.
Он пытался обнаружить что-нибудь, что указало бы ему, по какой из двух дорог он должен следовать; однако он вряд ли мог бы это определить и при свете дня, а уж в ночной темноте – тем более.
В отчаянии он сел на перекрестке, чтобы отдохнуть и в то же время поразмыслить, как вдруг ему почудилось, будто издалека, со стороны Виллер-Котре, донесся стук копыт.
Он привстал и прислушался.
Он не ошибся: цокот лошадиных подков о мостовую становился все более отчетливым.
Себастьен мог узнать о том, что его интересовало.
Он приготовился остановить всадников и спросить у них Дорогу.
Вскоре он увидел, как вдалеке замаячили их тени; из-под лошадиных копыт вылетали снопы искр.
Тогда он совсем поднялся, перепрыгнул через ров и стал ждать.
Всадников было двое; один из них скакал чуть впереди другого.
Себастьен не без основания решил, что первый всадник – хозяин, а второй – слуга.
Он сделал несколько шагов по направлению к первому всаднику.
Видя, что из глубины рва выпрыгнул какой-то человек, тот решил, что это засада, и схватился за седельную кобуру.
Себастьен заметил его движение.
- Сударь! – молвил он. – Я не грабитель; последние события в Версале вынуждают меня отправиться в Париж на поиски отца; я не знаю, по какой из этих двух дорог мне следует отправиться; вы окажете мне огромную услугу, если укажете, какая дорога ведет в Париж.
Изысканные выражения Себастьена, звонкий юношеский голос, показавшийся всаднику знакомым, заставили его остановиться, несмотря на то, что он очень спешил – Дитя мое! – доброжелательно проговорил он, обращаясь к мальчику. – Кто вы такой и как вы отважились пуститься в путь в столь поздний час?
- Я же не спрашиваю вашего имени, сударь… – возразил тот. – Я прошу вас указать мне дорогу, в конце которой я узнаю, жив ли мой отец В еще детском голоске послышались поразившие всадника твердые нотки.
- Друг мой! Парижская дорога – та, по которой едем мы, – отвечал он – Я и сам ее знаю не очень хорошо, потому что был в Париже только дважды, однако я уверен что мы едем правильно.
Себастьен отступил на шаг и поблагодарил. Лошадям необходимо было передохнуть; всадник, производивший впечатление хозяина, поскакал дальше, однако не так скоро, как прежде.
Лакей последовал за ним.
- Господин виконт, вы узнали мальчика? – спросил он.
- Нет; впрочем, мне показалось, что…
- Как!? Неужели господин виконт не узнал юного Себастьена Жильбера, проживающего в пансионе у аббата Фортье?
- Себастьен Жильбер?
- Ну да! Он иногда приходил на ферму к мадмуазель Катрин вместе с Питу.
- Да, ты прав.
Он осадил коня и обернулся.
- Это вы, Себастьен? – крикнул он.
- Да, господин Изидор, – отвечал мальчик, который сразу узнал всадника.
- Так подойдите же поскорее, дружок, и расскажите, как случилось, что вы оказались в такое время один на этой дороге.
- Как я вам уже сказал, господин Изидор, – я иду в Париж узнать, жив ли мой отец.
- Ах, бедный мальчик! – печально вздохнул Изидор. – Я еду в Париж с той же целью; вот только сомнений у меня нет!
- Да, я знаю.., ваш брат?..
- Один из моих братьев… Жорж.., был убит вчера утром в Версале!
- Ах, господин де Шарни!..
Себастьен подался вперед, протягивая руки к Изидору.
Изидор взял его руки в свои и пожал.
- Ну что ж, милый мальчик, раз судьбы наши похожи, – продолжал Изидор, – мы не должны разлучаться. Вы, верно, как и я, торопитесь?
- О да, сударь!
- Не можете же вы идти в Париж пешком!
- Я готов идти пешком, правда, это заняло бы слишком много времени; завтра я собираюсь сесть в первый же фиакр, который встречу на пути, и как можно дальше проехать на нем в сторону Парижа.
- А если вам не встретится фиакр?..
- Пойду пешком.
- Знаете что, дитя мое, садитесь-ка на коня позади лакея.
Себастьен вырвал свои руки у Изидора.
- Благодарю вас, господин виконт, – отвечал он. Он проговорил эти слова с таким выражением, что Изидор понял, что обидел мальчика, предложив ему сесть На одного коня с лакеем.
- Впрочем, вы можете сесть на его коня, – поспешил он оговориться, – а он нагонит нас в Париже.
- Еще раз благодарю вас, сударь, – смягчившись, отвечал Себастьен, оценив чуткость Изидора, проявившуюся в новом его предложении. – Благодарю вас; мне не хотелось бы лишать вас его услуг.
Оставалось только договориться: предварительные переговоры о мире закончились ко взаимному удовольствию.
- Давайте поступим еще лучше, Себастьен: садитесь позади меня. Вон уже занимается заря, в десять часов утра мы будем в Даммартене, то есть на полпути к Парижу; там мы оставим выдохшихся коней под присмотром Батиста, возьмем почтовую карету и в ней поедем в Париж; я так и рассчитывал поступить, вы ничего не измените в моих планах.
- Это правда, господин Изидор?
- Слово чести!
- Ну, тогда… – неуверенно молвил юноша, сгорая от желания принять предложение.
- Слезай, Батист, и подсади господина Себастьена.
- Благодарю вас, но это лишнее, господин Изидор, – возразил Себастьен, ловко прыгнув, вернее, вскарабкавшись на круп лошади.
И три человека на двух конях поскакали галопом и вскоре исчезли за Гондревильским холмом.

Глава 8. Видение

Трое всадников проскакали, как они и предполагали, весь путь до Даммартена верхом.
Было около десяти часов, когда они прибыли в Даммартен.
Все они были голодны; кроме того, необходимо было похлопотать о карете и почтовых лошадях.
Пока Изидору и Себастьену подавали завтрак, они не обменялись ни единым словом: Себастьен был крайне озабочен судьбой отца, Изидор – печален. В это время Батист распряг хозяйских коней и отправился добывать повозку и свежих лошадей.
В полдень трапеза была окончена, а у дверей путешественников ждал экипаж.
Изидор, который до сих пор ездил только в собственной карете, понятия не имел о том, что, когда путешествуешь в наемном экипаже, положено менять его на каждой станции вместе с лошадьми.
Смотрители, строго следившие за исполнением своих требований, однако и не думавшие придерживаться их сами, далеко не всегда могли предоставить путешественникам новую карету и свежих лошадей.
Итак, путешественники, выехавшие из Даммартена в полдень, к городским воротам подъехали лишь в половине пятого и только в пять часов вечера были у ворот Тюильри.
Там пришлось еще ждать, когда их пропустят: господин де Лафайет повсюду расставил посты, потому что, отвечая перед Национальным собранием за безопасность короля в столь неспокойное время, он взялся за его охрану со всею добросовестностью.
Однако когда Шарни назвал свое имя, когда он сослался на своего брата, все препятствия были устранены: Изидора и Себастьена пропустили в Швейцарский двор, а оттуда они прошли во внутренний двор.
Себастьен хотел незамедлительно отправиться на улицу Сент-Оноре, где проживал его отец. Однако Изидор на это заметил, что о судьбе доктора Жильбера, личном королевском лекаре, должно быть лучше, чем где бы то ни было, известно у короля.
Себастьен, обладавший недетской рассудительностью, согласился с этим доводом.
Итак, он последовал за Изидором.
Несмотря на то, что двор прибыл накануне, во дворце Тюильри уже успел установиться некоторый этикет. Изидора проводили по парадной лестнице в зеленую гостиную, едва освещенную двумя канделябрами, и дворецкий попросил его подождать.
Весь дворец был погружен в полумрак. Так как во дворце жили до сих пор только частные лица, там никогда не было в достаточном количестве светильников, необходимых для парадного освещения, что было поистине королевской роскошью.
Дворецкому поручено было узнать и о графе де Шарни, и о докторе Жильбере.
Мальчик сел на Диван, Изидор принялся расхаживать взад и вперед.
Спустя десять минут дворецкий вернулся. Его сиятельство граф де Шарни был у королевы. Доктор Жильбер был жив и здоров; предполагали, что он в настоящую минуту находился у короля, но никто не мог за это поручиться: дежурный камердинер отвечал, что король заперся у себя со своим доктором.
Однако так как у короля было четыре придворных лекаря и один личный, то никто в точности не знал, с кем из докторов разговаривал король и был ли у него сейчас именно Жильбер.
Если он там, ему передадут, что его кто-то ожидает в приемных королевы.
Себастьен вздохнул с облегчением: ему нечего было опасаться, его отец был жив и здоров.
Он подошел к Изидору поблагодарить его за то, что тот привез его с собой.
Изидор обнял его со слезами на глазах. Мысль о том, что Себастьен только что вновь обрел отца, заставляла его еще сильнее оплакивать своего брата, которого он потерял и уже никогда не увидит.
В эту минуту дверь распахнулась; лакей громко спросил:
- Господин виконт де Шарни?
- Это я! – выступая вперед, отвечал Изидор.
- Господина виконта просят пожаловать к королеве, – объявил лакей, пропуская виконта вперед.
- Вы меня дождетесь, Себастьен, не правда ли?.. – молвил Изидор. – Ежели, разумеется, доктор Жильбер меня не опередит… Помните, что я за вас отвечаю перед вашим отцом.
- Хорошо, сударь, – отвечал Себастьен. – Еще раз прошу принять мою благодарность.
Изидор последовал за лакеем, и дверь захлопнулась.
Себастьен снова сел на диван.
Перестав волноваться за здоровье отца, а также будучи уверен в том, что доктор простит его, принимая во внимание его намерение, Себастьен вспомнил об аббате Фортье, о Питу и подумал о том беспокойстве, которое должны были они пережить: один – из-за его бегства, другой – из-за письма.
Он даже не понимал, каким образом, несмотря на их задержки в пути, Питу не догнал их с Изидором, ведь стоило Питу лишь встать на свои длинные, как ходули, ноги, и он легко и просто мог догнать почтовую лошадь.
Вполне естественно, что, подумав о Питу, он перенесся мыслями в привычную обстановку, то есть представил себя среди высоких деревьев, красивых тенистых аллей, увидел перед собой уходящий в синеющую бесконечную даль лес; потом вспомнил о странных видениях, посещавших его порой среди этих высоких деревьев, в глубине их зеленых куполов.
Он думал о женщине, которая столько раз являлась ему во сне и лишь однажды – так он, по крайней мере, полагал, – наяву; это было в тот день, когда он гулял в Саторийском лесу: эта женщина неожиданно появилась, мелькнула и исчезла, будто облако, в прекрасной карете, уносимой парой великолепных коней.
Он снова переживал глубокое волнение, охватывавшее его всякий раз, как он, словно во сне, видел эту женщину, еле слышно шепча:
- Мама! Мама! Мама!
Вдруг дверь, в которую вышел Изидор, распахнулась. На пороге появилась дама.
В это время глаза мальчика случайно остановились на этой двери.
Появление дамы до такой степени отвечало в эту минуту его мыслям, что, видя, как его мечта воплощается, Себастьен вздрогнул.
Однако потрясение его было тем больше, что в вошедшей даме соединились и его мечта, и реальность; это была и героиня его видений, и в то же время дама, которую он видел в Саторийском лесу.
Он вскочил, словно подброшенный пружиной.
Губы его в изумлении разжались, глаза широко раскрылись, зрачки расширились.
Он задыхался и не мог произнести ни звука.
Не обратив на него никакого внимания, дама величественно, гордо, высокомерно прошла мимо.
Несмотря на то, что внешне дама казалась совершенно спокойной, на самом деле нахмуренные брови, сильная бледность и учащенное дыхание указывали на то, что она находится в сильнейшем нервном напряжении.
Она прошла в гостиную, отворила другую дверь и вышла в коридор.
Себастьен понял, что снова ее потеряет, если не поспешит за ней. Он в растерянности, словно для того, чтобы убедиться, что это был не сон, взглянул на дверь, в которую она вошла, потом перевел взгляд на дверь, через которую она вышла, и бросился за ней следом, успев заметить, как подол ее шелкового платья мелькнул за углом.
Она услышала, что кто-то идет за ней, и ускорила шаг, словно спасаясь от преследования.
Себастьен со всех ног бросился бежать по коридору: было темно, и он боялся, как бы дорогое его сердцу видение не исчезло, как в прошлый раз.
Заслышав приближающиеся шаги, она пошла еще скорее и обернулась.
Себастьен радостно вскрикнул: это была она, она!
Увидев, что за ней бежит какой-то мальчуган, протягивая к ней руки, она, ничего не понимая, подбежала к лестнице и бросилась по ступенькам вниз.
Едва она успела спуститься на один пролет, как Себастьен выскочил за ней на лестницу с криками:
- Сударыня! Сударыня!
Его голос произвел на даму необычайное действие, заставив затрепетать все ее существо: она почувствовала в сердце нечто вроде болезненной истомы, пробежавшей затем по всем ее членам, после чего ее охватила дрожь.
Однако по-прежнему не понимая, что означает этот зов, и не отдавая себе отчета в своем волнении, она обратилась в настоящее бегство.
Но она не намного опережала мальчика и потому никак не могла убежать от него.
Они почти в одно время оказались внизу.
Дама выбежала во двор, где ее ждала карета; лакей уже распахнул дверцу.
Она быстро поднялась и села.
Однако прежде чем дверца захлопнулась, Себастьен проскользнул между лакеем и дверью и, ухватив беглянку за край платья, страстно припал к нему губами с криком:
- Сударыня! О, сударыня!
Молодая женщина взглянула на славного мальчугана, так ее вначале перепугавшего, и необыкновенно ласковым голосом, в котором, однако, еще чувствовались пережитое волнение и испуг, проговорила:
- Друг мой! Почему вы бежите за мной? Зачем вы меня зовете? Что вам угодно?
- Я хочу, – задыхаясь, отвечал мальчик, – я хочу вас видеть, я хочу вас поцеловать!
И совсем тихо, так, чтобы его могла слышать только дама, он прибавил:
- Я хочу назвать вас своей матушкой!
Дама вскрикнула, обхватила голову мальчика обеими руками и, словно внезапно прозрев, притянула его к себе и прижалась к его лбу горячими губами.
Потом, словно испугавшись, что кто-нибудь отнимет у нее этого ребенка, которого она только что вновь обрела, она втащила его в карету, толкнула в противоположный угол, сама захлопнула дверцу и, опустив стекло, приказала:
- Улица Кок-Эрон, номер Девять, первые ворота со стороны улицы Платриер.
Снова подняв стекло, она обернулась к мальчику.
- Как тебя зовут? – спросила она.
- Себастьен.
- Иди ко мне, Себастьен, иди сюда.., вот так.., дай прижать тебя к моему сердцу!
Потом она откинулась на спинку и, едва не теряя сознание, прошептала:
- Что же это за необычное ощущение? Неужто это и есть счастье?

Глава 9. Павильон Андре

Всю дорогу мать и сын обменивались ласками. Итак, это был ее ребенок, – а она ни на минуту не усомнилась в том, что это ее сын, – который был похищен в страшную ночь, полную страданий и бесчестья. Преступник не оставил тогда никаких следов, кроме отпечатков башмаков на снегу. И вот этот ребенок, которого она ненавидела и проклинала, пока не услышала первый его крик; ребенок, которого она звала, искала, снова звала, преследовала в лице Жильбера до самого Океана; ребенок, которого она оплакивала пятнадцать лет, которого она уже не надеялась когда-нибудь увидеть, о котором она думала, как о дорогом, но уже усопшем человеке, – вдруг этот самый ребенок – перед ней, там, где она меньше всего ожидала его увидеть, вдруг он каким-то чудом нашелся! Он чудом ее знает, бежит за ней, преследует ее, называет ее матерью! Она может прижать его к своей груди! Несмотря на то, что он никогда ее раньше не видел, он любит ее сыновней любовью, так же как она любит его, как мать! Впервые целуя сына, впервые прижимаясь к нему губами, не знавшими дотоле ничьих поцелуев, она переживает радость, которой была лишена всю свою жизнь!
Так, значит, существовало над головами людей нечто, кроме пустоты, в которой вращаются миры; значит, существовали в жизни не только случай и рок.
«Улица Кок-Эрон, номер девять, первые ворота со стороны улице Платриер», – сказала графиня де Шарни.
Странное совпадение! Спустя четырнадцать лет ребенок возвратился в тот же дом, где он увидел свет, где сделал первый вдох, откуда был похищен своим отцом!
Этот небольшой особнячок, купленный Таверне-старшим в те времена, когда барон почувствовал некоторый достаток благодаря милостям королевы, был сохранен Филиппом де Таверне и оставался под присмотром старого привратника, которого прежние владельцы павильона завещали семейству Таверне вместе с домом. Он служил временным пристанищем молодому человеку, когда тот возвращался из своих путешествий, или его сестре, когда она оставалась ночевать в Париже.
Когда Андре провела ночь у изголовья королевы и когда у них произошла последняя размолвка, Андре решила быть подальше от соперницы: королева на ней отыгрывалась после каждой своей любовной неудачи; а какие бы сильные переживания она ни испытывала как королева, она прежде всего была женщиной.
Вот почему с рассветом Андре послала служанку в свой особнячок на улице Кок-Эрон с приказанием приготовить павильон, состоявший, как помнит читатель, из передней, небольшой столовой, гостиной и спальни.
Когда-то Андре превратила гостиную в спальню для Николь, но после того, как необходимость во второй спальне отпала, все комнаты вновь стали использоваться по назначению; новая камеристка оставила нижний этаж хозяйке, наезжавшей не так уж часто и всегда в одиночестве, а сама поселилась в небольшой мансарде на чердаке.
Итак, Андре, извинившись перед королевой за то, что не может занимать соседнюю с ней комнату, объяснила это тем, что королеве, испытывавшей недостаток в свободных комнатах, нужна поблизости скорее камеристка, нежели особа, «не слишком обремененная служебными обязанностями».
Королева не стала удерживать Андре, вернее, она попыталась удержать ее, но не более, чем того требовал самый строгий этикет. Когда около четырех часов пополудни камеристка Андре возвратилась доложить, что павильон готов, Андре приказала ей немедленно отправляться в Версаль и, собрав все вещи, какие она в спешке оставила в своей версальской комнате, перевезти их на следующий день на улицу Кок-Эрон.
Вот так и случилось, что в пять часов графиня де Шарни покинула Тюильри, полагая, что уже простилась с королевой, сказав ей утром несколько слов по поводу возвращаемой в распоряжение королевы комнаты, которую графиня заняла на одну ночь.
Она вышла от королевы, вернее, из смежной с ее спальней комнаты, и пошла через зеленую гостиную, где ожидал отца Себастьен; он стал ее преследовать, она бросилась от него бежать, однако он успел вскочить вслед за ней в фиакр, заказанный заранее камеристкой и ожидавший ее у входа в Тюильри во дворе Принцев.
Все складывалось таким образом, чтобы Андре почувствовала себя в этот вечер счастливой, и ничто не должно было нарушить ее счастья. Вместо ее версальских апартаментов или комнаты в Тюильри, где она не могла бы принять своего сына, столь чудесным образом вновь ею обретенного, или, во всяком случае, где она не могла бы целиком отдаться охватившей ее радости материнства, она находилась теперь в собственном доме, в скрытом от чужих глаз павильоне, где не было ни слуг, ни камеристки, одним словом, никого!
Вот почему с нескрываемой радостью она назвала приведенный нами выше адрес, из-за которого мы, собственно говоря, и позволили себе сделать это отступление.
Часы пробили шесть, когда на крик кучера ворота распахнулись и фиакр остановился у входа в особняк.
Андре не стала дожидаться, пока кучер слезет с облучка; она сама отворила дверцу и спрыгнула на нижнюю ступеньку крыльца, потянув за собой Себастьена.
Она торопливо расплатилась с кучером, вручив ему сумму вдвое больше той, что она была ему должна, затем вошла в дом, заперла за собой дверь и поспешила в комнаты, не выпуская руку мальчика.
На пороге гостиной она остановилась.
Комната освещалась лишь отблесками пламени в очаге да двумя свечами на камине.
Андре усадила сына рядом с собой на козетку, где было светлее всего.
Она едва сдерживала радость, в которую, казалось, не могла до конца поверить.
- Ах, дитя мое, мальчик мой, – прошептала она, – неужели это ты?
- Матушка! – отвечал Себастьен с нежностью, которая спасительной росой опускалась на готовое разорваться сердце Андре и ее пылающие щеки.
- И здесь, здесь! – вскричала Андре, озираясь по сторонам и еще раз убеждаясь в том, что она находится в той самой гостиной, где дала Себастьену жизнь, и с ужасом взглянув на дверь комнаты, из которой он был похищен.
- Здесь? – повторил Себастьен. – Что это значит, матушка?
- Это значит, мой мальчик, что почти пятнадцать лет тому назад ты родился в этой комнате, и я благословляю милосердие Всевышнего, который спустя пятнадцать лет чудом опять привел тебя сюда.
- О да, чудом! – подхватил Себастьен. – Если бы я не испугался за жизнь отца, я не пошел бы ночью в Париж один; если бы я не пошел один ночью, я не заблудился бы и не стал ждать прохожего, чтобы спросить, по какой из двух дорог мне следует идти: я не обратился бы к господину Изидору де Шарни; он бы меня не узнал, а не узнав, не предложил бы поехать в Париж вместе с ним, не провел бы меня в Тюильри; и тогда я не увидел бы вас в ту минуту, когда вы проходили через зеленую гостиную; я не узнал бы вас, не побежал бы вслед за вами, не догнал бы вас и, значит, не назвал бы вас своей матушкой! Ах, какое нежное слово! До чего приятно его произносить!
Когда Андре услышала, как Себастьен сказал: «Если бы я не испугался за жизнь отца…», она почувствовала, как у нее болезненно сжалось сердце, и запрокинула голову.
Услыхав слова: «Господин де Шарни меня бы не узнал, не предложил бы поехать в Париж вместе с ним, не провел бы меня в Тюильри», она вновь открыла глаза, сердце успокоилось, она возблагодарила Небо, потому что это было настоящее чудо, что Себастьена привел к ней брат ее мужа.
Наконец, когда он проговорил: «Я не назвал бы вас своей матушкой! До чего приятно произносить это нежное слово!», она еще раз пережила счастье и снова прижала Себастьена к груди.
- Да, да, ты прав, мой мальчик, – согласилась она, – очень нежное! Есть только одно еще более нежное, может быть, – то, которое говорю тебе я, прижимая тебя к своему сердцу: сын мой! Сын!
Некоторое время были слышны лишь поцелуи, которыми мать осыпала лицо сына.
- Нет, невозможно допустить, чтобы все, что меня касается, осталось до такой степени покрыто тайной! – вдруг вскричала Андре. – Ты мне вполне вразумительно растолковал, как ты здесь оказался, однако я не понимаю, как ты мог меня узнать, почему ты за мной побежал, почему назвал своей матерью.
- Как я могу объяснить вам это? – отвечал Себастьен, с невыразимой любовью взглядывая на Андре. – Я и сам не знаю. Вы говорите о тайне. Да, в моей жизни все столь же таинственно, как и в вашей.
- Да ведь кто-нибудь, должно быть, сказал тебе в ту минуту, когда я проходила: «Мальчик, вот твоя мать!» – Да… Мне подсказало сердце.
- Сердце?..
- Знаете, матушка, я вам кое о чем расскажу, это похоже на чудо.
Андре придвинулась к мальчику, устремив взгляд к небу, словно благодаря его за то, что оно возвратило ей сына, и возвратило таким вот образом.
- Я вас знаю вот уже десять лет, матушка. Андре вздрогнула.
- Неужели не понимаете?
Андре отрицательно покачала головой.
- Я вам сейчас объясню: мне иногда случается видеть странные сны, которые отец называет галлюцинациями.
При упоминании о Жильбере, сорвавшемся с губ мальчика и, словно кинжал, вонзившемся Андре в самое сердце, Андре содрогнулась.
- Я вас видел много раз, матушка.
- Как видел?!
- Да во сне, как я вам только что сказал. Андре вспомнила о кошмарах, преследовавших ее всю жизнь, одному из которых мальчик обязан был своим рождением.
- Вообразите, матушка, – продолжал Себастьен, – что когда я был совсем маленьким, я жил в деревне и играл с деревенскими ребятишками, я ничем от них не отличался и видел самые обыкновенные сны; однако стоило мне однажды покинуть деревню и выйти за околицу, как, оказавшись на опушке леса, я почувствовал, что меня словно кто-то задел платьем; я протянул руки, чтобы за него схватиться, но ощутил лишь пустоту; призрак отступил. Но если сначала призрак был невидим, то потом, мало-помалу, он стал видимым: в первую минуту он был похож на почти прозрачное облако, подобное тому, каким Вергилий окутал мать Энея, когда она явилась своему сыну на окраине Карфагена, скоро это облако стало сгущаться и приняло очертания человеческой фигуры, принадлежавшей, видимо, женщине, которая скорее парила над землей, нежели шла по ней… Тогда неведомая дотоле непреодолимая сила потянула меня к ней. Она уходила в глубь леса, а я шел за ней, вытянув руки вперед, так же как она без единого звука, потому что, несмотря на все мои попытки ее окликнуть, голос меня не слушался; я бежал за ней, а она не останавливалась, и я никак не мог ее догнать; так продолжалось до тех пор, пока то же чудо, которое возвестило мне о ее присутствии, не предупредило меня о ее уходе. Призрак исчезал вдали Мне казалось, что эта женщина страдает не меньше моего из-за нашей разлуки, угодной Небу, потому что, удаляясь от меня, она продолжала оглядываться; я держался на ногах до тех пор, пока меня словно поддерживало ее присутствие, но стоило ей исчезнуть, как я в изнеможении упал на землю.
Эта двойная жизнь Себастьена, этот сон наяву слишком были похожи на то, что случалось переживать Андре, чтобы она не признала в нем своего сына.
- Бедняжка! – молвила она, прижав его к сердцу. – Значит, напрасно злые духи пытались отнять тебя у меня! Господь нас свел, да так, как я об этом и не мечтала; вот только я не была столь же счастлива, как ты: я ни разу не видела тебя ни во сне, ни наяву. Но когда я проходила через зеленую гостиную, меня охватила дрожь. Когда я услышала у себя за спиной твои шаги, у меня закружилась голова и заныло сердце; когда ты меня окликнул:
«Сударыня!», – я едва не упала без чувств; когда я до тебя дотронулась, я немедленно тебя узнала!
- Матушка! Матушка! Матушка! – трижды повторил Себастьен, словно вознаграждая Андре за то, что она так долго была лишена радости слышать это нежное слово.
- Да, да, я твоя мать! – в неописуемом восторге подхватила молодая женщина.
- Раз мы нашли друг друга, – продолжал мальчик, – и ты рада меня видеть, – давай больше не будем расставаться, хорошо?!
Андре вздрогнула. Она упивалась настоящей минутой, позабыв о прошлом, и вдруг мысль о будущем заставила ее спуститься на землю.
- Бедный мой мальчик! – со вздохом прошептала она – Как бы я была счастлива, если бы такое чудо было возможно!..
- Предоставь это мне, – отвечал Себастьен, – я все улажу – Каким образом? – спросила Андре.
- Я не знаю причин, которые могли бы тебе помешать соединиться с моим отцом. Андре побледнела.
- Но какими бы серьезными ни были эти причины, им не устоять перед моими мольбами, а если понадобится, то и слезами.
Андре покачала головой.
- Нет, это невозможно! Никогда! – возразила она.
- Послушай! – молвил Себастьен, который, судя по тому, что Жильбер сказал ему однажды: «Сынок! Никогда не говори мне о твоей матери!», решил, что именно Андре виновна в разлуке его родителей. – Послушай, отец меня обожает!
Андре, сжимавшая руки мальчика в своих ладонях, выпустила их. Мальчик словно не заметил, а может быть, и в самом деле не обратил на это внимания и продолжал:
- Я приготовлю его к встрече с тобой; я расскажу ему о счастье, которое ты мне дала, потом возьму тебя за руку, подведу к нему и скажу: «Вот она! Посмотри, отец, какая она красивая!» Андре отстранилась от Себастьена и встала. Мальчик удивленно на нее взглянул: она так побледнела, что он испугался.
- Никогда! – повторила она. – Никогда! На сей раз ее слова выражали не просто ужас, в них прозвучала угроза.
Мальчик отшатнулся: он впервые заметил, как исказились черты ее лица, делавшие ее похожей на разгневанного ангела Рафаэля.
- Почему же ты отказываешься встретиться с моим отцом? – глухо спросил он.
При этих словах, как при столкновении двух грозовых туч во время бури, грянул гром.
- Почему?! – вскричала Андре. – Ты спрашиваешь, почему? Да, верно, бедный мой мальчик, ведь ты ничего не знаешь!
- Да, – твердо повторил Себастьен, – я спрашиваю, почему!
- Потому что твой отец – ничтожество! – отвечала Андре, не имея более сил сносить змеиные укусы, терзавшие ей сердце. – Потому что твой отец – негодяй!
Себастьен вскочил с козетки, где до сих пор сидел, и оказался лицом к лицу с Андре.
- Вы говорите так о моем отце, сударыня?! – вскричал он. – О моем отце, докторе Жильбере, о том, кто меня воспитал, о том, кому я обязан всем и кроме которого у меня никого нет? Я ошибался, сударыня, вы мне не мать!
Мальчик рванулся к двери.
Андре его удержала.
- Послушай! – сказала она. – Ты не можешь этого знать, ты не можешь понять, ты не можешь об этом судить!
- Нет, зато я могу чувствовать, и я чувствую, что больше вас не люблю!
Андре закричала от захлестнувшей ее боли.
В ту же минуту с улицы донесся шум, заставивший ее сейчас же забыть о страданиях.
Она услышала, как отворились ворота и у крыльца остановилась карета.
Она задрожала так, что ее волнение передалось мальчику.
- Подожди! – приказала она. – Подожди и помолчи!
Мальчик не сопротивлялся.
Стало слышно, как отворилась входная дверь и к гостиной стали приближаться чьи-то шаги.
Андре застыла в неподвижности, не сводя взгляда с двери, бледная и похолодевшая, словно олицетворяя Ожидание.
- Как прикажете доложить? – спросил старый слуга.
- Доложите о графе де Шарни и узнайте, может ли графиня принять меня.
- Скорее в ту комнату! – воскликнула Андре. – Малыш, ступай в ту комнату! Он не должен тебя видеть! Он не должен знать о твоем существовании!
Она втолкнула испуганного мальчика в соседнюю комнату.
Прикрывая за ним дверь, она сказала:
- Оставайся здесь! Когда он уйдет, я тебе скажу, я все тебе расскажу… Нет! Нет! Ни слова об этом! Я тебя поцелую, и ты поймешь, что я – твоя настоящая мать!
Себастьен в ответ лишь застонал.
В эту минуту дверь из передней распахнулась, и старый слуга, сжимая в руках колпак, исполнил поручение.
У него за спиной в потемках зоркие глаза Андре различили человеческую фигуру.
- Просите графа де Шарни! – собравшись с духом, вымолвила она.
Старик отступил, и на пороге появился со шляпой в руках граф де Шарни.

Глава 10. Муж И Жена

Граф был в черном костюме: он носил траур по брату, погибшему два дня тому назад.
Этот траур, подобно трауру Гамлета, был не только в одежде, но и в его сердце; граф был бледен, что свидетельствовало о пролитых слезах и пережитых страданиях.
Графине довольно было одного быстрого взгляда, чтобы все это оценить. Никогда красивые лица не бывают так прекрасны, как после слез. Никогда еще Шарни не был так хорош, как в эту минуту.
Она на мгновение прикрыла глаза, слегка откинула голову, словно желая вздохнуть полной грудью, и прижала руку к готовому разорваться сердцу.
Когда она снова открыла глаза, она увидела, что Шарни стоит на том же месте.
Андре жестом и взглядом будто спрашивала его, почему он не вошел, и ее взгляд и жест были настолько красноречивы, что он отвечал:
- Я ждал вашего приказания, графиня. И он шагнул в комнату.
- Прикажете отпустить карету вашего сиятельства? – спросил старик, исполняя настойчивую просьбу лакея графа.
Граф взглянул на Андре с непередаваемым выражением, а она, словно потерявшись, снова прикрыла глаза и застыла в неподвижности, затаив дыхание, будто не слыша вопроса и не понимая выражения его глаз.
Однако оба они прекрасно друг друга поняли.
Шарни попытался уловить хоть малейший знак, который указывал бы ему на то, что ему следовало ответить. Он заметил, как по телу Андре пробежала дрожь, и не зная, чему ее приписать: опасению, что граф не уйдет, или желанию, чтобы он остался, – он ответил:
- Прикажите кучеру подождать. Дверь затворилась, и, может быть, впервые после свадьбы граф и графиня остались одни. Граф первым нарушил молчание.
- Прошу прощения, графиня, – молвил он, – не помешал ли я вам своим неожиданным вторжением? Я еще не садился, карета моя у ворот, и, если вам угодно, я могу немедленно уехать.
- Нет, граф, напротив, – с живостью возразила Андре. – Я знала, что вы живы и здоровы, однако я не менее счастлива воочию убедиться в этом после того, что произошло.
- Неужели вы были так добры, что справлялись обо мне? – спросил граф.
- Разумеется.., вчера и нынче утром, и мне сообщили, что вы в Версале; сегодня вечером мне сказали, что вы у королевы.
Были ли эти слова сказаны без задней мысли или в них был упрек?
Очевидно, граф и сам не знал, как к ним отнестись, и потому на минуту задумался.
Впрочем, почти тотчас же, решив, по-видимому, оставить выяснение этого вопроса на потом, он продолжал:
- Графиня! Меня задержала в Версале печальная необходимость; долг, который я полагаю священным в том положении, в каком сейчас находится королева, вынудил меня сразу же по приезде в Париж отправиться к ее величеству.
Андре попыталась отнестись к последним словам графа без предубеждения.
Потом она подумала, что необходимо прежде всего ответить на его слова о печальной необходимости.
- Да, граф, – молвила она. – Увы, я знаю о страшной потере, которую…
Она замялась на секунду.
- которую вы понесли.
Андре едва не сказала: «Которую мы понесли», однако не осмелилась и продолжала:
- Вы имели несчастье потерять вашего брата барона Жоржа де Шарни.
Можно было подумать, что Шарни с нетерпением ждал подчеркнутых нами слов, потому что он вздрогнул в тот момент, когда каждое из них было произнесено.
- Да, графиня, – отвечал он, – вы правы, смерть моего брата – страшная для меня потеря, которую, к счастью, вы не можете оценить, потому что почти не знали бедного Жоржа.
В его словах «к счастью» послышался легкий печальный упрек.
Андре это поняла, однако ничем не выдала, что придала этому значение.
- Лишь одно утешает меня в этой потере, если тут что-нибудь может утешить, – продолжал Шарни, – бедный Жорж умер так, как суждено умереть Изидору, как, видимо, умру и я: он умер, исполняя свой долг.
Слова «как, видно, умру и я» больно задели Андре.
- Граф! Так вы полагаете, что дела обстоят настолько плохо, – спросила она, – что для утоления Божьего гнева могут понадобиться новые жертвы?
- Я думаю, графиня, что час королей ежели еще не наступил, то вот-вот пробьет. Я уверен, что какой-то злой гений толкает монархию в бездну. Я полагаю, наконец, что если монархия падет, она увлечет за собой в своем падении всех, кто участвовал в ее возвеличивании.
- Вы правы, – согласилась Андре. – Когда наступит этот день, поверьте, что он застанет меня, как и вас, граф, готовой к любым испытаниям.
- Ах, графиня, вы давно доказали свою преданность в прошлом, – отвечал Шарни, – и никто, а я – еще менее других, не может усомниться в вашей преданности в будущем. Возможно, я тем меньше имею право усомниться в вас, что я сам, может быть, в первый раз только что ослушался приказания королевы.
- Я вас не понимаю, граф, – молвила Андре.
- Прибыв из Версаля, я получил приказание незамедлительно явиться к ее величеству.
- О! – только и смогла с печальной улыбкой вымолвить Андре.
Спустя мгновение она прибавила:
- Это объясняется просто: королева, как и вы, полагает, что ее ожидает таинственное и мрачное будущее, вот она и хочет собрать вокруг себя тех, в ком она уверена и на кого может положиться.
- Вы ошибаетесь, графиня, – отвечал Шарни, – королева вызвала меня к себе не для того, чтобы приблизить, а с тем, чтобы удалить от себя.
- Удалить вас от себя? – с живостью переспросила Андре, шагнув к графу.
Спохватившись, что граф стоит у двери с самого начала их разговора, она проговорила, указав ему на кресло:
- Простите, граф, я заставляю вас стоять. С этими словами она, не имея больше сил держаться на ногах, упала на козетку, где несколько минут тому назад сидела вместе с Себастьеном.
- Удалить вас! – в радостном волнении повторила она, полагая, что Шарни и королева собираются расстаться. – С какой же целью?
- Она собиралась отправить меня в Турим с поручением к графу д'Артуа и герцогу Бургонскому, вскинувшим Францию.
- Вы согласились?
Шарни пристально посмотрел на Андре.
- Нет, графиня, – молвил он.
Андре побледнела так, что Шарни шагнул к ней, желая ей помочь; однако она заметила движение графа и, собрав все свои силы, пришла в себя.
- Нет? – пролепетала она. – Вы ответили «нет» королеве?.. Вы, граф?..
Последние слова она произнесла с сомнением и изумлением.
- Я отвечал, графиня, что в настоящую минуту мое присутствие в Париже более необходимо, нежели в Турине. Я сказал, что любой может выполнить то, что королева соблаговолила поручить мне, и что для этого вполне может подойти другой мой брат, на днях прибывший из провинции: он готов предложить королеве свои услуги и отправиться вместо меня.
- Разумеется, королева была рада принять такое предложение?! – воскликнула Андре с горечью, которую ей не удалось скрыть и которая, как могло показаться, не ускользнула от внимания Шарни.
- Нет, графиня, напротив: мой отказ задел ее за живое. И мне пришлось бы ехать, если бы в эту минуту не вошел король и я не попросил бы его величество нас рассудить.
- И король за вас вступился, граф? – насмешливо улыбаясь, спросила Андре. – Король согласился с тем, что вам следует остаться в Тюнльри?.. О, как добр его величество король!
Шарни и бровью не повел.
- Король сказал, – продолжал он, – что мой брат в самом деле очень подходит для этого поручения, тем более, что мой брат впервые прибыл из провинции ко двору и чуть ли не в первый раз в Париж, его отсутствия никто не заметит; он прибавил, что было бы жестоко со стороны королевы требовать, чтобы в такую минуту я не был рядом с вами.
- Со мной? – вскричала Андре. – Король так и сказал?
- Я вам повторяю собственные его слова, графиня. После этого он, поискав глазами вокруг королевы, обратился ко мне с вопросом: «А где же графиня де Шарни? Я не видел ее со вчерашнего вечера». Так как вопрос был обращен ко мне, я взял на себя смелость ответить: «Государь, я, к сожалению, так редко вижу графиню де Шарни, что не могу вам сказать, где сейчас находится графиня, однако ежели вы, ваше величество, желаете об этом узнать, обратитесь к королеве; королева знает и может вам ответить». Заметив, как насупилась королева, я начал настаивать: я подумал, что между вами что-нибудь произошло.
Андре так увлеклась его рассказом, что и не думала отвечать.
Тогда Шарни снова заговорил.
«Государь, – молвила королева, – графиня де Шарни час тому назад покинула Тюильри. – Как так? – спросил король. – Графиня де Шарни покинула Тюильри? – Да, государь. – Но она скоро вернется, не так ли? – Не думаю. – Не думаете? – переспросил король. – По какой же все-таки причине графиня де Шарни, ваша лучшая подруга…» Королева сделала нетерпеливое движение. «…Да, я повторяю, ваша лучшая подруга уехала из Тюильри в такую минуту? – Мне кажется, ей было здесь неудобно. – Разумеется, неудобно, если бы в наши намерения входило навсегда оставить ее в смежной с нашей комнате; однако мы подобрали бы апартаменты, черт побери, и для нее и для графа. И вы, я надеюсь, не стали бы слишком привередничать, верно, граф? – Государь, – отвечал я, – королю известно, что я всегда доволен тем местом, которое он мне определяет, лишь бы это место давало мне возможность служить вашему величеству. – Ну, я так и думал! – продолжал король. – Итак, графиня де Шарни удалилась… Куда же, ваше величество? Вам это известно? – Нет, государь, я не знаю. – Как?! Ваша лучшая подруга уезжает, а вы даже не спросили, куда она направляется? – Когда мои друзья меня покидают, я не вмешиваюсь в их дела и не спрашиваю, куда они отправляются – Ну что же, я понимаю, – молвил король, обращаясь ко мне, – женские капризы!.. Господин де Шарни! Мне необходимо сказать несколько слов королеве. Ступайте ко мне, подождите меня там, а потом вы представите мне вашего брата. Он нынче же вечером должен отправиться в Турин; я с вами согласен, господин де Шарни: вы нужны мне здесь и я оставляю вас при себе». Я послал за братом, который, как мне доложили, только что прибыл и ожидает в зеленой гостиной.
Заслышав слова «в зеленой гостиной», Андре, почти совершенно позабывшая о Себастьене, так ее внимание было поглощено рассказом мужа, мысленно перенеслась к тому, что сейчас произошло между нею и сыном, и тревожно взглянула на дверь спальни, где она его заперла.
- Простите, графиня, – молвил Шарни, – я боюсь, что отнимаю у вас время на разговоры, которые, должно быть, не очень вам интересны. Вы, верно, спрашиваете, как я здесь оказался и зачем сюда явился
- Нет, граф, напротив: то, что я имела честь от вас услышать, мне чрезвычайно интересно; что же до вашего прихода ко мне, то после пережитых мною волнений по вашему поводу ваше присутствие может быть мне только приятно, так как оно доказывает, что лично с вами ничего не случилось. Продолжайте же, прошу вас! Итак, король приказал вам пройти к нему, и вы пошли предупредить брата.
- Мы отправились к королю. Спустя минут десять он вернулся. Так как поручение к принцам не терпело отлагательств, король начал с него. Поручение имело целью поставить их высочества в известность о недавних событиях. Четверть часа спустя после того, как его величество вошел в комнату, мой брат отправился в Турин. Мы остались одни. Король походил в задумчивости по комнате, потом, внезапно передо мною остановившись, проговорил: «Граф! Знаете ли вы, что произошло между королевой и графиней? – Нет, государь, – ответил я. – Однако между ними, несомненно, что-то произошло, – продолжал он, – потому что я застал королеву в отвратительнейшем расположении духа и даже, как мне показалось, она была несправедлива к графине, чего, как правило, с ней не случается, потому что она обыкновенно защищает своих друзей, даже если они неправы. – Я могу лишь повторить вашему величеству то, что я уже имел честь вам сообщить, – заметил я. – Я не имею ни малейшего представления о том, что произошло между графиней и королевой и произошло ли что-нибудь. Во всяком случае, государь, осмелюсь утверждать, что ежели и был в этой размолвке кто-нибудь виноват, то можно предположить, что это была королева, потому что графиня не бывает неправа».
- Благодарю вас, граф, за то, – молвила Андре, – что вы хорошо обо мне подумали. Шарни поклонился.
- «Во всяком случае, – продолжал король, – если королева не знает, где графиня, вы-то должны это знать». Я знал не больше королевы, однако отвечал: «Мне известно, что у графини есть пристанище на улице Кок-Эрон; должно быть, она поехала туда». – «Да, наверное, она там, – согласился король – Отправляйтесь туда, граф, я вас отпускаю до завтра, лишь бы вы привезли графиню».
С этими словами Шарни так пристально посмотрел на Андре, что она почувствовала неловкость и, не имея сил избежать его взгляда, прикрыла глаза.
- «Скажите ей, – продолжал Шарни по-прежнему от имени короля, – что мы ей здесь подыщем, а если понадобится, это сделаю я сам, апартаменты – не такие, разумеется, просторные, как в Версале, но такие, каких должно хватить супругам. Идите, господин де Шарни, идите; она, наверное, беспокоится о вас, да и вы, должно быть, тоже обеспокоены, идите!» Когда я сделал несколько шагов к двери, он меня окликнул: «Кстати, господин де Шарни, – молвил он, протягивая руку, которую я поцеловал, – видя ваш траур, мне следовало бы начать именно с этого.., вы имели несчастье потерять брата, будь ты хоть сам король, утешить в таком несчастье невозможно; однако король может сказать: Был ли ваш брат женат? Есть ли у него жена, дети? Могу ли я взять их под свое покровительство? В таком случае, граф, если они существуют, приведите их ко мне, представьте их мне; королева займется его женой, а я – детьми».
На глаза у Шарни навернулись слезы.
- Король, конечно, лишь повторил то, что вам раньше сказала королева? – спросила Андре.
- Королева ни единым словом не обмолвилась об этом, – с дрожью в голосе отвечал Шарни, – и потому слова короля задели меня за живое; видя мои слезы, он проговорил: «Ну, ну, господин де Шарни, успокойтесь; я, возможно, был неправ, что заговорил с вами об этом; впрочем, я почти всегда поступаю по велению сердца, а мое сердце подсказало мне то, что я сделал. Возвращайтесь к нашей милой Андре, граф; потому что если люди, которых мы любим, не могут нас утешить, они могут с нами поплакать, и мы с ними тоже можем погоревать, а это приносит большое облегчение». Вот каким; образом, – продолжал Шарни, – я оказался здесь, по приказу короля, графиня… И потому вы, может быть, меня извините.
- Ах, граф! – вскочив, воскликнула Андре в протянула Шарни руки. – Неужели вы в этом можете сомневаться?
Шарни сжал ее руки в своих и припал к ним губами.
Андре вскрикнула так, словно дотронулась до раскаленного железа, и снова упала на козетку.
Однако падая, она не выпустила рук Шарни, и потому, сама того не желая. Она увлекла графа за собой на козетку, и он невольно оказался сидящим рядом с ней.
В это мгновение Андре почудилось, что из соседней комнаты донесся каков-то шум; она отстранилась от Шарни, а тот, не зная, чему приписать крик графини и ее резкое движение, торопливо поднялся и замер перед козеткой.

Глава 11. Спальня

Шарни оперся на спинку козетки и вздохнул. Андре уронила голову на руку. Вздох Шарни заставил ее сердце похолодеть. Невозможно описать, что в эту минуту творилось в душе молодой женщины.
Она была замужем за человеком, которого она обожала; однако он, занятый все это время другой женщиной, понятия не имел о той страшной жертве, которую принесла Андре, выйдя за него замуж. В своем двойном самоотречении, – самоотречении женщины и подданной, она все видела все безропотно сносила, скрывая от всех свои страдания, и вот наконец с некоторых пор она стала замечать на себе нежные взгляды своего мужа, и, судя по тому, как переменилась к ней королева, она поняла, что ее терпение и страдание оказались не совсем бесплодными. В последние дни, страшные для всех, полные нескончаемых кошмаров, одна Андре среди всеобщего страха жила в предчувствии счастья; ей было довольно одного жеста, одного взгляда, одного-единственного слова Шарни, чтобы почувствовать себя женщиной; она замечала, с каким беспокойством он ищет ее глазами и как радуется, когда видит ее рядом; достаточно было легкого пожатия руки украдкой в толчее, не заметного для тех, кто их окружал, чтобы они почувствовали себя одним целым; все эти маленькие радости были совершенно доселе ей не знакомы, потому что до сих пор любовь для нее была мукой, ведь она была так одинока!
И вот в ту самую минуту, как бедная, всеми покинутая женщина обрела сына и вновь почувствовала себя матерью, перед ней, почти смирившейся с мрачным и тоскливым одиночеством, забрезжило возможное счастье. Однако до чего странное совпадение, лишний раз доказывавшее, что она не была создана для счастья! – эти два события до такой степени переплелись, что не давали друг другу развернуться: возвращение мужа отталкивало от нее сына, а присутствие сына убивало зарождавшуюся любовь мужа.
Вот о чем не мог догадываться Шарни и потому не понял ни того, что значил вырвавшийся у Андре крик, ни того, что заставило ее оттолкнуть его; томительное молчание последовало за этим криком, который был похож на крик боли, но который на самом деле был криком любящей души, и за этим жестом, который можно было принять за отвращение, но который на самом деле был вызван лишь страхом.
Шарни некоторое время смотрел на Андре с выражением, в значении которого молодая женщина не могла бы ошибиться, если бы в эту минуту подняла на мужа глаза.
Шарни вздохнул и продолжал:
- Что я должен передать королю, графиня? При звуке его голоса Андре вздрогнула, потом подняла на графа ясные любящие глаза.
- Граф! Я так много выстрадала с тех пор, как живу при дворе, что с благодарностью принимаю отставку, данную мне королевой. Я не гожусь для жизни в свете, я всегда искала в одиночестве если не счастья, то успокоения. Самыми счастливыми в своей жизни я считаю дни, которые я еще девушкой провела в замке Таверне, а позже те, что были прожиты в монастыре Сен-Дени вместе с благородной дочерью короля Французского ее высочеством Луизой[7]. Если позволите, граф, я останусь в этом особняке, дорогом для меня по воспоминаниям хоть и печальным, но вместе с тем приятным.
Шарни поклонился, давая понять, что готов не только удовлетворить эту просьбу, но и исполнить любое приказание Андре.
- Итак, графиня, это ваше окончательное решение? – спросил он.
- Да, граф, – отвечала она тихо, но твердо. Шарни снова поклонился.
- В таком случае, графиня, мне остается лишь спросить вас вот о чем: позволительно ли мне будет навещать вас?
Андре одарила Шарни взглядом, в котором вместо обычного спокойствия и сдержанности читались изумление и нежность.
- Разумеется, граф, – отвечала она, – ведь я буду одна, и когда ваши обязанности в Тюильри позволят вам отвлечься, я буду вам весьма признательна, если вы посвятите мне хоть несколько минут.
Никогда еще Шарни не был так очарован взглядом Андре, никогда он не замечал столько нежности в ее голосе.
Он ощутил легкую дрожь, какая появляется после первой ласки.
Он остановился взглядом на том месте, где он сидел рядом с Андре и которое теперь пустовало после того, как он встал.
Шарни был готов отдать год жизни ради того, чтобы опять оказаться рядом с Андре и чтобы она не оттолкнула его, как в первый раз.
Но он был робок, как ребенок, и не осмеливался сделать это без приглашения.
А Андре отдала бы не год, а целых десять лет жизни, чтобы почувствовать рядом с собой того, кто так долго ей не принадлежал.
К несчастью, они совсем не знали друг друга и застыли в болезненном ожидании.
Шарни опять первым нарушил молчание, которое правильно мог бы истолковать лишь тот, кому позволено читать в чужом сердце.
- Вы сказали, что много выстрадали с тех пор, как живете при дворе, графиня? – спросил он. – Но разве король не выказывает вам уважение, граничащее с боготворением, и разве королева не относится к вам с нежностью, похожей на обожание?
- О да, граф, – отвечала Андре, – король всегда прекрасно ко мне относился.
- Позвольте вам заметить, графиня, что вы ответили лишь на часть моего вопроса; неужели королева относится к вам хуже, чем король?
Андре не могла разжать губы, будто все в ней восставало против этого вопроса. Она сделала над собой усилие и отвечала:
- Мне не в чем упрекнуть королеву, и я была бы несправедлива, если бы не воздала ее величеству должное за ее доброту.
- Я спрашиваю вас об этом, графиня, – продолжал настаивать граф, – потому что с некоторых пор.., возможно, я ошибаюсь.., однако мне кажется, что королева к вам охладела.
- Вполне возможно, граф, – отвечала Андре, – вот почему, как я уже имела честь вам доложить, я и хочу оставить двор.
- Но вы будете здесь совсем одна, вдали от всех!
- Да ведь я и так всегда была одна, граф, – со вздохом заметила Андре, – и девочкой, и девушкой, и…
Андре замолчала, видя, что зашла слишком далеко.
- Договаривайте, графиня, – попросил Шарни.
- Вы и сами догадались, граф… Я хотела сказать: и будучи супругой.
- Неужто вы удостоили меня счастья услышать от вас упрек?
- Упрек? – торопливо переспросила Андре. – Какое я имею на это право, великий Боже! Упрекать вас?! Ужели вы думаете, что я могла забыть, при каких обстоятельствах мы венчались?.. Не в пример тем, кто клянется пред алтарем в вечной любви и взаимной поддержке, мы с вами поклялись в полном равнодушии и вечной разлуке… И значит, мы можем упрекнуть друг друга лишь в том случае, если один из нас забудет клятву.
Андре не сумела подавить вздох, который камнем лег на сердце Шарни.
- Я вижу, что ваше решение – решение окончательное, графиня, – молвил он, – позвольте же мне хотя бы позаботиться о том, чтобы вы ни в чем не нуждались.
Андре печально улыбнулась.
- Дом моего отца был так беден, – проговорила она, – что рядом с ним этот павильон, который вам может показаться пустым, для меня обставлен с необычайной роскошью, к которой я не привыкла.
- Однако.., ваша прелестная комната в Трианоне… апартаменты в Версале…
- О, я прекрасно понимала, граф, что все это ненадолго…
- Но располагаете ли вы здесь по крайней мере всем необходимым?
- У меня будет все, как раньше.
- Посмотрим! – молвил Шарни и, желая составить себе представление о жилище Андре, стал озираться по сторонам.
- Что вам угодно посмотреть, граф? – поспешно вставая, спросила Андре и бросила беспокойный взгляд на дверь спальни.
- Я хочу видеть, не слишком ли вы скромны в своих желаниях. Да нет, в этом павильоне просто невозможно жить, графиня. Я видел переднюю, это – гостиная, вот эта дверь – он распахнул боковую дверь – ага! – это Дверь в столовую, а вон та…
Андре преградила графу де Шарни путь к двери, за которой, как она мысленно себе представляла, находился Себастьен.
- Граф! – вскричала она. – Умоляю вас, ни шагу дальше! Она развела в стороны руки, заслонив собою дверь.
- Да, понимаю, – со вздохом проговорил Шарни, – это дверь в вашу спальню.
- Да, – едва слышно пролепетала Андре. Шарни взглянул на графиню; она была бледна, ее била дрожь. На лице ее был написан ужас.
- Ах, графиня, – чуть не плача, вымолвил он, – я знал, что вы меня не любите, но не думал, что вы испытываете ко мне столь лютую ненависть!
Чувствуя, что не может больше находиться рядом с Андре, и боясь потерять самообладание, он зашатался, словно: пьяный, потом, призвав на помощь все свои силы, бросился из комнаты вон с криком, болью отозвавшимся в сердце Андре.
Молодая женщина провожала его взглядом, пока он не скрылся; она прислушивалась до тех пор, пока не раздался стук колес уносившей его все дальше и дальше кареты… Чувствуя, что сердце ее вот-вот разорвется, и понимая, что ее материнской любви не хватит, чтобы победить это Другое чувство, она бросилась в спальню с криком:
- Себастьен! Себастьен!
Однако ответом ей была тишина, напрасно она ждала утешения.
При свете ночника она пристально оглядела комнату и поняла, что в ней никого нет.
Она не могла поверить своим глазам и опять позвала:
- Себастьен! Себастьен!
Та же тишина в ответ.
Только тогда она заметила, что окно распахнуто настежь, и под порывами залетавшего с улицы ветра колеблется пламя свечи.
Это было то самое окно, через которое пятнадцать лет тому назад ребенок исчез в первый раз.
- Так оно и есть! – вскричала она. – Не он ли сказал мне, что я ему не мать!

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Понимая, что она теряет разом и сына и мужа как раз в ту минуту, когда, как она думала, она их обретает, Андре бросилась на кровать, раскинув руки и сжав кулаки; она не в силах была больше сдерживаться, она не могла молиться.
Она могла только кричать, плакать, рыдать в своем неизбывном горе.
Так прошло около часу. Андре была близка к беспамятству, она обо всем забыла, она хотела только одного: чтобы рухнул мир – и надеялась, как это свойственно глубоко несчастным людям, что погибающая вселенная похоронит ее под своими обломками.
Вдруг Андре почудилось, будто нечто еще более страшное, чем ее страдание, обрушилось на ее голову. Уже испытанное ею несколько раз ощущение, предшествовавшее нервным потрясениям, овладевало тем, что было в ней еще живо. Она помимо своей воли стала медленно подниматься, ее крики стихли сами собой; словно подчиняясь чьему-то приказанию, она всем телом повернулась к окну. Несмотря на пелену, застилавшую ей глаза, она различала очертания человеческой фигуры. Когда слезы высохли и взгляд ее прояснился, она вгляделась пристальнее: какой-то человек влез в окно и теперь стоял прямо перед ней. Она хотела позвать на помощь, крикнуть, протянуть руку и позвонить в колокольчик, однако это оказалось ей не по силам.., она испытала ту самую непреодолимую тяжесть, которая когда-то овладевала ею при приближении Бальзаме.
В это мгновение в стоявшем перед ней и гипнотизировавшем ее жестами и взглядом человеке она признала Жильбера.
Как Жильбер, ненавистный отец, оказался на месте горячо любимого сына?
Мы постараемся рассказать об этом читателю.

Глава 12. Проторенная Дорога

Когда по приказанию Изидора и по просьбе Себастьена лакей пошел узнать о докторе Жильбере, тот был у короля.
Спустя полчаса Жильбер вышел. Король все больше ему доверял: он всей душой тянулся к Жильберу, зная его преданность.
Едва он вышел, как лакей сообщил ему о том, что его ожидают в приемной королевы.
Он прошел по коридору; вдруг в нескольких шагах от него отворилась и затворилась боковая дверь, выпустив молодого человека, который, видимо, плохо знал расположение комнат и потому никак не мог решиться, куда ему пойти: налево или направо.
Молодой человек увидел Жильбера и стал ждать, когда тот подойдет к нему, чтобы спросить дорогу Внезапно Жильбер замер: свет кенкета падал прямо на лицо молодому человеку.
- Господин Изидор де Шарни?. – воскликнул Жильбер.
- Доктор Жильбер!. – отвечал Изидор.
- Это вы меня спрашивали?
- Совершенно верно.., да, доктор, я.., и еще один человек…
- Кто же?..
- Один человек, – продолжал Изидор, – с которым вам будет приятно встретиться.
- Не будет ли с моей стороны нескромностью узнать, кто это?
- Нет! Однако с моей стороны было бы жестоко заставлять вас ждать! Идемте., вернее, проводите меня в ту часть приемных королевы, которая называется зеленой гостиной.
- Могу поклясться, – со смехом заметил Жильбер, что я не лучше вас разбираюсь в топографии дворцов, особливо в Тюильри, впрочем, я все-таки попытаюсь быть вашим проводником.
Жильбер пошел вперед и скоро нащупал и толкнул какую-то дверь. Она выходила в зеленую гостиную Гостиная была пуста.
Изидор огляделся и кликнул дворецкого Однако во дворце все еще царила суматоха, и вопреки всем правилам этикета дворецкого в приемной не было.
- Давайте немного подождем, – предложил Жильбер, – этот человек не должен был далеко уйти, а пока, сударь, если можно, скажите мне, пожалуйста, кто хотел меня видеть?
Изидор с беспокойством озирался по сторонам.
- Вы не догадываетесь? – спросил он.
- Нет.
- Я встретил этого человека на дороге, он очень беспокоился, что с вами произошло несчастье, и шел в Париж пешком.., я посадил его позади себя на коня и привез сюда.
- Уж не о Питу ли вы говорите?
- Нет, доктор, я имею в виду вашего сына, Себастьена.
- Себастьена!.. – вскричал Жильбер. – Да где же он? И он торопливо обшарил взглядом каждый уголок большой гостиной.
- Он был здесь; он обещал меня подождать. Верно, дворецкий, которому я его поручил, не хотел оставлять его одного и увел с собой В эту минуту вошел дворецкий. Он был один.
- Что сталось с молодым человеком, которого я оставив здесь? – спросил Изидор.
- С каким молодым человеком? – переспросил дворецкий.
Жильбер прекрасно умел владеть собой. Его начала бить дрожь, однако усилием воли он взял себя в руки.
Он подошел к дворецкому.
- О Господи! – прошептал барон де Шарни, чувствуя, как в душе его зашевелилось беспокойство.
- Ну, ну, сударь, – не теряя хладнокровия, проговорил Жильбер, – постарайтесь вспомнить.., это мальчик.., мой сын.., он совсем не знает Парижа и если, не дай Бог, он вышел из дворца, то, не зная города, он рискует потеряться.
- Мальчик? – переспросил лакей, входя в гостиную.
- Да, мальчик, почти юноша.
- Лет пятнадцати?
- Да, да!
- Я видел, как он бежал по коридору за дамой, вышедшей от ее величества.
- Не знаете ли вы, кто была эта дама?
- Нет, у нее была опущена на лицо вуаль.
- А что она делала?
- Мне показалось, что она убегала, а мальчик пытался ее догнать и кричал: «Сударыня!» – Давайте спустимся вниз, – предложил Жильбер, – привратник нам скажет, выходил ли он на улицу.
Изидор и Жильбер пошли тем же коридором, по которому час тому назад прошла Андре, преследуемая Себастьеном.
Они подошли к двери, выходившей во двор Принцев, и стали расспрашивать привратника.
- Да, я видел женщину, она шла так быстро, будто за ней гнались, – отвечал тот. – За ней бежал мальчик. Она села в карету, мальчик бросился следом и подбежал к дверце.
- Что было дальше? – спросил Жильбер.
- Дама втащила мальчика в карету, расцеловала его, дала кучеру адрес, захлопнула дверь, и карета укатила.
- Вы запомнили адрес? – с беспокойством спросил Жильбер.
- Да, запомнил: «Улица Кок-Эрон, номер девять, первые ворота со стороны улицы Платриер». Жильбер вздрогнул.
- Да ведь там живет моя невестка, графиня де Шарни! – заметил Изидор.
- Это – рок! – прошептал Жильбер. В те времена люди были слишком философски настроены, чтобы сказать попросту: «Это – судьба!» Потом он едва слышно прибавил:
- Должно быть, он ее узнал.
- Ну что ж, – молвил Изидор, – едемте к графине де Шарни Жильбер понимал, в какое положение он может поставить Андре, если явится к ней с братом ее мужа.
- Сударь! – молвил он. – С той минуты, как мой сын оказался у графини де Шарни, ему ничто не угрожает. Я имею честь быть с ней знакомым и полагаю, что вместо того, чтобы сопровождать меня туда, вам бы лучше отправиться в путь. Судя по тому, что я узнал от короля, я могу предположить, что именно вас посылают в Турин.
- Да, сударь.
- Позвольте вас поблагодарить за то, что вы сделали для Себастьена; а теперь не теряйте времени и отправляйтесь в путь.
- Доктор! А как же…
- Раз отец мальчика говорит вам, что оснований для опасений нет, можете ехать. Где бы теперь ни находился Себастьен, у графини де Шарни или в другом месте, можете не беспокоиться: мой сын отыщется.
- Ну, раз вы так хотите…
- Я прошу вас об этом.
Изидор подал Жильберу руку, тот пожал ее с сердечностью, обычно ему не свойственной, когда ему приходилось иметь дело с аристократами. Изидор возвратился во дворец, а Жильбер дошел до площади Карусели, пошел по улице Шартр, пересек площадь Пале-Рояля, двинулся вдоль улицы Сент-Оноре, и, затерявшись на минуту в лабиринте маленьких улочек, ведущих к Центральному рынку, он, наконец, оказался на перекрестке двух улиц.
Это были улицы Платриер и Кок-Эрон.
С обеими этими улицами у Жильбера были связаны страшные воспоминания; не раз случалось, что, оказываясь на том самом месте, где он находился сейчас, он чувствовал, как бешено начинало колотиться его сердце; он будто сомневался, по какой из этих двух улиц ему пойти, и, наконец, решительно зашагал по улице Платриер.
Дом Андре, тот самый дом номер девять, был ему хорошо знаком; итак, он не остановился у этого дома не потому, что боялся ошибиться. Нет, было ясно: он ищет предлог, чтобы проникнуть в этот дом, а не придумав предлога, он пытается найти способ пробраться внутрь.
Он толкнул дверь, чтобы убедиться, не осталась ли она незапертой, как это иногда случается будто нарочно в такие минуты, когда человек оказывается в затруднительном положении; дверь была заперта.
Он пошел вдоль стены.
Стена имела десять футов в высоту.
Такая высота была ему не в диковину; однако он решил поискать какую-нибудь тележку, забытую торговцем у стены; встав на эту тележку, он мог бы без труда вскарабкаться наверх.
Будучи проворным и сильным, он легко мог бы спрыгнуть вниз.
Но никакой тележки он не нашел.
Значит, и внутрь проникнуть никак невозможно.
Он подошел к двери, протянул руку к молотку и приготовился было постучать, однако, покачав головой, бесшумно выпустил молоток из рук Очевидно, ему в голову пришла какая-то новая мысль, заставившая его вновь обрести потерянную было надежду.
- Это вполне возможно! – пробормотал он.
Он снова поднялся к улице Платриер и свернул на нее.
Он на ходу с сожалением взглянул на фонтан, где шестнадцать лет назад он не раз запивал дешевую черствую горбушку, пожертвованную щедрой Терезой или гостеприимным Руссо.
Руссо умер, Тереза – тоже, сам он стал взрослым, обрел признание, славу, состояние. Но стал ли он от этого счастливее, спокойнее, разве его терзали, как теперь, сомнения в те времена, когда, сгорая от безумной страсти, он черпал воду в фонтане?
Он продолжал путь Наконец он уверенно остановился перед входной дверью, верхняя часть которой была забрана решеткой.
Видимо, он достиг цели.
Однако он с минуту постоял, привалившись к стене: то ли нахлынувшие воспоминания слишком сильно на него подействовали, то ли он боялся, что вместо спасения за этой дверью кроется разочарование.
Но вот он решился и, проведя рукой по двери, с выражением неописуемой радости нащупал в небольшом отверстии шнурок, при помощи которого эта дверь отпиралась в дневные часы.
Жильбер помнил, что жильцы иногда забывали втянуть этот шнурок внутрь, и когда он задерживался по вечерам и украдкой возвращался в мансарду, занимаемую им у Руссо, он пользовался этой забывчивостью, чтобы войти в дом и добраться до своей постели.
Было похоже, что в доме, как и раньше, жили люди слишком бедные, чтобы бояться воров: прежняя беззаботность послужила причиной и объяснением былой забывчивости.
Жильбер дернул шнур. Дверь отворилась, и он очутился в темном сыром подъезде, в конце которого находилась скользкая и липкая лестница, похожая на свернувшуюся кольцами и приподнявшую голову змею. Жильбер бесшумно притворил за собой дверь и ощупью двинулся по лестнице.
Пройдя ступеней двадцать, он замер.
Слабый свет, сочившийся сквозь грязный витраж, свидетельствовал о том, что в этом месте в стене было окно, и хоть на дворе уже была ночь, на улице было светлее, нежели в этом подъезде.
Несмотря на слой грязи, покрывавшей стекло, сквозь него можно было различить звезды.
Жильбер нащупал небольшую задвижку, отпер окно и тем же путем, каким он уже дважды до этого спускался в сад, пробрался вниз.
Несмотря на то, что прошло уже пятнадцать лет, сад все это время словно стоял у Жильбера перед глазами, и потому, едва оказавшись внизу, он сейчас же узнал и деревья, и куртины, и поросший виноградом угол дома, у которого садовник оставлял лестницу.
Он не знал, заперты ли бывают к этому времени двери; он не знал, жил ли граф де Шарни вместе со своей супругой в этом особняке, а если там не было графа де Шарни, то были ли в доме слуги или камеристка.
Решившись во что бы то ни стало отыскать Себастьена, он подумал про себя, что рискнет поставить Андре в неловкое положение только в самом крайнем случае, попытавшись прежде всего увидеться с ней наедине.
Первое испытание ждало его на крыльце: он нажал на ручку двери, дверь поддалась.
Он предположил, что, раз дверь не заперта, Андре, должно быть, не одна.
Только очень сильное волнение может заставить женщину, которая живет в особняке одна, забыть запереть дверь.
Он тихонько потянул дверь на себя, радуясь при мысли о том, что этот вход, остававшийся его последней надеждой, оказался ему доступен.
Он спустился по ступенькам крыльца и поспешил заглянуть сквозь решетчатый ставень, который пятнадцать лет назад распахнулся под рукой Андре и стукнул его по лбу в ту самую ночь, когда, зажав в руке полученные от Бальзамо сто тысяч экю, он пришел предложить свою руку самолюбивой гордячке.
Этот ставень прикрывал окно гостиной. Комната была освещена.
Однако на окнах были занавески, и сквозь них ничего невозможно было разглядеть. Жильбер продолжал обход.
Вдруг ему почудилось, что на земле и деревьях подрагивает слабый свет, падающий из отворенного окна.
Это отворенное окно находилось в спальне; он узнал это окно: именно через него он украл того самого ребенка, которого теперь разыскивал.
Он отступил, выходя из света, который отбрасывало окно, в надежде что-нибудь увидеть, оставаясь незамеченным.
Подойдя к окну настолько, чтобы получить возможность заглянуть внутрь комнаты, он прежде всего увидел дверь в гостиную, потом – кровать.
На кровати недвижно лежала непричесанная, умирающая женщина; глухие гортанные звуки, похожие на предсмертные хрипы, рвались из ее груди, прерываемые время от времени криками и рыданиями.
Жильбер медленно приблизился, по-прежнему избегая круг света, в который он не решался ступить, опасаясь быть увиденным.
Наконец он прижался бледным лицом к стеклу. У Жильбера не оставалось больше сомнений: эта женщина была Андре, и Андре была одна.
Как же Андре могла оказаться одна? Почему Андре плакала?
Об этом Жильбер мог узнать только от нее самой. Тогда он бесшумно влез в окно и оказался у нее за спиной в ту минуту, когда магнетическое притяжение, к котором Андре была столь чувствительна, заставило ее обернуться.
Два врага встретились еще раз!

Глава 13. Глава, В Которой Рассказывается О Том, Что Произошло С Себастьеном

При виде Жильбера Андре испытала не только сильнейший ужас, но и непреодолимое отвращение.
Для нее Жильбер-американец, друг Вашингтона и Лафайета, облагороженный научными занятиями и талантом, по-прежнему оставался Жилыбером-ничтожеством, грязным гномиком, затерявшимся в чащах Трианона.
А Жильбер испытывал к Андре, несмотря на ее презрение, оскорбления, гонения, не ту страстную любовь, заставившую его юношей совершить преступление, но сильный и глубокий интерес, благодаря которому он был способен оказать ей любую услугу, даже если бы за это ему пришлось заплатить собственной жизнью.
Будучи наделен от природы здравым смыслом, обладая непреложным чувством справедливости, появившимся у него благодаря полученному им образованию, Жильбер понимал, что во всех несчастьях Андре повинен он: он ничего не будет ей должен только после того, как сможет доставить ей счастье, равноценное принесенному им несчастью.
В чем же и каким образом Жильбер мог благотворно повлиять на будущее Андре?
Этого-то как раз он и не мог понять.
Увидев эту женщину вновь во власти столь сильного отчаяния, нового отчаяния, он почувствовал, как в сердце его проснулось сострадание к ее великой беде.
И вместо того, чтобы немедленно воспользоваться гипнозом, силу которого он однажды уже имел случай на ней испытать, он попытался ласково заговорить с ней, – а если Андре, как всегда, восстанет, то никогда не поздно будет прибегнуть к этой мере – магнетическому воздействию.
Вот почему Андре, подпавшая вначале под действие гипноза, почувствовала, как, мало-помалу подчиняясь его воле, мы бы даже сказали – почти с разрешения Жильбера, – гипноз улетучивается, словно утренний туман, позволяя окинуть взглядом убегающую даль.
Она заговорила первой.
- Что вам угодно, сударь? – спросила она. – Как вы здесь очутились? Каким образом вы сюда проникли?
- Каким образом я сюда проник, графиня? – переспросил Жильбер. – Тем же, каким я проникал сюда раньше Можете быть покойны – никто не узнает о том, что я был здесь. Зачем я пришел? Я пришел забрать у вас сокровище, которое вам не нужно и которое для меня дороже жизни, – моего сына… Чего я от вас хочу? Я хочу, чтобы вы сказали, где мой сын, которого вы увлекли за собой, увезли в своей карете и доставили сюда.
- Вы спрашиваете, где он? – спросила Андре.
- Откуда же я знаю?.. Он сбежал от меня… Вы ведь научили его ненавидеть свою мать!
- Свою мать? Разве вы мать его?
- О! – вскрикнула Андре. – Он видит, как мне больно, он слышал мои рыдания, наслаждался моим отчаянием и еще спрашивает, мать ли я своему сыну!
- Итак, вы не знаете, где он?
- Я же вам говорю, что он сбежал; он был в этой самой комнате, а когда я вошла в надежде застать его здесь, я увидела, что окно распахнуто, а комната пуста.
- Боже мой! – вскричал Жильбер. – Куда же он мог пойти?.. Бедный мальчик совсем не знает Парижа, а сейчас уже за полночь!..
- Вы думаете, с ним случилось несчастье? – воскликнула Андре.
- Это мы сейчас узнаем, – отвечал Жильбер, – и вы сами мне в этом поможете.
Он протянул к Андре руки.
- Сударь! Сударь! – вскрикнула та, отступая в надежде избежать магнетического воздействия.
- Графиня! – отвечал Жильбер. – Ничего не бойтесь! Я всего-навсего буду расспрашивать мать о судьбе ее сына. Вы для меня святы!
Андре вздохнула и упала в кресло с именем Себастьена на устах.
- Усните! – приказал Жильбер. – Усните и постарайтесь увидеть сердцем!
- Я сплю, – отвечала Андре.
- Должен ли я употребить всю силу моей воли, графиня, – спросил Жильбер, – или вы согласны отвечать по собственному желанию.
- Будете ли вы еще говорить моему сыну, что я ему не мать?
- Это зависит от обстоятельств… Вы его любите?
- Он еще спрашивает, люблю ли я своего сына, плоть от моей плоти!.. О да! Я его люблю, и люблю страстно!
- Значит, вы ему мать, так же как я – его отец, потому что вы любите его, как я сам.
- Ах! – с облегчением вздохнула Андре.
- Итак, вы готовы отвечать добровольно?
- А вы позволите мне с ним еще раз увидеться, когда найдете его?
- Не я ли вам только что сказал, что вы в такой же степени мать ему, как я – его отец?.. Вы любите своего сына, графиня, – вы с ним увидитесь.
- Благодарю вас! – несказанно обрадовавшись и захлопав в ладоши, отвечала Андре. – Можете меня спрашивать, я все вижу… Вот только…
- Что?
- Проследите за ним с той самой минуты, как он ушел из дворца, чтобы я была совершенно уверена в том, что не потеряю его след.
- Будь по-вашему. Где он вас увидел?
- В зеленой гостиной.
- Где он преследовал вас?
- В коридорах.
- Когда он вас нагнал?
- В то мгновение, как я садилась в карету – Куда вы его привезли?
- В гостиную.., это соседняя комната…
- Где он сел?
- Рядом со мной, на козетку.
- Долго ли он там оставался?
- Около получаса.
- Почему он от вас ушел?
- Потому что послышался шум подъехавшего экипажа.
- Кто был в карете? Андре помедлила.
- Кто был в карете? – еще тверже повторил Жильбер, подчиняя ее волю своей.
- Граф де Шарни.
- Где вы спрятали мальчика?
- Я втолкнула его в эту комнату.
- Что он вам сказал перед тем, как войти сюда?
- Что у него нет больше матери.
- Почему он вам так сказал? Андре замолчала – Почему он это сказал? Говорите, я приказываю.
- Потому что я ему сказала…
- Что вы ему сказали?
- Я сказала ему, – Андре сделала над собой усилие, – что вы – ничтожество и негодяй.
- Загляните бедному мальчику в душу, графиня! Посмотрите, какое зло вы ему причинили!
- О Боже, Боже!.. – прошептала Андре. – Прости меня, сын мой, прости!
- Мог ли граф де Шарни подозревать, что мальчик находится здесь?
- Нет.
- Вы в этом уверены?
- Да.
- Почему же он не остался?
- Граф де Шарни никогда у меня не остается.
- Зачем же тогда он приходил?
Андре на мгновение задумалась, глаза ее смотрели в одну точку, словно она пыталась что-то разглядеть в темноте – О Господи! Боже мой!.. Оливье, милый Оливье! Жильбер удивленно взглянул на нее.
- Господи, почему я такая несчастная?! – прошептала Андре. – Он приходил ко мне.., он хотел остаться со мной, вот почему он отказался от этого поручения. Он меня любит! Он любит меня!..
Жильбер начинал кое-что понемногу понимать в этой страшной трагедии, которую он подсмотрел первым.
- А вы? – спросил он. – Вы тоже его любите? Андре вздохнула.
- Вы его любите? – повторил Жильбер.
- Почему вы меня об этом спрашиваете? – спросила Андре.
- Читайте мои мысли!
- А-а, понимаю; ваши намерения похвальны: вы желаете, чтобы я забыла причиненное вами зло, вы хотите загладить свою вину. Однако я никогда не приму счастья из ваших рук. Я вас ненавижу и буду ненавидеть всю жизнь!
- Бедняжка! – прошептал Жильбер. – Неужто ты думаешь, что на твою долю выпало так много счастья, что ты еще можешь выбирать, от кого принять его?.. Итак, вы его любите, – прибавил он громче.
- Да.
- Как давно?
- С той минуты, как увидела его, – это было в тот день, когда он возвращался из Парижа в Версаль в одной карете с королевой и со мной.
- Так вы знаете, что такое любовь, Андре? – печально прошептал Жильбер.
- Я знаю, что человеку дано испытать любовь, – отвечала молодая женщина, – чтобы он знал меру своих страданий.
- Ну что же, вот вы и стали женщиной, матерью. Вы были необработанным алмазом, а стали сверкающим брильянтом под руками сурового шлифовальщика – страдания… Вернемся к Себастьену, – Да, да, вернемся к нему! Запретите мне думать о графе де Шарни; это меня сбивает и вместо того, чтобы следовать за сыном, я могу последовать за графом.
- Хорошо! Супруга, забудь о своем муже! Мать, вспомни о своем сыне!
Выражение нежности, завладевшее на минуту не только лицом, но и всем существом Андре, исчезло, уступая ее обычному выражению.
- Где он находился в то время, как вы беседовали с графом?
- Он был здесь, слушал.., под дверью.
- Что он успел услышать из вашего разговора?
- Всю первую половину.
- В какой момент он решил покинуть комнату?
- В тот момент, когда граф… Андре остановилась.
- Когда граф..? – безжалостно повторил Жильбер.
- Когда граф поцеловал мне руку, а я вскрикнула…
- Вы хорошо его видите?
- Да, я вижу, как он наморщил лоб, сжал губы, прижал к груди кулак.
- Следите за ним глазами и с этой минуты следите только за ним и не теряйте его из виду.
- Я его вижу, я его вижу! – воскликнула Андре.
- Что он делает?
- Оглядывается, ищет другую дверь, которая выходила бы в сад. Не найдя двери, он подходит к окну, отворяет его, бросает последний взгляд в сторону гостиной, перелезает через подоконник и убегает.
- Следите за ним в темноте.
- Не могу.
Жильбер подошел к Андре и провел рукой у нее перед глазами.
- Вы отлично знаете, что для вас темноты не существует, – молвил он. – Смотрите!
- Ах! Вот он бежит по дорожке вдоль стены, подбегает к воротам, отворяет их так, что никто этого не замечает, бежит по улице Платриер… Останавливается.. Заговаривает с проходящей мимо женщиной…
- Слушайте внимательно, – приказал Жильбер, – и вы услышите, о чем он спрашивает.
- Я слушаю.
- О чем же он спрашивает?
- Он хочет узнать, где находится улица Сент-Оноре.
- Да, я там живу; он, должно быть, уже там. Ждет меня, наверное, бедный мальчик!
Андре покачана головой.
- Нет! – с заметным волнением возразила она. – Нет.., он туда не приходил, нет.., он не ждет…
- Где же он?
- Позвольте мне следовать за ним или я его потеряю.
- Да, ступайте за ним, ступайте! – вскричал Жильбер, понимая, что Андре предвидит какое-то несчастье.
- Я вижу, я его вижу!
- Хорошо.
- Вот он выходит на улицу Гренель.., потом на улицу Сент-Оноре. Он бегом пересекает Королевскую площадь. Снова спрашивает дорогу, опять бросается бежать. Вот он на улице Ришелье, теперь – на улице Фрондер.., сейчас он выбегает на улицу Нев-Сен-Рош… Остановись, сынок! Остановись, несчастный!.. Себастьен! Себастьен! Разве ты не видишь, что с улицы Сурдьер катит карета?.. Я ее вижу… Лошади… Ах!..
Андре жутко вскрикнула, вскочив на ноги. Лицо ее было перекошено от страха за судьбу сына, по щекам катили крупные капли пота вперемешку со слезами.
- Если с ним случится несчастье, – вскричал Жильбер, – помните, что вина падет на вашу голову.
- Ах! – с облегчением вздохнула Андре, не слыша, что говорил ей Жильбер. – О, слава Богу! Его отбросило в сторону, он не попал под колесо… Вот он упал без чувств, но он жив… Нет, нет, он не умер!.. Без сознания, только без сознания! На помощь! На помощь! Это мой сын!.. Сын!..
С душераздирающим криком Андре повалилась в кресло, тоже почти без чувств.
Как ни велико было желание Жильбера узнать, что сталось с мальчиком, он дал Андре передохнуть одну минуту – ведь она так в этом нуждалась!
Он опасался, что если будет расспрашивать дальше, сердце ее не выдержит или она сойдет с ума.
Как только ему показалось, что она вне опасности, он снова стал задавать вопросы.
- Ну что?.. – спросил он.
- Погодите, погодите, – отвечала Андре, – вокруг него собралась большая толпа… Будьте милосердны, дайте же мне пройти! Дайте мне посмотреть: это мой сын! Это мой Себастьен!.. О Господи! Неужели среди вас нет хирурга или лекаря?
- Я бегу туда? – вскричал Жильбер.
- Погодите, – останавливая его за руку, опять проговорила Андре, – вот толпа расступается. Верно, пришел тот, кого звали, кого так ждали!.. Идите же, сударь, скорее идите сюда! Вы же видите, что он не умер, вы же видите, что его еще можно спасти.
Она вскрикнула, будто чего-то испугалась.
- Ax! – воскликнула она.
- Что там такое, Господи?.. – спросил Жильбер.
- Я не хочу, чтобы этот человек прикасался к моему ребенку! – кричала Андре. – Это не человек, это горбун.., гном.., вампир… О, до чего он гадкий!.. Гадкий!..
- Графиня, графиня… – пробормотал трепеща Жильбер. – Небом заклинаю вас! Не теряйте Себастьена из виду!
- Будьте покойны, – отвечала Андре, глядя в одну точку; губы ее тряслись, она протянула руку, – я следую за ним, за ним…
- А что делает этот господин?
- Уносит его с собой.., на улицу Сурдьер.., свернул налево в тупик Сент-Гиацинт, подходит к низкой двери, которую он оставил приотворенной… Он толкает дверь, наклоняется, спускается по лестнице. Он кладет его на стол, где лежит перо, стоит чернильница, разложены рукописные и отпечатанные в типографии листы. Он его раздевает.., засучил рукав.., накладывает на руку жгут, который ему поднесла грязная женщина, такая же гадкая, как он сам: он раскрывает сумку с инструментами, достает ланцет… Он собирается пустить ему кровь… О, я не могу этого видеть! Я не могу видеть кровь моего сына!
- Тогда поднимайтесь на улицу. – приказал Жильбер, – и сочтите ступеньки.
- Я уже сосчитала: одиннадцать.
- Внимательно рассмотрите дверь и скажите мне, не видите ли вы на ней чего-нибудь особенного.
- Да.., маленькое квадратное окошко, забранное решеткой в виде креста.
- Отлично! Это все, что мне нужно.
- Бегите… Бегите… Вы найдете его там, где я сказала.
- Вам бы хотелось проснуться немедленно и все помнить? Или вы желаете очнуться лишь завтра утром и все забыть?
- Разбудите меня сейчас же и сделайте так, чтобы я все помнила!
Жильбер провел большими пальцами по бровям Андре, дунул ей на лоб и проговорил:
- Проснитесь!
В то же мгновение глаза молодой женщины ожили, она зашевелилась; потом Андре почти без страха взглянула на Жильбера и повторила, проснувшись, то, что она говорила ему во сне:
- Бегите! Бегите! И вырвите его из рук этого чудовища!

Глава 14. Господин С Площади Людовика XV

Жильбера не нужно было подгонять. Он бросился вон из комнаты, и так как ему пришлось бы потерять слишком много времени, если бы он возвращался тем же путем, каким сюда пришел, он побежал прямо к двери, выходившей на улицу Кок-Эрон, отворил ее, не дожидаясь сторожа, потом захлопнул за собой и оказался на мостовой.
Он прекрасно запомнил намеченный Андре маршрут и бросился по следам Себастьена.
Так же, как и мальчик, он пересек Королевскую площадь и бросился по улице Сент-Оноре, ставшей почт безлюдной, потому что было уже около часу ночи. Добежав до угла улицы Сурдьер, он повернул направо, потом – налево и очутился в тупике Сент-Гиацинт.
Там он стал внимательно изучать местность.
В третьей двери справа он узнал по маленькому зарешеченному оконцу ту самую дверь, которую описала ему Андре.
Описание было до такой степени точным, что он не мог ошибиться. Он постучал.
Никто не ответил. Он постучал громче.
Тогда ему показалось, что кто-то карабкается по лестнице и подходит с той стороны к двери, но как-то боязливо и недоверчиво.
Он в третий раз толкнулся в дверь.
- Кто там? – спросил женский голос.
- Отоприте, – приказал Жильбер, – и ничего не бойтесь: я – отец раненого ребенка, которого вы подобрали на улице.
- Отопри, Альбертина, – послышался другой голос, – это доктор Жильбер.
- Отец! Отец! – раздался третий голос, в котором Жильбер узнал голос Себастьена.
Жильбер вздохнул с облегчением.
Дверь распахнулась. Пробормотав слова благодарности, Жильбер поспешил вниз по ступенькам.
Скоро он очутился в похожей на погреб комнате, освещенной стоявшей на столе лампой, где кроме нее лежали отпечатанные и исписанные от руки листы, виденные Андре.
В тени на убогом ложе Жильбер заметил сына, который звал его, протягивая к нему руки. Несмотря на то, что Жильбер прекрасно умел владеть собой, родительская любовь одержала верх над философской сдержанностью, он бросился к мальчику и прижал его к груди, позаботившись, однако, о том, чтобы не причинить ему боли.
Когда в долгом поцелуе, в нежном шепоте ищущие уста сказали друг другу все, Жильбер обернулся к хозяину, которого он еще не успел рассмотреть.
Тот стоял, широко расставив ноги и опершись одной рукой да стол, а другую уперев в бедро; он был освещен лампой, с которой снял абажур, чтобы насладиться происходившей у него на глазах сценой.
- Смотри, Альбертина, – сказал он, – и вместе со мной поблагодари случай, позволивший мне оказать услугу одному из моих собратьев.
В ту минуту, когда хирург произносил эти высокопарные слова, Жильбер, как мы уже сказали, обернулся и в первый раз внимательно взглянул на стоявшее перед ним бесформенное существо.
Это существо было желто-зеленого цвета с серыми глазами, вылезавшими на лоб, оно было похоже на одного из тех крестьян, которых преследовал гнев Латонида и которые в процессе превращения человека в жабу остановились в каком-то промежуточном состоянии.
Жильбер не мог сдержаться и содрогнулся. Ему почудилось, как в кошмарном сне, как сквозь кровавую пелену, что он уже где-то видел этого господина.
Он подошел к Себастьену и с еще большей нежностью прижал его к себе.
Однако он взял себя в руки и подошел к странному господину, так сильно напугавшему Андре в ее магнетическом сне.
- Сударь! – молвил Жильбер. – Примите слова благодарности от отца, которому вы спасли сына; эти слова искренни и идут из глубины души.
- Сударь! – отвечал хирург. – Я только исполнил долг, продиктованный мне сердцем и знаниями. Я – человек, и, как говорит Теренций, ничто человеческое мне не чуждо. Кстати, я мягкосердечен, я не могу видеть, как страдает букашка, а тем более – мне подобное существо.
- Могу я полюбопытствовать, с каким уважаемым филантропом я имею честь говорить?
- Вы не узнаете меня, дорогой собрат? – рассмеявшись, спросил хирург; однако, несмотря на все его усилия казаться доброжелательным, он вызывал отвращение. – А я вас знаю: вы – доктор Жильбер, друг Вашингтона и Лафайета, – он странным образом подчеркнул последнее слово, – гражданин Америки и Франции, благородный утопист, автор прекрасных меморандумов о конституционной монархии, которые вы прислали из Америки его величеству Людовику Шестнадцатому, а его величество Людовик Шестнадцатый в благодарность за это посадил вас в Бастилию в тот самый день, как вы высадились на французскую землю. Вы хотели его спасти, заранее расчистив ему дорогу в будущее, а он открыл вам путь в тюрьму – вот она, признательность королей!
Хирург снова рассмеялся, на сей раз злобно и угрожающе.
- Ежели вы меня знаете, сударь, это – лишнее основание для того, чтобы я продолжал настаивать на своей просьбе: я тоже хочу иметь честь с вами познакомиться.
- Мы уже давным-давно знакомы, – отвечал хирург. – Это случилось двадцать лет тому назад, в страшную ночь тридцатого мая тысяча семьсот семидесятого года. Вам тогда было примерно столько же лет, сколько этому мальчугану; мне принесли вас, как и его, израненного, умиравшего, раздавленного; вас принес мой учитель Руссо, и я пустил вам кровь на топчане, стоявшем среди трупов и ампутированных конечностей. Я люблю вспоминать ту страшную ночь, потому что благодаря ножу, – а нож знает, как глубоко нужно резать, чтобы вылечить, чтобы рана зарубцевалась, – я спас тогда немало жизней.
- Так, значит, вы – Жан-Поль Марат! – вскричал Жильбер и невольно отступил на шаг.
- Видишь, Альбертина, – заметил Марат, – какое действие производит мое имя! И он жутко расхохотался.
- Да, но отчего же вы здесь? – с живостью спросил Жильбер. – Почему вы в этом погребе, освещенном лишь этой коптящей лампой?.. Я полагал, что вы – лекарь его высочества графа д'Артуа.
- Ветеринар в его конюшнях, хотели вы сказать, – отвечал Марат. – Однако принц эмигрировал; нет принца – не стало и конюшен; не стало конюшен – не нужен и ветеринар. А я, кстати, сам уволился: я не желаю служить тиранам.
И карлик вытянулся во весь свой маленький рост.
- Но почему вы все-таки живете в этой дыре, в этом погребе?
- Почему, господин философ? Потому что я – патриот, потому что я обличаю честолюбцев, потому что меня боится Байи, потому что меня ненавидит Неккер, потому что меня преследует Лафайет, потому что он натравливает на меня Национальную гвардию, потому что он, этот честолюбец, этот диктатор, назначил за мою голову награду; но я его не боюсь! Я преследую его из своего подвала, я обличаю диктатора! Знаете ли вы, что он на днях сделал?
- Нет, – наивно отвечал Жильбер.
- Он приказал изготовить в предместье Сент-Антуан пятнадцать тысяч табакерок с собственным изображением; в этом есть нечто такое.., а? Так вот, я прошу славных граждан разбивать эти табакерки, когда они попадут к ним в руки. Они найдут вот здесь, в моей газете, рассказ о великом роялистском заговоре, потому что, как вам известно, пока бедный Людовик Шестнадцатый горячо раскаивается в глупостях, к которым принуждает его Австриячка, Лафайет замышляет заговор вместе с королевой.
- С королевой? – задумчиво переспросил Жильбер.
- Да, с королевой. Не можете же вы сказать, что она ничего не замышляет! Она недавно раздала столько белых кокард, что белая тесьма подорожала на три су за локоть[8]. Это мне доподлинно известно от одной из дочерей госпожи Бертен, королевской модистки, премьер-министра королевы, той самой модистки, которая говорит: «Нынче утром я работала с ее величеством».
- Где же вы обо всем этом рассказываете? – спросил Жильбер.
- В недавно созданной мною газете, двадцать номеров второй уже увидели свет; она называется «Друг народа, или Парижский публицист»; это газета политическая и беспристрастная. Чтобы расплатиться за бумагу и оттиск первых двадцати экземпляров, – оглянитесь вокруг, – я продал все, вплоть до одеял и простыней с кровати, на которой лежит ваш сын.
Жильбер обернулся и увидел, что Себастьен в самом деле лежит на совершенно голом матрасе, обтянутом расползавшимся тиком; мальчик только что задремал, сраженный усталостью и болью.
Желая убедиться в том, что это не обморок, доктор подошел к нему; услышав его тихое ровное дыхание, он успокоился и возвратился к хозяину погреба; Жильбер ничего не мог с собой поделать: этот человек внушал ему интерес сродни любопытству к дикому животному – тигру или гиене.
- Кто же вам помогает в этой огромной работе?
- Кто помогает? – переспросил Марат. – Ха, ха, ха! Только индюки сбиваются в стаи; орел летает один! Вот мои помощники!
Марат показал на голову и руки.
- Видите этот стол? – продолжал он. – Это – кузница, в которой бог огня Вулкан – удачное сравнение, не правда ли? – кует гром и молнии. Каждую ночь я исписываю по восемь страниц ин-октаво[9], которые продаю утром, однако частенько восьми страниц оказывается недостаточно, и тогда я удваиваю количество страниц; но и шестнадцати страниц иногда бывает мало; я, как правило, начинаю писать размашисто, но заканчиваю обычно мелким почерком. Другие журналисты публикуют свои статьи с перерывами, они подменяют друг друга, оказывают друг другу помощь! Я же – никогда! «Друг народа», – вы сами можете видеть копию, вот она, – «Друг народа» от первой до последней строчки написан одной рукой. Это не просто газета, нет! За ней стоит человек, личность, и этот человек – я!
- Как же вы справляетесь один? – спросил Жильбер.
- Это – тайна природы!.. Я сторговался со смертью: я ей отдаю десять лет жизни, а она дает мне десять дней, не требующих отдыха, и десять ночей без сна… Живу я просто: я пишу., пишу ночью, пишу днем… Ищейки Лафайета вынуждают меня жить крадучись, взаперти, а я от этого только лучше работаю, такая жизнь увеличивает мою работоспособность… Сначала она меня тяготила, а сейчас я уже привык. Мне доставляет удовольствие смотреть на убогое общество сквозь узкое косое оконце из моего погреба, сквозь сырую и темную отдушину. Из глубины моего подземелья я правлю миром живых; я творю суд и расправу и над наукой, и над политикой… Одной рукой я уничтожаю Ньютона, Франклина, Лапласа, Монжа, Лавуазье, а другой заставляю трепетать Байи, Некчера, Лафайета… Я их всех опрокину.., да, как Самсон, разрушивший храм, а под обломками, которые, возможно, падут и на мою голову, я похороню монархию…
Жильбер не смог сдержать дрожи; этот нищий в погребе повторял ему слово в слово то, что он слышал от изысканного Калиостро во дворце.
- Отчего же вам с вашей популярностью не попробовать избираться в Национальное собрание?
- Потому что еще не пришло время, – отвечал Марат и с сожалением прибавил:
- Ах, если бы я был народным трибуном! Если бы меня поддерживали несколько тысяч готовых на все бойцов, я ручаюсь, что через полтора месяца Конституция была бы завершена, а политическая машина стала бы работать безупречно и ни один проходимец не посмел бы этому помешать; люди стали бы свободными и счастливыми; меньше чем через год народ стал бы процветать и никого бы не боялся, и так было бы до тех пор, пока я жив.
Облик этого тщеславного существа менялся прямо на глазах: его глаза налились кровью; желтая кожа блестела от пота; чудовище было величественно в своем безобразии, как другой человек был бы величав в своей красоте.
- Однако я не трибун, – словно спохватившись, продолжал он, – у меня нет этих столь мне необходимых нескольких тысяч людей… Нет, но я – журналист.., нет, но у меня есть письменный прибор, бумага, перья.., нет, но у меня – подписчики, читатели, для которых я – оракул, пророк, прорицатель… У меня есть народ, которому я – друг, которого я веду от предательства к предательству, от открытия к открытию, от отвращения к отвращению… В первом номере «Друга народа» я разоблачал аристократов, я говорил, что во Франции было шестьсот виновных и что для них будет достаточно шестисот веревок… Ха, ха, ха! Месяц назад я немного ошибался! События пятого и шестого октября меня просветили… Теперь я понимаю, что не шестьсот виновных заслуживают суда, а десять, двадцать тысяч аристократов достойны виселицы.
Жильбер улыбался. Ему казалось, что такая злоба граничит с безумием.
- Примите во внимание, – заметил он, – что во Франции не хватит пеньки на то, что вы задумали, а веревка станет дороже золота.
- Я думаю, что для этого скоро будет найден новый, более надежный способ… – отвечал Марат. – Знаете ли, кого я жду к себе нынче вечером и кто минут через десять постучит вот в эту дверь?
- Нет, сударь.
- Я ожидаю одного нашего собрата.., члена Национального собрания, вам должно быть знакомо его имя: гражданин Гильотен…
- Да, – отвечал Жильбер, – это тот самый господин, что предложил депутатам собраться в Зале для игры в мяч, когда их выдворили из зала заседаний.., очень хитрый господин…
- Знаете ли, что недавно изобрел этот гражданин Гильотен?.. Он изобрел чудесную машину, которая лишает жизни, не причиняя боли, – ведь смерть должна быть наказанием, а не страданием, – и вот он изобрел такую машину, и в ближайшие дни мы ее испытаем.
Жильбер вздрогнул. Уже второй раз этот человек напомнил ему Калиостро. Он был уверен, что именно об этой машине и говорил ему граф.
- Слышите? – воскликнул Марат. – Вот как раз стучат, это он… Поди отопри, Альбертина!
Жена, вернее, сожительница Марата, поднялась со скамеечки, на которой она, скрючившись, дремала, и, еще окончательно не проснувшись, медленно, пошатываясь, пошла к двери.
А подавленный Жильбер почувствовал, что вот-вот упадет; он инстинктивно двинулся к Себастьену, намереваясь взять его на руки и унести домой.
- Вы только поглядите! Поглядите! – восторженно прокричал Марат. – Эта машина работает без посторонней помощи! Для ее обслуживания нужен всего один человек! Стоит трижды сменить лезвие, и можно будет отрубать в день по триста голов!
- К этому еще прибавьте то, – раздался за спиной Марата тихий вкрадчивый голос, – что она может отрубить эти головы совершенно безболезненно: приговоренный к смерти успевает ощутить лишь холодок на шее.
- А-а, это вы, доктор! – вскричал Марат, оборачиваясь к маленькому человечку лет сорока пяти; его изящный костюм и изысканные манеры до странности не гармонировали с внешним видом Марата; он держал в руках небольшую коробку, формой и размерами напоминавшую те, в каких бывают детские игрушки.
- Что это у вас? – спросил Марат.
- Модель моей знаменитой машины, дорогой Марат… Если не ошибаюсь, – вглядываясь в темноту, прибавил вновь прибывший, – это доктор Жильбер, не так ли?
- Он самый, сударь, – с поклоном отвечал Жильбер.
- Очень рад, сударь! Вы нам, разумеется, ничуть не помешаете; напротив, я буду счастлив услышать мнение столь выдающегося человека о моем детище. Надобно вам заметить, дорогой Марат, что я нашел отличного плотника по имени Гидон, он и делает мне машину в натуральную величину… Это дорого! Он требует у меня пять с половиной тысяч франков! Впрочем, мне ничего не жалко для блага человечества… Через два месяца она будет готова, и мы сможем испытать ее, а после этого я предложу ее вниманию Национального собрания. Надеюсь, вы поддержите мое предложение в своей замечательной газете, господин Марат, хотя, по правде говоря, моя машина говорит сама за себя, господин Жильбер, в чем вы сию минуту убедитесь сами. Но несколько строк в «Друге народа» не помешают.
- О, будьте покойны! Я посвящу ей целый номер!
- Вы очень добры, дорогой Марат; но, как говорится, я не хочу продавать вам кота в мешке.
И он достал из кармана другую коробочку, вчетверо меньше первой; из нее донесся шум, свидетельствовавший о том, что в коробке сидит какое-то животное, вернее, несколько животных, очень недовольных тем, что их держат взаперти.
Марат услышал этот шум.
- Ого! Что это у вас там? – спросил он.
- Сейчас увидите, – отвечал доктор.
Марат протянул руку к коробочке.
- Осторожно! – поспешил предупредить его Гильотен. – Не упустите их, мы не сможем их поймать; это мечи, которым мы будем рубить головы… Что это, доктор Жильбер?.. Вы нас покидаете?..
- Увы, да, сударь, – отвечал Жильбер, – к моему великому сожалению! Мой сын нынче вечером попал под лошадь; доктор Марат подобрал его на мостовой, пустил ему кровь и наложил повязку; он и мне однажды спас жизнь при подобных обстоятельствах. Я еще раз приношу вам свою благодарность, господин Марат. Мальчику необходимы свежая постель, отдых, уход – вот почему я не могу присутствовать при вашем любопытном опыте.
- Но вы ведь будете зрителем через два месяца, когда машина будет готова, не так ли? Обещаете, доктор?
- Обещаю, сударь.
- Ловлю вас на слове, слышите?
- Я сдержу свое слово.
- Доктор, – молвил Марат, – мне ведь не нужно просить вас сохранять в тайне мое местопребывание, правда?
- О, сударь…
- Видите ли, если ваш друг Лафайет узнает, где я прячусь, он прикажет меня пристрелить, как собаку, или повесить, как вора.
- Пристрелить! Повесить! – вскричал Гильотен. – Скоро мы покончим с этим варварством. Скоро мы сможем предложить смерть легкую, тихую, мгновенную! Это будет такая смерть, что уставшие от жизни старики, пожелавшие покончить с ней, как философы и мудрецы, предпочтут ее естественной смерти! Идите сюда, доктор Марат, посмотрите!
Позабыв о докторе Жильбере, Гильотен раскрыл первую коробку и стал устанавливать свою машину у Марата на столе, а тот не сводил с нее любопытных глаз.
Воспользовавшись тем, что они занялись машиной, Жильбер поспешно поднял спящего Себастьена на руки и пошел по лестнице; Альбертина проводила его и тщательно заперла за ним дверь.
Очутившись на улице, он понял по пробежавшему по его лицу холодку, что обливается потом.
- О Боже! – прошептал он. – Что станется с этим городом, если в его подвалах скрываются в настоящую минуту хотя бы пятьсот таких вот филантропов, занятых делом, подобным тому, свидетелем которого я только что был; а ведь наступит день, когда они выползут на свет?!.

Глава 15. Катрин

От улицы Сурдьер до дома Жильбера на улице Сент-Оноре было недалеко.
Дом его был расположен чуть дальше собора Успенья, напротив мастерской столяра по имени Дюпле.
Ночная прохлада и движение разбудили Себастьена. Он хотел было встать на ноги, однако отец воспротивился и продолжал нести его на руках.
Подойдя к двери своего дома, Жильбер на минутку опустил Себастьена на ноги и что было мочи забарабанил в дверь, чтобы поскорее разбудить привратника и не заставлять Себастьена ждать на улице.
По другую сторону двери вскоре послышались тяжелые, но торопливые шаги.
- Это вы, господин Жильбер? – раздался чей-то голос.
- Ба! Это голос Питу, – заметил Себастьен.
- Слава Богу! – вскричал Питу, отворяя Дверь. – Себастьен нашелся!
Он повернулся в сторону лестницы; там вдалеке горела свеча.
- Господин Бийо! Господин Бийо! – закричал Питу. – Себастьен нашелся! Цел и невредим, я надеюсь; правда, доктор?
- Ничего опасного, во всяком случае, – отвечал доктор. – Иди, Себастьен, иди сюда!
Поручив Питу запереть дверь, он опять поднял мальчика на руки и на глазах изумленного привратника, появившегося на пороге своей каморки в ночном колпаке и рубашке, стал подниматься по лестнице.
Бийо пошел впереди, освещая дорогу; Питу замыкал шествие.
Доктор жил на третьем этаже; широко распахнутые двери свидетельствовали о том, что его ждали. Он уложил Себастьена в постель.
Питу был обеспокоен и не отступал от них ни на шаг. Судя по грязи, облепившей его башмаки, чулки и штаны и забрызгавшей куртку, было нетрудно догадаться, что у него за плечами долгая дорога.
Проводив заплаканную Катрин домой и услышав из уст самой девушки, слишком глубоко потрясенной, чтобы скрывать свое горе, что причиной ее состояния послужил отъезд Изидора де Шарни в Париж, Питу, вдвойне переживавший за Катрин, и как влюбленный и как друг, оставил ее на попечении рыдавшей мамаши Бийо и не спеша зашагал в Арамон, постоянно оглядываясь на ферму, которую он оставлял с тяжелым сердцем, страдая и за Катрин, и за себя самого. Вот почему он пришел в Арамон лишь на рассвете.
Он до такой степени был озабочен происходящим, что, подобно Сексту, увидавшему, что его жена мертва, сел на кровать, уставившись в пространство и положив руки на колени.
Наконец он поднялся, словно очнувшись, но не от сна, а от занимавшей его мысли, потом огляделся и увидел рядом с листком, исписанным его рукой, другой лист.
Он подошел к столу и прочел письмо Себастьена.
К чести Питу надобно заметить, что, подумав о том, что его другу грозит опасность, он в то же мгновение позабыл о личных невзгодах.
Не заботясь о том, что мальчик, пустившись накануне в путь, мог намного опередить его, Питу доверился своим длинным ногам и отправился вдогонку в надежде скоро его настичь, если только Себастьен не встретит фиакр и будет вынужден продолжать путь пешком.
Кроме того, Себастьен непременно будет делать в дороге остановки, тогда как он, Питу, пойдет, не останавливаясь.
Питу ничего не стал брать с собой в дорогу. Он лишь перепоясался кожаным ремнем, как делал всегда, когда впереди лежал долгий путь; он зажал под мышкой булку за четыре ливра, вложив в нее кусок колбасы, и с палкой в руке отправился в дорогу.
Когда Питу шел своим обычным шагом, он проходил по полторы мили в час; если же он торопился, он мог проделать и две мили.
Но ему пришлось несколько раз остановиться, чтобы утолить жажду, завязать шнурки на башмаках, расспросить о Себастьене, и потому за десять часов он прошел из конца улицы Ларни до городских ворот Виллет; еще час ему понадобился на то, чтобы от городских ворот добраться до дома доктора Жильбера из-за большого скопления карет на улицах: весь путь занял у него одиннадцать часов: он вышел в девять утра, а в восемь вечера уже был на месте.
Как помнят читатели, именно в это время Андре увозила Себастьена из Тюильри, а доктор Жильбер беседовал с королем. И потому Питу не нашел ни доктора Жильбера, ни Себастьена, но он застал в доме Бийо.
Бийо ничего не слыхал о Себастьене и понятия не имел о том, в котором часу должен вернуться Жильбер.
Несчастный Питу был до такой степени взволнован, НО что даже не подумал заговорить с Бийо о Катрин. Он то И дело жаловался на то, что его, к несчастью, не оказалось дома в то время, когда заходил Себастьен.
Так как он захватил с собой письмо Себастьена, чтобы в случае необходимости оправдаться в глазах доктора, он стал перечитывать это письмо, что уж вовсе было напрасно, потому что он и без того знал письмо назубок.
Так в тоске и печали проходило время для Питу и Бийо с восьми вечера до двух часов ночи.
Ах, до чего долгими им показались эти шесть часов! Чтобы прийти из Виллер-Котре в Париж, Питу понадобилось немногим больше.
В два часа ночи послышался стук молотка в дверь, уже в десятый раз с тех пор, как пришел Питу.
Каждый раз, как слышался стук, Питу скатывался с лестницы и, несмотря на то, что ему предстояло преодолеть сорок ступеней, он оказывался внизу в ту минуту, как привратник дергал за шнурок.
Однако всякий раз надежда его оказывалась обманутой: ни Жильбер, ни Себастьен не появлялись, и он снова медленно и печально поднимался к Бийо.
Наконец, как мы уже сказали, он спустился вниз еще проворнее, и его нетерпение было вознаграждено, когда он увидел, что вернулись и отец и сын, доктор Жильбер и Себастьен.
Жильбер поблагодарил Питу, как того и заслуживал славный малый, то есть пожал ему руку; он подумал, что после того, как юноша прошел пешком восемнадцать миль да еще провел без сна н отдыха шесть часов, путешественнику необходимо отдохнуть: он пожелал ему доброй ночи и отправил спать.
С той минуты, как Себастьен нашелся, Питу думал только о Катрин; он понял, что настало время поговорить по душам с Бийо. Он сделал Бийо знак следовать за ним.
Жильбер пожелал сам ухаживать за Себастьеном. Он осмотрел кровоподтек на его груди, приложил ухо к телу в нескольких местах; потом, убедившись, что дыхание его ничем не стеснено, он устроился в кресле рядом с постелью мальчика; несмотря на довольно сильную лихорадку, тот вскоре заснул.
Жильбер подумал вот о чем: судя по тому, что перенес он сам, Андре, должно быть, испытывает сильное беспокойство; он кликнул камердинера и приказал ему немедленно отправляться на ближайшую почту, дабы Андре как можно раньше получила его письмо; в нем было сказано следующее:

«Не волнуйтесь, мальчик нашелся, ему ничто не угрожает».

На следующее утро Бийо попросил у Жильбера позволения войти к нему.
Добродушно улыбаясь, Питу выглядывал из-за спины Бийо, в лице которого Жильбер приметил выражение печали.
- Что случилось, друг мой? Что вы хотите мне сообщить? – спросил доктор.
- А то, господин Жильбер, что вы хорошо сделали, задержав меня здесь: ведь я был вам нужен, вам и родине; однако пока я оставался в Париже, дома дела пошли плохо.
Да не подумает читатель, что Питу открыл тайну Катрин и рассказал о ее отношениях с Изидором. Нет, благородное сердце бравого командующего Национальной гвардией Арамона было не способно на предательство. Он лишь сообщил Бийо, что урожай в этом году плох, что рожь не уродилась, что пшеницу побило градом, что амбары заполнены только на треть и что он нашел Катрин без чувств на дороге из Виллер-Котре в Писле.
Бийо не слишком встревожили неурожаи ржи и засыпка зерна; однако он сам едва не лишился чувств, узнав об обмороке Катрин.
Славный папаша Бийо твердо знал, что такая бойкая и крепкая девушка, как Катрин, не сомлеет на большой дороге без всякой причины.
Он замучил Питу расспросами, и, как ни сдержан был Питу в своих ответах, Бийо не раз покачал головой со словами:
- Ага, ага, ну, думаю, пора мне домой!
Жильбер, накануне испытавший страх за судьбу сына, понял, что творится в душе Бийо, когда тот посвятил его в новости, принесенные Питу.
- Отправляйтесь, дорогой Бийо, раз вас призывают ферма, земля и семейные дела, – молвил доктор, – но не забывайте, что во имя родины я в случае необходимости могу вас вызвать.
- Одно ваше слово, господин Жильбер, – отвечал славный фермер, – и через двенадцать часов я буду в Париже.
Обняв Себастьена, состояние которого после благополучно проведенной ночи было вне опасности; пожав изящную маленькую руку Жильбера обеими своими огромными лапами, Бийо отправился на ферму, он думал, что оставляет ее на неделю, а пробыл в отсутствии три месяца.
Питу последовал за ним, унося с собой подарок доктора Жильбера – двадцать пять луидоров, предназначавшихся на обмундирование и вооружение Национальной гвардии Арамона. Себастьен остался у отца.

Глава 16. Перемирие

Прошло около недели между описанными нами событиями и тем днем, когда мы снова возьмем читателя за руку и приведем его во дворец Тюильри, который станет отныне главным местом грядущих трагических событий, О Тюильри! Роковое наследство, завещанное королевой Варфоломеевской ночи, иностранкой Екатериной Медичи своим потомкам и преемникам; чарующий дворец, влекущий к себе для того, чтобы поглотить… Что же за непреодолимое влечение в твоем зияющем портике, заглатывающем коронованных безумцев, жаждущих королевского сана и считающих себя истинными помазанниками лишь тогда, когда они проведут хоть одну ночь под твоими цареубийственными лепными потолками? А ты выплевываешь их одного за другим, и вот, этот – обезглавленный труп, а тот – изгнанник, лишенный короны…
Несомненно, в твоих камнях, словно выточенных самим Бенвенуто Челлини, заключено какое-то страшное колдовство; под твоим порогом, должно быть, таится некая смертоносная сила. Вспомни последних королей, которых довелось тебе принимать в своих стенах, и скажи, что ты с ними сделал! Из пяти венценосных особ лишь одной ты позволил мирно уйти к праотцам, с четырьмя же другими королями, которых требует у тебя история, ты расправился по-своему: одного отправил на эшафот, трех других – в изгнание!
В один прекрасный день Национальное собрание в полном составе пожелало, пренебрегая опасностью, занять место королей; посланцы народа решили сесть там, где раньше сидели избранники монарха. С этой минуты у них закружились головы, с этой минуты Национальное собрание стало распадаться само собой: одни сложили головы на эшафоте, другие канули в бездну изгнания; странным образом оказались похожи судьбы Людовика XVI и Робеспьера, Колло д'Эрбуа и Наполеона, Билло-Варенна и Карла X, Вадье и Луи-Филиппа.
О Тюильри! Тюильри! Только безумец может осмелиться перешагнуть твой порог и войти туда, куда входили Людовик XVI, Наполеон, Карл Х и Луи-Филипп, ибо рано или поздно выйти придется через ту же дверь, что и они!..
Мрачный дворец! Каждый из них входил в твою ограду под приветственные возгласы толпы, и твой двойной балкон видел, как один за другим они с улыбкой выходили навстречу приветствиям, веря в пожелания и обещания толпы; однако, едва усевшись под царственными сводами, каждый из них действовал ради самого себя, вместо того, чтобы порадеть о народе; и наступал день, когда народ замечал это и выставлял его за дверь, как неверного управляющего, или наказывал, как неблагодарного господина.
Бледное утреннее солнце осветило на дворцовой площади Тюильри взволнованную толпу, радовавшуюся возвращению своего короля и жаждавшую его лицезреть после страшного шумного шествия 6 октября по колено в грязи и крови.
Весь следующий день Людовик XVI принимал у себя представителей новой власти, а народ все это время ждал на улице, искал его глазами, выслеживал в окнах; если кому-нибудь из зрителей казалось, что он заметил короля, он издавал радостный крик и показывал на него соседу со словами:
- Видите? Видите? Вот он!
К полудню стало очевидно, что королю просто необходимо показаться на балконе; толпа приветствовала его криками «браво» и аплодисментами.
Вечером ему пришлось спуститься в сад; на сей раз собравшиеся встретили его не только восторженными возгласами и рукоплесканиями, но и слезами радости Ее высочество Елизавета, юная, благочестивая, простодушная, указывая брату на толпившихся перед дворцом людей, говорила:
- По-моему, не так уж трудно править таким народом!
Ее апартаменты находились на первом этаже. Вечером она приказала распахнуть окна и села ужинать.
Мужчины и женщины – особенно женщины! – жадно смотрели на нее, рукоплескали и приветственно махали руками; женщины ставили детей на подоконники и приказывали непорочным существам посылать великосветской даме поцелуи и говорить ей, какая она красивая.
И дети повторяли один за другим: «Вы очень красивая, ваше высочество!» и маленькими потными ручонками не переставая посылали ей бесконечные поцелуи.
Все говорили: «Революции конец! Король избавился от Версаля, от придворных, от советников. Колдовство, державшее королевскую семью вдали от столицы в плену, в этом искусственном мире, зовущемся Версалем, в окружении статуй и подстриженных тисов, рухнуло. Слава Богу, король возвращен к настоящей жизни, к людям. Идите к нам, государь, идите к нам! До нынешнего вечера вам предоставлялась возможность лишь совершать зло; сегодня, вернувшись к нам, к своему народу, вы вольны делать добро!» Нередко случается так, что не только целые народы, но и отдельные люди ошибаются на свой счет, плохо представляя себе, какими они будут в ближайшее время. Ужас, пережитый королем 5 и 6 октября, толпа словно пыталась искупить не только сердечным приемом, но и искренней симпатией и проявлением интереса. Крики в кромешной темноте, пробуждение среди ночи, факелы, горевшие во дворе и бросавшие зловещие отблески на высокие стены Версаля, – все это не могло не поразить воображения честных людей. Члены Национального собрания не на шутку перепугались, причем не столько за свою собственную жизнь, сколько за судьбу короля. Тогда они еще полагали, что полностью зависят от короля; однако не пройдет и полгода, как они почувствуют, что, напротив, король зависит от них. Сто пятьдесят членов Национального собрания на всякий случай обзавелись паспортами, Мунье и Лалли – сын Лалли, казненного на Гревской площади, – спаслись бегством.
Два самых популярных во Франции человека – Лафайет и Мирабо – вернулись в Париж роялистами.
Мирабо предложил Лафайету: «Объединимся и спасем короля!» К несчастью. Лафайет, человек исключительной порядочности, но весьма ограниченный, презирал Мирабо и не понимал, насколько тот гениален.
Он ограничился встречей с герцогом Орлеанским.
О его высочестве говорили всякое. Поговаривали, что той ночью его видели во дворе в надвинутой на глаза шляпе с тросточкой в руках: он подбивал толпу на разграбление дворца в надежде, что грабеж приведет к убийству короля.
Мирабо был предан герцогу Орлеанскому душой и телом.
Вместо того, чтобы поладить с Мирабо, Лафайет отправился к герцогу Орлеанскому и предложил ему покинуть Париж. Герцог спорил, сопротивлялся, не уступал; однако Лафайет представлял истинную власть, и ему пришлось подчиниться.
- Когда же я смогу вернуться? – спросил он Лафайета.
- Когда я вам скажу, что пора это сделать, ваше высочество, – отвечал тот.
- А ежели я заскучаю и вернусь без вашего позволения, сударь? – высокомерно спросил герцог.
- В таком случае, – отвечал Лафайет, – я надеюсь, что на следующий день после возвращения ваше высочество окажет мне честь сразиться со мной.
Герцог Орлеанский уехал и вернулся только тогда, когда его вызвали в Париж.
До 6 октября Лафайет был роялистом лишь отчасти; после 6 октября он стал роялистом истинным, искренним, спасая королеву и защищая короля.
В большей степени привязывается к спасенному тот, кто оказал ему услугу, нежели тот, кому услуга была оказана; в человеческом сердце гордыни больше, чем признательности.
Король и принцесса Елизавета были искренне тронуты, хотя и чувствовали, что помимо толпы, а возможно и над нею, есть нечто роковое, не желавшее иметь с толпою ничего общего; неведомая сила пылала ненавистью и мстительностью, словно дикий зверь, который не перестает рычать, даже когда хочет приласкаться.
Не то происходило в душе Марии-Антуанетты. Неспокойное сердце женщины мешало здраво мыслить королеве. Ее заставляли проливать слезы досада, страдания, ревность. Она плакала, потому что чувствовала: Шарни вырывается из ее объятий точно так же, как скипетр выскальзывает у нее из рук.
И потому при виде радостно кричащей толпы она не испытывала ничего, кроме раздражения. Она была моложе принцессы Елизаветы или, точнее, почти одних с нею лет; однако чистота души и тела словно окутали принцессу покровом невинности и свежести, который она еще не снимала, тогда как от страстных желаний королевы, от сжигавших ее ненависти и любви руки ее приобрели желтоватый оттенок, словно были выточены из слоновой кости; губы у нее побелели, а под глазами наметились едва заметные сиреневато-серые круги, выдававшие глубоко скрытые, неизгладимые, непреходящие страдания.
Королева была больна, тяжело больна, больна неизлечимо, потому что единственным лекарством для нее были счастье и мир, а бедная Мария-Антуанетта чувствовала, что счастье и мир уже недосягаемы.
И вот среди всеобщего подъема, радостных криков, приветствий, когда король пожимает мужчинам руки, а принцесса Елизавета улыбается женщинам и плачет вместе с ними и с их чадами, королева чувствует, как слезы, вызванные ее собственными страданиями, высыхают у нее на глазах, и она равнодушно взирает на всеобщую радость.
Взявшие Бастилию явились было к ней на прием, но она отказалась с ним говорить.
Вслед за ними пришли рыночные торговки, их она приняла, но на расстоянии, отгородившись от них огромными корзинами с цветами, да к тому же выставив нечто вроде авангарда из придворных дам, предназначенного для того, чтобы защитить ее от всякого соприкосновения с депутацией женщин.
Это была грубейшая ошибка Марии-Антуанетты. Рыночные торговки были роялистками, многие из них осуждали 6 октября.
Они обратились к ней с речью, потому что в подобных депутациях всегда сыщутся любители поговорить.
Одна из женщин, посмелее других, взяла на себя роль советницы королевы.
- Ваше величество! – сказала эта женщина. – Разрешите мне высказать свое суждение, идущее от самого сердца.
Королева едва заметно кивнула, и не заметившая ее движения женщина продолжала:
- Вы не отвечаете? Ну и ладно! Я все одно скажу! Вот вы и оказались среди нас, среди своего народа, то есть в кругу своей настоящей семьи. Теперь надо бы разогнать всех придворных, которые только губят королей. Полюбите бедных парижан! Ведь за те двадцать лет, что вы во Франции, мы вас видели всего четыре раза.
- Сударыня! – сухо отвечала королева. – Вы так говорите, потому что совсем меня не знаете. Я помнила о вас в Версале, я не забуду о вас и в Париже.
Это было не слишком многообещающее начало.
Тогда другая женщина подхватила:
- Да, да, вы помнили о нас в Версале! Верно, из любви к нам вы собирались четырнадцатого июля осадить и обстрелять город? Из любви же к нам вы собирались шестого октября бежать к границе под тем предлогом, что среди ночи вдруг захотели отправиться в Трианон?
- Иными словами, вам так сказали, и вы поверили: вот как несчастье народа стало и несчастьем королей.
Ах, бедная женщина! Вернее, бедная королева! Несмотря на восставшую в ее сердце гордыню и страдания души, она нашла в себе силы на шутку.
Одна из женщин, родом из Эльзаса, обратилась к королеве по-немецки.
- Сударыня! – ответила ей королева. – Я стала до такой степени француженкой, что забыла свой родной язык!
Это могло бы получиться очень мило, но, к несчастью, было сказано не так, как того требовали обстоятельства.
Ведь рыночные торговки могли бы уйти с громкими криками: «Да здравствует королева!» А они удалились, бормоча сквозь зубы проклятия.
Вечером, когда члены королевской семьи собрались все вместе, король и принцесса Елизавета стали вспоминать все, что они видели хорошего за день, несомненно, с тем, чтобы поддержать и утешить Друг друга. Королева сочла возможным прибавить ко всем их рассказам одно только высказывание дофина, которое она много раз повторяла и в этот, и в последующие дни.
Заслышав шум, с которым рыночные торговки заходили в апартаменты, бедный малыш подбежал к матери и, прижавшись к ней, в ужасе закричал:
- Господи! Матушка! Неужели сегодня – это еще вчера?..
Юный дофин был в ту минуту вместе со всеми. Услыхав, что мать говорит о нем, и возгордившись от того, что все заняты им, он подошел к королю и задумчиво на него посмотрел.
- Что тебе, Людовик? – спросил король.
- Я хотел бы у вас спросить что-то очень важное, отец, – отвечал дофин.
- О чем же ты хочешь у меня спросить? – притянув мальчика к себе, молвил король. – Ну, говори!
- Я хотел узнать, – продолжал ребенок, – почему ваш народ, который раньше так вас любил, вдруг на вас рассердился? Что вы такого сделали?
- Людовик! – с упреком в голосе прошептала королева.
- Позвольте мне ему ответить, – сказал король. Принцесса Елизавета с улыбкой глядела на мальчика. Людовик XVI посадил сына на колени и попытался в доступной для ребенка форме изложить наболевшие политические вопросы.
- Дитя мое! – молвил он. – Я хотел сделать людей еще счастливее. Мне нужны были деньги, чтобы оплатить военные расходы. И я попросил их у своего народа, как всегда поступали мои предшественники. Однако судьи, составляющие мой Парламент, воспротивились и сказали, что только мой народ может решать, дать мне эти деньги или нет. Я собрал в Версале представителей от каждого города, принимая во внимание их происхождение, состояние или таланты, – это называется «Генеральные штаты». Когда они собрались, они потребовали от меня того, что я не мог исполнить ни ради себя, ни ради вас, ведь вы – мой наследник. Среди них оказались недобрые люди, они подняли народ, и то, что народ позволил себе в эти последние дни, – дело рук этих людей!.. Сын мой, не надо сердиться на народ!
Услыхав это последнее пожелание, Мария-Антуанетта поджала губы; стало понятно, что, доведись ей воспитывать дофина, она постаралась бы, чтобы он не забыл об оскорблениях.
На следующий день городские власти Парижа и Национальная гвардия передали королеве просьбу присутствовать на спектакле вместе с королем и тем самым подтвердить, что возвращение в Париж доставляет ей удовольствие Королева отвечала, что ей было бы очень лестно принять это предложение, однако должно пройти некоторое время, чтобы она забыла о событиях последних дней. Народ был незлопамятен и потому удивился, что она до сих пор что-то помнит.
Когда она узнала, что ее враг герцог Орлеанский удален из Парижа, она испытала минутную радость, однако не поблагодарила Лафайета за то, что он это сделал, сочтя это следствием личной неприязни генерала к герцогу.
Либо она действительно так думала, либо сделала вид, что так думает, не желая быть Лафайету обязанной.
Истинная дочь Лотарингского королевского дома, она была злопамятной и высокомерной и потому мечтала о победе и мести.
«Королевы не тонут», – сказала попавшая в бурю королева Генриетта Английская, и Мария-Антуанетта была совершенно с нею согласна.
Кстати сказать, не была ли Мария-Терезия еще ближе к смерти, когда взяла на руки сына и показала его своим верным венгерским стрелкам?
Это героическое воспоминание о матери оказало на дочь свое влияние – влияние пагубное для тех, кто сравнивает положения, не изучая их!
Марию-Терезию поддерживал народ; Мария-Антуанетта была своему народу ненавистна.
И потом, она прежде всего была женщиной; возможно, она могла бы лучше оценить свое положение, если бы душа ее была спокойна; может быть, она была бы менее нетерпима к народу, если бы ее больше любил Шарни!
Вот что происходило в Тюильри, когда Революция на несколько дней замерла, когда страсти поостыли, когда словно во время перемирия враги стали друг Друга узнавать, и так продолжалось до тех пор, пока с новой силой не вспыхнула враждебность, с новым ожесточением не разгорелся бой, пока не развернулась еще более беспощадная битва.
Этот бой был тем более вероятен, эта битва – тем более необходима, что мы показали нашим читателям не только то, что происходило на поверхности общества, но и то, что зрело в его недрах.

Глава 17. Портрет Карла I

В течение тех нескольких дней, когда новые хозяева Тюильри устраивались и заводили свои обычаи, Жильбера не вызывали к королю, а он не считал себя вправе являться без приглашения; однако когда наступил день его дежурства, он подумал, что оправданием его появления во дворце ему послужит исполнение долга и что таким образом никто не отнесет это на счет его преданности.
За порядок в приемных отвечали слуги, перевезенные по приказанию короля из Версаля в Париж; значит, Жильбер был известен в приемных Тюильри так же хорошо, как в Версале.
Хотя у короля не было необходимости прибегать к услугам доктора, это вовсе не означало, что король о нем забыл. Людовик XVI был достаточно справедлив, чтобы отличить друзей от недругов.
Людовик XVI в глубине души отлично понимал, что каковы бы ни были предубеждения королевы против Жильбера, доктор, возможно, был не только другом королю, но, что еще важнее, приверженцем монархии.
Король вспомнил, что в этот день дежурит Жильбер, и приказал немедленно привести к нему доктора, как только он появится.
Вот почему не успел Жильбер переступить порог, как дежурный камердинер встал, пригласил его следовать за ним и провел его в спальню короля.
Король вышагивал взад и вперед; он был так занят собственными мыслями, что не заметил, как вошел доктор, и не слышал доклада о нем.
Жильбер застыл на пороге, молча ожидая, когда король его заметит и заговорит с ним.
Предмет, занимавший короля, – а об этом нетрудно было догадаться, потому что время от времени он в задумчивости перед ним останавливался, – был большой портрет во весь рост Карла I кисти Ван-Дейка, тот самый, что в наши дни хранится в Лувре; это за него один англичанин предлагал столько золота, сколько понадобилось бы, чтобы полностью его засыпать.
Вы видели этот портрет, не правда ли? Ежели вы видели не самое полотно, то, по крайней мере, видели гравюру.
Карл I изображен на нем в полный рост среди редких и чахлых деревьев, какие обыкновенно растут на берегу моря. Паж держит лошадь в доспехах; вдали плещутся волны.
Король опечален. О чем размышляет этот Стюарт, внук красивой и несчастливой Марии, отец Иакова II?
Правильнее было бы спросить: о чем думал художник, гений, не поскупившийся на собственные мысли и наделивший ими короля?
О чем думал он, когда заранее изображал его так, будто это были последние дни его бегства, то есть простым всадником, готовым отправиться в поход против круглоголовых?
О чем он размышлял, изображая короля прижатым вместе с конем к бурному Северному морю в ту минуту, когда он готов и к атаке, и к бегству?
На обратной стороне этого проникнутого печалью полотна Ван-Дейк сделал набросок эшафота в Уайт-Холле.
Подобно облаку, бросившему тень на зеленые луга и золотые нивы, картина эта омрачила чело Людовика XVI; необходимо было заставить полотно заговорить в полный голос, чтобы его услышал материалист Людовик XVI.
Король трижды останавливался перед портретом, и все три раза он глубоко вздыхал, потом снова продолжал разгуливать по комнате, однако картина роковым образом словно притягивала его к себе.
Наконец Жильбер сообразил, что бывают обстоятельства, когда невольному зрителю приличнее заговорить, нежели оставаться безмолвным.
Он сделал нетерпеливое движение. Людовик XVI вздрогнул и обернулся.
- А-а, это вы, доктор, – молвил он, – входите, я очень рад вас видеть.
Жильбер поклонился и подошел ближе.
- Вы давно здесь, доктор?
- Несколько минут, государь.
- Ага! – обронил король и снова задумался. Спустя некоторое время он подвел Жильбера к шедевру Ван-Дейка.
- Доктор! Вам знаком этот портрет? – спросил он.
- Да, государь.
- Где же вы его видели?
- Еще ребенком я видел его у графини Дю Барри; однако как ни мал я был в то время, портрет произвел на меня глубокое впечатление.
- Да, верной у графини Дю Барри, – прошептал Людовик XVI.
Он опять помолчал некоторое время, потом продолжал:
- Знаете ли вы историю этого портрета, доктор?
- Ваше величество, вы имеете в виду историю изображенного на картине короля или историю самого портрета?
- Я говорю об истории портрета.
- Нет, государь, мне она не знакома. Я знаю только, что картина была написана в Лондоне в тысяча шестьсот сорок пятом или сорок шестом году, – вот и все, что я могу о ней сообщить. Однако мне совершенно не известно, каким образом она попала во Францию и как оказалась в эту минуту в комнате вашего величества.
- Как она попала во Францию, я вам сейчас расскажу, а вот каким образом она оказалась в моей комнате, я и сам не знаю.
Жильбер с изумлением взглянул на Людовика XVI.
- Во Францию портрет попал так, – повторил Людовик XVI, – я не сообщу вам ничего нового по существу, но могу рассказать о некоторых подробностях. Вы поймете, что заставляло меня останавливаться перед этим портретом и о чем я думал, глядя на него.
Жильбер наклонил голову, давая понять королю, что он внимательно слушает.
- Лет тридцать тому назад, – продолжал Людовик XVI, – во Франции существовал кабинет министров, пагубный для всей страны, но в особенности для меня, – со вздохом прибавил он при воспоминании о своем отце, который, как он полагал, был отравлен австрийцами, – я имею в виду кабинет министров господина де Шуазеля. Было решено заменить его д'Эгийоном и Мопу, чтобы заодно покончить и с парламентами. Однако мой дед, король Людовик Пятнадцатый, очень боялся иметь дело с парламентами. Чтобы справиться с парламентами, от него требовалась сила воли, которой он уже давно не обладал. Из обломков этого старика необходимо было слепить нового человека, а для этого было лишь одно средство: упразднить постыдный гарем, существовавший под названием Оленьего Парка и стоивший стольких денег Франции и популярности – монархии. Вместо целого хоровода молодых девиц, среди которых Людовик Пятнадцатый терял последние крохи мужского достоинства, необходимо было подобрать королю одну-единственную любовницу, которая заменила бы ему всех других, но которая в то же время не могла бы иметь достаточного влияния, чтобы заставить его проводить определенную политику, но обладала бы крепкой памятью, чтобы каждую минуту повторять ему на ушко затверженный ею урок. Старый маршал Ришелье знал, где найти такую женщину; он отправился на поиски и вскоре нашел то, что нужно. Вы ее знали, доктор: именно у нее вы видели этот портрет.
Жильбер поклонился.
- Мы эту женщину не любили, ни королева, ни я! Королева, возможно, еще в меньшей степени, нежели я, потому что королева – австриячка, воспитанная Марией-Терезией в духе великой европейской политики, центром которой ей представлялась Австрия; в приходе к власти герцога д'Эгийона Мария-Терезия видела причину падения своего друга герцога де Шуазеля; итак, мы ее не любили, как я уже сказал, однако я не могу не воздать ей должное: разрушая, она действовала в моих личных интересах, а говоря по совести – в интересах всеобщего блага. Она была искусной актрисой! Она прекрасно сыграла свою роль: она удивила Людовика Пятнадцатого ухватками, не знакомыми дотоле при дворе; она развлекала короля тем, что подшучивала над ним; она сделала из него мужчину, заставив его поверить в то, что он был мужчиной…
Король внезапно замолчал, словно упрекая себя за непочтительный тон, в котором он говорил о своем деде с чужим человеком; однако, заглянув в открытое и честное лицо Жильбера, он понял, что обо всем может говорить с этим человеком, так хорошо его понимавшим.
Жильбер догадался о том, что происходило в душе короля, и, не выказывая нетерпения, ни о чем не спрашивая, он, не таясь, взглянул в глаза будто изучавшему его Людовику XVI и продолжал спокойно слушать.
- Мне, возможно, не следовало говорить вам все это, сударь, – с не свойственным ему изяществом взмахнув рукой и поведя головою, заметил король, – потому что это мои самые сокровенные мысли, а король может обнажить свою душу лишь перед теми, а чьей искренности он совершенно уверен. Можете ли вы обещать мне, что будете со мною столь же откровенны, господин Жильбер? Если король Франции всегда будет говорить вам то, что он думает, готовы ли и вы к тому, чтобы быть с ним откровенным?
- Государь, – отвечал Жильбер, – клянусь вам, что если вы, ваше величество, окажете мне эту честь, я также готов оказать вам эту услугу; врач отвечает за тело, так же как священник несет ответственность за душу, но, оберегая тайну от посторонних, я в то же время счел бы преступлением не открыть всей правды королю, оказавшему мне честь этой просьбой.
- Значит, господин Жильбер, я могу положиться на вашу порядочность?
- Государь! Если вы мне скажете, что через четверть часа меня по вашему приказанию должны казнить, я не буду считать себя вправе бежать, ежели вы сами не прибавите: «Спасайтесь!» – Хорошо, что вы мне сказали об этом, господин Жильбер. Даже с самыми близкими друзьями, с самой королевой я зачастую разговариваю шепотом, а с вами я рассуждаю вслух. Он продолжал:
- Так вот, эта женщина, понимая, что от Людовика Пятнадцатого она может добиться в лучшем случае робких поползновений на что бы то ни было, не покидала его никогда, чтобы воспользоваться малейшим проявлением его воли. На заседаниях Совета она неотступно следовала за ним, склонялась к его креслу; на глазах у канцлера, у всех этих важных господ и старых судей она пресмыкалась перед королем, кривлялась, словно обезьяна, трещала, как попугай, однако благодаря этому она денно и нощно держала королевство в своих руках. Но это еще не все. Возможно, неутомимая Эгерия даром теряла бы свое время, если бы герцог де Ришелье не догадался подкрепить эти постоянно повторяемые ею слова вещественными доказательствами. Под тем предлогом, что паж, которого вы видите на этой картине, носил имя Барри, полотно было куплено для этой женщины как фамильный портрет. Этот печальный господин, будто предчувствующий события тридцатого января тысяча шестьсот сорок девятого года, появился в будуаре шлюхи, где стал свидетелем ее похотливых забав и наглых выходок; ведь портрет был ей нужен вот зачем: она, не переставая смеяться, брала Людовика Пятнадцатого за голову и, показывая ему на Карла Первого, говорила: «Взгляни, Людовик: вот король, которому отрубили голову, потому что он не умел справиться со своим парламентом; так не пора ли и тебе поостеречься своего?» Людовик Пятнадцатый растоптал свой парламент и спокойно умер на собственном троне. А мы отправили в изгнание женщину, к которой, возможно, нам следовало бы отнестись с большей снисходительностью. Это полотно долгое время пролежало на чердаке в Версале, и я ни разу даже не поинтересовался тем, что же с ним сталось… Как очутилось оно здесь? Почему портрет следует за мной, вернее, преследует меня?
С печальным видом покачав головой, король продолжал:
- Доктор! Не усматриваете ли вы в этом рокового предзнаменования?
- Усмотрел бы, государь, если бы портрет ни о чем вам не говорил. Но если вы слышите его предупреждения, то это не рок, а сама судьба вам его посылает!
- Неужели вы и впрямь думаете, что такой портрет может ни о чем не говорить королю, оказавшемуся в моем положении?
- Раз вы, ваше величество, разрешили мне говорить правду, позволительно ли мне будет задать вопрос?
Людовик XVI на минуту задумался. – Спрашивайте, доктор, – решился он наконец. – Что именно говорит этот портрет вашему величеству?
- Он говорит мне о том, что Карл Первый потерял голову, пойдя войной на собственный народ, и что Иаков Второй лишился трона, после того как он покинул народ.
- В таком случае портрет, как и я, говорит вам правду.
- Так что же?.. – молвил король, вопросительно глядя на Жильбера.
- Раз король позволил мне задать ему вопрос, я хотел бы узнать, что ваше величество ответит портрету.
- Господин Жильбер! Даю вам честное слово дворянина, что я еще ничего не решил: я буду действовать в зависимости от обстоятельств.
- Народ боится, что король собирается пойти на него войной.
Людовик XVI покачал головой.
- Нет, доктор, нет, – отвечал он, – я мог бы это сделать только при поддержке иностранных государств, а я слишком хорошо знаю, в каком положении находится сейчас Европа, чтобы надеяться на нее. Прусский король предлагает вторгнуться во Францию во главе сотни тысяч солдат; однако мне известны честолюбивые интриганские замыслы этой небольшой монархической страны, которая всеми силами стремится стать великим королевством и которая повсюду мутит воду в надежде выловить еще одну Силезию. Австрия предоставляет в мое распоряжение еще одну сотню тысяч солдат; но я не люблю моего шурина Леопольда, двуликого Януса, благочестивого философа, мать которого, Мария-Терезия, отравила моего отца. Мой брат д'Артуа предлагает мне поддержку Сардинии и Испании, но я не доверяю обеим этим державам, подчиняющимся моему брату д'Артуа; ведь он держит при себе господина де Калона, смертельного врага королевы, того самого, который снабдил комментариями – я видел собственными глазами, манускрипт – памфлет графини де ла Мотт об этом отвратительном деле с ожерельем, мне известно обо всем, что там происходит. На предпоследнем заседании Совета стоял вопрос о моем низложении и назначении регента в лице, по всей видимости, другого моего горячо любимого братца графа Прованского; а на последнем заседании Совета господин де Конде, мой кузен, предложил вторгнуться во Францию и двинуться на Лион, «чтобы ни случилось с королем»!.. Ну а Екатерина Великая – это совсем другое дело: она ограничивается советами: вы можете себе представить, как она, сидя за столом, доедает Польшу, а пока она не закончит трапезу, она не встанет из-за стола; итак, она дает мне совет весьма возвышенный, но он может вызвать лишь смех, если принять во внимание события последних дней. «Короли, – говорит она, – должны следовать своей дорогой, не обращая внимания на крики окружающих, как луна идет своим путем, не заботясь о том, что лают собаки». Можно подумать, что русские собаки только лают; пусть-ка она пришлет кого-нибудь спросить у Дезюта и Варикура, кусаются ли наши псы.
- Народ боится, что король собирается бежать, покинуть Францию…
Король медлил с ответом.
- Государь! – с улыбкой продолжал Жильбер. – Людям свойственно понимать данное королем разрешение буквально. Я вижу, что допустил нескромность, однако, позволив себе этот вопрос, я всего-навсего высказал опасение.
Король положил Жильберу руку на плечо.
- Доктор! – молвил он. – Я обещал вам сказать правду и потому буду с вами до конца откровенным. Да, эта возможность обсуждалась; да, я получил такое предложение; да, таково мнение многих преданных мне людей: я должен бежать. Однако в ночь на шестое октября, в ту минуту, когда, рыдая у меня на руках и прижимая к себе обоих детей, королева, как и я, ожидала смерти, она заставила меня поклясться, что я никогда не убегу один, что если нам суждено бежать из Франции, мы уедем все вместе, чтобы всем спастись или всем умереть. Я поклялся, доктор, и клятвы не нарушу. А так как я не считаю, что мы можем бежать все вместе так, чтобы нас раз десять не остановили прежде, чем мы доберемся до границы, то мы и не побежим.
- Государь, – заметил Жильбер, – я восхищен рассудительностью вашего величества. Почему же вся Франция не слышит вас так, как сейчас слышу вас я? Как смягчилась бы злоба, преследующая ваше величество! До какой степени уменьшилась бы угрожающая вам опасность!
- Злоба? – переспросил король. – Неужели вы думаете, что мой народ меня ненавидит? Опасность? Если не принимать всерьез мрачные мысли, навеянные мне этим портретом, я могу с уверенностью сказать вам, что самая большая опасность позади.
Жильбер посмотрел на короля, испытывая к нему глубокую жалость.
- Вы согласны со мной, не правда ли, господин Жильбер? – спросил Людовик XVI.
- По моему мнению, вы, ваше величество, только вступаете в борьбу, а четырнадцатое июля и шестое октября – лишь предвестники страшной драмы, которую Франции предстоит сыграть перед лицом других народов.
Людовик XVI слегка побледнел.
- Надеюсь, вы ошибаетесь, доктор, – молвил он.
- Я не ошибаюсь, государь.
- Как же вы можете быть осведомлены на этот счет лучше меня? Ведь у меня – полиция и контрразведка!
- Государь, у меня нет ни полиции, ни контрразведки, это верно; однако благодаря моему положению я являюсь естественным посредником между тем, что близко к поднебесью, и тем, что пока скрывается в недрах земли. Государь, государь! То, что мы пережили, – это лишь землетрясение; нам еще предстоит пережить огонь, пепел и вулканическую лаву.
- Вы сказали «пережить», доктор; не правильнее ли было бы сказать: «избежать»?
- Я сказал «пережить», государь.
- Вы знаете мое мнение по поводу иностранных государств. Я никогда не позову их во Францию, если только – не скажу, моя жизнь, – что мне жизнь? я давно принес ее в жертву! – если только жизнь моей супруги и моих детей не будет подвергаться настоящей опасности.
- Я хотел бы пасть пред вами ниц, государь, чтобы выразить вам признательность за подобные чувства. Нет, государь, в иностранных государствах нужды нет. К чему помощь извне, если вы еще не исчерпали собственные возможности? Вы боитесь, что вас захлестнет Революция, не правда ли, государь?

Предыдущая страница 3 Следующая страница


Графиня Де Шарни 4

- Да, я готов это признать.
- В таком случае есть два способа спасти короля и Францию.
- Что же за способы, доктор? Скажите, и вы будете достойны всяческих похвал.
- Первый способ заключается в том, чтобы возглавить и направить Революцию.
- Она увлечет меня за собой, господин Жильбер, а я не хочу идти туда, куда идет толпа.
- Второй способ – надеть на нее удила покрепче и обуздать.
- Как же называются эти удила, доктор?
- Популярность и гений.
- А кто будет кузнецом?
- Мирабо!
Людовик XVI подумал, что ослышался, и пристально посмотрел на Жильбера.

Глава 18. Мирабо

Жильбер понял, что ему предстоит долгая борьба, но он был готов к ней.
- Мирабо! – повторил он. – Да, государь, Мирабо! Король обернулся и вновь взглянул на портрет Карла I.
- Что бы ты ответил, Карл Стюарт, – спросил он, обращаясь к поэтическому полотну Ван-Дейка, – если бы в то мгновенье, когда ты почувствовал, что земля дрожит у тебя под ногами, тебе предложили бы опереться на Кромвеля?
- Карл Стюарт отказался бы и правильно бы сделал, – заметил Жильбер, – потому что между Кромвелем и Мирабо нет ничего общего.
- Я не знаю, как вы относитесь к некоторым вещам, доктор, – сказал король, – однако для меня не существует степеней предательства: предатель есть предатель, и я не умею отличить того, кто предал в малом, от того, кто предавал в большом.
- Государь! – проговорил Жильбер почтительно, хотя и с едва уловимым оттенком непреклонности. – Ни Кромвель, ни Мирабо не являются предателями.
- Кто же они?! – вскричал король.
- Кромвель – восставший раб, а Мирабо – недовольный дворянин.
- Чем же он недоволен?
- Да всем… Отцом, заключившим его в замок на острове Иф, а потом в главную башню Венсенского замка; трибуналами, осудившими его гений и до сих пор не воздавшими ему должное.
- Главное достоинство политика, господин Жильбер, – живо возразил король, – это его честность.
- Красивые слова, государь, слова, достойные Тита, Траяна или Марка-Аврелия; к несчастью, опыт показывает, что это неверно.
- То есть как?
- Разве можно считать честным человеком Августа, принявшего участие в разделе мира вместе с Лепидом и Антонием, а потом изгнавшего Лепида и убившего Антония, чтобы стать единственным владельцем? Может быть, вы считаете честным человеком Карла Великого, который отправил брата Карломана доживать свои дни в монастырь и который, желая покончить со своим врагом Видукиндом, человеком почти столь же высоким, как и он сам, приказал отрубить готовы всем саксонцам, рост которых превышал длину меча? Может быть, честным человеком был Людовик Одиннадцатый, который восстал против отца с целью свержения его с престола и, несмотря на неудачу, внушал несчастному Карлу Седьмому такой ужас, что из страха быть отравленным он сам себя уморил голодом? Считаете ли вы честным человеком Ришелье, затевавшего в альковах Лувра и на лестницах Кардинальского дворца заговоры, которые заканчивались на Гревской площади? Или, может быть, вы называете честным человеком Мазарини, подписавшего пакт с благодетелем, но отказавшего Карлу Второму не только в полумиллионе и пятистах солдатах, но и выдворившего его из Франции? Был ли честен Кольбер, предавший, обвинивший, свергнувший своего благодетеля и бесстыдно занявший его еще теплое кресло, когда того живьем бросили в подземелье, откуда у него был один выход – на кладбище? Однако никто из них, слава Богу, не нанес ущерба ни королям, ни королевской власти!
- Но вы же знаете, господин Жильбер, что господин де Мирабо не может принадлежать мне, потому что он состоит на службе у герцога Орлеанского.
- Ах, государь, с тех пор, как герцог находится в изгнании, у господина де Мирабо нет хозяина.
- Каким образом, по вашему мнению, я могу довериться человеку, который торгует собой?
- Купив его… Неужели вы не можете дать ему больше других?
- Этот ненасытный человек потребует миллион!
- Если Мирабо продастся за миллион, государь, то он его и отработает. Вы думаете, он стоит меньше, чем господин или госпожа де Полиньяк?
- Господин Жильбер!..
- Если король лишает меня слова, я умолкаю, – с поклоном отвечал Жильбер.
- Нет, нет, продолжайте.
- Я все сказал, государь.
- Тогда давайте обсудим сказанное.
- С удовольствием! Я знаю моего Мирабо как свои пять пальцев.
- Так вы – его друг!
- К сожалению, я не имею такой чести; кстати, у господина де Мирабо – только один друг, общий с ее величеством.
- Да, знаю: граф де Ламарк. Дня не проходит, чтобы мы его в этом не упрекнули.
- Вашему величеству следовало бы, напротив, защищать его и ни в коем случае с ним не ссориться.
- А какой вес в общественном мнении может иметь дворянчик вроде Рикети де Мирабо?
- Прежде всего, государь, позвольте вам заметить, что господин де Мирабо – не дворянчик, а дворянин. Во Франции не так уж много дворян, ведущих свою родословную с одиннадцатого века, потому что наши короли, желая окружить себя несколькими лишними людьми, имели снисходительность потребовать от тех, кому они оказывают честь, позволяя им сесть в свою карету, доказательство их дворянства лишь с тысяча трехсот девяносто девятого года. Нет, государь, он – не дворянчик, ведь его предок – Аригетти Флорентийский; в результате поражения партии гибеллинов он осел в Провансе, Он не может быть дворянчиком, потому что среди его предков был марсельский коммерсант, – вы ведь знаете, государь, что марсельская знать так же, как и венецианская, имеет привилегию не нарушать закона чести, занимаясь коммерцией.
- Развратник! – перебил его король. – По слухам, это мясник, мот!
- Ах, государь, нужно принимать людей такими, какими их создала природа; Мирабо всегда бывали в молодости шумными и необузданными; однако с годами они остепеняются. В молодости они, к несчастью, действительно именно такие, как вы сказали, ваше величество; но как только они обзаводятся семьями, они становятся властными, высокомерными, но и строгими. Король, который не желает их знать, был бы неблагодарным королем, ибо они поставили в сухопутную армию бесстрашных солдат, а во флот – искусных моряков. Я твердо знаю, что с их провинциальным мировоззрением, совершенно не приемлющим централизации, в их полуфеодальной-полуреспубликанской оппозиции они пренебрегали с высоты своих башен властью министров, а иногда и властью королей; я знаю, что они не однажды бросали в Дюрансу налоговых инспекторов, покушавшихся на их земли; мне известно, что они с одинаковым небрежением и даже с презрением относились к придворным и к приказчикам, а откупщик был для них то же, что писатель; они уважали только две вещи в мире: шпагу и плуг; один, как мне известно, написал, что «раболепствовать так же свойственно бледным и бездушным придворным, как свойственно уткам копаться в грязи». Однако все это, государь, ни в коей мере не свидетельствует о том, что он – дворянчик, скорее – наоборот: это показатель высшей морали и уж наверное – дворянского благородства.
- Ну, ну, господин Жильбер, – с досадой проговорил король, будучи уверен в том, что он лучше, чем кто бы то ни было, знает, кто в его королевстве заслуживает уважения, – вы сказали, что знаете ваших Мирабо как свои пять пальцев. Я их не знаю совсем, и потому прошу вас продолжать ваш рассказ. Прежде чем воспользоваться услугами каких-либо людей, недурно узнать, что они собой представляют.
- Да, государь, – подхватил Жильбер, задетый за живое едва уловимой насмешливостью, с какой король произнес эти слова, – я скажу вашему величеству так: в тот день, когда господин де Лафайет открывал на площади Побед статую Виктории вместе с символическими изображениями четырех наций, именно один из Мирабо – Брюно де Рикети, проезжая вместе со своим полком – гвардейским полком, государь, – по Новому мосту, остановился сам и приказал остановиться всему полку перед статуей Генриха Четвертого; он снял шляпу со словами: «Друзья мои! Поклонимся ему, ибо он один стоит многих других!» Другой Мирабо, Франсуа де Рикети, в возрасте семнадцати лет возвращается с Мальты, видит, что его мать, Анна де Понтев, в трауре, и спрашивает о причине траура, потому что его отец умер десятью годами раньше. «Меня оскорбили, – отвечает мать. – Кто, матушка? – Шевалье де Гриак. – И вы за себя не отомстили? – спрашивает Франсуа, хорошо знавший свою мать. – Я бы рада была это сделать! Однажды я застала его одного; я приставила ему к виску заряженный пистолет и сказала: „Если бы я была одна, я бы снесла тебе башку, как ты понимаешь, но у меня есть сын, и он сумеет более достойно отомстить за меня!“ – Вы правильно поступили, матушка!» – отвечает юноша. Не успев прийти в себя после возвращения, он немедленно надевает шляпу, берет шпагу, отправляется на поиски шевалье де Гриака, забияки и бретера, вызывает его, запирается с ним в саду, бросает ключи через стену и убивает его. Еще один Мирабо, маркиз Жан-Антуан, был шести футов росту, красив, как Антиной, могуч, словно Милон; однако его бабка говаривала на своем провансальском наречии: «Разве теперь есть мужчины? Вы – жалкое подобие настоящего мужчины!» Будучи воспитан этой бой-бабой, он, как сказал потом его внук, почувствовал вкус к невозможному; став в восемнадцать лет мушкетером, закалившись в огне, он любил опасность так страстно, как иные любят наслаждения; он возглавлял легион головорезов, столь же неистовых и неугомонных, как он сам; когда они проходили мимо, другие солдаты говорили им вслед: «Видел вон тех, с красными обшлагами? Это солдаты Мирабо, легион дьяволов под предводительством самого Сатаны». Но они напрасно называли так командира, потому что это был весьма набожный господин, столь набожный, что однажды, когда в его лесах вспыхнул огонь, он, вместо того, чтобы приказать погасить пламя обычными способами, приказал отнести туда святые дары, и огонь погас. Справедливости ради стоит прибавить, что его набожность была сродни благочестию феодального барона, и капитан не прочь бывал порой выручить верующего из беды, как это случилось однажды: дезертиры, которых он собирался расстрелять, укрылись в церкви одного итальянского монастыря. Он приказал своим людям взломать двери. Они хотели было выполнить приказ, как вдруг двери распахнулись, и на пороге появился аббат, in pontificalibus[10], со святыми дарами в руках…
- Что же было дальше? – спросил Людовик XVI, захваченный красочным и остроумным рассказом.
- Он на мгновение задумался, потому что положение было не из легких. Потом его словно внезапно осенило:
«Вот что, дорогой мой! – сказал он, обращаясь к адъютанту. – Прикажите позвать сюда полкового священника и пусть он заберет тело Христово из рук этого чудака». Полковой священник так и сделал, государь, ну, разумеется, все чин-чиком; его, конечно, поддержали эти дьяволы с красными обшлагами да еще с мушкетами!
- А я помню этого маркиза Антуана, – заметил Людовик XVI. – Не он ли в ответ генерал-лейтенанту Шамилару, пообещавшему после того, как маркиз отличился в каком-то деле, замолвить за него словечко Шамилару-министру, сказал: «Сударь! Вашему брату очень повезло, что у него есть вы, потому что, не будь вас, он был бы самым глупым человеком во всем королевстве»?
- Да, государь; вот почему, когда маркиза представили к очередному званию, министр Шамилар не поддержал это предложение.
- Ну и как же умер этот герой, напоминающий мне Конде? – со смехом спросил король.
- Государь! Кто красиво жил, тот и умирает красиво! – с важным видом заметил Жильбер. – Получив в битве при Кассано приказ защищать мост, подвергавшийся атакам имперских войск, этот великан приказал солдатам лечь, а сам остался стоять под градом вражеских пуль; он стоял не шелохнувшись, словно врос в землю. Одна пуля угодила ему в правое плечо; однако, как вы понимаете, государи, это было для него сущей безделицей. Он взял носовой платок, подвязал правую руку и схватил в левую руку топор, привычное свое оружие, так как он с презрением относился к сабле и шпаге, полагая, что они наносят слишком слабые удары. Не успел он это сделать, как вторая пуля попала ему в шею. На сей раз дело было посерьезнее. Однако, несмотря на страшную рану, колосс некоторое время еще держался на ногах; потом, захлебнувшись кровью, рухнул, как подкошенный. Увидев, что произошло, упавшие духом солдаты бегут, с потерей командира полк лишился души, а Мирабо остался лежать на мосту, по которому прошла вся армия принца Евгения.
Заметив, что Мирабо еще дышит, вернее, издает предсмертные хрипы, принц Евгений приказывает отнести его в лагерь герцога Вандомского. Приказание исполнено. Маркиза помещают в палатке принца, где случайно оказывается знаменитый хирург Дюмулен. Этот человек был известен своими фантазиями: ему приходит в голову вернуть почти мертвого маркиза к жизни, что казалось совершенно невозможным, поскольку все его тело представляло собою открытую рану. Трое суток он не приходит в сознание. Наконец открывает глаза; спустя еще два дня поднимает руку; и вот через три месяца маркиз Жан-Антуан появляется в свете с рукой на черной перевязи. У него было двадцать семь ран, на пять больше, чем у Цезагя, а его голову поддерживало нечто вроде серебряного ошейника. Первый свой визит он нанес в Версаль, куда его повез герцог Вандомский и где он был представлен королю; тот его спросил, каким образом могло статься, что, обнаружив такое неслыханное мужество, он до сих пор не маршал. «Государь! – отвечал маркиз Антуан, – если бы вместо того, чтобы защищать мост в Кассано, я явился ко двору и подкупил какого-нибудь мошенника, я бы получил свое продвижение ценой меньшего количества ран». Таких ответов Людовик Четырнадцатый не любил: он показал маркизу спину. «Жан-Антуан, друг мой, – заметил ему после приема герцог Вандомский, – отныне я буду представлять вас врагу, но королю – никогда». Несколько месяцев спустя маркиз, несмотря на двадцать семь ран, сломанную руку и серебряный ошейник, женился на мадмуазель де Кастелан-Норант и подарил ей семерых детей в перерывах между семью новыми военными кампаниями. Изредка, как и подобает настоящим храбрецам, он рассказывал о знаменитом сражении при Кассано, приговаривая:
«В том бою я был убит».
- Вы, доктор, совершенно замечательно рассказываете мне о том, как маркиз Жан-Антуан «был убит», – перебил его Людовик XVI, с видимым удовольствием знакомясь с родословной Мирабо, – однако вы мне не сказали, как он «умер».
- Он умер в главной башне родового замка Мирабо, сурового и мрачного прибежища, расположенного на утесе, загораживающем вход в ущелье и потому с двух сторон обдуваемом ледяным ветром; он умер, покрывшись, словно панцирем, толстой и задубевшей кожей, что случалось со всеми Рикети; он воспитал детей в повиновении и почтительности к старшим и держал их на таком расстоянии, что его старший сын говаривал: «Я никогда не имел чести ни коснуться его руки, ни ощутить на себе прикосновения его губ, ни просто дотронуться до этого почтенного господина». Этот самый старший сын и стал отцом нынешнего Мирабо; это – дикая птица, свившая себе гнездо в четырех башнях; никогда он не желал «выворачиваться наизнанку», как он говорит; в этом, по-видимому, и кроется причина того, что вы, ваше величество, его не знаете и потому не имеете возможности оценить его по заслугам.
- А вот и нет, доктор! Я, напротив, его знаю: он – один из тех, кто возглавляет экономическую школу. Он сыграл свою роль в происходящей революции, подав сигнал к проведению социальных реформ и сделав общедоступными многие глупости и немногие истины, что совершенно непростительно с его стороны: ведь он предвидел то, что должно произойти, он говорил: «Сегодня нет такой женщины, которая не носила бы под сердцем Артевельде или Мазаньелло». И он не ошибался: его собственная женишка родила кое-кого почище их!
- Государь! В Мирабо есть нечто такое, что претит вашему величеству или пугает вас; позвольте вам заметить, что в этом повинны ваш человеческий деспотизм, а также деспотизм короля.
- Деспотизм короля?! – вскричал Людовик XVI.
- Разумеется, государь! Без разрешения короля отец не мог бы с ним сделать того, что сделал. Какое страшное преступление мог совершить в свои четырнадцать лет отпрыск этого великого рода, если отец отправил его в исправительную школу, где его записывают для пущего унижения не под именем Рикети де Мирабо, а как Буффиера? Что такого мог он сделать в восемнадцатилетнем возрасте, если родной отец выхлопотал для него указ о заточении без суда и следствия и добился его заключения на острове Ре? Что мог он совершить, будучи двадцатилетним юношей, если отец посылает его в дисциплинарный батальон на Корсику с таким пожеланием: «Пусть его высадят шестнадцатого апреля следующего года прямо в море. Дай Бог, чтобы он не выплыл!» За что отец сослал его в Манок год спустя после его бракосочетания? За что через полгода после изгнания отец приказал перевести его в форт Жу? За что, наконец, после побега его арестовали в Амстердаме, препроводили в Венсенский замок и заключили его в камеру – а ему ведь и на свободе-то тесно! – площадью в десять квадратных футов – вот королевская щедрость вкупе с родительской любовью! Пять лет он сидит в темнице, где пропадает его молодость, кипит страсть, но где в то же время зреет его ум и крепнет душа… Я скажу вашему величеству, что он сделал и за что был наказан. Он совершенно очаровал своего преподавателя Пуассона тем, с какой легкостью он все запоминал и понимал; он вдоль и поперек изучил экономику; раз выбрав военную карьеру, он хотел продолжать службу; будучи принужден жить на шесть тысяч ливров ренты вместе с женой и ребенком, он наделал долгов на тридцать тысяч франков; он сбежал из Манока, чтобы отколотить палкой наглеца, оскорбившего его сестру; и вот, наконец, он совершает свое самое страшное преступление, государь: не устояв перед молоденькой и хорошенькой женщиной, он похитил ее у сурового, ревнивого, дряхлого старика.
- Да, доктор, и сделал он это только затем, чтобы ее бросить, – заметил король, – а несчастная госпожа де Моннье, оставшись одна, покончила с собой.
Жильбер поднял глаза к небу и вздохнул.
- Ну, что вы на это ответите, доктор? Что вы можете сказать в защиту вашего Мирабо?
- Правду, государь, только правду, которой так трудно пробиться к королям, что даже вам, любителю правды, она далеко не всегда известна. Нет, государь! Госпожа де Моннье покончила с собой вовсе не из-за того, что ее оставил Мирабо, потому что, едва выйдя из Венсенского замка, Мирабо в первую очередь бросился к ней. Переодевшись разносчиком, он проникает в монастырь Жьен, где она нашла приют; он видит, что Софи к нему охладела, держится скованно. Они объясняются. Мирабо замечает, что госпожа де Моннье не только его не любит, но что она влюблена в другого: в шевалье де Рокура. Ее муж скончался, и она намерена выйти замуж за Рокура. Мирабо слишком рано вышел из тюрьмы; кое-кто рассчитывал на его отсутствие в обществе, теперь приходится довольствоваться тем, что нанесен удар его чести. Мирабо уступает место счастливому сопернику, Мирабо уходит. Итак, госпожа де Моннье собирается выйти замуж за господина де Рокура; господин де Рокур внезапно умирает! А она, бедняжка, всю себя отдала этой последней любви. Месяц тому назад, девятого сентября, она заперлась в своей комнате, намеренно оставила горящие угли и закрыла печь. А враги Мирабо и давай кричать, что она умерла потому, что ее бросил первый любовник, в то время как она умирает от любви к другому… Ах, история, история! Вот как она пишется!
- Стало быть, вот отчего он с таким равнодушием отнесся к этому известию?
- Как он к нему отнесся, я тоже могу рассказать вашему величеству, потому что я знаю, кто эту новость принес: это один из членов Национального собрания. Спросите у него сами, он не сможет солгать, потому что это священнослужитель из монастыря Жьен, аббат Вале; он занимает место на скамье, противоположной той, где сидит Мирабо. Он прошел через весь зал и, к величайшему изумлению графа, сел рядом с ним. «Какого черта вы здесь делаете?» – спросил его Мирабо. Аббат Вале молча подал ему письмо, в котором во всех подробностях рассказывалось о трагическом происшествии. Мирабо распечатал письмо и долго читал; должно быть, он не мог этому поверить. Потом он еще раз стал перечитывать письмо, сильно изменившись в лице и побледнев; время от времени он проводил рукой по лицу, смахивал слезу, кашлял, пытался взять себя в руки. Наконец он не выдержал, встал, торопливо вышел из зала и три дня не появлялся на заседаниях Национального собрания… Государь! Простите мне все эти подробности; достаточно быть просто гением, чтобы на тебя клеветали по любому поводу; чего же ждать в том случае, когда дело доходит до не просто гения, а колосса?!
- Почему же дело обстоит именно так, доктор? Какая выгода в том, чтобы очернить в моих глазах господина де Мирабо?
- Какая в том выгода, государь? Посредственность жаждет удержаться около трона. А Мирабо – из тех, кто, входя в храм, выгоняет из него торгующих. Окажись Мирабо рядом с вами, государь, тут-то и наступил бы конец всем мелким интригам; появление около вас Мирабо будет означать изгнание ничтожных интриганов, ведь он – гений, прокладывающий дорогу к честности. И какое значение для вас, государь, может иметь то, что Мирабо не ладил с женой? Что вам до того, что Мирабо похитил госпожу де Моннье? Почему вас должно смущать, что у Мирабо – полумиллионный долг? Расплатитесь за него с этими долгами, государь; прибавьте к этой сумме миллион, два, десять миллионов, если потребуется! Мирабо свободен, не упускайте Мирабо; берите его, назначьте его своим советником, министром; прислушайтесь к его мощному голосу и повторите его слова своему народу, Европе, всему миру!
- Господин де Мирабо торговал бельем в Эксе ради того, чтобы стать народным избранником; господин де Мирабо не может обмануть тех, кто ему доверял; он не может оставить сторону народа и перейти на сторону короля.
- Государь! Государь! Еще раз говорю вам, что вы не знаете Мирабо: Мирабо – аристократ, дворянин, роялист прежде всего. Он пошел на то, чтобы народ избрал его, потому, что знать его презирала, потому что у Мирабо есть потребность любой ценой добиться своего, это так свойственно гениям! Если бы он не был избран ни знатью, ни простым народом, он вошел бы в Парламент, как Людовик Четырнадцатый, с оружием в руках, ссылаясь на свое священное право. Вы говорите, что он не бросит народ и не перейдет на сторону двора? Государь! А почему существуют эти две партии? Почему бы им не объединиться? Вот Мирабо это и сделает… Берите себе Мирабо, государь! Завтра господина де Мирабо – может оттолкнуть ваше пренебрежение, и тогда он, возможно, повернется против вас. А уж в таком случае, государь, – это говорю вам я, это же скажет вам потом и портрет Карла Первого, как он говорил вам и до меня, – в таком случае все погибло!
- Вы говорите, Мирабо повернется против меня? Разве это уже не произошло, доктор?
- Да, внешне это выглядит именно так, но в глубине души, государь, Мирабо еще с вами. Спросите у графа де Ламарка, что он сказал после знаменитого заседания двадцать первого июня, – ведь только Мирабо мог угадать будущее с такой пугающей прозорливостью!
- Что же он сказал?
- Кусая кулаки от боли, он воскликнул: «Вот так королей и приводят на эшафот!», а спустя три дня прибавил: «Эти люди не замечают пропасти, которую они разверзли под ногами у монархии! Король и королева погибнут, а народ будет аплодировать над их телами!» Король содрогнулся, побледнел, взглянул на портрет Карла I и, после некоторого колебания, вдруг сказал:
- Я побеседую на эту тему с королевой. Может быть, она решится переговорить с господином де Мирабо. Сам я говорить с ним не стану. Я предпочитаю иметь дело с людьми, которым я могу пожать руку, господин Жильбер, а господину де Мирабо я не могу подать руки ценой трона, свободы и даже жизни.
Жильбер собрался было возразить; возможно, он продолжал бы настаивать, но в эту минуту на пороге появился лакей.
- Государь! – объявил он. – Прибыло лицо, которому ваше величестве изволили назначить встречу на утро; оно ожидает в приемных.
Взглянув на Жильбера, Людовик XVI сделал беспокойное движение.
- Государь! – сказал тот. – Если я не должен встречаться с лицом, которого ожидает ваше величество, я выйду через другую дверь.
- Нет, доктор, – возразил Людовик XVI, – ступайте вон туда; вы знаете, что я считаю вас своим другом и у меня нет от вас секретов. Кстати сказать, господин, которого я жду, – простой дворянин; он был когда-то очень привязан к моему брату, брат мне его и порекомендовал. Это верный слуга, и я хочу узнать, могу ли я что-либо для него сделать, а если не для него, то по крайней мере для его близких. Идите, господин Жильбер, вы знаете, что я всегда рад вас видеть, даже если вы приходите, чтобы рассказать мне о господине Рикети де Мирабо.
- Государь, следует ли мне понимать это так, что я проиграл в нашем с вами споре? – спросил Жильбер.
- Я уже сказал вам, доктор, что поговорю об этом с королевой, подумаю; одним словом, мы еще вернемся к этому разговору.
- Вернемся, государь!.. Я буду молить Бога, чтобы не было слишком поздно…
- Ого! Неужто вы полагаете, что гибель неизбежна?
- Государь! Прикажите, чтобы из вашей спальни никогда не уносили портрет Карла Стюарта, это прекрасный советчик.
И он с поклоном вышел как раз в ту минуту, как на пороге появился ожидаемый королем дворянин.
Жильбер от удивления вскрикнул. Этим дворянином оказался маркиз де Фавра, которого дней десять тому назад он встретил у Калиостро; именно ему тот предсказал скорую и страшную смерть.

Глава 19. Фавра

В то время, как Жильбер уходил все дальше и дальше, охваченный необъяснимым ужасом, который ему внушали не действительные события, но невидимая и таинственная сторона происходящего, маркиз де Фавра, как мы уже сказали в предыдущей главе, предстал перед королем Людовиком XVI.
Он замер на пороге, как прежде это сделал доктор Жильбер, но король сразу же его заметил и подал знак, чтобы тот приблизился.
Фавра шагнул вперед, поклонился и замер в почтительном ожидании, когда король сам с ним заговорит.
Людовик XVI остановил на нем испытующий взгляд, которому, кажется, нарочно учат королей; он может быть либо поверхностным, либо глубоким, в зависимости от способностей того, кто обращает этот взгляд на вошедшего.
Тома Май, маркиз де Фавра, был сорокапятилетним дворянином приятной наружности, в нем угадывались изысканность и в то же время решительность; лицо его было открытым и выражало смелость и искренность.
Король остался доволен осмотром, и на губах его мелькнула любезная улыбка.
- Вы – маркиз де Фавра? – спросил король.
- Да, государь, – отвечал маркиз.
- Вы желали быть мне представленным?
- Я выразил его высочеству графу Прованскому мое горячее желание засвидетельствовать королю мое почтение.
- Брат вам доверяет, не так ли?
- Надеюсь, что так, государь. Должен признаться, что самая моя заветная мечта заключается в том, чтобы вы, ваше величество, разделили это доверие.
- Брат знает вас уже давно, господин де Фавра…
- ..А вы, ваше величество, меня не знаете.., понимаю; однако пусть ваше величество соблаговолит задать мне вопросы, и через десять минут вы будете знать меня не хуже, чем ваш августейший брат.
- Говорите, маркиз, – молвил Людовик XVI, украдкой бросив взгляд на портрет Карла Стюарта, который не выходил у него из головы и продолжал стоять в глазах, – продолжайте, я вас слушаю.
- Вашему величеству угодно знать…
- Кто вы и чем занимаетесь?
- Кто я, государь? Когда вам обо мне докладывали, все уже было сказано: я – Тома Май, маркиз де Фавра; я родился в Блуа в тысяча семьсот сорок пятом году; в пятнадцать лет я стал мушкетером и вместе с этим полком участвовал в кампании тысяча семьсот шестьдесят первого года; потом я был капитаном и помощником командира Белзунского полка, а затем командовал швейцарской гвардией его высочества графа Прованского.
- Тогда вы и познакомились с моим братом?
- Государь! Я имел честь быть ему представленным за год до моего назначения, таким образом, он меня уже знал.
- И вы оставили у него службу?
- Это произошло в тысяча семьсот семьдесят пятом году, государь, когда я отправился в Вену, где и познакомился со своей будущей супругой, единственной законной Дочерью принца Ангальт-Шенбургского.
- Ваша супруга никогда не была представлена ко двору, маркиз?
- Нет, государь; однако в настоящую минуту она имеет честь находиться у королевы вместе с моим старшим сыном.
Король беспокойно шевельнулся, словно желая сказать: «А-а, и королева тут как тут?» Некоторое время он молча расхаживал по комнате, украдкой поглядывая на портрет Карла I.
- Что же дальше? – спросил Людовик XVI.
- Три года назад, государь, во время восстания против губернатора в одной из провинций, я командовал легионом и способствовал в меру своих сил восстановлению законной власти; оглянувшись на Францию и увидев, что злые силы пытаются всюду внести сумятицу, я возвратился в Париж, чтобы предложить шпагу и жизнь королю.
- Вам, маркиз, довелось стать свидетелем печальных событий?
- Государь! я видел пятое и шестое октября. Король попытался перевести разговор на другую тему.
- Так вы говорите, маркиз, – продолжал он, – что мой брат граф Прованский питает к вам столь глубокое доверие, что поручил вам занять для него крупную сумму?
Маркиз не ожидал такого вопроса. Если бы в спальне был кто-нибудь третий, он мог бы заметить, как дрогнула портьера, наполовину скрывавшая альков короля, будто кто-то за ней прятался, а также увидел бы, как затрепетал маркиз де Фавра, приготовившийся к одному вопросу и вдруг услышавший совсем другой.
- Да, государь, – отвечал он, – когда дворянину поручают денежное дело, это свидетельствует о доверии; его высочество граф Прованский оказал мне это доверие.
Король ждал продолжения, поглядывая на Фавра и всем своим видом давая понять, что, приняв такой оборот, беседа интересовала его значительно более, нежели прежде.
Маркизу ничего не оставалось делать, как продолжить свой рассказ, однако было заметно, что он растерян.
- Его высочество граф Прованский был лишен привычных доходов в результате разного рода операций Национального собрания; он полагает, что настал момент, когда ради собственной безопасности хорошо иметь в распоряжении значительную сумму; вот почему его высочество граф Прованский поручил мне заключить соглашение.
- Благодаря которому вам удалось занять денег?
- Да, государь.
- Значительную сумму, как вы сказали?
- Два миллиона.
- И у кого же?
Фавра сомневался, должен ли он отвечать королю; разговор пошел совсем не по тому руслу, которое он сам наметил; он хотел перейти от общих интересов к знакомству с целями частного характера и опуститься от политики до полиции.
- Я спрашиваю, у кого вы заняли деньги?
- Сначала я обратился к банкирам Шомелю и Сарториусу; однако переговоры ни к чему не привели, и я решил прибегнуть к услугам иностранного банкира; узнав о намерении его высочества, из любви к нашим принцам, а также из почтительности к королю, банкир сам предложил свои услуги.
- Неужели?.. И как, вы говорите, зовут этого банкира?
- Государь… – в нерешительности молвил Фавра.
- Вы отлично понимаете, маркиз, – продолжал настаивать король, – что таких людей полезно знать, и я желаю услышать его имя, чтобы, если представится случай, поблагодарить его за преданность.
- Его зовут барон Дзаноне, – отвечал Фавра.
- Итальянец? – спросил Людовик XVI.
- Генуэзец, государь.
- И живет он?..
- Он проживает в Севре, государь, – продолжал Фавра в надежде заставить бежать разбитую на ноги лошадь, пришпорив ее, – его дом стоит как раз напротив того места, где карета ваших величеств остановилась шестого октября во время возвращения из Версаля, когда убийцы под предводительством Марата, Верьера и герцога д Эгийона заставляли королевского цирюльника в небольшом кабачке у Севрского моста завивать волосы на оторванных головах Варикура и Дезюта.
Король побледнел, и, если бы он в ту минуту взглянул в сторону алькова, он бы заметил, что портьера затрепетала еще сильнее.
Было очевидно, что король тяготится беседой и что он дорого заплатил бы за то, чтобы этот разговор вообще не состоялся.
Он решил поскорее его завершить.
- Ну хорошо, маркиз, – молвил он, – я вижу, что вы – верный слуга королевской семьи, и я вам даю слово, что не забуду этого при случае.
Он кивнул головой, что означало: «Я вас довольно слушал и отвечал вам, теперь можете идти».
Фавра отлично все понял.
- Прошу прощения, государь, однако я полагал, что вашему величеству угодно будет спросить меня еще кое о чем.
- Нет, маркиз, – отвечал король, качая головой, словно раздумывая, какие бы еще вопросы он мог задать, – нет, это все, что я хотел знать.
- Вы ошибаетесь, государь! – раздался вдруг голос, заставивший короля и маркиза посмотреть в сторону алькова. – Вы хотите узнать, как предку маркиза де Фавра удалось спасти короля Станислава в Данциге и довезти его целым и невредимым до прусской границы.
Оба собеседника вскрикнули от изумления: третье лицо, внезапно вмешавшееся в разговор, оказалось королевой; королева была бледна, ее поджатые губы дрожали; она не удовлетворилась сведениями, сообщенными Фавра, и, подозревая, что слишком занятый собственной персоной король не посмеет пойти до конца, она пробралась по внутренней лестнице и потайному коридору и решила продолжать разговор с той минуты, как король по слабости готов был его завершить.
Вмешательство королевы и то, как она подхватила разговор, связав свой вопрос с бегством Станислава, позволяло королю все слышать и под прозрачным покрывалом аллегории увидеть предложения Фавра относительно его, Людовика XVI, бегства.
А Фавра сейчас же понял и оценил представившуюся ему возможность развернуть свой план, и хотя никто из его предков не принимал участия в бегстве польского короля, он поспешил с поклоном ответить:
- Ваше величество изволит, вероятно, говорить о моем кузене, генерале Штейнфлихте, который прославился благодаря неоценимой услуге, оказанной им своему королю; эта услуга и имела столь благоприятное влияние на судьбу Станислава, ведь сначала он вырвался из рук своих врагов, а затем волею судеб стал вашим прадедом.
- Верно! Все верно, маркиз! – воскликнула королева, в то время как Людовик XVI с тяжелым вздохом перевел взгляд на портрет Карла Стюарта.
- Итак, вашему величеству известно… – проговорил Фавра, – простите, государь: вашим величествам известно, что король Станислав, будучи в Данциге свободен, но со всех сторон окружен армией московитов, был бы обречен, если бы не решился бежать.
- О да, он был обречен, – перебила Фавра королева, – можно сказать, что он был обречен, господин де Фавра!
- Ваше величество! – сурово обратился к королеве Людовик XVI. – Провидение постоянно печется о королях и не может допустить, чтобы они были обречены.
- Ах, ваше величество! – отвечала королева. – Я не меньше вашего верю в Провидение, однако уверена, что ему нужно немножечко помочь.
- Таково было мнение и польского короля, государь, – прибавил Фавра. – Ибо он с уверенностью заявил своим друзьям: считая, что образовавшееся положение невыносимо и что жизни угрожает опасность, он желает, чтобы ему представили несколько планов бегства. Несмотря на все трудности, его вниманию были предложены три плана: я упомянул о трудностях, государь, так как ваше величество может заметить, что королю Станиславу было значительно сложнее выбраться из Данцига, нежели вам, если бы вашему величеству вдруг пришла в голову фантазия покинуть Париж… В почтовой карете, – если бы вашему величеству захотелось уехать без лишнего шума и не привлекая внимания, – вы могли бы за одни сутки достичь границы; а если вы пожелали бы уехать из Парижа по-королевски, достаточно было бы приказать какому-нибудь дворянину, которому король окажет честь своим доверием, собрать тридцать тысяч человек и прийти за королем прямо в Тюильри… В обоих случаях успех несомненен…
- Государь! – подхватила королева. – Если маркиз де Фавра так говорит, вы, ваше величество, можете быть уверены в том, что это чистая правда.
- Да, – кивнул король, – однако мое положение далеко не столь безнадежно, как положение короля Станислава; Данциг был окружен московитами, как сказал маркиз, крепость Вехзельмунд, его последний оплот, только что капитулировала, я же…
- Вы же окружены парижанами, – нетерпеливо перебила его королева, – четырнадцатого июля они взяли Бастилию, в ночь с пятого на шестое октября они хотели вас убить, а днем шестого октября они силой привезли вас в Париж, всю дорогу оскорбляя вас и ваших близких… Да уж, хорошенькое положение! Я бы предпочла оказаться на месте короля Станислава.
- Ну, ну, сударыня…
- Король Станислав рисковал только тюрьмой, в крайнем случае – смертью, а мы… Король остановил ее взглядом.
- Разумеется, последнее слово за вами, государь, – продолжала королева, – вы сами должны решить, что нам делать.
И она, едва сдерживаясь от нетерпения, села напротив портрета Карла I.
- Господин де Фавра! – обратилась она к маркизу. – Я сейчас беседовала с вашей супругой и вашим старшим сыном. Мне показалось, что они оба исполнены смелости и решимости, как и подобает супруге и сыну честного дворянина; что бы ни произошло, – ежели предположить, что нечто произойдет, – они могут положиться на королеву Французскую; королева их не оставит: она – дочь Марии-Терезии и умеет ценить смелость.
Короля словно подхлестнула бравада королевы, и он подхватил:
- Так вы говорите, маркиз, что королю Станиславу были предложены три способа бегства?
- Да, государь.
- Какие же?
- Во-первых, государь, королю предложили переодеться крестьянином; графиня Шапока, супруга померанского наместника, говорившая на немецком языке, как на родном, передала ему, что она готова одеться крестьянкой и провести короля под видом ее супруга, положившись на проверенного человека, прекрасно знавшего страну. Это – тот самый способ, который я прежде всего имел в виду, говоря о бегстве короля Французского в том случае, если это нужно сделать тайно, ночной порой…
- А во-вторых? – перебил его Людовик XVI, словно ему было неприятно сравнение с королем Станиславом.
- Во-вторых, государь, можно было с тысячью людей рискнуть пробиться сквозь кольцо московитов; об этом способе я тоже уже упоминал в разговоре с королем Французским и заметил при этом, что у него в распоряжении не одна, а тридцать тысяч человек.
- Вы сами видели, на что мне пришлось употребить эти тридцать тысяч человек четырнадцатого июля, господин де Фавра, – отвечал король. – Перейдем к третьему способу.
- Третье предложение было Станиславом принято; оно заключалось в том, чтобы, переодевшись в крестьянское платье, выйти из Данцига, но не в сопровождении женщины, которая могла бы оказаться в пути обузой, не с тысячью человек, которые все от первого до последнего могли быть перебиты, так и не сумев прорвать кольцо вражеских войск, а отправиться лишь с двумя-тремя надежными людьми, которые всегда пройдут, где угодно. Этот третий способ был предложен господином Монти, французским послом, и поддержан моим родственником генералом Штейнфлихтом.
- Этот план и был принят?
- Да, государь. Если какой-нибудь король окажется в таком же положении, как польский король, или в положении сходном, и, остановившись на этом плане, соблаговолит оказать мне такое же доверие, какое ваш венценосный прадед оказал генералу Штейнфлихту, я мог бы головой поручиться за этот план, в особенности – когда дороги столь безлюдны, как во Франции, а король – такой прекрасный наездник, как ваше величество.
- Ну, разумеется! – подхватила королева. – Однако в ночь с пятого на шестое октября король мне клятвенно обещал, что никогда не уедет без меня и даже не будет замышлять бегство без моего участия; если король дал слово, он его не нарушит.
- Ваше величество! – воскликнул Фавра, обращаясь к королеве. – Это затрудняет путешествие, но не исключает его. Если бы я имел честь руководить подобной экспедицией, я взялся бы доставить королеву, короля и членов королевской семьи целыми и невредимыми в Монмеди или в Брюссель точно так же, как генерал Штейнфлихт в целости и невредимости доставил короля Станислава в Мариенвердер.
- Слышите, государь?! – вскричала королева. – Я думаю, что нам нечего бояться с таким человеком, как маркиз де Фавра.
- Да, ваше величество, – согласился король. – Я тоже так думаю. Однако время еще не пришло.
- Ну что ж, государь, – молвила королева, – ждите, как тот, кто смотрит на меня с портрета. Один вид его, как мне кажется, должен был бы дать вам лучший совет… Ждите, пока вас не вынудят вступить в бой; ждите, пока вас не посадят в тюрьму, пока под вашими окнами не построят эшафот… Сегодня вы говорите: «Слишком рано!.», а тогда будете вынуждены признать: «Теперь слишком поздно!..»
- Как бы то ни было, государь, я в любую минуту по первому слову вашего величества буду к вашим услугам, – с поклоном промолвил Фавра; он боялся, как бы его присутствие, послужившее причиной размолвки между королевой и Людовиком XVI, не утомило короля. – Мне остается лишь предложить моему повелителю свою жизнь: ваше величество, вы можете располагать мною!
- Хорошо, маркиз, – молвил король, – взамен я подтверждаю данное вам королевой обещание позаботиться о маркизе и о ваших детях.
На сей раз король явно отпускал его; маркиз был вынужден удалиться, и, несмотря на то, что ему очень хотелось продолжить беседу, он, видя, что его поддерживает только королева, да и то лишь взглядом, пятясь вышел из комнаты.
Королева провожала его глазами до тех пор, пока за ним не упала портьера.
- Ах, ваше величество! – воскликнула она, протягивая руку к полотну Ван-Дейка. – Когда я приказала повесить этот портрет в вашей спальне, я думала, что он лучше на вас повлияет.
И она с высокомерным видом, словно не желая продолжать разговор, пошла в альков, потом внезапно остановилась со словами:
- Государь! Признайтесь, что маркиз де Фавра – не первый, кого вы принимали нынче утром.
- Да, ваше величество, вы правы; еще раньше у меня был доктор Жильбер. Королева вздрогнула.
- А-а, я так и думала! И доктор Жильбер, насколько я понимаю…
- ..Совершенно со мной согласен: мы не должны уезжать из Франции.
- Может, быть, в таком случае он дает совет, как сделать наше пребывание здесь возможным?
- Да, ваше величество, он дает такой совет. К несчастью, я нахожу его если и не плохим, то уж, несомненно, невыполнимым.
- Что же он советует?
- Он хочет, чтобы мы купили на год Мирабо.
- За сколько? – спросила королева.
- За шесть миллионов.., и одну вашу улыбку. Королева глубоко задумалась.
- Возможно, это неплохой способ…
- Да, однако вы от него откажетесь, не так ли, ваше величество? – спросил король.
- Я не говорю ни «да», ни «нет», государь, – отвечала королева; лицо ее приняло в это мгновение угрожающее выражение, какое бывает у ангелов зла в минуту их торжества, – надо об этом подумать…
- Уже выходя, она прибавила, едва слышно:
- И я об этом подумаю!

Глава 20. Глава, В Которой Король Занимается Семейными Делами

Оставшись в одиночестве, король постоял с минуту, потом, словно испугавшись, что королева может вернуться, он подошел к двери, в которую она вышла, отворил ее и выглянул в приемную.
Он увидел там только лакеев.
- Франсуа! – позвал он вполголоса.
Камердинер, поднявшийся при виде короля и вытянувшийся в ожидании приказаний, немедленно подошел, и когда король вернулся в свою комнату, лакей вошел вслед за ним.
- Франсуа! Вы знаете, где находятся апартаменты графа де Шарни? – спросил король.
- Государь! – отвечал камердинер, тот самый, который был допущен к королю после десятого августа и оставил мемуары о последних днях его правления. – У графа де Шарни вообще нет апартаментов; он занял мансарду на чердаке павильона Флоры.
- Почему же офицеру, да еще в его чине, была предоставлена всего-навсего мансарда?
- Его сиятельству предложили нечто лучшее, однако он отказался и заявил, что ему довольно и мансарды.
- Ну хорошо, – молвил король. – Вы знаете, где эта мансарда?
- Да, государь.
- Пригласите ко мне графа де Шарни, я желаю с ним поговорить.
Камердинер вышел, притворил за собой дверь и поднялся в мансарду графа. Когда он вошел, граф стоял, опершись об оконный косяк, устремив взгляд на море черепичных и шиферных крыш, волнами убегавших вдаль.
Камердинер постучал дважды, однако граф де Шарни так глубоко задумался, что не слыхал его стука; тогда камердинер, видя, что ключ торчит в двери, решил войти сам, заручившись приказом короля.
Граф обернулся на шум.
- А-а, это вы, мэтр Гю, – проговорил он, – вас прислала за мной королева?
- Нет, ваше сиятельство, – отвечал камердинер, – меня прислал король.
- Король? – с некоторым удивлением переспросил граф.
- Да, – подтвердил камердинер.
- Хорошо, мэтр Гю; передайте его величеству, что я к его услугам.
Камердинер чопорно удалился, как того требовал этикет, а граф де Шарни со свойственной всем истинным аристократам любезностью по отношению к любому человеку, пришедшему от имени короля, независимо от того, носил ли он на груди серебряную цепь или был в ливрее, проводил его до двери.
Оставшись один, граф де Шарни постоял с минуту, обхватив голову руками, словно пытаясь привести сбивчивые мысли в порядок; собравшись с духом, он пристегнул шпагу, лежавшую до того в кресле, взял шляпу и, зажав ее под мышкой, стал спускаться.
Он застал Людовика XVI в его спальне; повернувшись спиной к картине Ван-Дейка, король только что приказал подать себе завтрак.
Заметив графа де Шарни, король поднял голову.
- А! Вот и вы, граф, отлично! – молвил король. – Не желаете ли позавтракать со мной?
- Государь! Я вынужден отказаться от этой чести, потому что уже завтракал, – с поклоном отвечал граф.
- Я просил вас зайти ко мне, чтобы поговорить о деле, даже о серьезном деле, и потому вам придется немного подождать: я не люблю говорить о делах во время еды.
- Я к услугам вашего величества, – отвечал Шарни.
- А пока мы можем поговорить о чем-нибудь другом – например, о вас.
- Обо мне, государь? Чем я мог заслужить заботу короля о моей персоне?
- Знаете ли, дорогой граф, что мне ответил Франсуа, когда я спросил, где ваши апартаменты в Тюильри?
- Нет, государь.
- Он сказал, что вы отказались от предложенных апартаментов и поселились в мансарде.
- Совершенно верно, государь.
- Но почему же, граф?
- Да потому, государь.., потому что я живу один и, пользуясь незаслуженной милостью ваших величеств, счел себя не вправе лишать апартаментов дворецкого, когда мне довольно и простой мансарды.
- Прошу прощения, дорогой граф: вы отвечаете так, будто вы по-прежнему обыкновенный офицер и холостяк; однако вам поручено – и я надеюсь, что в трудную минуту вы об этом не забудете! – важное дело; кроме того, вы женаты: что вы будете делать с графиней в жалкой мансарде?
- Государь! – отвечал Шарни с печальным выражением, не ускользнувшим от внимания короля, как ни мало был он приметлив. – Я не думаю, чтобы графиня де Шарни сделала мне честь, разделив со мною мои апартаменты, будь они просторными, будь они небольшими.
- Но вы же знаете, граф, что хотя графиня де Шарни и не состоит на службе у королевы, они – подруги. Королева ни дня не может прожить без графини. Правда, с некоторых пор я, как мне кажется, стал замечать, что между ними наступило охлаждение… А когда графиня де Шарни приедет во дворец, где же она будет помещена?
- Государь! Я не думаю, что, графиня де Шарни когда-нибудь возвратится во дворец, если на то не будет особого приказания вашего величества.
- Да ну?
Шарни поклонился.
- Не может быть! – воскликнул король.
- Прошу меня простить, ваше величество, однако я уверен в том, что говорю.
- А знаете, меня это удивляет меньше, чем вы могли бы предположить, дорогой граф; я, по-моему, только что вам сказал, что заметил некоторое охлаждение между королевой и моей любимицей…
- Да, ваше величество, вы изволили так сказать.
- Женские капризы! Мы постараемся это уладить. А пока я, кажется, сам того не желая, веду себя по отношению к вам, как тиран!
- Что вы говорите, государь?
- Да ведь я же принуждаю вас оставаться в Тюильри, в то время как графиня проживает.., где она проживает, граф?
- На улице Кок-Эрон, государь.
- Я вас об этом спрашиваю по привычке королей задавать вопросы, а также отчасти из желания узнать адрес графини; ведь я знаю Париж не лучше какого-нибудь русского или австрийца и потому не знаю, далеко ли от Тюильри улица Кок-Эрон.
- Совсем рядом, государь.
- Тем лучше. Теперь я понимаю, почему у вас в Тюильри только временное пристанище.
- Моя комната в Тюильри, государь, не просто временное пристанище, – вымолвил Шарни с той же печалью в голосе, какую король уже имел случай заметить. – Напротив, это – мое постоянное жилище, где меня можно застать в любое время суток.
- Ого! – откинувшись в кресле и забывая о еде, воскликнул король. – Что вы хотите этим сказать, граф?
- Прошу прощения, ваше величество, но я не совсем понимаю, что означают вопросы, которые я имею честь слышать от вашего величества.
- Да разве вы не знаете, что у меня добрая душа? Я отец и супруг прежде всего; внутренние дела дворца волнуют меня ничуть не меньше, нежели сношения моего королевства с иностранными государствами… Что это значит, дорогой граф? Не прошло и трех лет после вашей женитьбы, а у графа де Шарни – «постоянное» жилье в Тюильри, в то время как графиня де Шарни «постоянно» проживает на улице Кок-Эрон!
- Государь! Я могу ответить вашему величеству лишь следующее: графиня де Шарни хочет жить отдельно.
- Но вы хоть бываете у нее ежедневно?.. Нет.., дважды в неделю?..
- Государь! Я не имел удовольствия видеть графиню де Шарни с того самого дня, как король приказал мне о ней справиться.
- Так ведь.., с тех пор прошло уже больше недели?
- Десять дней, государь, – взволнованно произнес Шарни.
Король уловил в словах графа едва заметные нотки страдания.
- Граф! – промолвил Людовик XVI с добродушным выражением, так шедшим «доброму семьянину», как он сам себя иногда называл. – Граф, это – ваша вина!
- Моя вина? – невольно покраснев, торопливо переспросил Шарни.
- Да, да, ваша вина, – продолжал настаивать король. – Если мужчину оставляет женщина, да еще столь безупречная, как графиня, в этом всегда отчасти виноват мужчина.
- Государь!
- Вы можете сказать, что это не мое дело, дорогой граф. А я отвечу вам так: «Ошибаетесь: это – мое дело; король многое может сделать одним своим словом». Ну, будьте со мной, откровенны: вы оказались неблагодарны по отношению к бедной мадмуазель де Таверне, а она так вас любит!
- Она меня любит?.. Простите, государь… Ваше величество, вы изволили сказать, что мадмуазель де Таверне меня….любит?..
- Мадмуазель де Таверне, или графиня де Шарни, – это одно и то же лицо, я полагаю.
- И да и нет, государь.
- Я сказал, что графиня де Шарни вас любит, и продолжаю это утверждать.
- Государь! Вы знаете, что я не могу солгать вам.
- Можете лгать, сколько хотите, я знаю, что говорю.
- И вы, ваше величество, по некоторым признакам, понятным, очевидно, только вашему величеству, заметили, что графиня де Шарни.., меня любит?..
- Я не знаю, мне ли одному были понятны эти признаки, дорогой граф; однако я знаю наверное, что в страшную ночь шестого октября, с той самой минуты, как графиня присоединилась к нам, она ни на секунду не отводила от вас взгляда, и в глазах ее читалась душевная тревога, читалась до такой степени ясно, что когда ворота Лей-де-Беф готовы были вот-вот затрещать, я увидел, что бедняжка подалась вперед, чтобы заслонить вас собою.
Сердце Шарни болезненно сжалось. Ему показалось, что он заметил в поведении графини нечто сходное с тем, о чем говорил король; однако боль от его последнего свидания с Андре была еще слишком остра, чтобы он мог поверить и невнятному голосу своего сердца, и утверждениям короля.
- Я потому еще обратил на это внимание, – продолжал Людовик XVI, – что уже во время моего путешествия в Париж, когда королева послала вас ко мне в Ратушу она сама мне потом рассказала, что графиня едва не умерла от горя, пока вас не было, а позже – от радости, когда вы благополучно вернулись.
- Государь! – с печальной улыбкой заметил Шарни. – Богу было угодно, чтобы те, кто по рождению выше нас, имели то преимущество, что могут читать в чужих сердцах тайны, недоступные другим людям. Если король и королева это видели, значит, так оно и было. Однако мое слабое зрение позволило мне увидеть другое; вот почему я прошу короля не обращать внимания на пламенную любовь ко мне графини де Шарни, если ему угодно поручить мне какое-нибудь опасное дело или послать куда бы то ни было с поручением. Я бы с удовольствием уехал из Парижа, даже с риском для жизни.
- Однако когда неделю тому назад королева хотела отправить вас в Турин, вы, как мне показалось, сами пожелали остаться в Париже.
- Я подумал, что для выполнения этого поручения вполне подойдет мой брат, государь, а сам остался в надежде получить другое – более трудное и опасное задание.
- Ну что же, наступило именно такое время, когда я хочу поручить вам одно дело; сегодня оно трудное, а в будущем, возможно, и небезопасное; вот почему я говорил с вами о нынешнем одиночестве графини: я хотел бы видеть ее рядом с подругой, потому что отнимаю у нее мужа.
- Я напишу графине, государь, и расскажу о том, какие добрые чувства вы к ней питаете.
- Как «напишете»? Разве вы не повидаете графиню до отъезда?
- Я лишь однажды посетил графиню де Шарни, не испросив на то ее позволения, государь, и, судя по тому, какой прием она мне оказала, мне не следует к ней приезжать, даже если она сама разрешит.., не будь на то особого приказания вашего величества.
- Не будем больше об этом говорить; я обсужу это с королевой в ваше отсутствие, – сказал король, поднимаясь из-за стола.
Он удовлетворенно крякнул, как человек, хорошо покушавший и довольный своим пищеварением.
- Да, признаться, доктора правы: любое дело представляется совершенно по-разному в зависимости от того, занимаемся ли мы им на голодный или на сытый желудок… Пройдите в мой кабинет, дорогой граф; я чувствую, Что могу чистосердечно обо всем с вами поговорить.
Граф последовал за Людовиком XVI, размышляя о том, что материальная, грубая сторона человека иногда лишает коронованную особу величия, в чем гордая Мария-Антуанетта неустанно упрекала своего супруга.

Глава 21. Глава, В Которой Король Занимается Государственными Делами

Хотя король переехал в Тюильри всего две недели тому назад, оборудование двух комнат в его апартаментах было полностью закончено.
Это были его кузница и кабинет.
Позже, при обстоятельствах, которые окажут на судьбу несчастного короля меньшее влияние, нежели теперешние, мы еще пригласим читателя в королевскую кузницу; а сейчас давайте войдем в кабинет вслед за Шарни; он уже стоит перед письменным столом, за который только что уселся король.
Стол завален картами, книгами по географии, английскими газетами и бумагами; среди них нетрудно различить те, что исписаны рукой Людовика XVI: у него мелкий почерк, король не оставляет свободного места ни сверху, ни снизу, ни на полях.
Характер проявляется в мелочах: бережливый Людовик XVI не только не оставлял на листе бумаги свободного места, но под его рукой белый листок покрывался таким количеством букв, какое, казалось, он теоретически просто не мог вместить.
Шарни, около четырех лет проживший в непосредственной близости от обоих венценосных супругов, давным-давно привык к этим мелочам, и потому не замечал их, вот отчего он, не останавливаясь взглядом ни на чем в особенности, почтительно ожидал, когда король к нему обратится.
Однако, придя в кабинет, король, несмотря на то, что он заранее заявил о своем доверии, испытывал, казалось, некоторое смущение перед тем, как приступить к делу.
Прежде всего, чтобы придать себе решимости, он отпер один из ящиков стола, а в ящике – потайное отделение, достал несколько запечатанных писем и положил их на стол, придавив сверху рукой.
- Господин де Шарни! – заговорил он наконец. – Я заметил вот что…
Он замолчал и пристально взглянул на Шарни, терпеливо ожидавшего, когда король снова заговорит.
- В ночь С пятого на шестое октября, когда надо было выбирать между охраной королевы и короля, вы поручили ее величество своему брату, а сами остались при мне.
- Государь! – отвечал Шарни. – Я – глава семьи, а вы – глава государства, вот почему я счел себя вправе умереть рядом с вами.
- Это внушило мне мысль, – продолжал Людовик XVI, – что если когда-нибудь мне доведется искать человека для выполнения тайного, трудного и опасного поручения, я могу доверить его вам, как верному французу и как сердечному другу.
- Государь! – вскричал Шарни. – Как бы высоко ни возносил меня король, я не настолько самонадеян, чтобы полагать себя чем-то большим, кроме как верным и признательным подданным.
- Господин де Шарни! Вы занимаете высокое положение, несмотря на то, что вам всего тридцать шесть лет; вы стараетесь осмыслить каждое из происшедших с нами событий и о каждом сделать свое заключение… Господин де Шарни, что вы думаете о моем положении? Что бы вы могли предложить для его улучшения, если бы вы были премьер-министром?
- Государь! – скорее нерешительно, нежели смущенно отвечал Шарни. – Я – солдат.., морской офицер… Эти сложные политические вопросы недоступны моему пониманию.
- Граф! – молвил король, протягивая Шарни руку с достоинством, будто только сейчас до конца осознанным им самим. – Вы – человек. А другой человек, считающий вас своим другом, обращается к вам просто, искренне, доверяясь вашему светлому уму, честному и преданному сердцу, и просит вас поставить себя на его место.
- Государь! – отвечал Шарни. – В менее серьезных обстоятельствах королева уже оказала мне однажды честь, которую в настоящую минуту оказывает мне король, спрашивая моего мнения; это было в день взятия Бастилии; королева намеревалась выдвинуть против ста тысяч, вооруженных парижан, катившихся, будто ощетинившаяся железом и пышущая огнем гидра, по улицам Сент-Антуанского предместья, всего восемь или десять тысяч наемных солдат. Если бы королева не так хорошо меня знала, если бы она не видела всей моей почтительности и преданности, мой ответ мог бы поссорить меня с ней… Увы, государь, сегодня я боюсь, что, искренне отвечая на вопрос короля, я могу обидеть ваше величество.
- Что же вы ответили королеве, граф?
- Что вы, ваше величество, недостаточно сильны, чтобы войти в Париж победителем, и потому должны войти как отец народа.
- Ну так что же, граф! – отвечал Людовик XVI. – Разве я не последовал этому совету?
- Совершенно верно, государь, вы ему последовали – Теперь остается узнать, правильно ли я сделал, что последовал ему, потому что на сей раз.., скажите сами, вошел я сюда как король или как пленник?
- Государь! Позволено ли мне будет говорить со всею откровенностью? – спросил Шарни.
- Говорите, граф; раз я спрашиваю вашего мнения, значит, собираюсь последовать вашему совету.
- Государь! Я был против трапезы в Версале; я умолял королеву не ходить в ваше отсутствие в театр; я был в отчаянии, когда вы, ваше величество, попрали трехцветную кокарду, заменив ее черной, то есть австрийской кокардой.
- Вы полагаете, господин де Шарни, что это послужило действительной причиной событий пятого и шестого октября?
- Нет, государь, однако это было поводом. Государь! Вы справедливо относитесь к своему народу, верно? Народ добр, он вас любит, народ поддерживает королевскую власть; однако народ страдает, народ голодает, народ мерзнет; он окружен дурными советчиками, толкающими его против вас; народ идет, опрокидывает все на своем пути, потому что и сам еще не знает своих сил; стоит его однажды выпустить из рук, как он, подобно наводнению или пожару, затопляет все вокруг или сжигает дотла – Предположим, граф, – и это вполне естественно, – что я не хочу ни утонуть, ни сгореть; что же мне следует предпринять?
- Государь! Не следует давать повода к тому, чтобы начались наводнение или пожар… Впрочем, прошу прощения, – спохватился Шарни, – я забываю, что даже по приказанию короля.
- Вы хотите сказать – по просьбе… Продолжайте, граф, продолжайте: король просит вас.
- Итак, государь, вы видели парижан, так долго живших без короля и королевы и возжаждавших на них посмотреть; вы видели, каким страшным, угрожающим, сметающим все на своем пути был народ в Версале, вернее, таким он вам показался, потому что в Версале был не народ! Вы видели народ в Тюильри, когда, столпившись под двойным дворцовым балконом, он приветствовал вас, королеву, членов королевской семьи, пробирался в ваши покои в виде различных депутаций: депутаций рыночных торговок, депутаций ополченцев, депутаций представителей городских властей; все они стремились попасть в ваши апартаменты и перекинуться с вами словом; вы видели, как они толкались под окнами вашей столовой, а матери приказывали детишкам посылать через стекла воздушные поцелуи августейшим сотрапезникам!
- Я все это видел, этим и объясняется моя нерешительность. Я хочу понять, какой же народ настоящий: тот, что поджигает и убивает, или тот, который приветствует и возвеличивает?
- Конечно, последний, государь! Доверьтесь ему, и он защитит вас от того, кто поджигает и убивает.
- Граф! Вы с разницей в два часа слово в слово повторяете то, что уже сказал мне нынче утром доктор Жильбер.
- Ах, государь! Почему же, узнав мнение столь серьезного, ученого, важного господина, каковым является господин доктор, вы соблаговолили справиться о моей точке зрения? Ведь я – всего-навсего скромный офицер.
- Я могу объяснить вам это, господин де Шарни, – отвечал Людовик XVI. – Вы с доктором совершенно непохожи. Вы преданы королю, а доктор Жильбер – лишь королевской власти.
- Я не совсем вас понимаю, государь.
- Я полагаю, что ради спасения королевской власти, то есть принципа, он не остановится перед тем, чтобы покинуть короля, то есть живого человека.
- В таком случае вы, ваше величество, правы, мы действительно по-разному смотрим на вещи: вы, государь, олицетворяете для меня и короля и королевскую власть, и я прошу вас располагать мною.
- Прежде всего мне хотелось бы услышать от вас, господин де Шарни, к кому вы обратились бы в переживаемую нами минуту затишья перед новой бурей, чтобы стереть следы бури минувшей и чтобы предотвратить грядущее несчастье.
- Если бы я имел честь и несчастье быть королем, государь, я вспомнил бы крики, раздававшиеся вокруг кареты по дороге из Версаля, и протянул бы правую руку господину де Лафайету, а левую – господину де Мирабо.
- Граф! – с живостью воскликнул король – Как вы можете так говорить, испытывая ненависть к одному и презирая другого?
- Государь! Речь идет не о моих чувствах, а о спасении короля и будущем королевства.
- То же самое сказал мне и доктор Жильбер, – пробормотал король, будто разговаривая сам с собой.
- Государь, я рад, что мое мнение совпадает с мнением человека столь известного, как доктор Жильбер, – отвечал Шарни.
- Так вы полагаете, дорогой граф, что союз этих двух людей мог бы привести ко всеобщему спокойствию и безопасности короля?
- С Божьей помощью, государь, я положился бы на союз этих двух людей.
- Однако если я положусь на этот союз, если я дам согласие на этот пакт, но, несмотря на мое и, возможно, их собственное желание, министерская интрига, которая должна их объединить, провалится, что тогда мне, по-вашему, делать?
- Я думаю, что когда король испробует все средства, данные ему судьбой, когда он исполнит все обязательств?, накладываемые на него положением, тогда настанет время подумать о безопасности короля и его семьи.
- Так вы предложили бы мне бежать?
- Я предложил бы вашему величеству удалиться вместе с теми из своих полков и подданных, на которых он считает себя вправе рассчитывать, в какой-нибудь укрепленный район вроде Меца, Нанси или Страсбурга.
Лицо короля расплылось в улыбке – Ага! – радостно воскликнул он – А кому из генералов, доказавших мне свою преданность, вы доверили бы опасною миссию, увезти или принять короля? Ответьте мне искренне, ведь вы знаете всех генералов!
- Государь! – прошептал Шарни. – Это очень большая ответственность: руководить выбором короля… Государь, я признаюсь в собственном невежестве, слабости, бессилии… Государь, позвольте мне не отвечать.
- Я вам помогу, граф, – молвил король – Выбор уже сделан К этому человеку я и хочу вас послать Вот уже готовое письмо, вам следует его передать. Таким образом, если вы назовете имя подходящего, по вашему мнению, человека, это не повлияет на мой выбор. Зато я узнаю имя еще одного верного слуги, у которого, несомненно, будет случай доказать свою преданность Итак, господин де Шарни, если бы вам пришлось поручить вашего короля чьей-либо смелости, преданности, находчивости, на кого пал бы ваш выбор?
- Государь! – с минуту подумав, отвечал Шарни – Готов поклясться вашему величеству, что я выбрал бы этого человека не потому, что меня связывают с ним дружеские и даже, я бы сказал, почти родственные отношения, но потому, что он известен всей армии своей преданностью королю; будучи командующим войсками на Антильских островах во время войны с Америкой, он бесстрашно охранял наши владения от посягательств неприятеля и даже отбил у него несколько островов; с тех пор ему поручались весьма ответственные посты, а в настоящее время он, если не ошибаюсь, является военным комендантом Меца. Я имею в виду маркиза де Буйе, государь. Будь я отцом, я не побоялся бы доверить ему своего сына; будучи сыном, я доверил бы ему своего отца; будучи верноподданным, я доверил бы ему моего короля!
Несмотря на то, что внешне Людовик XVI оставался, как правило, невозмутим, на сей раз он с заметным беспокойством слушал графа; по мере того, как он угадывал, кого имел в виду Шарни, лицо его все более прояснялось. Когда граф произнес имя маркиза, король не сдержался и радостно вскрикнул.
- Вы только взгляните, граф, кому адресовано это письмо, – сказал он. – Должно быть, само Провидение внушило мне мысль обратиться к вам!
Шарни принял письмо из рук короля и прочитал на конверте:
«Господину Франсуа-Клоду-Амуру, маркизу де Буйе, командующему военным гарнизоном в Меце».
Слезы радости и гордости навернулись на глаза Шарни.
- Государь! – вскричал он. – После этого я могу сказать вам только одно: я готов умереть за моего короля!
- А я, граф, скажу вам вот что: после того, что произошло, я не вправе иметь от вас тайн, потому что в час испытаний я вам и только вам, – слышите? – доверю свою жизнь, жизнь королевы и моих детей. Выслушайте же, что мне предлагают и от чего я отказываюсь Шарни поклонился и приготовился слушать.
- Уже не в первый раз, как вы понимаете, граф, мне и моим близким приходится задуматься о том, как осуществить план, сходный с тем, который мы сейчас обсуждаем В ночь с пятого на шестое октября я собирался устроить побег королеве; ее должны были отвезти в Рамбуйе в экипаже, а я догнал бы ее верхом. Оттуда мы без особого труда добрались бы до границы, потому что тогда нас не охраняли столь тщательно, как теперь. Этот план провалился, потому что королева не пожелала без меня ехать и меня также заставила поклясться в том, что я без нее никуда не уеду.
- Государь! Я присутствовал при том, как трогательно обменялись тогда клятвами король и королева, вернее муж и жена.
- С тех пор господин де Бретейль начал со мной переговоры через посредничество графа д'Инисдала, а на прошлой неделе я получил письмо от Солера.
Король замолчал. Граф по-прежнему не проронил ни звука.
- Почему вы молчите, граф? – спросил король.
- Государь! – с поклоном отвечал Шарни. – Я знаю, что барон де Бретейль представляет интересы Австрии, и боюсь оскорбить вполне понятные симпатии короля к королеве, а также к императору Иосифу Второму, который приходится вам шурином.
Король схватил Шарни за руку и, наклонившись к нему, доверительно зашептал:
- Можете этого не бояться, граф: я, как и вы, не люблю Австрию.
Рука Шарни задрожала, так велико было его изумление.
- Граф! Граф! Когда столь значительное лицо, как вы, собирается пожертвовать собою ради другого человека, имеющего перед ним лишь то преимущество, что он – король, этот господин должен знать, кому он готов принести себя в жертву. Граф! Я уже сказал вам и готов повторить: я не люблю Австрию. Я не люблю Марию-Терезию, навязавшую нам Семилетнюю войну, в которой мы потеряли двести тысяч человек и двести миллионов семьсот тысяч квадратных миль в Америке; я не люблю ее за то, что она называла госпожу де Помпадур – шлюху! – своей кузиной; за то, что моего отца – святого! – она приказала отравить господину де Шуазелю; за то, что она пользуется своими дочерьми как дипломатическими агентами, за то, что через посредство эрцгерцогини Каролины она распоряжалась Неаполем, а через посредство эрцгерцогини Марии-Антуанетты она рассчитывала подчинить себе Францию.
- Государь, государь! – заметил Шарни. – Вы забываете, что я – посторонний, я – только слуга королю и королеве Французским.
Шарни сделал ударение на слове «королева».
- Я уже говорил вам, граф, – возразил король, – что вы – Друг, и я тем откровеннее могу с вами об этом поговорить, что мое предубеждение против королевы давно стерлось в моей памяти. Я не по своей воле получил в жены представительницу королевского дома, дважды враждебного Франции, как со стороны Австрии, так и со стороны Лотарингин. Я был недоволен, когда увидел, что к моему двору прибыл этот аббат де Вермон, мнимый наставник королевы, а на самом деле шпион Марии-Терезии, на которого я наталкивался по несколько раз в день, потому что у него было задание постоянно крутиться у меня под ногами, хотя я за девятнадцать лет не сказал с ним ни одного слова. Я вопреки своей воле был вынужден после десяти лет борьбы назначить господина де Бретейля дворецким в своем доме и мэром Парижа. Мне пришлось, так же не по своей воле, назначить первым министром архиепископа Тулузского, этого безбожника. И, наконец, сам того не желая, я выплатил Австрии миллионы, которые она собиралась выкачать из Голландии. А сегодня, сейчас, когда я говорю с вами, кто, унаследовав трон Марии-Терезии, дает советы и направляет королеву? Ее брат Иосиф Второй, который, к счастью, уже при смерти. Через кого он дает ей советы? Вы это знаете не хуже меня: через доверенных лиц все того же аббата Вермона, то есть через барона де Бретейля, а также через австрийского посланника Мерси д'Аржанто. За спиною этого старика прячется другой старик: Кауниц, семидесятилетний министр столетней Австрии. Оба эти старых фата, вернее обе эти старые вдовушки, помыкают королевой Французской через посредство модистки мадмуазель Бертен и цирюльника Леонара, которых они оплачивают из собственного кармана. И куда они ведут королеву? Они склоняют ее к союзу с Австрией! А Австрия всегда грозила гибелью Франции, и как союзница, и как соперница. Кто вложил нож в руки Жаку Клеману? Кинжал – в руки Равальяку? А Дамьену? Австрия! Прежняя католическая набожная Австрия сегодня отрекается от Бога и уже наполовину прониклась философским духом благодаря Иосифу Второму. Австрия ведет себя неосмотрительно, потому что вот-вот повернет против себя собственную шпагу, то есть Венгрию. Австрия близорука, она позволяет обкрадывать себя бельгийским священникам, уже захватившим лучшую часть ее короны – Нидерланды; Австрия зависит от Европы, однако она поворачивается к ней спиной, хотя, казалось бы, должна была не сводить с нее глаз, и бросает в войну с турками, нашими союзниками, отборные войска, чем помогает России. Нет, нет и нет, господин де Шарни, я ненавижу Австрию и не могу ей доверять.
- Государь! Государь! – пробормотал Шарни. – Такое доверие мне лестно, однако опасно для того, кто его оказывает. Государь! Не пришлось бы вам однажды раскаяться в том, что вы мне открылись!
- О, это меня не пугает, граф, и в доказательство своих слов я продолжаю.
- Государь! Вы приказали мне слушать – я слушаю.
- Это предложение о бегстве – не единственное. Вы знаете маркиза де Фавра, граф?
- Маркиза де Фавра, бывшего капитана Белзунского полка и бывшего командующего гвардейцами его высочества? Да, государь.
- Он самый, – подтвердил король, подчеркивая последнее звание маркиза, – бывший командующий гвардейцами его высочества. Что вы о нем думаете?
- Это – храбрый солдат, преданный дворянин; к несчастью, он разорился и потому стал суетлив, бросается в крайности, берется за осуществление необдуманных проектов; однако он – человек порядочный, государь; он готов умереть, не отступив ни на шаг, ни на что не жалуясь, лишь бы исполнить данное слово. Ваше величество! Вы могли бы положиться на его Помощь, однако, боюсь, было бы безрассудством поручать ему возглавить такую операцию.
- Так ведь он и не возглавляет это дело, – с некоторой горечью заметил король – Во главе стоит его высочество… Его высочество добывает деньги, его высочество ведет подготовку, его высочество, жертвуя собой, останется здесь, когда я уеду, если, разумеется, я поеду с Фавра.
Шарни сделал нетерпеливое движение.
- Чем вы недовольны, граф? – продолжал король. – Это ведь уж не дело австрийской партии, за это берется партия принцев, эмигрантов, знати.
- Прошу прощения, государь. Я уже говорил о том, что не ставлю под сомнение ни преданность, ни храбрость маркиза Де Фавра. Куда бы маркиз де Фавра ни взялся доставить ваше величество, он вас доставит или умрет, защищая вас в пути Но почему его высочество не едет с вашим величеством? Почему его высочество остается?
- Из самопожертвования, как я вам уже сказал. Ну и, кроме того, возможно, на тот случай, если возникнет необходимость низложения короля и провозглашения регента, народу, уставшему от безуспешной погони за королем, не придется слишком далеко искать регента.
- Государь! – вскричал Шарни. – Вы говорите мне ужасные вещи!
- Я вам говорю то, что знают все, дорогой граф, о чем вчера написал мне ваш брат: на последнем заседании Совета принцев в Турине стоял вопрос о моем низложении и о провозглашении регента; на том же Совете мой кузен, принц Конде, предложил двинуться на Лион, что бы ни произошло с королем. Вам должно быть ясно, что, будь мое положение еще более бедственным, я все равно не могу принять предложение Фавра, как не соглашусь на участие в нем господина де Бретейля; я отвергаю и Австрию, и принцев. Вот, дорогой граф, чего я не говорил никому, кроме вас; я говорю вам это затем, чтобы ни единая душа, даже королева – король подчеркнул последние слова, – случайно или намеренно не могла рассчитывать на вашу преданность, потому что никто не сможет оказать вам такого доверия, как я.
- Государь! Мое путешествие также должно оставаться для всех в тайне? – с почтительным поклоном спросил Шарни.
- Да нет, дорогой граф, не страшно, если кто-то будет знать, что вы едете; главное – чтобы никто не догадывался о цели вашей поездки – Должен ли я понимать так, что я вправе открыться только господину де Буйе?
- Да, одному господину де Буйе, да и то лишь когда вы убедитесь в его чувствах. Письмо, которое я передаю с вами для него, – не более чем просто рекомендательное письмо. Вы знаете мое положение, мои опасения, мои надежды лучше, чем моя супруга, лучше, чем мой министр Неккер, лучше, чем мой советник Жильбер. Действуйте по обстоятельствам, я вложил вам в руки веревку и ножницы: вы можете либо распутать, либо разрезать ее по своему усмотрению.
Король протянул графу незапечатанное письмо.
- Прочтите! – предложил он. Шарни взял письмо и прочел:

«Дворец Тюильри, 20 октября сего года. Надеюсь, сударь, что вы по-прежнему довольны вашим местом командующего гарнизоном в Меце. Графу де Шарни, командующему моей охраной, поручено узнать, не желаете ли вы, чтобы я дал вам другое место. В таком случае я буду счастлив оказать вам услугу так же, как теперь рад возможности заверить вас в том глубоком уважении, какое я к вам питаю.
Людовик».

- А теперь идите, господин де Шарни, – молвил король – Вы вольны давать господину де Буйе любые обещания, если в том будет необходимость. Помните только, что вам не следует связывать меня такими обязательствами, которые я буду не в силах выполнить.
Он еще раз подал графу руку.
Шарни в волнении коснулся ее губами и вышел из кабинета, оставив короля в уверенности – и это в самом Деле было так, – что он своим доверием завоевал сердце графа скорее, чем мог бы это сделать благодаря всем богатствам и милостям, которыми он располагал в дни своего всемогущества.

Глава 22. У Королевы

Когда Шарни выходил от короля, сердце его было преисполнено чувствами самыми противоречивыми.
Наиболее сильное ощущение, всплывавшее на поверхность захлестнувших его беспорядочных мыслей, было чувство глубочайшей признательности к королю за оказанное ему безграничное доверие.
Это доверие обязывало его тем более свято исполнить свой долг, что совесть его была неспокойна при воспоминании о том, как он был виноват перед этим достойнейшим человеком, который в минуту опасности не побоялся опереться на Шарни, как на верного и преданного друга.
Чем больше Шарни в глубине души раскаивался в своей вине перед королем, тем скорее он был готов пожертвовать ради него жизнью.
И чем более охватывало сердце графа чувство почтительной преданности, тем скорее отступало недостойное чувство, в котором он многие дни, месяцы, годы клялся королеве.
Шарни впервые испытал было неясную надежду, зародившуюся в минуту смертельной опасности, подобно цветку, распустившемуся над пропастью и источавшему аромат бездны: эта надежда и привела его к Андре Но, потеряв надежду, Шарни судорожно ухватился за представившуюся возможность уехать подальше от двора, где он страдал вдвойне: оттого, что был еще любим женщиной, которую он сам уже не любил, и в то же время его не успела полюбить – так он, во всяком случае, думал – женщина, к которой он сам с недавних пор питал это чувство.
Воспользовавшись тем, что вот уже несколько дней в его отношения с королевой закралась некоторая холодность, он направился в свою мансарду, решив сообщить ей о своем отъезде в письме, но у своей двери он застал Ожидавшего его Вебера.
Королева хотела с ним поговорить и желала немедленно его видеть.
Он никак не мог уклониться от приглашения королевы. Желания коронованных особ равносильны приказаниям.
Шарни отдал некоторые распоряжения своему камердинеру, приказал приготовить карету и спустился вслед за молочным братом королевы.
Мария-Антуанетта находилась в расположении духа, совершенно противоположном Шарни; она поняла, что была слишком сурова с графом, и при воспоминании о проявленной им в Версале самоотверженности, при воспоминании о брате графа – а он все время стоял у нее перед глазами, – лежавшем в крови поперек коридора, загораживая собою вход в ее комнату, она почувствовала нечто вроде угрызения совести и призналась себе, что даже если предположить, что граф де Шарни проявил по отношению к ней только преданность, то и в этом случае он был достоин более щедрого вознаграждения.
Но разве не вправе она была требовать от Шарни нечто большее, чем просто преданность?..
Однако если вдуматься, так ли уж виноват был перед ней Шарни, как она полагала?
Не следовало ли отнести на счет траура по поводу гибели брата некоторое равнодушие, появившееся в нем после возвращения из Версаля? Равнодушие это, возможно, было лишь внешним, и обеспокоенная любовница слишком поторопилась отречься от Шарни, когда предложила послать его в Турин с целью удалить от Андре, а он отказался. Ее первой мыслью, мыслью дурной, продиктованной ревностью, было предположение, что его отказ вызван зарождавшейся любовью графа к Андре, его желанием остаться с женой; и действительно: графиня уехала из Тюильри в семь часов вечера, а часа два спустя муж последовал за ней на улицу Кок-Эрон. Однако Шарни отсутствовал недолго: ровно в девять он вернулся во дворец. По возвращении он отказался от апартаментов, состоявших из трех комнат, приготовленных для него по приказу короля, и удовольствовался мансардой, предназначенной для его лакея.
Сначала стечение всех этих обстоятельств заставило королеву страдать; но самое строгое расследование не могло бы уличить Шарни в том, что он покидал дворец не по служебным надобностям; очень скоро не только королеве, но и другим жителям дворца стало очевидно, что со времени своего возвращения в Париж Шарни почти не выходил из своей мансарды.
Было также отмечено, что с тех пор, как Андре уехала из дворца, она там больше не появлялась.
Значит, если Андре и Шарни виделись, то это продолжалось не более часа в тот самый день, когда граф отказался ехать в Турин.
Правда, во все это время Шарни не искал встречи и с королевой; но вместо того, чтобы усматривать в этом уклонении от свидания признак равнодушия, разве прозорливый ум не мог бы найти в нем, напротив, доказательства любви?
Разве не могло быть так, что Шарни, оскорбленный несправедливыми подозрениями королевы, отдалился не оттого, что охладел, а, напротив, от избытка любви?
Ведь королева и сама понимала, что была несправедлива и излишне сурова к Шарни: несправедлива, когда упрекала его в том, что в страшную ночь с пятого на шестое октября он был рядом с королем, а не с нею и смотрел не только на нее, но однажды удостоил взглядом и Андре; сурова, потому что не приняла близко к сердцу и не разделила с ним глубокое страдание, которое Шарни испытал при виде убитого брата.
Так случается, по существу, всегда, даже если люди любят глубоко, по-настоящему: когда любимое существо рядом, оно предстает в глазах другого со всеми своими недостатками. Вблизи все наши упреки кажутся нам обоснованными, а недостатки характера, странности, забывчивость другого – все это всплывает, как под увеличительным стеклом; мы недоумеваем, почему мы так долго не замечали всех этих изъянов в любимом человеке и так долго их терпели. Однако стоит объекту наших нападок удалиться, по собственной ли воле или уступив силе, как те же недостатки, ранившие нас вблизи, словно острые шипы, исчезают; четкие грани стираются; суровый реализм уходит под влиянием поэтического вдохновения, нежного воспоминания. Любимое существо не вызывает осуждения, его начинаешь сравнивать, а к себе теперь относишься со строгостью, соразмерной со снисходительностью, которую испытываешь к другому, и кажется, что не умел его ценить, а в результате этой работы души после недельной разлуки любимый человек представляется нам дорогим и необходимым как никогда.
Разумеется, мы говорим о том случае, когда никакая другая любовь не успевает в отсутствие любимого человека завладеть нашим сердцем.
Вот что испытывала королева по отношению к Шарни, когда дверь распахнулась и на пороге в безупречном офицерском мундире появился граф.
Но было в его неизменно почтительной манере нечто холодное, и это будто останавливало королеву, готовую выплеснуть на него весь пыл своего сердца в надежде оживить в Шарни былые воспоминания, милые, нежные или болезненные, которые накапливались в его Душе четыре года по мере того, как время, то мимолетное, то томительно долгое, превращало настоящее в прошлое, а будущее – в настоящее.
Шарни поклонился и замер у двери.
Королева огляделась, словно спрашивая, что удерживает молодого человека в другом конце комнаты, пока, наконец, не убедилась, что единственной причиной тому было желание Шарни.
- Подойдите, – пригласила она – мы одни граф.
Шарни подошел ближе. Тихо, но достаточно твердо, так, что голос его не выдавал ни малейшего волнения, он проговорил:
- Я весь к услугам вашего величества.
- Граф! – продолжала королева как можно ласковее. – Разве вы не слышали, что я вам сказала: мы одни.
- Да, ваше величество, – отвечал Оливье. – Однако я не вижу, как это уединение может повлиять на обращение подданного к своей королеве.
- Когда я посылала за вами, а потом услышала от Вебера, что вы пришли, я подумала, что буду говорить с другом.
Горькая улыбка промелькнула на губах Шарни.
- Да, граф, я понимаю, что означает ваша улыбка; я знаю, о чем вы думаете. Вы говорите себе, что в Версале я была к вам несправедлива, а в Париже стала капризной.
- И несправедливость, и каприз – все позволено женщине, а тем более – королеве, – заметил Шарни.
- Ах, Боже мой! Вы же отлично знаете, друг мой: будь то каприз женщины или королевы – вы нужны королеве как советник, а женщине – как друг, – проговорила Мария-Антуанетта, постаравшись выразить взглядом и вложив в свои слова все очарование, на какое была способна.
Она протянула ему свою белоснежную, точеную руку, немного исхудавшую, но еще достойную служить образцом для скульптора.
Шарни взял руку королевы в свои ладони и, почтительно коснувшись ее губами, собрался было ее выпустить, но почувствовал, как королева сама сжала его руку.
- Ну что же, вы правы, – молвила бедняжка, отвечая на его движение, – да, я была несправедлива, даже более того – жестока! Вы, дорогой граф, потеряли у меня на службе брата, которого любили почти отечески. Он отдал за меня жизнь; я должна была оплакивать его вместе с вами, но в тот момент ужас, злость, ревность – что же вы хотите, Шарни! ведь я – женщина! – высушили мои слезы… Однако оставшись одна, я все десять дней, пока вас не видела, слезами отдавала вам свой долг; а в доказательство, мой друг, взгляните! я и теперь плачу.
И Мария-Антуанетта откинула назад прелестную голову, чтобы Шарни увидел две жемчужные слезинки, покатившиеся по ее лицу, уже отмеченному страданием.
Ах, если бы графу суждено было тогда знать, сколько еще слез прольется вслед за теми, что он сейчас видел, он, несомненно, пал бы пред королевой на колени, дабы испросить прощение за выстраданную ею боль.
Однако будущее по милости Божьей надежно от нас скрыто, чтобы ничья рука не могла приподнять эту завесу, чтобы ни один взгляд не мог проникнуть за нее раньше положенного часа, а черная пелена, за которой таилась судьба Марии-Антуанетты, была, казалось, довольно густо заткана золотом, чтобы никто не заметил, что это – траурное покрывало.
Кроме того, прошло слишком мало времени с тех пор, как Шарни поцеловал руку у короля, чтобы он мог прикоснуться губами к руке королевы с другим чувством, нежели с обычной почтительностью.
- Поверьте, ваше величество, – молвил он, – что я очень признателен вам за эту память, а также за чувства, которые вы испытываете к моему брату. К сожалению, я не располагаю временем, достаточным для того, чтобы выразить вам всю свою признательность…
- Как?! Что вы хотите этим сказать? – удивленно спросила Мария-Антуанетта.
- Я хочу сказать, что через час я уезжаю из Парижа.
- Уезжаете?
- Да, ваше величество.
- О Господи? Неужто вы покидаете нас, как другие? – вскричала королева. – Вы эмигрируете, господин де Шарни?
- Увы, ваше величество, этим жестоким вопросом вы доказываете, что я, сам того не зная, разумеется, заслужил подобную несправедливость!..
- Простите, друг мой, однако вы же говорите, что уезжаете… Зачем вы едете?
- Я отправляюсь для выполнения поручения, которое я имел честь получить от короля.
- И для этого вы уезжаете из Парижа? – с озабоченным видом переспросила королева.
- Да, ваше величество.
- Надолго?
- Этого я не знаю.
- Однако еще неделю назад вы отказывались ехать, если не ошибаюсь?
- Совершенно верно, ваше величество.
- Почему же, отказавшись от поездки неделю назад, вы согласились ехать сегодня?
- Потому что за неделю в жизни человека многое может измениться, а значит, он может принять другое решение.
Казалось, королева усилием воли сдержала себя и постаралась ничем не выдать своих чувств.
- Вы едете.., один? – спросила она.
- Да, ваше величество, один.
Мария-Антуанетта облегченно вздохнула. Потом, словно устав сдерживаться, она прикрыла глаза и провела батистовым платком по лицу.
- И куда же вы едете? – опять спросила она.
- Ваше величество! – почтительно начал Шарни. – У короля, насколько я знаю, нет от вас секретов. Если королева пожелает, она может спросить у своего венценосного супруга и о цели моей поездки, и о том, куда он меня посылает. Я ни на минуту не сомневаюсь, что король скажет вам все.
Мария-Антуанетта открыла глаза и с изумлением взглянула на Шарни.
- Зачем же мне спрашивать у него, если я могу обратиться с этим вопросом к вам? – проговорила она.
- Потому что эта тайна не моя, а короля, ваше величество.
- Мне кажется, сударь, – высокомерно молвила Мария-Антуанетта, – что тайна короля принадлежит королеве?
- Я в этом не сомневаюсь, ваше величество, – с поклоном отвечал Шарни, – вот почему я осмеливаюсь утверждать, что король без малейших колебаний доверит эту тайну вашему величеству.
- Скажите, по крайней мере, едете ли вы за границу или это будет на территории Франции?
- Только король может дать вашему величеству необходимые разъяснения.
- Итак, вы едете, – проговорила королева, в которой чувство глубокой боли мгновенно возобладало над раздражительностью, вызванной сдержанностью Шарни, – вы от меня удаляетесь, вы, несомненно, будете подвергать себя опасностям, а я даже не буду знать, ни где вы, ни что вам грозит!
- Ваше величество! Где бы я ни был, я буду, и в этом я могу поклясться вашему величеству, вашим верным слугой, преданным вам всей душою; с какими бы опасностями мне ни пришлось встретиться, они будут мне приятны, потому что я буду им подвергаться во имя двух коронованных особ, которых я боготворю!
И граф отвесил поклон, собираясь уйти и ожидая лишь разрешения ее величества.
Королева порывисто вздохнула, едва сдерживаясь, чтобы не зарыдать, и прижала руку к груди, словно пытаясь удержать слезы.
- Хорошо, граф, можете идти, – прошептала она. Шарни еще раз поклонился и решительно шагнул к двери.
Однако в ту самую минуту, как он взялся за ручку, королева воскликнула:
- Шарни!
Граф вздрогнул и, обернувшись, побледнел: королева протягивала к нему руки.
- Шарни, – повторила она, – подойдите ко мне! Он, пошатываясь, подошел к Марии-Антуанетте.
- Подойдите сюда, ближе, – прибавила королева. – Посмотрите мне в глаза… Вы больше не любите меня?
Шарни ощутил, как по телу его пробежала дрожь. Ему на мгновение показалось, что он теряет сознание.
В первый раз в его жизни высокомерная женщина, королева, покорялась ему.
При Других обстоятельствах, в другое время он пал бы пред Марией-Антуанеттой на колени, попросил бы у нее прощения. Но воспоминание о том, что произошло между ним и королем, было еще свежо, и он сдержался. Призвав на помощь все свои силы, он проговорил:
- Ваше величество! После того доверия, после тех знаков внимания, которыми осыпал меня король, я был бы подлецом, если бы проявил по отношению к вашему величеству другое чувство, нежели безграничную преданность и глубокое почтение.
- Хорошо, граф, – отвечала королева. – Вы свободны, идите.
Была минута, когда графа охватило непреодолимое желание броситься к ногам королевы; неискоренимое чувство долга подавило, однако не задушило окончательно еще тлевшую в его душе любовь, которую он считал уже угасшей; любовь готова была вот-вот вспыхнуть с новой, неведомой дотоле силой.
Он бросился вон, прижав руку ко лбу, а другую – к груди, бормоча про себя бессвязные слова, которые, услышь их королева, обратили бы в торжествующую улыбку безутешные слезы Марии-Антуанетты.
Королева провожала его взглядом в надежде на то, что он обернется и вернется к ней.
Но она увидела, как дверь распахнулась перед ним, а потом захлопнулась у него за спиной; она услыхала, как его шаги удаляются в коридоре.
. Спустя пять минут после его ухода, когда стихли его шаги, она все еще продолжала смотреть на дверь и прислушиваться.
Вдруг ее внимание привлек шум, донесшийся со двора.
Это был стук колес.
Она подбежала к окну и узнала карету Шарни, пересекавшую Швейцарский двор и удалявшуюся в сторону улицы Карусели.
Она позвонила, явился Вебер.
- Если бы я не была пленницей в этом дворце и захотела отправиться на улицу Кок-Эрон, то по какой дороге мне следовало бы поехать? – спросила она.
- Ваше величество! Вам следовало бы выйти в Швейцарский двор, свернуть на улицу Карусели, потом поехать по улице Сент-Оноре до…
- Хорошо.., довольно… Он поехал к ней прощаться, – прошептала она.
Прислонившись лбом к холодному стеклу, она постояла так с минуту, потом продолжала вполголоса, сцепив зубы:
- Однако я должна решить, что мне делать! Затем она прибавила в полный голос:
- Вебер! Отправляйся по адресу: улица Кок-Эрон, дом номер девять, к графине де Шарни; скажи, что я желаю поговорить с ней нынче вечером.
- Прошу прощения, ваше величество, но мне кажется, вы назначили на сегодняшний вечер аудиенцию доктору Жильберу.
- Да, верно, – в задумчивости произнесла королева.
- Какие будут приказания?
- Перенеси аудиенцию доктора Жильбера на завтрашнее утро.
И она прошептала:
- Да, политику – на завтра. Кстати, от разговора, который у меня состоится сегодня с графиней де Шарни, будет зависеть мое завтрашнее решение.
И взмахом руки она отпустила Вебера.

Глава 23. Мрачное Будущее

Королева ошибалась. Шарни не поехал к графине.
Он отправился на королевскую почтовую станцию, чтобы в его экипаж впрягли почтовых лошадей.
Но пока лошадей закладывали, он зашел к смотрителю, спросил перо, чернила, бумагу, написал письмо Андре и приказал слуге, который повел лошадей графа в дворцовые конюшни, отвезти письмо графине.
Полулежа на диване, стоявшем в углу гостиной рядом с круглым столиком, она читала это письмо, когда Вебер, воспользовавшись привилегией прибывших от имени короля или королевы, вошел к ней без предварительного доклада.
- Господин Вебер! – только и успела молвить камеристка, отворив дверь гостиной.
И в ту же минуту вошел Вебер.
Графиня торопливо сложила письмо, которое она держала в руке, и прижала его к груди, как будто опасалась, что камердинер королевы пришел отобрать его.
Вебер передал поручение по-немецки. Для него всегда доставляло огромное удовольствие поговорить на родном языке. Как известно читателю, Андре знала немецкий язык с детства, а за десять лет тесного общения с королевой она стала говорить по-немецки совершенно свободно.
Одна из причин, по которой Вебер очень жалел о том, что Андре оставила двор и рассталась с королевой, состояла в том, что славный немец лишился возможности поговорить с ней на родном языке.
Вот почему он стал довольно настойчиво убеждать графиню – несомненно, в надежде, что в результате встречи Андре с королевой произойдет их сближение, – что Андре ни под каким предлогом не должна уклоняться от назначенного ей свидания, несколько раз повторив, что королева даже отменила аудиенцию доктора Жильбера, ради того чтобы весь вечер быть свободной.
Андре ответила, что готова подчиниться приказаниям ее величества.
Когда Вебер вышел, графиня посидела некоторое время с закрытыми глазами, словно пытаясь отделаться от посторонних мыслей; овладев собой, она опять взялась за письмо и продолжала чтение.
Дочитав письмо до конца, она нежно его поцеловала и спрятала на груди.
Печально улыбнувшись, она проговорила:
- Храни вас Господь, сокровище мое! Не знаю, где вы сейчас, но Богу это известно, и мои молитвы дойдут до Него.
Она не могла догадываться о том, зачем ее вызывает королева, но она не испытывала ни нетерпения, ни страха. Она просто стала ждать назначенного часа, чтобы отправиться в Тюильри.
Не то было с королевой. Будучи в некотором роде пленницей во дворце, она, не находя себе места от волнения, бродила от павильона Флоры к павильону Марсан и обратно.
Один час ей помог скоротать его высочество. Он прибыл во дворец, чтобы узнать, как принял король маркиза де Фавра.
Не зная о цели путешествия Шарни и желая приготовить для себя этот путь спасения, королева связала короля значительно большими обязательствами, чем он сам на себя возложил, и сказала его высочеству, чтобы он продолжал подготовку к тайному отъезду членов королевской семьи, а когда придет время, она сама возьмется за это дело.
Его высочество был доволен и уверен в себе. – Заем, о котором он вел переговоры с генуэзским банкиром, – мы видели его в его загородном особняке в Бельвю, – удался, и накануне маркиз де Фавра, посредник в этом деле передал ему два миллиона; его высочество выделил Фавра из этой суммы всего сто луидоров, совершенно необходимых Для того, чтобы умаслить двух чудаков, за которых Фавра поручился; они должны были помогать ему в похищении короля.
Фавра хотел было рассказать его высочеству об этих людях подробнее, однако осторожный принц не только отказался с ними встретиться, но даже не пожелал узнать их имена.
Предполагалось, что принц не знал, что происходит. Он давал деньги Фавра, потому что Фавра был когда-то очень к нему привязан; но что Фавра делал с этими деньгами – он не знал и знать не желал.
Как мы уже сказали, в случае отъезда короля принц оставался. Принц делал вид, что он не причастен к заговору. Принц роптал на то, что его покинула семья, а так как его высочеству каким-то образом удалось стать очень популярным, было вполне вероятно – ведь большинство французов были еще роялистами, – что, как сказал Людовик XVI графу де Шарни, принц мог быть назначен регентом.
В случае, если похищение не удастся, его высочество принц ничего не знает, будет все отрицать или же, имея на руках более полутора миллиона франков наличными, присоединится в Турине к графу д'Артуа и принцам Конде.
Когда его высочество принц уехал, королева провела следующий час у принцессы де Ламбаль. Бедная принцесса, всем сердцем преданная королеве, – читатели уже имели случай в этом убедиться, – была для Марии-Антуанетты, к сожалению, всего-навсего крайним прибежищем; она постоянно ее предавала, перенося свою любовь то на Андре, то на сестер Полиньяк. Но королева хорошо знала: стоило ей сделать лишь шаг к сближению со своей верной подругой, как та с распростертыми объятиями и открытой душой бросалась ей на шею.
Со времени приезда из Версаля принцесса де Ламбаль занимала в Тюильри павильон Флоры, где она создала для Марии-Антуанетты настоящий салон, точно такой же, какой был в Трианоне у г-жи де Полиньяк. Всякий раз, как королева переживала большую страсть или испытывала сильное беспокойство, она шла к принцессе де Ламбаль; это доказывало, что там она ощущала себя по-настоящему любимой. Ей не нужно было ничего говорить, королеве не приходилось даже поверять милой молодой женщине свои печали; она лишь склоняла голову к плечу этого живого воплощения дружбы, и слезы, катившиеся из глаз королевы, сейчас же мешались со слезами принцессы.
О бедная мученица! Кто осмелится докапываться в альковных потемках, был ли источник этой дружбы чист или порочен, если сама история, неумолимая и страшная, бредя по колено в твоей крови, придет, чтобы рассказать, какой страшной ценой заплатила ты за эту дружбу?
Еще один час прошел за ужином. Ужинали в семейном кругу, за столом сидели принцесса Елизавета, принцесса де Ламбаль и дети.
За ужином у короля и королевы были озабоченные лица. У каждого из них была от другого тайна: королева скрывала от короля дело Фавра, король от королевы – дело Буйе.
В отличие от короля, предпочитавшего быть обязанным своим спасением кому угодно, даже революции, только бы не доверяться иностранным государствам, королева предпочитала иностранные государства всем другим источникам спасения.
Надобно еще заметить, что страна, которую мы, французы, называли иностранным государством, для королевы была родиной. Как могла она положить народ, убивавший солдат, женщин, оскорблявших ее во дворе Версальского дворца; мужчин, намеревавшихся расправиться с ней в ее покоях; всю эту толпу, дразнившую ее австриячкой, на одну чашу весов с королями, у которых она просила помощи: со своим братом Иосифом II, со своим зятем Фердинандом I, с немецким кузеном короля Карлом IV, состоявшим с королем в более близком родстве, чем герцоги Орлеанские и принцы Конде?
И в бегстве, которое готовила королева, она не видела никакого преступления, в чем ее обвинили впоследствии. Напротив, она видела в нем единственный способ поддержать королевское достоинство, а в будущем возвращении с оружием в руках – единственный способ мести за нанесенные ей оскорбления.
Мы раскрыли душу его величества короля: он не доверял королям и принцам. Сердце его отнюдь не принадлежало королеве, как принято было думать, хотя он был по матери немцем; впрочем, немцы не считают австрийцев немцами.
Нет, сердцем король принадлежал церкви.
Он утвердил все декреты против королей, против принцев, против эмигрантов. Он же наложил вето на декрет, направленный против духовенства.
Ради духовенства он рисковал двадцатого июня, поддержал десятое августа, стерпел двадцать первое января.
И Папа, не имевший возможности объявить его святым, провозгласил его мучеником.
Королева в тот день против своего обыкновения побыла с детьми совсем недолго. Ей казалось, что раз сердце ее в ту минуту не принадлежало их отцу, она не имеет права на ласки детей. Только таинственному женскому сердцу, этому приюту страстей и источнику раскаяния, могут быть знакомы подобные противоречия.
Королева рано удалилась к себе и заперлась. Она объявила, что ей необходимо написать письма, и поставила Вебера на страже.
Король едва ли заметил отсутствие королевы. Он был слишком обеспокоен событиями внутри страны, бывшими и в самом деле довольно значительными, угрожавшими судьбе Парижа; он узнал о них от ожидавшего его в кабинете начальника полиции.
Вот, в двух словах, о каких событиях шла речь.
Национальное собрание, как мы видели, провозгласило себя неотделимым от короля, а короля – от Парижа, куда все его члены и последовали вслед за его величеством.
Ожидая, когда здание Манежа, предназначавшееся для заседаний Национального собрания, будет готово, депутаты избрали местом сбора архиепископскую залу.
Собравшись там, они специальным декретом постановили заменить титул «короля французского и наваррского» на «короля французов».
Национальное собрание упразднило королевскую формулу «основываясь на определенном знании, а также пользуясь полным правом…», заменив ее на следующую:
«Людовик Божьей милостью, основываясь на конституционном законодательстве государства…» Это лишний раз доказывало, что Национальное собрание, как и все парламентские учреждения, продолжением и предтечей которых оно являлось, занималось зачастую вопросами незначительными, в то время как наболевшие вопросы оставались нерешенными.
Национальному собранию, к примеру, стоило бы позаботиться о том, как накормить Париж, который буквально умирал с голоду.
Возвращение из Версаля Булочника, жены Булочника и их Подмастерья не повлекло за собой ожидаемого результата.
Муки и хлеба по-прежнему не хватало.
У дверей булочных каждый день собирались толпы народа, являвшиеся причиной больших беспорядков. Однако чем можно было помочь этим людям?
Право собраний было освящено «Декларацией прав человека и гражданина».
Однако Национальное собрание не имело о голоде ни малейшего понятия. Его членам не нужно было стоять в очереди у дверей булочных, а если кому-нибудь из депутатов случалось проголодаться, он мог быть уверен, что в сотне шагов от зала заседаний всегда купит свежие булочки у лавочника по имени Франсуа, проживавшего по улице Марше-Палю в округе Нотр-Дам; он делал в день по семь-восемь выпечек и всегда имел запас для господ депутатов.
Итак, начальник полиции делился с Людовиком XVI своими опасениями по поводу этих беспорядков, которые в один прекрасный день могли перерасти в восстание. В это время Вебер отворил дверь в небольшую комнату королевы и вполголоса доложил:
- Ее сиятельство графиня де Шарни.

Глава 24. Жена Без Мужа – Любовница Без Возлюбленного

Хотя королева сама вызвала Андре и должна была приготовиться к тому, о чем ей доложил Вебер, она содрогнулась всем телом, когда Вебер произнес эти пять слов.
Королева не могла отделаться от мысли, что после их с Андре, если можно так выразиться, соглашения, заключенного в первый же день их свидания в Таверне, Мария-Антуанетта оставалась должницей.
А ничто так не тяготит коронованных особ, как подобные обязательства, в особенности когда услуги оказывают им от чистого сердца.
Вот почему, послав за Андре, королева считала себя вправе высказать графине свои упреки; но едва она оказалась лицом к лицу с молодой женщиной, как сейчас же вспомнила, чем была ей обязана.
А Андре была, как всегда, холодна, спокойна, чиста, как алмаз, и так же, как алмаз, тверда и непоколебима.
Королева на минуту задумалась, как ей обратиться к этому белому видению, выступавшему из полумрака и входившему в круг света, отбрасываемого трехсвечным канделябром на столе, на который облокотилась королева.
Наконец она протянула бывшей подруге руку со словами:
- Добро пожаловать, сегодня, как и всегда, Андре. Как бы ни была Андре внутренне подготовлена к своему визиту в Тюильри, теперь настал ее черед затрепетать: в словах, с которыми к ней обратилась королева, она услышала прежние ласковые нотки Марии-Антуанетты.
- Надо ли говорить вашему величеству, – отвечала Андре со свойственными ей искренностью и прямотой, – что если бы вы всегда говорили со мной так, как сейчас, то когда бы я вам понадобилась, вам не пришлось бы искать меня за пределами своего дворца?
Королеве было на руку такое начало разговора, и она решила воспользоваться минутой.
- Увы, вам следовало бы это понимать, Андре; вы красивы, чисты, целомудренны, вам не знакомы ни любовь, ни ненависть; грозовые облака не могут вас заслонить, словно звезду, стоит подуть ветру, и она еще ярче заиграет на небосводе! Все женщины на свете, даже занимающие самое высокое положение, не могут похвастать вашей непоколебимой безмятежностью, а еще меньше других – я; ведь я попросила у вас помощи, и вы меня спасли…
- Королева говорит о времени, которое я давно позабыла, – отвечала Андре. – Я полагала, что и королева о нем больше не вспоминает.
- Суровый ответ, Андре, – заметила королева, – однако я его заслуживаю, и вы вправе меня упрекнуть; нет, это верно: пока я была счастлива, я не вспоминала о вашей самоотверженности; возможно, это потому, что отплатить вам за то, что вы сделали, не в силах ни одна женщина, будь она хоть королевой. Вы, должно быть, сочли меня неблагодарной, Андре, но то, что вы принимали за неблагодарность, было, возможно, в действительности лишь бессилием.
- Я могла бы вас обвинять, ваше величество, – молвила Андре, – если бы я когда-нибудь чего-либо желала или просила, а королева воспротивилась бы моему желанию или отвергла просьбу; на что же я могу пожаловаться, раз я ничего не хотела и ни о чем не просила?
- Хотите, дорогая Андре, я скажу вам всю правду? Что мне в вас претит, так это равнодушие, с которым вы относитесь к окружающему миру. Да, вы мне кажетесь существом необыкновенным, занесенным к нам с другой планеты подобно очищенным огнем камням, падающим не знаю с какого солнца… Вот почему первое, что испытываешь, сталкиваясь с вами, это ужас от сознания собственной слабости; а потом постепенно понимаешь, что безупречное существо обладает даром всепрощения; что это чистейший родник, в котором можно очистить свою душу; а в минуту страдания можно прибегнуть к этому существу, как сделала это я, Андре: можно послать за этим необыкновенным существом, осуждения которого я так боялась, и попросить у него утешения.
- Увы, ваше величество, если вы действительно просите у меня утешения, я боюсь, что не оправдаю ваших ожиданий, – отвечала графиня.
- Андре! Андре! Вы забываете, при каких ужасных обстоятельствах вам удавалось меня поддерживать и утешать! – воскликнула королева.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Андре заметно побледнела. Видя, что она закрыла глаза и покачнулась, словно ей изменяют силы, королева протянула руку, чтобы усадить ее рядом с собой на диван. Однако Андре справилась со слабостью и продолжала стоять.
- Не угодно ли будет вашему величеству сжалиться над своей верной служанкой и не напоминать мне о том, что мне почти удалось забыть: плоха та утешительница, если сама она не просит утешения ни у кого, даже у Бога, Потому что сомневается, что Господь в силах ей помочь в ее горе.
Королева внимательно посмотрела на Андре.
- В горе? – переспросила она. – Неужто вам довелось пережить еще что-то такое, о чем вы мне не рассказывали?
Андре промолчала.
- Настал час нашего решительного объяснения, – молвила королева, – за этим я вас и пригласила. Вы любите графа де Шарни?
Андре смертельно побледнела, но не проронила ни звука.
- Вы любите графа де Шарни? – повторила свой вопрос королева.
- Да!.. – пролепетала Андре.
Королева зарычала, будто раненая львица.
Так я и думала!.. Как давно вы его любите?
- С той самой минуты, как я его впервые увидала. Королева в испуге отпрянула, поразившись тому, что у мраморной статуи, как оказалось, есть душа.
- И вы молчали?
- Вам это известно лучше, чем кому бы то ни было, ваше величество.
- Почему же вы молчали?
- Я заметила, что его любите вы.
- Не хотите ли вы сказать, что любили его больше меня, раз я ничего не видела?
- Вы ничего не видели потому, – с горечью отвечала Андре, – что и он вас любил, ваше величество.
- Да… А теперь я прозрела, потому что он меня больше не любит. Это вы хотели сказать? Андре опять промолчала.
- Отвечайте же! – приказала королева, вцепившись ей в плечо. – Признайтесь, что он меня больше не любит!
Андре не отвечала ни словом, ни жестом, ни взглядом.
- Нет, лучше бы умереть!.. – вскричала королева. – Убейте же меня, скажите, что он меня не любит!.. Ну, он меня не любит, так?..
- Любит граф де Шарни или нет – это его тайна. Не мне ее открывать, – отвечала Андре.
- Его тайна… Не только его!.. Вам-то, я полагаю, он ее доверил? – с горечью заметила королева.
- Никогда граф де Шарни ни единым словом не обмолвился со мной о том, любит он вас или нет.
- А нынче утром?
- Я не видела сегодня графа.
Королева взглянула на Андре так, словно пыталась прочесть самые сокровенные тайны ее сердца.
- Вы хотите сказать, что вам ничего не известно об отъезде графа?
- Я этого не сказала.
- Как же вы узнали о его отъезде, если не виделись с графом де Шарни?
- Он сообщил мне об этом в письме.
- Он вам написал?.. – обронила королева. Подобно Ричарду III, вскричавшему в решительную минуту: «Полцарства за коня!», Мария-Антуанетта была готова закричать: «Полцарства за письмо!» Андре поняла, о чем страстно мечтает королева. Однако она позволила себе жестокую радость, заставив свою соперницу немного помучиться.
- У вас, разумеется, нет при себе письма, которое граф написал вам перед отъездом?
- Вот тут вы ошибаетесь, ваше величество, – проговорила Андре. – Это письмо при мне.
Достав из-за корсажа письмо, еще теплое и пропитавшееся запахом ее кожи, она подала его королеве.
Королева так и затрепетала, коснувшись письма; она на мгновение сжала его в руке, не зная, должна ли она его прочесть или его следовало вернуть графине. Нахмурившись, она взглянула на Андре, потом, решительно отбросив сомнения, воскликнула:
- Искушение слишком велико!
Она развернула письмо и, подавшись к канделябру, прочитала следующее:

«Сударыня!
Я уезжаю через час из Парижа по приказу короля. Я не могу Вам сказать, ни куда я еду, ни зачем я уезжаю, ни как долго меня не будет в Париже: все это Вас, вероятно, мало интересует, однако я счел себя вправе сообщить Вам об этом.
Была минута, когда я едва не пришел к Вам, чтобы сказать об этом лично, но не осмелился сделать это без Вашего позволения…»

Королева узнала все, что хотела знать, и собралась было вернуть письмо Андре; но та, словно забыв, что она должна повиноваться, а не приказывать, властно проговорила:
- Читайте до конца! Королева продолжала читать:

«…Я отказался от предложенной мне недавно поездки, полагая, – безумец! – что меня удерживает в Париже чья-то симпатия. Однако с тех пор я, увы, получил доказательство обратного и потому был рад возможности удалиться от тех, кому я безразличен.
На случай, если в этой поездке меня ждет судьба бедного Жоржа, я принял все необходимые меры к тому, чтобы Вы первой узнали о постигшем меня несчастье и о возвращаемой Вам свободе. Я хочу, чтобы Вы знали, какое глубокое восхищение вызывает в моем сердце Ваша беззаветная преданность той, которая не смогла по достоинству вознаградить Вас за все, чем Вы пожертвовали ради нее: своей молодостью, красотой и счастьем.
Об одном я прошу Бога и Вас: вспоминайте несчастного, который слишком поздно понял, какое сокровище держал в своих руках.
Примите уверения в моем глубочайшем уважении,
Граф Оливье де Шарни».

Королева протянула письмо Андре, та со вздохом взяла его и уронила почти безжизненную руку.
- Ну что, ваше величество, предала ли я вас? – прошептала Андре. – Я не спрашиваю, нарушила ли я обещание, потому что ничего вам не обещала. Обманула ли я ваше доверие?
- Простите меня, Андре, – прошептала королева. – Ведь я так страдала!..
- Вы страдали?.. Как вы можете рассказывать о страдании мне, ваше величество! Что же тогда говорить мне!.. О я не скажу, что страдала, чтобы не употреблять слова, произнесенного другой женщиной для определения того же чувства… Нет, мне бы нужно употребить новое слово, еще не известное, неслыханное, в котором я могла бы выразить все перенесенные страдания, все пережитые мучения… Вы страдали… Однако вам не доводилось видеть, ваше величество, как любимый вами человек, равнодушный к вашей любви, стоит на коленях перед вашей соперницей, предлагая ей свое сердце; вам не приходилось наблюдать за тем, как ваш брат, ревнующий эту женщину, тайно обожающий ее, поклоняющийся ей, словно божеству, сражается из-за нее на шпагах с любимым вами человеком; вы не слышали, как этот человек, раненный вашим братом почти смертельно, зовет в забытьи лишь ту другую женщину, поверявшую вам свои сердечные тайны; вы не видели, как ваша соперница тенью пробирается по коридору, где бродите вы сами, ловя каждое слово, оброненное им в бреду и доказывающее, что если его безумная любовь не способна победить смерть, то с этой любовью он по крайней мере сойдет в могилу; вы не видели, как этот человек, едва вернувшись к жизни чудесным образом, встает с постели только для того, чтобы припасть к ногам вашей соперницы… – вашей соперницы, да, ваше величество, потому что в любви все равны; вы не знаете, каково это – в двадцать пять лет удалиться от отчаяния в монастырь, пытаясь остудить на холодных плитах молельни всепожирающее пламя этой любви; и вот однажды, когда после года бесконечных молитв, бессонных ночей, постов, подавляемых в себе страстей у вас появилась надежда, что вы если и не погасили, то во всяком случае обуздали пылавшую страсть, вы вдруг видите перед собой эту соперницу, бывшую вашу подругу, ничего не понимающую и ни о чем не догадывающуюся, которая нашла вас в вашем уединении, чтобы попросить.., о чем бы вы думали? во имя прежней дружбы, которую не смогли задушить ваши страдания; ради спасения своего доброго имени, ради сокрытия своего позора она пришла просить меня стать супругой.., кого же именно?., этого самого человека, которого я уже три года обожала! Я должна была стать безмужней женой, разумеется; мною., она хотела отгородиться, спрятаться от взглядов толпы, скрыть от них свое счастье, я должна была стать саваном, прячущим покойника от мира живых. Приходилось ли вам обуздывать себя, – нет, не из жалости, ревность не знает милосердия, вам это прекрасно известно, ваше величество, ведь вы принесли меня в жертву, – случалось ли вам, взяв себя в руки из чувства долга, пойти на величайшее самоотречение? Вас не спрашивал священник, берете ли вы в мужья человека, который никогда не будет вам мужем; вам не надевали на палец золотое кольцо, залог вечного союза, который был для меня не более, чем ничего не значивший символ; вы не знаете, что такое расстаться с супругом через час после брачной церемонии.., и увидеть его вновь.., в качестве любовника своей соперницы! Ах, ваше величество! Ваше величество! Должна вам сказать, что три истекших года – это страшные годы в моей жизни!..
Обессилевшая королева протянула Андре руку.
Андре не пожелала подать ей свою.
- Я ничего не обещала, – продолжала она, – однако вот как я исполнила свой долг. Вы же, ваше величество, – в голосе Андре зазвенели обвиняющие нотки, – вы обещали мне две вещи…
- Андре! Андре! – попыталась остановить ее королева.
- Вы обещали мне не видеться больше с графом де Шарни – клятва тем более священная, что я вас об этом не просила…
- Андре!
- ..И еще вы мне обещали – о! на сей раз – письменно – обращаться со мной, как с сестрой, – милость тем более высокая, что я ее не домогалась.
- Андре!
- Должна ли я вам напомнить выражения, в которых вы составили это письмо в торжественную минуту, ту самую, когда я принесла вам в жертву свою жизнь, больше, чем жизнь.., свою любовь?., то есть счастье в этой жизни и спасение в другой!.. Да, мое спасение в другой, потому что люди совершают грехи в поступках, ваше величество, а кто мне скажет, что Господь простит мне безумные желания, кощунственные клятвы? Так вот, в ту минуту я все принесла вам в жертву, а вы вручили мне записку; она и сейчас у меня перед глазами, я вижу каждую ее букву; записка была написана в следующих выражениях:

«Андре, Вы спасли меня! Моя честь сохранена Вами, моя жизнь принадлежит Вам. Во имя этой чести, которая так дорого Вам стоит, я клянусь Вам, что Вы можете называть меня своей сестрой. Попробуйте назвать меня так, и Вы увидите, что я не покраснею.
Я передаю эти слова в Ваши руки – это залог моей признательности; это приданое, которое я Вам даю.
Ваше сердце – самое благородное из всех сердец, оно будет мне благодарно за подарок, который я преподношу Вам.
Подписано:
Мария-Антуанетта Лотарингская,
эрцгерцогиня Австрийская».

Королева подавила вздох.
- Да, понимаю, – проговорила Андре, – вы думали, я забыла, что в этой записке, потому что я ее тогда сожгла?.. Нет, ваше величество, нет, вы видите, что я помню все до единого слова, и по мере того, как вы забывали эти слова.., я вспоминала их все чаще…
- Прости меня, прости меня, Андре… Я думала, что он тебя любит!
- Вы полагали, ваше величество, что если он стал любить вас меньше, значит, он полюбил другую? Разве таков закон любви?
Андре столько выстрадала, что теперь позволяла себе жестокость.
- Вы тоже, значит, заметили, что он меньше меня любит?.. – вырвалось у королевы.
Андре ничего не ответила. Она лишь взглянула на потерявшуюся от горя королеву, и на ее губах мелькнула улыбка.
- Что же делать, Боже мой! Как мне удержать его любовь, ведь с нею уходит моя жизнь! Если ты знаешь, Андре, дорогая моя, сестра моя, скажи, умоляю.., заклинаю тебя…
Королева протянула к Андре руки.
Андре отшатнулась.
- Как я могу это знать, ваше величество, ведь он никогда меня не любил, – заметила она.
- Да, но он может тебя полюбить… В один прекрасный день он может прийти к тебе с повинной, просить у тебя прощения за все, что ты из-за него вынесла; и все твои страдания будут забыты так скоро – Боже мой! – в объятиях возлюбленного! Мы так скоро прощаем тех, кто причинял нам боль!
- Ну что же, когда несчастье случится.., это будет настоящее несчастье для нас обеих, ваше величество. Разве вы забыли, что прежде чем стать супругой графа де Шарни, мне придется открыть ему одну тайну.., кое в чем ему признаться… А это – страшная тайна, признание, равносильное смерти, оно в то же мгновение убьет его любовь, которая так вас пугает! Разве вы забыли, что мне придется рассказать ему о том, что вы уже слышали от меня?
- Неужели вы ему скажете, что Жильбер совершил над вами насилие?.. Вы скажете, что у вас есть ребенок?..
- За кого же вы меня в самом деле принимаете, ваше величество, если сомневаетесь в этом? – спросила Андре.
Королева вздохнула с облегчением.
- Значит, вы ничего не будете делать для того, чтобы привлечь к себе графа?
- Ничего, ваше величество, в будущем так же, как в прошлом.
- И вы ему не скажете, не подадите и виду, что любите его?
- Если только он сам мне не скажет, что любит меня, ваше величество.
- А если он вам это скажет, если вы ответите, что любите его, то можете ли вы мне поклясться, что…
- О ваше величество! – перебила королеву Андре.
- Да, вы правы, Андре, – согласилась королева, – сестра моя, друг мой, я к вам несправедлива, я слишком многого требую, я жестока. Но когда все меня покидают: друзья, власть, честь, – я бы хотела, чтобы у меня осталась по крайней мере эта любовь, ради которой я пожертвовала добрым именем, властью, друзьями.
- А теперь, ваше величество, – обратилась Андре ледяным тоном, изменившим ей за все время разговора только в ту минуту, как она заговорила о перенесенных ею страданиях, – не хотите ли вы еще о чем-нибудь меня спросить.., не угодно ли вам дать мне какие-нибудь новые приказания?
- Нет, благодарю. Я хотела вернуть вам свою дружбу, а вы ее отвергаете… Прощайте, Андре. Примите по крайней мере уверения в моей признательности.
Андре взмахнула рукой, словно отказываясь от этого второго предложения, как перед тем отвергла первое, и, холодно, но почтительно поклонившись, вышла так же медленно и тихо, как вошла.
- О, ты совершенно права, холодная статуя, золотое сердце, пылающая Душа, что отказываешься и от моей признательности, и от дружбы: я чувствую – да простит меня Господь! – что ненавижу тебя больше всех на свете!.. Ведь если он тебя еще не любит, то… О! Я уверена, что придет тот день, когда он полюбит тебя!..
Она позвала Вебера.
- Вебер, ты видел господина Жильбера?
- Да, ваше величество, – отвечал камердинер.
- В котором часу он прибудет завтра утром?
- В десять, ваше величество.
- Хорошо, Вебер. Предупреди моих дам, что сегодня я лягу сама. Скажи им, что я очень устала и плохо себя чувствую, пусть меня не будят завтра раньше десяти… Первый и единственный, кого я завтра приму, будет доктор Жильбер.

Глава 25. Булочник Франсуа

Мы даже и не пытаемся описать, как прошла эта ночь для обеих женщин.
Мы вновь встретимся с ее величеством только в девять часов утра. У королевы были красные от слез глаза, она была бледна после бессонной ночи. В восемь часов, то есть на рассвете, – дело было в такую пору, когда дни коротки и пасмурны – она поднялась с постели, где напрасно искала отдохновения всю ночь и где лишь на рассвете забылась лихорадочным и беспокойным сном.
Хотя никто и не осмеливался нарушить ее распоряжение и не входил к ней в спальню, до нее доносились чьи-то шаги, резкий стук, какая-то возня; это свидетельствовало о том, что произошло нечто непредвиденное.
Королева закончила свой туалет, когда часы пробили девять.
Среди всеобщего шума она услышала голос Вебера: он призывал соблюдать тишину.
Она кликнула верного камердинера.
В то же мгновение все стихло.
Дверь отворилась.
- В чем дело, Вебер? – спросила королева. – Что происходит во дворце и что означает этот шум?
- Ваше величество! Кажется, в Сите беспорядки, – отвечал Вебер.
- Беспорядки? – удивилась королева. – Чем они вызваны?
- Точно еще ничего не известно, ваше величество; поговаривают, что там волнения из-за нехватки хлеба.
Когда-то королеве не могло бы даже прийти в голову, что на свете есть люди, умирающие с голоду; однако с тех пор, как во время возвращения из Версаля ей довелось увидеть слезы дофина, просившего у нее хлеба, а ей нечем было его накормить, она стала понимать, что такое нужда, отсутствие хлеба, голод.
- Несчастные люди! – прошептала она, вспоминая, что говорили о ней во время путешествия, а также объяснения Жильбер. – Теперь они видят, что в их беде не повинны ни Булочник, ни жена Булочника.
Потом она прибавила в полный голос:
- Есть ли опасения, что это не выльется во что-либо более серьезное?
- Не могу вам сказать, ваше величество. Все донесения противоречат одно другому, – отвечал Вебер.
- Тогда беги в Сите, Вебер, это недалеко, – продолжала королева, – посмотри собственными глазами, что там происходит, и доложи мне.
- А как же доктор Жильбер? – спросил камердинер.
- Предупреди Кампан или Мизери, что я его жду, пусть кто-нибудь из них о нем доложит.
Вебер уже взялся за дверь, когда она прибавила:
- Передай, чтобы его не заставляли ждать, Вебер; он осведомлен обо всех событиях и сможет все нам объяснить.
Вебер выбрался из дворца, дошел до калитки Лувра, заслышав шум, бросился бегом по мосту и, подхваченный людскими волнами, вскоре оказался на паперти Собора Парижской Богоматери.
По мере того, как он продвигался к центру старого Парижа, толпа все увеличивалась, а крики становились все громче.
Крики толпы, вернее, ее рев, не могли заглушить отдельных призывов, грозных, словно громовые раскаты:
- Спекулянт! Бей его! Бей его! На фонарь! На фонарь!
И тысячи людей, даже не понимавших, о чем шла речь, а среди них было немало женщин, уверенно вторили этим крикунам в ожидании зрелища, приводившего их в восторг:
- Спекулянт! Бей его! На фонарь!
Неожиданно Вебера швырнуло в сторону, как это случается при большом скоплении народа, когда в нем происходит движение; он увидел, что со стороны улицы Шануанес хлынул людской поток, живой водопад, в котором барахтался какой-то несчастный в изодранном платье.
Именно из-за него собралась толпа, его осыпали угрозами, встречали воем.
И лишь один человек защищал его от толпы; один-единственный человек пытался преградить путь этому живому потоку.
Человек этот, взявшийся за дело, непосильное и для десяти, и для двадцати, и для ста человек, был Жильбер Надобно признать, что кое-кто в толпе его узнавал и кричал:
- Это доктор Жильбер, патриота друг Лафайета и Байи! Послушаем доктора Жильбера!
Наступила минутная заминка, нечто вроде временного затишья, опускающегося на море перед новым шквалом.
Вебер воспользовался остановкой и с большим трудом пробился к доктору.
- Доктор Жильбер! – молвил камердинер Жильбер обернулся на его голос.
- А-а, это вы, Вебер?
Знаком приказав ему подойти ближе, он шепнул:
- Ступайте к королеве и передайте ее величеству, что я, возможно, опоздаю. Я пытаюсь спасти этого человека.
- Да, да! – вскричал несчастный, услыхав последние слова Жильбера. – Вы спасете меня, правда, доктор? Скажите им, что я не виноват! Скажите им, что у меня молодая жена, что она ждет ребенка!.. Клянусь вам, что я не прятал хлеба, доктор!
Однако его жалоба и мольба словно подлили масла в огонь: утихшие было ненависть и злоба вспыхнули с новой силой, а угрожающие крики готовы были вот-вот смениться ударами.
- Друзья мои! – воскликнул Жильбер, делавший нечеловеческие усилия, чтобы попытаться противостоять разбушевавшейся стихии. – Этот человек – француз, такой же гражданин, как все; мы не можем, не должны убивать этого человека, не выслушав его. Ведите его в участок, а там решат, что с ним делать.
- Правильно! – прокричали несколько человек, узнавших доктора Жильбера.
- Господин Жильбер! – обратился к нему камердинер королевы. – Постарайтесь продержаться, а я побегу предупредить офицеров в участке.. Он в двух шагах отсюда. Через пять минут они будут здесь.
Не дожидаясь одобрения Жильбера, он юркнул в толпу и вскоре исчез из виду.
Тем временем человек пять пришли доктору на помощь и своими телами загородили несчастного от разъяренной толпы.
Этот оплот, как бы ни был он слаб, на некоторое время остановил убийц, заглушавших своими криками голоса Жильбера и его сторонников.
К счастью, по истечении пяти минут в толпе опять произошло движение, потом пробежал ропот:
- Офицеры! Офицеры из участка!
При их появлении угрозы стихают, толпа дает им дорогу. Убийцы, по-видимому, еще не получили точных указаний.
Несчастного ведут в Ратушу.
Он прижимается к доктору, берет его за руку и ни на минуту не выпускает ее.
Кто же этот человек?
Сейчас мы об этом расскажем.
Это несчастный булочник по имени Дени Франсуа, о котором мы уже упоминали; он поставляет булочки депутатам Национального собрания.
Поутру какая-то старуха зашла к нему в лавку на улице Марше-Палю как раз в то время, когда он распродал шестую выпечку хлеба и взялся за седьмую.
Старуха спрашивает хлеба.
- Хлеба больше нет, – отвечает Франсуа, – но вы можете дождаться седьмой выпечки и тогда первой получите свой хлеб.
- Мне нужно прямо сейчас, – говорит женщина, – вот деньги.
- Я же вам сказал, что хлеба пока нет… – замечает булочник.
- Я хочу поглядеть, так ли это.
- О, пожалуйста! – отвечает булочник. – Входите, смотрите, ищите, я ничего не имею против.
Старуха входит, ищет, вынюхивает, шарит по углам, распахивает один шкаф и в этом шкафу обнаруживает три черствых булки по четыре фунта каждая, которые оставили себе подмастерья.
Она берет одну булку, выходит не заплатив и в ответ на требование булочника собирает толпу, выкрикивая, что Франсуа – спекулянт и что он прячет половину выпечки.
Стоило в те времена назвать кого-нибудь спекулянтом, и можно было быть уверенным в том, что ему конец.
Бывший вербовщик драгунов по имени Флер-д'Эпин, потягивавший вино в кабачке напротив, выходит на улицу и спьяну вторит старухе.
На их крики с воем стекается народ, все спрашивают друг у друга, что произошло, и, узнав, в чем дело, подхватывают обвинение, набиваются в лавку к булочнику, сметают четырех человек охраны, приставленной полицией, как у всех булочных, разбегаются по лавке и помимо двух черствых булок, оставленных старухой, обнаруживают еще десять дюжин свежих булочек, оставленных для депутатов, заседающих в сотне шагов от булочной.
С этой минуты несчастный обречен; теперь не один, а сто, двести, тысяча голосов подхватывают:
- Спекулянт!
А толпа вторит: «На фонарь его!» В это время доктор, навещавший сына у аббата Берардье в коллеже Людовика Великого, слышит шум. Он видит, что толпа требует смерти какого-то человека, и бросается ему на помощь.
Франсуа в нескольких словах рассказал ему о случившемся; он понял, что булочник невиновен, и попытался его защитить.
Тогда толпа подхватывает и несчастную жертву, и ее защитника, предавая анафеме их обоих, и уже готова их растерзать.
В это время посланный королевой Вебер добрался до площади Собора Парижской Богоматери; он узнал Жильбера.
Мы уже видели, что вскоре после того, как Вебер ушел, из участка прибыли офицеры и повели несчастного булочника в Ратушу.
Обвиняемый, гвардейцы из участка, раздраженная чернь – все толпой ввалились в здание Ратуши, а площадь перед Ратушей в одно мгновение затопили безработные ремесленники, голодные нищие, всегда готовые примкнуть к любому восстанию и отомстить за все свои беды кому угодно, кого обвиняли в причастности к общей беде.
Едва несчастный Франсуа скрылся в распахнувшихся дверях Ратуши, как толпа взревела с новой силой.
Всем собравшимся на площади людям казалось, что они выпустили из рук свою жертву.
Отвратительные личности шныряли в толпе и вполголоса подстрекали:
- Это платный спекулянт двора! Вот почему его хотят спасти.
И эти слова: «Спекулянт! Спекулянт!» пошли гулять по рядам оголодавшей черни, разжигая, подобно фитилю, ненависть и злобу.
К несчастью, был еще очень ранний час, и ни один из тех, кто имел власть над толпой: ни Байи, ни Лафайет – не могли предотвратить надвигавшейся грозы.
Обвиняемый все не возвращался, и тогда крики переросли в улюлюкания, а угрозы – в оглушительные завывания.
Люди, о которых мы сказали, просочились в двери, стали карабкаться по лестницам и ворвались в зал, где под защитой Жильбера находился несчастный булочник.
Тем временем на шум сбежались соседи Франсуа и стали рассказывать, что с самого начала революции он работал не покладая рук, что он выпекал в день до десяти партий хлеба; что когда у его собратьев кончалась мука, он всегда готов был с ними поделиться; что он, желая поскорее обслужить своих покупателей, использовал печь соседнего с ним кондитера, в которой сушил дрова.
Оказалось, что этот человек заслуживает не наказания, а награды.
Облако на площади, на лестницах, в зале продолжали кричать: «Спекулянт!» и требовать смерти виновному.
Вдруг неведомая сила врывается в зал, разбивает кольцо гвардейцев, охранявших Франсуа, и вырывает булочника из рук его защитников. Жильбер, отброшенный в сторону и оказавшийся рядом с импровизированным трибуналом, видит, как два десятка рук тянутся к Франсуа… хватают его; обвиняемый зовет на помощь, умоляюще протягивает руки, но тщетно… Жильбер делает отчаянное усилие, пытаясь к нему пробиться, но, увы! брешь, через которую выволакивают несчастного, уже закрылась! Словно пловец, попавший в водоворот, он отбивался кулаками… А в глазах его застыло отчаяние! А в горле застрял стон! И вот его накрыла волна… Его поглотила бездна!
Теперь спасти его было невозможно.
Он катился по лестнице и на каждой ступени получал по удару. Когда его выволокли на крыльцо, тело его представляло собою сплошную огромную рану.
Теперь он просит не жизни, но смерти!..
Где же пряталась в те времена смерть, если она была готова прибежать к человеку по первому зову?
В одну секунду несчастному Франсуа оторвали голову и надели ее на пику.
Услыхав долетавшие с улицы крики, бунтовщики, остававшиеся в зале и на лестнице, устремляются вон. Надо же досмотреть спектакль!
Ах, до чего интересно: голова, надетая на острие копья! Такое зрелище видели в последний раз шестого октября, а нынче уже двадцать первое!
- Ах, Бийо, Бийо! – прошептал Жильбер, бросаясь вон из залы. – Как хорошо, что ты уехал из Парижа и не видишь всего этого ужаса!
Он пересек Гревскую площадь, идя вдоль Сены, оставив позади и эту пику, и эту окровавленную голову, и воющую толпу, двинувшуюся через мост Нотр-Дам. Едва дойдя до середины набережной Пелетье, он почувствовал, как кто-то дотронулся до его руки.
Он поднял голову, вскрикнул, хотел остановиться и заговорить; однако человек сунул ему в руку записку, прижал палец к губам и пошел.
Человек этот, несомненно, хотел остаться незамеченным; однако какая-то торговка при виде его захлопала в ладоши и закричала:
- Это наш дорогой Мирабо!
- Да здравствует Мирабо! – сейчас же подхватила сотня голосов. – Да здравствует народный заступник! Да здравствует оратор-патриот!
И последние ряды тех, кто следовал за головой несчастного Франсуа, заслышав эти крики, развернулись и бросились за Мирабо; когда он дошел до аббатства, толпа за его спиной была уже необъятной.
Это в самом деле был Мирабо. По пути на заседание Национального собрания он встретил Жильбера и передал ему записку, которую он перед тем написал за стойкой в лавке виноторговца. В записке он предлагал свои услуги.

Глава 26. Выгода, Которую Можно Извлечь Из Оторванной Головы

Жильбер торопливо пробежал глазами записку Мирабо, потом еще раз внимательно ее перечитал, положил в карман куртки и, подозвав фиакр, приказал отвезти его в Тюильри.
Когда он туда прибыл, он обнаружил, что все ворота заперты, а стража усилена по приказу генерала де Лафайета: узнав, что в Париже начались беспорядки, тот прежде всего позаботился о безопасности короля и королевы, а затем отправился к месту предполагаемых волнений.
Жильбера узнал привратник с улицы Эшель и пропустил во дворец.
Едва увидев Жильбера, г-жа Кампан, получившая приказание королевы, пошла ему навстречу и немедленно проводила к ее величеству. Вебер по приказанию королевы снова отправился узнать, что происходит.
При виде Жильбера королева вскрикнула.
Сюртук и жабо доктора были в некоторых местах порваны во время борьбы, которую ему пришлось выдержать, отстаивая несчастного Франсуа; рубашка его была испачкана кровью.
- Ваше величество! Прошу меня простить за то, что я явился к вам в таком виде; но я и так против воли задержался и не хотел заставлять себя ждать еще дольше.
- А что с этим несчастным, господин Жильбер?
- Мертв, ваше величество! Он был убит, растерзан в клочья
- В чем же его вина?
- Он невиновен, ваше величество.
- Ах, сударь, вот плоды вашей революции! Перевешав знатных господ, чиновников, гвардейцев, они взялись друг за друга; неужели нет никакой возможности наказать убийц?
- Мы постараемся это сделать, ваше величество; но лучше было бы предупредить новые убийства, нежели наказывать убийц.
- Как же этого добиться, Боже мой?! И король и я только этого и желаем.
- Ваше величество! Все эти несчастья происходят от глубокого недоверия народа к представителям власти: поставьте во главе правительства людей, пользующихся доверием народа, и ничего подобного никогда не повторится.
- А-а, да, да! Господина де Мирабо и господина де Лафайета, не так ли?
- Я думал, что королева послала за мной, чтобы сообщить, что она добилась от короля согласия на предложенную мною комбинацию.
- Прежде всего, доктор, вы впадаете в серьезное заблуждение, что, впрочем, происходит не с вами одним, – молвила королева. – Вы думаете, что я имею влияние на короля? Вы полагаете, что король следует моим советам? Ошибаетесь: если кто и имеет на короля влияние, так это ее высочество Елизавета, а не я; а доказательством этому служит то обстоятельство, что еще вчера он отправил с поручением одного из моих людей, графа де Шарни, а я даже не знаю, ни куда, ни с какой целью он поехал.
- Однако если бы королева соблаговолила преодолеть свое отвращение к господину де Мирабо, я ручаюсь, что король согласился бы сделать то, что я предлагаю.
- Уж не собираетесь ли вы, господин Жильбер, уверить меня в том, – с живостью заметила королева, – что мое отвращение не имеет оснований?
- В политике, ваше величество, не должно быть ни симпатий, ни антипатий; она должна опираться либо на принципы, либо на выгодные комбинации, и я должен заметить вашему величеству, что, к стыду человечества, выгодные комбинации несравненно надежнее отношений, основанных на соблюдении принципов.
- Доктор! Неужто вы всерьез полагаете, что я должна довериться человеку, которому мы обязаны событиями пятого и шестого октября, и заключить договор с оратором, который публично оскорблял меня с трибуны?
- Ваше величество! Поверьте, что господин де Мирабо не виноват в том, что произошло пятого и шестого октября; всему виной голод, неурожай, нищета – они послужили причиной грозных событий; а завершила начатое ими дело мощная, таинственная длань… Может статься, что придет такой день, когда мне самому придется защитить вас от нее и сразиться с этой темной силой, преследующей не только вас, но и всех вообще коронованных особ; эта сила угрожает не только французскому трону, но всем земным тронам! Ваше величество! Я имею честь положить свою жизнь к вашим ногам и к ногам короля, и это так же верно, как то, что господин де Мирабо не причастен к тем страшным дням: он узнал из записки во время заседания Национального собрания, как и все другие.., ну, может быть, чуть раньше других депутатов, что народ двинулся на Версаль.
- Будете ли вы также отрицать то, что общеизвестно: что он оскорблял меня с трибуны?
- Ваше величество! Господин де Мирабо принадлежит к породе людей, которые знают, чего они стоят, и приходят в отчаяние, когда, понимая, на что они способны и какую помощь они могли бы оказать, они видят, что короли не желают пользоваться их услугами. Да, чтобы обратить на себя ваше внимание, господин де Мирабо готов пойти даже на оскорбления, потому что он скорее согласится на то, что славная дочь Марии-Терезии, королева и женщина, бросит на него гневный взгляд, нежели совсем не будет смотреть.
- Итак, вы полагаете, господин Жильбер, что этот господин согласится перейти на нашу сторону?
- Он всецело принадлежит вам, ваше величество; Мирабо, удалившийся от трона, – это вырвавшийся на свободу конь: стоит ему почувствовать повод и шпоры хозяина, как он сейчас же выезжает на ровную дорогу.
- Но он же состоит на службе у герцога Орлеанского; не может же он служить всем сразу!
- Вот в этом-то, ваше величество, как раз и кроется сшибка.
- Разве господин де Мирабо не состоит на службе у герцога Орлеанского? – переспросила королева.
- Вот сколь малое отношение он имеет к герцогу Орлеанскому: узнав, что принц, испугавшись угроз генерала де Лафайета, уехал в Англию, он скомкал записку господина де Лозена, сообщавшего ему об этом отъезде, со словами: «Существует мнение, что я принадлежу к числу сторонников этого человека! А я бы не взял его и в лакеи!» – Ну, это меня с ним несколько примиряет, – попытавшись улыбнуться, молвила королева, – и если бы я поверила, что на него в самом деле можно положиться…
- Что же тогда?
- ..Я, возможно, не стала бы столь же яростно, как король, возражать против того, чтобы с ним объединиться.
- Ваше величество! На следующий день после того, как народ привез из Версаля королеву, короля и членов королевской семьи, я встретился с господином де Мирабо…
- Опьяненным своим успехом?
- Напуганным грозившими вам опасностями, а также бедами, которые вам еще суждено пережить.
- Неужели? Вы в этом уверены? – с сомнением переспросила королева.
- Хотите, я повторю вам его слова?
- Да, вы мне доставите удовольствие.
- Вот они, слово в слово; я постарался их запомнить в надежде, что смогу однажды повторить их вашему величеству: «Если вы знаете способ заставить короля и королеву вас выслушать, убедите их в том, что можно считать Францию погибшей вместе с ними, если королевская семья не покинет Париж. Я подготавливаю план их вывоза. В состоянии ли вы заставить их поверить в то, что они могут на меня положиться?» Королева задумалась.
- Значит, господин де Мирабо тоже считает, что мы должны уехать из Парижа?
- Так он думал тогда.
- А разве с тех пор он изменил свое мнение?
- Да, если верить записке, которую я получил полчаса тому назад.
- От кого эта записка?
- От него.
- Можно ли на нее взглянуть?
- Она адресована вашему величеству. Жильбер достал записку из кармана.
- Надеюсь, ваше величество извинит, что письмо написано на листке из ученической тетрадки в клеточку и на стойке винной лавки, – предупредил он.
- Это пусть вас не беспокоит: и бумага и пюпитр – все соответствует политике, проводимой в настоящее время. Королева взяла записку и прочитала:

«Сегодняшнее событие коренным образом все меняет.
Из этой оторванной головы можно извлечь немалую выгоду.
Национальное собрание испугается и потребует введения закона военного времени.
Господин де Мирабо может это поддержать и поставить вопрос на голосование.
Господин де Мирабо может поддержать ту точку зрения, что единственное спасение – в передаче силы вновь в руки исполнительной власти.
Господин де Мирабо может напасть на господина Неккера по вопросам продовольствия и сместить его.
Если кабинет министров Неккера будет сменен правительством Мирабо и Лафайета, господин де Мирабо берет всю ответственность на себя».

- Почему здесь нет подписи? – спросила королева.
- Я уже имел честь доложить вашему величеству, что получил записку из рук самого господина де Мирабо.
- И что вы об этом думаете?
- Я полагаю, что господин де Мирабо совершенно прав и что только предлагаемый им альянс может спасти Францию.
- Ну хорошо! Пусть господин де Мирабо передаст мне через вас докладную записку о нынешнем положении и проект кабинета министров; я доведу все это до сведения короля.
- А вы, ваше величество, намерены это поддержать?
- Да.
- В таком случае господин де Мирабо, не откладывая, может уже сейчас в качестве залога поддержать введение в силу законов военного времени и потребовать передачи власти исполнительным органам, не так ли?
- Да.
- Можно ли в обмен на это пообещать ему, что в случае скорого падения господина Неккера проект кабинета министров Лафайета и Мирабо будет принят благосклонно?
- Мною? Нет. Я готова доказать, что умею жертвовать своим самолюбием ради блага государства. Но, как вам известно, я не могу отвечать за короля.
- Поддержит ли нас его высочество?
- Я думаю, у его высочества – свои планы, которые не позволили бы ему поддержать чужие намерения.
- Имеет ли королева какое-нибудь представление о планах его высочества?
- Я полагаю, что его высочество придерживается первоначального мнения господина де Мирабо, то есть что король должен покинуть Париж.
- Позволит ли мне ваше величество сказать господину де Мирабо, что именно королева поручила ему составить докладную записку и проект кабинета министров?
- Я доверяю господину Жильберу самому решить, в какой мере он может быть откровенным с человеком, который вчера был нам другом, а завтра может превратиться во врага.
- О, на этот счет вы можете быть покойны, ваше величество; но так как положение серьезно, мы не должны терять ни минуты; позвольте мне сейчас же отправиться в Национальное собрание: я попытаюсь увидеться с господином де Мирабо сегодня же; если мне удастся это сделать, то через два часа ваше величество будет иметь ответ.
Королева жестом отпустила Жильбера. Тот вышел. Спустя четверть часа он был в Национальном собрании. Депутаты были взволнованы совершенным у дверей собрания убийством, да еще человека, который в определенном смысле был им верным слугой.
Члены Национального собрания сновали от трибуны к своим скамьям, а от них – в коридор.
Один Мирабо неподвижно сидел на своем месте. Он ждал, не сводя взгляда с общественной трибуны.
Едва он завидел Жильбера, как его хищное лицо словно осветилось изнутри.
Жильбер подал ему знак, на который он ответил кивком головы.
Жильбер вырвал страничку из блокнота и написал:

«Ваши предложения приняты если и не обеими сторонами, то, по крайней мере, той, которую мы с Вами считаем более влиятельной.
Вас просят составить на завтра докладную записку, а сегодня – проект кабинета министров.
Верните власть исполнительным органам, и они будут с вами считаться».

Он сложил листок в виде письма, написал сверху:
«Господину де Мирабо», подозвал секретаря и приказал отнести письмо по назначению.
Со своей трибуны Жильбер увидел, как тот вошел в зал, направился прямиком к депутату от Экса и передал ему письмо.
Мирабо прочитал его с видом глубочайшего равнодушия, так что даже сидящие рядом с ним люди не могли бы заподозрить, что полученная им только что записка отвечала его самому страстному желанию; на половинке лежавшего перед ним листа он с прежним равнодушием набросал несколько строк и с показной небрежностью передал его секретарю со словами:
- Господину, передавшему для меня записку.
Жильбер торопливо развернул листок.
В нем содержалось всего несколько строк, суливших, возможно, Франции другое будущее, если предлагаемый им план мог быть выполнен.

«Я буду говорить. Завтра я пришлю докладную записку. Вот требуемый список; два-три имени возможно поменять:
«Господин Неккер, премьер-министр…»

Это имя заставило Жильбера почти усомниться в том, что записку писал Мирабо.
Однако за этим именем, как и за другими, следовали скобки, и потому Жильбер снова стал читать:

«Господин Неккер, премьер-министр. (Его нужно сделать в такой же степени беспомощным, в какой степени он сам не способен на что бы то ни было, однако при этом надо сохранить его необходимость в глазах короля.) Архиепископ Бордосский, канцлер. (Посоветовать ему быть разборчивым в своих редакторах.) Герцог де Лианкур, военный министр. (Честен, решителен, лично предан королю, что обеспечит безопасность его величеству.) Герцог де Ларошфуко, королевская свита в Париже. (Type – вместе с ним.) Граф де Ламарк, военно-морской министр. (Не способен возглавлять военное ведомство: его необходимо поручить герцогу де Лианкуру. Граф де Ламарк предан, решителен, исполнителен.) Епископ Оттенский, министр финансов. (Этим местом он обязан выражению недоверия духовенству. Лаборд – вместе с ним.) Граф де Мирабо, член королевского Совета. Министр без портфеля. (Личная неприязнь сегодня неуместна: правительство должно объявить во всеуслышание, что отныне главными его помощниками будут твердые принципы, непреклонный характер и талант.) Тарже, мэр Парижа. (В этом ему поможет судейское сословие.) Лафайет, член Совета; маршал Франции, Верховный главнокомандующий на то время, которое ему понадобится для преобразования армии.
Господин де Монморен, губернатор, герцог и пэр. (Когда расплатится с долгами.) Господин де Сегюр (из России), министр иностранных дел.
Господин Мунье, королевский библиотекарь.
Господин Шапелье, министр строительства».

Ниже было приписано следующее:

«Партия Лафайета:
Министр юстиции – герцог де Ларошфуко. Министр иностранных дел – епископ Оттенский. Министр финансов – Ламбер, Алер или Клавьер. Военно-морской министр…
Партия королевы:
Военный или военно-морской министр – Ламарк. Председатель Совета по образованию и общественному воспитанию – аббат Сиейес.
Министр юстиции…»

Эта приписка свидетельствовала, по-видимому, о том, что Мирабо допускал некоторые изменения в предложенной им комбинации, что не воспрепятствовало бы его намерениям и не помешало бы его планам[11].
Было заметно, что когда он писал записку, рука его немного дрожала; это доказывало, что, сохраняя равнодушный вид, Мирабо в душе, несомненно, волновался.
Жильбер быстро прочел, вырвал из блокнота еще один листок и написал несколько строк, после чего передал записку секретарю, которого он попросил перед тем подождать. Вот о чем говорилось в записке:

«Я возвращаюсь к хозяйке квартиры, которую мы хотим снять; я передам ей условия, на которых вы согласны снять и отремонтировать дом.
Дайте мне знать на квартиру (она находится на улице Сент-Оноре за собором Успенья напротив лавки столяра по имени Дюпле) о результате заседания, как только оно закончится».

Королева, жаждавшая действия в надежде заглушить политическими интригами любовную страсть, с нетерпением ожидала возвращения Жильбера, слушая новый доклад Вебера.
Это был рассказ об ужасной развязке страшной сцены, начало которой Вебер видел своими глазами, а только что явился свидетелем и конца этой истории.
Когда королева послала его узнать новости, он едва успел взойти на мост Нотр-Дам с одной стороны, когда с другой стороны этого моста показалось кровавое шествие, а впереди, подобно знамени убийц, возвышалась голова булочника Франсуа, которую потехи ради так же, как недавно завили и напудрили отрубленные головы гвардейцев на Севрском мосту, теперь какой-то шутник украсил белым колпаком, позаимствованным у собрата жертвы по цеху пекарей.
Какая-то молодая женщина, бледная, напуганная, с капельками пота на лбу, бежала навстречу процессии так быстро, насколько ей позволял довольно заметно выступавший живот, однако, не пробежав и трети моста, она остановилась как вкопанная.
Эта голова, черты лица которой она еще не могла различить, произвела на нее такое же действие, как щит античного воина.
И по мере того как голова становилась ближе, было нетрудно заметить, судя по тому, как искажалось лицо бедной женщины, что она еще не обратилась в камень.
Когда отвратительный трофей оказался от нее не более чем в двадцати футах, она закричала, в отчаянии протягивая руки, и без чувств рухнула наземь.
Это была жена Франсуа, она была на пятом месяце беременности. Когда ее уносили, она оставалась без чувств
- Боже мой! – прошептала королева. – Какое печальное предупреждение ты посылаешь рабе своей, словно напоминая, что на этой земле есть люди более несчастные, чем она!
В эту минуту в сопровождении Жильбера вошла г-жа Кампан, и Вебер сменил ее на страже у двери королевы Жильбер увидел, что перед ним была не королева, а женщина, супруга и мать, подавленная рассказом, поразившим ее в самое сердце.
Это было как нельзя более кстати, потому что Жильбер – так ему, во всяком случае, казалось, – пришел предложить средство, способное положить конец всем этим убийствам А королева, вытерев слезы и блестевший от пота лоб, взяла из рук Жильбера принесенный им список.
Но прежде чем заглянуть в эту важную бумагу, она приказала:
- Вебер! Если бедняжка не умерла от горя, я приму ее завтра, и если она в самом деле ждет дитя, я буду восприемницей ее ребенка.
- Ах, ваше величество! – вскричал Жильбер. – Почему все французы не видят вместе со мной ваши слезы и не слышат ваших слов?
Королева вздрогнула. Это были почти те же самые слова, которые при менее трагических обстоятельствах она уже слышала от Шарни Она взглянула на записку Мирабо, но была слишком взволнована, чтобы ответить надлежащим образом.
- Хорошо, доктор, – только и могла она вымолвить, – оставьте у меня эту записку. Я дам ответ завтра.
Потом, не задумываясь над тем, что она делает, она протянула Жильберу руку, которой тот с удивлением коснулся губами.
Для гордой Марии-Антуанетты было слишком большой уступкой обсуждать состав кабинета министров, в который входили Мирабо и Лафайет, а также позволить доктору Жильберу поцеловать ей руку.
В семь часов вечера лакей без ливреи передал Жильберу следующую записку:

«Заседание было жарким. Принято введение закона военного времени. Бюзо и Робеспьер высказались за создание верховного суда.
Я потребовал издания указа о том, что за «преступления против общества» (мы придумали новое слово) будет судить королевский трибунал в Шатле.
Я без обиняков заявил, что спасение Франции заключается в сильной королевской власти, и меня поддержали три четверти депутатов.
Сегодня двадцать первое октября. Надеюсь, что начиная с шестого октября королевская власть на правильном пути.
Vale et me ama[12]».

Подписи не было, но почерк был тот же, каким был написан министерский проект, а также первая записка, полученная Жильбером утром. Все эти бумаги принадлежали перу одного и того же человека: Мирабо,

Глава 27. Шатле

Чтобы объяснить значение победы, одержанной Мирабо, а вместе с ним и королевской властью, представителем которой он взялся выступать, мы должны подробнее рассказать нашим читателям о том, что такое Шатле.
Кстати сказать, один из первых вынесенных там приговоров послужил поводом к одной из самых ужасных сцен, которые когда-либо видела Гревская площадь в течение тысяча семьсот девяностого года; сцена эта имеет некоторое отношение к нашему рассказу и потому непременно будет в свое время нами описана.
Шатле, имевший большое историческое значение – ведь там находились трибунал и тюрьма, – с легкой руки славного короля Людовика IX получил в XIII веке полное право казнить и миловать, каковым и пользовался на протяжении пяти веков.
Другой король, Филипп-Август, был градостроителем.
Он построил или почти построил Собор Парижской Богоматери.
Он основал больницы Святой Троицы, Святой Екатерины и Святого Николая при Лувре.
Он замостил парижские улицы: они были покрыты грязью и тиной, и, как рассказывает хроника, их смрад не позволял ему подойти к окну.
Справедливости ради следует заметить, что у него были для всего этого средства, которые его потомки, к сожалению, исчерпали: евреи.
В тысяча сто восемьдесят девятом году его охватило безумие эпохи.
Безумием эпохи было желание отобрать Иерусалим у азиатов. Он объединился с Ричардом Львиное Сердце и отправился в святые места.
Однако, чтобы славные парижане не теряли попусту время и не вздумали от безделья бунтовать, как, например, не раз по его подстрекательству бунтовали не только подданные, но и сыновья Генриха II Английского, он перед отъездом оставил им план и приказал после его отъезда немедленно приступить к его исполнению.
План этот предусматривал сооружение новой каменной стены вокруг Парижа; по замыслу короля это должна была быть настоящая крепостная стена XI века с башнями и воротами.
Это было уже третье кольцо, опоясывавшее Париж. Как может догадаться читатель, инженеры, взявшиеся за выполнение этой задачи, приняли во внимание действительные размеры столицы; после Гуго Капета она сильно выросла и вскоре должна была выплеснуться за это третье кольцо, как переросла и первые два.
Тогда кольцо растянули, и в него вошли, принимая в соображение будущее, многочисленные бедные хижины, которым позже суждено было превратиться в часть великого целого.
Эти хижины и деревушки, как бы ни были они бедны, имели свой суд.
Когда все эти помещичьи суды, как правило, вступавшие друг с другом в противоречие, оказались заключенными в одно кольцо, эти противоречия стали еще более ощутимыми, и суды стали так враждовать, что привели столицу в замешательство.
В то время владелец венсенских земель, которому больше других приходилось терпеть от этих неурядиц, решил положить им конец.
Этим землевладельцем был Людовик IX.
Как детям, так и взрослым небесполезно было бы узнать, что когда Людовик IX вершил правосудие под этим знаменитым, вошедшим в поговорку, дубом, он судил как помещик, а не как король.
И потому он узнал королевский указ о том, что все дела, рассматривавшиеся этими помещичьими судами, могут быть обжалованы в Шатле.
Таким образом Шатле становился всемогущим судебным органом, наделенным высшими полномочиями.
Шатле оставался верховным трибуналом до тех пор, пока парламент не посягнул на право королевского правосудия и не объявил, что принимает к обжалованию дела, рассмотренные в Шатле.
И вот Национальное собрание отклонило парламентское решение.
- Мы их заживо похороним! – заметил Ламетт, выходя с заседания.
И по настоянию Мирабо Шатле не только было возвращено прежнее право, но, кроме того, он был наделен новыми полномочиями.
Это явилось настоящей победой королевской власти, потому что преступления против общества, подпадавшие под закон военного времени, выносились на рассмотрение трибунала, подведомственного королю.
Первое преступление, переданное на рассмотрение в Шатле, и оказалось тем самым делом, о котором мы ведем свой рассказ.
В тот же день как закон был утвержден, два убийцы несчастного Франсуа были повешены на Гревской площади, не подвергаясь другому суду, кроме общественного обвинения и обнародования их преступления.
Третьим обвиняемым был вербовщик Флер-д'Эпин, о котором мы уже упоминали; его судили в Шатле обычным порядком; он был разжалован, осужден и отправился той же дорогой, по которой ушли те двое, и вскоре догнал на пути к вечности двух своих товарищей.
Оставалось рассмотреть два дела: откупщика Ожара и главного инспектора швейцарцев Пьера-Виктора де Безенваля.
Оба они были преданы двору, и их дела поспешили передать в Шатле.
Ожар был обвинен в том, что предоставил средства, из которых камарилья королевы оплачивала в июле войска, стоявшие на Марсовом поле; Ожар был малоизвестен, его арест не вызвал шума; черни он был безразличен.
Оправдательный приговор Шатле не повлек за собой поэтому никакого скандала.
Оставался Безенваль.
Это было совсем другое дело: его имя было как нельзя более популярно в худшем смысле этого слова.
Именно он командовал швейцарцами у Ревельона в Бастилии и на Марсовом поле. Парижане еще помнили, что Безенваль во всех трех случаях стремительно атаковал толпу, и теперь народ не прочь был отыграться.
Двор передал в Шатле четкие указания: король и королева любой ценой требовали отменить смертную казнь Безенваля.
Это двойное ходатайство было нелишним для его спасения.
Он сам признал себя виновным, потому что после взятия Бастилии бежал, был арестован на полпути к границе и препровожден в Париж.
Когда его ввели в зал, почти все присутствовавшие встретили его гневными выкриками.
- Безенваля на фонарь! На виселицу Безенваля! – неслось со всех сторон.
- Тихо! – закричали секретари. Тишину удалось восстановить с большим трудом. Один из присутствовавших воспользовался минутным затишьем и сильным низким голосом прокричал:
- Я требую, чтобы его растерзали на тринадцать кусков и разослали по одному в каждый кантон!
Однако несмотря на тяжесть обвинения, несмотря на враждебность публики, Безенваль был оправдан.
Возмутившись оправдательным приговором, один из присутствовавших написал четверостишие на клочке бумаги, скатал из него шарик и бросил председателю суда.
Тот подобрал шарик, разгладил листок и прочел следующее:

Вы в силах доказать, что и чума есть благо.
Оправдан Безенваль,
Ожара – оправдать.
Легко подчистить лист, но вы-то – не бумага:
Бесчестья вам не смыть, оно на вас опять.

Четверостишие было подписано. Это было еще не все: председательствовавший огляделся, ища глазами автора.
Автор стихов стоял на скамье, размахивая руками в надежде привлечь внимание председателя. Однако тот опустил перед ним глаза. Он не осмелился отдать приказание о его аресте. Это был Камилл Демулен, выступавший с предложениями в Пале-Рояле; у него был острый ум, это был большой оригинал и вдобавок человек, умевший за себя постоять.
Один из тех, кто торопился вместе со всеми к выходу и кого, судя по платью, можно было принять за простого буржуа из Маре, обратился к одному из своих соседей, положив ему руку на плечо, хотя тот, казалось, был более знатного происхождения:
- Ну, доктор Жильбер, что вы думаете об этих двух оправдательных приговорах?
Тот, к кому он обращался, вздрогнул, взглянул на собеседника и, узнав его в лицо, как перед тем узнал голос, отвечал:
- Это вас, а не меня надо об этом спросить, ведь вы знаете все: прошлое, настоящее, будущее!..
- Я полагаю, что после того как этих двух виновных оправдали, остается лишь воскликнуть: «Не повезет невиновному, который окажется третьим!» – А почему вы решили, что вслед за ними здесь будут судить невиновного и осудят его на смерть? – спросил Жильбер.
- По той простой причине, – насмешливо отвечал его собеседник, – что в этом мире так уж заведено, что хороших людей наказывают вместо плохих.
- Прощайте, учитель, – молвил Жильбер, протягивая руку Калиостро – по нескольким произнесенным словам читатель, без сомнения, узнал великого скептика.
- Почему «прощайте»?
- Потому что я тороплюсь, – с улыбкой отвечал Жильбер.
- На свидание?
- Да.
- С кем? С Мирабо, Лафайетом, или королевой? Жильбер остановился, с тревогой вглядываясь в Калиостро.
- Знаете ли вы, что я вас иногда боюсь? – проговорил он.
- А ведь я, напротив, должен был бы подействовать на вас успокаивающе, – заметил Калиостро.
- Почему?
- Разве я вам не друг?
- Надеюсь, что так.
- Можете быть в этом уверены, а если вам нужно доказательство…
- Что же?
- Пойдемте со мной, и вы получите такое доказательство: я сообщу вам о проводимых вами тайных переговорах такие подробности, о которых не знаете вы сами.
- Послушайте! – воскликнул Жильбер. – Вы, может быть, посмеетесь надо мной, пользуясь в этих целях одним из привычных трюков; но меня это не смущает: обстоятельства сегодняшнего дня столь серьезны, что если даже сам Сатана предложит мне внести некоторую ясность, я охотно соглашусь. Итак, я готов следовать за вами куда угодно.
- Можете быть совершенно покойны, это рядом, место вам знакомо; впрочем, разрешите, я возьму вон тот свободный фиакр; мой костюм не позволил мне поехать в своем экипаже.
И он знаком приказал остановиться кучеру фиакра, проезжавшего по противоположной стороне набережной.
Когда фиакр поравнялся с ними, оба собеседника в него сели.
- Куда везти, милейший? – спросил кучер, обращаясь к Калиостро, словно догадавшись, что, несмотря на простое платье, из двух его пассажиров именно он был старшим.
- Сам знаешь, куда, – отвечал Бальзамо, подав кучеру нечто вроде масонского знака.
Тот с удивлением взглянул на Бальзамо.
- Простите, ваше сиятельство, – молвил он, отвечая знаком на знак, – я вас не узнал.
- Зато я тебя узнал, – с важностью заметил Калиостро, – потому что сколь бы многочисленны ни были мои подданные, я знаю их всех до единого.
Кучер захлопнул дверцу, забрался на облучок и, пустив лошадей вскачь, помчался сквозь лабиринт улиц от Шатле к бульвару Фий-дю-Кальвер; оттуда фиакр покатил в сторону Бастилии и остановился на улице Сен-Клод.
Едва экипаж остановился, как дверца распахнулась со стремительностью, которая свидетельствовала о почтительности и усердии кучера.
Калиостро знаком пригласил Жильбера выйти первым. Когда он выходил вслед за ним, он спросил у кучера:
- Тебе нечего мне сообщить?
- У меня есть для вас важные сведения, ваше сиятельство. Если бы мне не посчастливилось с вами встретиться, я прибыл бы к вам нынче вечером для доклада.
- Говори.
- То, что я имею сообщить вашему сиятельству, не должно стать достоянием постороннего.
- Тот, кто нас слышит, не совсем посторонний, – с улыбкой молвил Калиостро.
Жильбер из скромности отошел в сторону.
Однако он не мог запретить себе поглядывать вполглаза и слушать вполуха.
Он увидел, как улыбается Бальзамо, слушая доклад кучера.
Тот дважды упомянул имя маркиза де Фавра. Когда доклад был завершен, Калиостро достал из кармана двойной луидор и хотел дать его кучеру.
Тот отрицательно покачал головой.
- Вашему сиятельству известно, – возразил он, – что нам запрещено брать за доклады деньги.
- А я плачу тебе не за доклад, а за провоз, – отвечал Бальзамо.
- Раз так, я готов принять, – согласился кучер. Он взял луидор со словами:
- Спасибо, ваше сиятельство, это моя дневная выручка.
И легко взобравшись на облучок, он огрел лошадей кнутом, оставив Жильбера в восторге от того, что он только что видел и слышал.
- Ну что, вы зайдете, дорогой доктор? – спросил Калиостро; он уже некоторое время держал дверь распахнутой, а Жильбер будто и не собирался входить.
- Да, разумеется! – воскликнул Жильбер. – Прошу прощения!
И он переступил через порог, чувствуя огромную тяжесть и пошатываясь, как пьяный.

Глава 28. И Снова Особняк На Улице Сен-Клод

Читатели знают, что Жильбер прекрасно умел владеть собой. Проходя через большой пустынный двор, он пришел в себя и поднялся по ступенькам крыльца столь же твердым шагом, сколь неуверенно он переступал через порог.
Здесь уместно заметить, что он уже знал дом, куда он входил, потому что бывал там в ту пору своей жизни, о которой сохранил в сердце волнующие воспоминания.
В передней он встретил того самого немца-лакея, которого видел здесь шестнадцать лет тому назад; он стоял на прежнем месте и был одет в похожую ливрею; но так же, как Жильбер, как граф, как сама передняя, он постарел на шестнадцать лет.
Фриц – читатели помнят, что именно так звали верного слугу, – с первого взгляда определил, куда хозяин хотел бы проводить Жильбера, и, торопливо распахнув две двери, он замер на пороге третьей, желая убедиться в том, не будет ли от Калиостро каких-нибудь дополнительных приказаний.
Третья дверь вела в гостиную.
Калиостро взмахнул рукой, давая Жильберу понять, что он может войти в гостиную, и кивком головы отпустил Фрица.
Он только прибавил по-немецки:
- Меня ни для кого нет дома до нового приказания. Он повернулся к Жильберу и продолжал:
- Я говорю так с лакеем не для того, чтобы вы не поняли, я знаю, что вы говорите по-немецки; а вот Фриц – тиролец, он понимает немецкую речь лучше, чем французскую. Ну, а теперь прошу вас садиться, я весь к вашим услугам, дорогой доктор.
Жильбер не удержался и с любопытством огляделся, поочередно останавливаясь взглядом на том или ином предмете или картине, служивших украшением гостиной, он словно вспоминал окружавшие его вещи.
Гостиная была в точности такой же, как раньше: восемь картин старых мастеров были развешаны по стенам; кресла, обтянутые вишневым камчатным шелком, поблескивали, как прежде, золотым шитьем в полумраке, царившем в комнате благодаря плотным занавескам; большой стол работы Буля стоял на прежнем месте, а круглые столики с севрским фарфором были все так же расставлены между окнами.
Жильбер вздохнул и уронил голову на руку. Любопытство к настоящему было на некоторое время вытеснено воспоминаниями прошлых лет.
Калиостро смотрел на Жильбера, как, должно быть, Мефистофель взирал на Фауста в ту минуту, когда немецкий философ имел неосторожность предаться в его присутствии своим мечтам.
Неожиданно раздался его пронзительный голос:
- Вы как будто узнаете эту гостиную, дорогой доктор?
- Да, – отвечал Жильбер, – я вспоминаю о своих обязательствах, данных вам в этой самой комнате.
- Да что вы, это все пустое!
- Признаться, странный вы человек, – продолжал Жильбер, не столько обращаясь к Калиостро, сколько говоря сам с собою, – и если бы всемогущий разум позволил мне поверить в чудеса, о которых нам поведали поэты и авторы средневековых хроник, я мог бы подумать, что вы такой же волшебник, как Мерлин, или изготовитель золота вроде Никола Фламеля.
- Да, для всего мира я являюсь магом, а для вас, Жильбер, – нет. Я никогда не пытался поразить вас своими фокусами. Как вы знаете, я всегда старался вам помочь докопаться до сути вещей, и если вам случалось увидеть, как на мой зов Истина из своих глубин показывается несколько приукрашенной и не такой голой, как обычно, то это лишь оттого, что, как истинный сицилиец, я люблю мишуру.
- Вы помните, граф, что именно здесь вы вручили сто тысяч экю несчастному оборванцу так же легко, как я подал бы нищему грош.
- Вы забываете нечто более невероятное, Жильбер, – с важным видом проговорил Калиостро, – этот оборванец вернул мне деньги за вычетом двух луидоров, которые он истратил на одежду.
- Юноша был честен, только и всего, а вот вы были тогда просто великолепны!
- Жильбер! Разве быть щедрым не легче, нежели честным; дать сто тысяч экю, имея миллионы, чем вернуть эти сто тысяч, не имея за душой ни гроша?
- Возможно, вы правы, – отвечал Жильбер.
- Кстати сказать, все зависит от расположения духа, в котором человек находится в ту или иную минуту. Тогда я только что пережил самое большое горе всей моей жизни, Жильбер; я ничем не дорожил, и если бы вы в тот момент попросили у меня мою жизнь, я думаю, – да простит мне Господь! – что я отдал бы ее вам так же легко, как те сто тысяч.
- Неужто вы можете быть несчастливы так же, как прочие люди? – спросил Жильбер, с изумлением взглянув на Калиостро.
Калиостро вздохнул.
- Вы говорите о воспоминаниях, навеянных на вас этой гостиной. Если бы я вам сказал, что эта комната напоминает мне.., но нет! Раньше, чем я закончил бы свой рассказ, я поседел бы от ужаса! Поговорим о чем-нибудь другом. Пусть минувшие события спокойно спят в своих саванах, а забвение – в его могиле, то есть в прошлом. Поговорим о настоящем, даже о будущем, если угодно.
- Граф! Вы только что сами призывали меня к действительности, вы порвали ради меня, как вы сказали, с шарлатанством, а теперь снова возвращаетесь к этому громкому слову: будущее! Будто это будущее в ваших руках, и вы умеете читать его загадочные иероглифы!
- Вы забываете, что, располагая большими средствами, чем другие люди, я вижу лучше и дальше, чем они – это неудивительно!
- Это все слова, граф!
- Вы забывчивы, доктор.
- Что же вы хотите, ежели мой разум отказывается верить!
- Вы помните философа, отрицавшего движение?
- Да.
- Как поступил его противник?
- Пошел впереди него… Ну что же, ступайте! Я смотрю на вас. Точнее сказать, говорите: я слушаю.
- Да мы, собственно, для этого сюда и пришли, а теряем время на другое. Итак, доктор, как обстоят дела с нашим объединенным кабинетом министров?
- С каким кабинетом министров?
- С кабинетом Мирабо – Лафайета!
- Да вы просто слышали пустые сплетни и повторяете их в надежде вытянуть из меня своими вопросами правду.
- Доктор! Вы – воплощенное сомнение, но ужасно то, что вы сомневаетесь не из-за самого неверия, а из-за нежелания поверить. Неужели мне необходимо повторить сначала то, что вы и так знаете? Ну хорошо… Потом я вам расскажу нечто такое, о чем я осведомлен лучше, чем вы.
- Я вас слушаю, граф.
- Две недели тому назад вы говорили с королем о Мирабо как о единственном человеке, способном спасти монархию. В тот день вы вышли от короля в ту самую минуту, как к нему заходил маркиз де Фавра, помните?
- Это доказывает, граф, что в то время он еще не был повешен, – со смехом отвечал Жильбер.
- Не торопитесь, доктор! Я и не знал, что вы можете быть так жестоки, дайте же бедняге еще несколько дней: я предсказал вам его смерть шестого октября, а сегодня – шестое ноября; итак, прошел всего месяц. Предоставьте его душе столько же времени побыть в теле, сколько дают жильцу на то, чтобы он очистил помещение: три месяца. Однако должен вам заметить, доктор, что вы сбиваете меня с пути.
- Возвращайтесь, граф, я с удовольствием готов следовать за вами и дальше.
- Итак, вы говорили с королем о Мирабо как о единственном человеке, способном спасти монархию.
- Таково мое мнение, граф, потому я и высказался за эту комбинацию.
- Я тоже придерживаюсь этой точки зрения, доктор! Вот почему представленная вами комбинация провалится.
- Провалится?
- Несомненно… Вы же знаете, что я не хочу, чтобы монархия была спасена!
- Продолжайте!
- Король, потрясенный тем, что вы ему сказали… – Простите, но я вынужден рассказывать издалека, чтобы доказать вам, что мне известны все стадии ваших переговоров, – король, как я сказал, потрясенный вашими словами, передал их королеве и, – к величайшему изумлению доверчивых людей, которые узнают вскоре от всем известной болтушки, именуемой историей, о том, что мы с вами обсуждаем сейчас вполголоса, – королева не так яростно высказалась против вашего проекта, как король. Она послала за вами, вы обсудили все за и против, после чего она вам поручила переговорить с господином де Мирабо. Все верно, доктор? – спросил Калиостро, глядя на Жильбера в упор.
- Должен признаться, граф, что до сих пор вы ни на йоту не отклонились от правильного пути.
- После чего, господин гордец, вы в восторге удалились, пребывая в глубочайшем убеждении, что королева переменила свое мнение благодаря вашей неоспоримой логике и вашим неопровержимым доводам.
В ответ на насмешливый тон графа Жильбер закусил от досады губы.
- Чем же в таком случае вы объясните, что королева переменила мнение, если не моей логикой и не моими доводами? Скажите, граф; знание сердечных тайн мне столь же дорого, как и изучение физического состояния; вы изобрели инструмент, при помощи которого вы умеете читать в сердце короля; дайте мне взглянуть в ваш чудесный телескоп, граф, было бы бесчеловечно пользоваться им в одиночку.
- Я же вам сказал, доктор, что у меня от вас секретов нет. Идя навстречу вашим пожеланиям, я готов вручить вам свой телескоп; вы можете по своему усмотрению заглянуть в него и с той стороны, где он уменьшает, и с той, где он увеличивает предметы. Итак, королева уступила по двум причинам: во-первых, накануне она перенесла душевное потрясение, и новая интрига для нее – это возможность отвлечься; во-вторых, королева – женщина; когда ей сказали, что господин де Мирабо – лев, тигр, медведь, она, как всякая женщина, не смогла устоять перед соблазном его приручить. Она подумала: «Было бы забавно, если бы мне удалось поставить на колени человека, который меня ненавидит; я заставлю публично покаяться оскорбившего меня трибуна Когда он будет у моих ног, я буду отмщена, а если от этого будет еще и польза для Франции и королевской власти – тем лучше!» Но вы понимаете, что эта последняя мысль проходила как бы между прочим.
- Вы основываетесь на предположениях, граф, а обещали представить факты.
- Раз вы отказываетесь воспользоваться моим телескопом, не будем больше об этом говорить и вернемся к вопросам материальным, тем, которые можно увидеть невооруженным глазом, например, долги господина де Мирабо. Да, чтобы их рассмотреть, телескоп не понадобится!
- Вот, граф, прекрасный случай, чтобы проявить вашу щедрость!
- Мне заплатить долги господина де Мирабо?
- А почему бы нет? Заплатили же вы однажды за кардинала де Роана?
- Не попрекайте меня этой сделкой, ведь она оказалась на редкость удачной!
- Какую же выгоду вам принесла эта сделка?
- Дело с ожерельем.., ах, как это было замечательно! За такую цену я, пожалуй, заплатил бы долги господина де Мирабо. Однако вы и сами знаете, что в настоящую минуту он рассчитывает не на меня; он делает ставку на будущего генералиссимуса Лафайета, а тот заставляет его ходить на задних лапках из-за ничтожных пятидесяти тысяч франков, как собачку за макаронами, но так никогда и не даст ему этих денег.
- Граф!..
- Бедный Мирабо! Да, все эти дураки и фаты, с которыми ты имеешь дело, заставляют твой гений расплачиваться за безумства юности! Такова уж твоя судьба, Господь вынужден прибегать к посредничеству ограниченных людей! «Безнравственный Мирабо!» – говорит его высочество, потому что сам он бессилен на ложе; «Мирабо – мот!» – говорит граф д'Артуа, за которого брат трижды заплатил долги. – Бедный гений! Да, возможно, тебе и удалось бы спасти монархию, но монархия не должна быть спасена, и потому: «Мирабо – ужасный болтун!» – говорит Ривароль. «Мирабо – прощелыга!» – говорит Мабли. «Мирабо – большой оригинал!» – говорит Пуль «Мирабо – негодяй!» – говорит Гилерми. «Мирабо – убийца!» – говорит аббат Маури. «Мирабо – мертвец!» – говорит Тарже. «Мирабо – погребен!» – говорит Дюпорт. «Мирабо – это оратор, которого чаще освистывали, нежели встречали овациями!» – говорит Пелетье. «У Мирабо вся душа изрыта оспой!» – говорит Шансене. «Мирабо надо сослать на галеры!» – говорит Ламбек. «Мирабо нужно повесить!» – говорит Марат. А умри завтра Мирабо, и народ устроит ему чествование, и все эти карлики, едва достающие ему до пояса и на которых он давит, пока жив, последуют за его гробом, распевая или выкрикивая: «Горе Франции, потерявшей своего трибуна! Горе королевской власти, лишившейся поддержки!» – Уж не предсказываете ли вы мне смерть Мирабо?! – в ужасе вскричал Жильбер.
- Давайте взглянем на вещи трезво, доктор! Неужели вы верите в то, что может жить долго этот человек, если в нем закипает кровь, если его сердцу тесно в груди, если его гложет собственный гений? Ужели вы полагаете, что силы, какими бы неисчерпаемыми они ни казались, могут противостоять напору посредственности? Ведь Мирабо взялся за Сизифов камень! Вот уже на протяжении двух лет его изводят словом «безнравственность». Всякий раз как после неслыханных усилий ему кажется, что он вкатил камень на самую вершину, это слово обрушивается ему на голову еще неожиданнее, чем раньше. Что сказали королю, когда он уже был готов согласиться с королевой и назначить Мирабо премьер-министром? «Государь! Весь Париж, вся Франция, вся Европа будут кричать о безнравственности!» Можно подумать, что Бог создавал великих людей из другого теста, нежели простых смертных, и если великим людям свойственны необыкновенные добродетели, то у них не может быть больших пороков! Жильбер, вы и еще несколько умных людей напрасно теряете время, пытаясь сделать Мирабо министром, то есть тем же самым, чем были дурак Тюрбо, педант Неккер, фат Калон, безбожник Бриен. И Мирабо не будет министром, потому что у него сто тысяч долгу, которые были бы оплачены, если бы он был сыном простого откупщика, а также потому, что он был приговорен к смертной казни: он украл жену у выжившего из ума старика, а она взяла да и удавилась из-за красавца-капитана! До чего все-таки комична человеческая комедия! И сколько слез пролил бы я над нею, если бы заранее не решил посмеяться!
- Однако что же вы все-таки ему предсказываете? – спросил Жильбер; он ничего не имел против экскурса, совершенного графом в область воображаемого, но испытывал некоторое беспокойство в ожидании его заключения.
- Говорю вам, – молвил Калиостро пророческим, одному ему присущим и не допускавшим возражений тоном, – говорю вам, что Мирабо, гениальный человек, государственный муж, великий оратор, попусту истратит свои дни и сойдет в могилу, так и не став тем, чем были все: министром. Да, дорогой Жильбер! Посредственность – прекрасная поддержка!
- Значит, король все-таки будет против?
- Дьявольщина! Да он поостережется возражать, ведь пришлось бы спорить с королевой, а он почти дал ей слово. Вы же знаете, что политика, проводимая королем, заключается в слове «почти»: он почти конституционный монарх, почти философ, почти популярен и даже почти хитер, когда ему начинает давать советы его высочество. Подите завтра в Национальное собрание, дорогой доктор, и вы увидите, что там произойдет.
- А почему вы не хотите сообщить мне об этом заранее?
- Я не хотел бы лишать вас приятной неожиданности.
- До завтра слишком долго ждать!
- В таком случае не ждите. Сейчас пять часов. Через час откроется Клуб якобинцев… Знаете, господа якобинцы – ночные пташки. Вы являетесь членом общества?
- Нет, Камилл Демулен и Дантон брали меня с собой к францисканцам.
- Итак, как я вам уже сказал. Клуб якобинцев откроется через час. Это избранное общество, в котором вы не будете чувствовать никакой неловкости, можете быть совершенно спокойны. Мы вместе поужинаем, возьмем фиакр, отправимся на улицу Сент-Оноре, и, выйдя из стен старого монастыря, вы почувствуете себя обновленным.
Кстати сказать, будучи предупреждены за двенадцать часов до некоего события, вы, возможно, успеете отразить удар.
- То есть как, ужин в пять часов? – спросил Жильбер.
- Ровно в пять. Я во всем опережаю других. Через десять лет во Франции будут есть только два раза в день: завтракать в десять утра и ужинать в шесть вечера.
- Что же заставит французов изменить свои привычки?
- Голод, мой дорогой!
- Вы и в самом деле вестник несчастья!
- Нет, ибо я вам предсказываю прекрасный ужин.
- Так у вас будут гости?
- Нет, я в полном одиночестве. Однако вы же помните, как говорил один античный любитель хорошо поесть:
«Лукулл обедает у Лукулла».
- Кушать подано, – объявил лакей, распахнув настежь двери, выходившие в ярко освещенную и пышно обставленную столовую.
- Прошу вас, господин Пифагореец, – молвил Калиостро, взяв Жильбера под руку. – Ах, оставьте; один раз не в счет.
Жильбер последовал за волшебником, очарованный его словами, а также, возможно, надеясь на то, что из беседы с ним он узнает нечто такое, что поможет ему избрать правильный путь.

Глава 29. Клуб Якобинцев

Два часа спустя после описанного нами разговора какой-то экипаж без гербов остановился у паперти церкви Сен-Рок, фасад которой еще не был в то время изуродован картечью[13] вандемьера.
Из экипажа вышли два одетых в черное господина, что в те времена свидетельствовало о принадлежности к третьему сословию. В желтом свете фонарей, пронизывавших мглу, царившую на улице Сент-Оноре, два господина влились в людской поток и дошли по правой стороне улицы до небольшой двери монастыря якобинцев.
Как, очевидно, уже догадались наши читатели, это были доктор Жильбер и граф Калиостро или банкир Дзаноне, как его звали в то время; нам нет нужды объяснять, почему они остановились около этой двери: она-то и была целью их поездки.
Как мы уже сказали, новоприбывшие лишь последовали за толпой, потому что народу на улице было очень много.
- Угодно ли вам пройти в неф или вы готовы довольствоваться местом на трибунах? – обратился Калиостро к Жильберу.
- Я полагал, что в нефе могут находиться только члены общества, – отвечал Жильбер.
- Это так. Однако разве я не являюсь членом сразу всех обществ? – со смехом возразил Калиостро. – А раз я вхожу в общество, значит, и мои друзья – вместе со мной, не правда ли? Вот вам приглашение, если хотите; я же и так пройду, стоит мне только шепнуть словечко.
- В нас признают чужаков и выставят вон, – заметил Жильбер.
- Насколько я могу судить, дорогой доктор, вам не известно следующее: общество якобинцев, основанное всего три месяца тому назад, насчитывает уже около шестидесяти тысяч членов в одной Франции, а меньше чем через год в ее рядах будет четыреста тысяч человек. Кроме того, мой милый, именно здесь – настоящий Великий Восток, центр всех тайных обществ, – с улыбкой прибавил Калиостро, – а вовсе не у этого глупца Фоше, как полагают некоторые. И если вы не имеете права войти сюда как якобинец, то можете занять место под сводами в качестве тайного члена.
- Пусть так, – отвечал Жильбер, – я предпочитаю трибуны. С высоты трибуны мы сможем обозревать все собрание, и если там будет какая-нибудь настоящая или не известная мне пока будущая знаменитость, вы обратите на нее мое внимание.
- Ну что же, на трибуны так на трибуны, – согласился Калиостро.
Он свернул вправо и стал подниматься по дощатой лестнице, ведущей на импровизированные трибуны.
Там было полным-полно народу, но едва Калиостро остановился, подал кому-то условный знак и шепнул одно слово, как два сидевших в первом ряду человека поднялись и сейчас же удалились, словно ждали его появления и пришли сюда только затем, чтобы занять им с доктором Жильбером места.
Вновь прибывшие зрители сели.
Заседание еще не начиналось: члены собрания разбрелись по темному нефу; одни группами беседовали; другие прогуливались в небольшом пространстве, которое им оставили коллеги; третьи в задумчивости сидели где-нибудь в темном уголке или стояли, привалившись к мощной колонне.
Редкие огни проливали слабый свет на собравшихся, время от времени выхватывая из толпы то или иное лицо, случайно оказавшееся в неясном свете.
Но несмотря на сумерки, нетрудно было заметить, что это было аристократическое общество. Расшитые камзолы, мундиры сухопутных и морских офицеров то и дело мелькали внизу, сверкая золотом и серебром.
И действительно, в то время ни один мастеровой, ни один простолюдин и даже ни один буржуа не был вхож в это изысканное общество.
Для простых людей существовал другой зал, он находился как раз под тем, в котором собиралась знать. Заседания там начинались в другое время, чтобы чернь и аристократия не соприкасались друг с другом. Для образования народа и создали то братство.

Предыдущая страница 5 Следующая страница


Графиня Де Шарни 6

А члены этого общества ставили перед собой задачу растолковывать членам братства Конституцию и доступно объяснять права человека.
Что же до якобинцев, то, как мы уже сказали, это было в те времена общество военных, аристократов, мыслителей и в особенности литераторов и людей искусства.
Этих последних и в самом деле большинство.
Среди литераторов в общество входят: Лагарп, автор «Мелани»; Шенье, автор «Карла IX»; Андрие, автор «Вертопрахов», который подает уже в тридцатилетнем возрасте такие же надежды, как в семьдесят лет, и умрет с обещаниями, которых так и не сдержит; Седен, бывший каменотес, которому покровительствует сама королева, – он в душе роялист, как и большинство находящихся в зале людей; Шамфор, поэт-лауреат, бывший секретарь принца Конде, чтец ее высочества Елизаветы; Лакло, преданный герцогу Орлеанскому, автор «Опасных связей», занимающий место своего покровителя и, если того требуют обстоятельства, напоминает о нем друзьям герцога или помогает забыть о нем его недругам.
Из людей искусства членами общества состоят: Тальма, итальянец, которому суждено исполнением роли Тита произвести настоящую революцию; благодаря ему будут обрезать волосы в ожидании того времени, когда под влиянием его собрата Колло д'Эрбуа начнут рубить и головы; Давид, вынашивающий в мечтах «Леонида» и «Сабинянок», тот самый Давид, который делает наброски к огромному полотну «Клятва в Зале для игры в мяч» и который, может быть, только что купил кисть, коей ему предстоит написать самую отвратительную картину: «Смерть Марата в ванне»; здесь же – Верне, избранный в Академию два года тому назад за картину «Триумф Поля-Эмиля»; он любит рисовать лошадей и даже и не подозревает, что всего в нескольких шагах от него, стоя под руку с Тальма, на этом же собрании находится юный корсиканский лейтенант, с гладко зачесанными ненапудренными волосами, который, сам того еще не зная, послужит прообразом для пяти его лучших полотен: «Бонапарт на перевале Сен-Бернар», «Сражение под Риволи», «Маренго», «Аустерлицем», «Ваграмом»; Ларив, последователь декламационной школы, еще не замечающий в Тальма будущего соперника, отдающий предпочтение Вольтеру перед Корнелем, а Дю Белле – перед Расином; Лаис, певец, услаждающий своим пением посетителей Оперы в ролях Торговца из «Каравана», Консула из «Траяна» и Цинны из «Весталки»; а также Лафайет, Ламетт, Дюпор, Сиейес, Type, Шапелье, Рабо-Сент-Этьен, Ланжюине, Монлозье, и среди них всех – депутат из Гренобля Барнав, похожий на провокатора, вынюхивающий и высматривающий; люди ограниченные считают его соперником Мирабо, а Мирабо смешивает его с грязью всякий раз, как до него снисходит.
Жильбер долго изучал блестящее собрание, узнал всех присутствовавших, взвешивая про себя, на что способны эти люди, каждый в отдельности, и остался своим исследованием не удовлетворен.
Однако видя всех роялистов вместе, он немного приободрился.
- Кого из этих людей вы считаете наиболее враждебно настроенным по отношению к монархии? – задал он Калиостро неожиданный вопрос.
- Следует ли мне взглянуть на это с общечеловеческой точки зрения, с вашей, с точки зрения господина Неккера, аббата Маури или с моей?
- Меня интересует ваше мнение, – отвечал Жильбер, – давайте условимся, что вы взглянете на это, как колдун.
- Ну что же, в этом случае таких людей – двое.
- Немного для четырехсот собравшихся!
- Вполне довольно, если принять во внимание, что один из них должен стать убийцей Людовика Шестнадцатого, а другой – его наследником!
Жильбер вздрогнул.
- Ого! – прошептал он. – Неужели среди нас здесь есть будущий Брут и будущий Цезарь?
- Ни больше ни меньше, дорогой доктор.
- Вы мне их покажете, граф? – спросил Жильбер с улыбкой сомнения на губах.
- О апостол с глазами, закрытыми чешуей! – пробормотал Калиостро. – Да я еще не то готов сделать! Если хочешь, я даже могу устроить так, что ты их потрогаешь собственными руками. С кого начнем?
- Думаю, с того, кто будет ниспровергать. Я питаю уважение к хронологии. Начнем с Брута!
- Как ты знаешь, – начал Калиостро, словно охваченный вдохновением, – люди никогда не используют одни и те же способы для свершения подобных дел! Наш Брут ни в чем не будет похож на Брута античного.
- Тем любопытнее было бы на него взглянуть.
- Ну что же, смотри: вот он!
Он указал рукой на человека, привалившегося к кафедре; в ту минуту была освещена только его голова, а все остальное тонуло в полумраке.
У него было мертвенно-бледное лицо – головы с такими лицами в дни античных проскрипций отрубали и прибивали к трибуне во время торжественных речей в Афинах.
Живыми казались только глаза, выражавшие жгучую ненависть; человек был похож на гадюку, которая знает, что в зубах у нее смертельный яд; постоянно меняя свое выражение, глаза неотступно следили за шумным и многословным Барнавом.
Жильбер почувствовал, как все его тело охватила дрожь.
- Вы были правы, когда предупреждали меня, – молвил он, – этот человек не похож ни на Брута, ни даже на Кромвеля.
- Нет, – отвечал Калиостро, – однако эта голова принадлежит, возможно, Кассию. Вы, конечно, помните, дорогой мой, что говорил Цезарь: «Я не боюсь всех этих тучных людей, проводящих дни за столом, а ночи – в оргиях; нет, я боюсь худых бледнолицых мечтателей».
- Тот, кого вы мне показали, вполне отвечает описанию Цезаря.
- Вы его не знаете? – спросил Калиостро.
- Отчего же нет! – проговорил Жильбер, пристально всматриваясь. – Я его знаю, вернее, узнаю в нем члена Национального собрания.
- Совершенно верно!
- Это один из самых косноязычных ораторов левого крыла.
- Именно так!
- Когда он берет слово, его никто не слушает.
- И это верно!
- Это адвокатишка из Арраса, не правда ли? Его зовут Максимилиан Робеспьер.
- Абсолютно точно! Ну что же, внимательно вглядитесь в это лицо.
- Я и так не свожу с него глаз.
- Что вы видите?
- Граф! Я же не Лафатер.
- Нет, но вы – его ученик.
- Я угадываю в нем ненависть посредственности перед лицом гения.
- Значит, вы тоже судите его, как все… Да, верно, у него слабый, несколько резкий голос; у него худое, печальное, будто пергаментное лицо; в его остекленевших глазах загорается иногда зеленоватый огонек, который почти тотчас же гаснет; в его теле, как и в его голосе, чувствуется постоянное напряжение; его тяжелое лицо утомляет своей неподвижностью; этот неизменный оливковый сюртук, по-видимому, единственный, всегда тщательно вычищен; да, все это, как я понимаю, не может произвести впечатления в собрании, которое изобилует прекрасными ораторами и имеет право быть придирчивым, потому что уже привыкло к внушительной внешности Мирабо, к самонадеянной напористости Барнава, к едким репликам аббата Маури, к пылким речам Казалеса и к логике Сиейеса. Однако его не будут упрекать, как Мирабо, в безнравственности, ведь он – человек порядочный; он не изменяет своим принципам и если когда-нибудь и выйдет из рамок законности, то только для того, чтобы покончить со старой конституцией и учредить новый закон!
- Что же все-таки за человек этот Робеспьер?
- Ты спрашиваешь, как аристократ прошлого века! «Что за человек этот Кромвель? – вопрошал граф Стрэффорд, которому протектор должен был отрубить голову. – Продавец пива, кажется?» – Уж не хотите ли вы сказать, что моей голове грозит то же, что голове сэра Томаса Уэнтуорта? – спросил Жильбер, безуспешно пытаясь улыбнуться.
- Как знать! – отвечал Калиостро.
- Это лишний раз доказывает, что мне необходимо навести справки, – заметил доктор.
- Что за человек этот Робеспьер? – переспросил граф. – Ну что ж, во Франции его, пожалуй, кроме меня не знает никто. Хотел бы я знать, откуда берутся избранники рока. Это помогло бы мне понять, куда они идут. Род Робеспьеров происходит из Ирландии. Возможно, их предки входили в ирландские колонии, которые в шестнадцатом веке стали заселять наши семинарии и монастыри на северном побережье Франции. Там они, по-видимому, унаследовали от иезуитов умение вести споры, которому преподобные отцы учили своих учеников; от отца к сыну передавалось место нотариуса. Представители этой ветви, к которой принадлежит наш Робеспьер, обосновались в Аррасе. В городе было два сеньора, вернее, два короля: один – аббат из Сен-Вааса, другой – епископ Аррасский, у него такой огромный дворец, что загораживает собой полгорода. В этом городе и родился в тысяча семьсот пятьдесят восьмом году тот, кого вы сейчас видите. Что он делал ребенком, чем занимался в юности, что делает сейчас – об этом я вам расскажу в двух словах. А кем он станет – об этом я вам уже сказал. В семье было четверо детей. Глава семьи овдовел; он был адвокатом в совете провинции Артуа; он впал в уныние, оставил адвокатуру, отправился рассеяться в путешествие и не вернулся. В одиннадцать лет старший ребенок – вот этот самый – оказался главой семейства, опекуном брата и двух сестер. Уже в этом возрасте – странная вещь! – мальчик осознает свою ответственность и быстро взрослеет. В двадцать четыре часа он стал тем, что он представляет собой и по сей день: улыбка очень редко освещает его лицо и никогда – сердце! Он был лучшим учеником в коллеже. Ему выхлопотали от аббатства Сен-Ваас одну из стипендий, которые имел в своем распоряжении прелат в коллеже Людовика Великого. Он приехал в Париж один, имея при себе рекомендацию к канонику Собора Парижской Богоматери; год спустя каноник умер. Почти в то же время в Аррасе умерла младшая, самая любимая, сестра Робеспьера. Тень иезуитов, только что изгнанных из Франции, еще была жива в стенах коллежа Людовика Великого. Вам знакомо это здание, там сейчас воспитывается ваш сын Себастьен, его дворы мрачны и глубоки, как в Бастилии, они способны согнать румянец с самого свежего лица; юный Робеспьер был и так от природы бледен, а в коллеже его лицо покрылось смертельной бледностью. Другие дети хоть изредка выходили за стены коллежа; для них существовали воскресные и праздничные дни; для сироты, жившего на стипендию и не имевшего покровителей, все дни были одинаковы. Пока другие дети наслаждались семейным уютом, он проводил время в одиночестве, тоске и скуке, отчего в сердце просыпаются зависть и злоба, которые убивают душу в самом ее расцвете. Под их воздействием мальчик стал хилым, и из него получился бесцветный юноша. Наступит такой день, когда вряд ли кто-нибудь поверит в то, что существует портрет двадцатичетырехлетнего Робеспьера, на котором в одной руке он Держит розу, другую прижимает к груди, а подпись гласит: «Все для милой!» Жильбер печально улыбнулся, взглянув на Робеспьера. – Правда, он полюбил этот девиз и заказал этот портрет в то время, когда одна девица поклялась ему, что ничто на свете не разлучит их; он тоже принес ей клятву и был готов ее исполнить. Он уехал на три месяца, а когда вернулся – узнал, что она вышла замуж! Впрочем, аббат из Сен-Вааса по-прежнему ему покровительствовал, он выхлопотал для его брата стипендию коллежа Людовика Великого, а ему самому – место судьи в трибунале по уголовным делам. И вот наступил день его первого процесса, надо было назначить наказание убийце; Робеспьер, полный угрызений совести оттого, что он осмелился распорядиться человеческой жизнью, хотя бы он и был признан виновным, подал в отставку. Он стал адвокатом, потому что ему надо было на что-нибудь жить и кормить сестру – брата хоть и плохо, но все-таки кормили в коллеже Людовика Великого. Едва он вступил в должность, как крестьяне стали его просить защитить их от епископа Аррасского. Робеспьер тщательно изучил документы, выиграл дело крестьян и, еще не остыв после своего успеха, был избран в Национальное собрание. В Национальном собрании Робеспьера одни ненавидят, другие презирают: духовенство выказывает ненависть адвокату, осмелившемуся выступать на суде против епископа Аррасского, а знать провинции Артуа питает презрение к «судейскому крючку», получившему образование из милости.
- А что он за это время успел сделать? – перебил графа Жильбер.
- О Господи, да почти ничего для других, зато достаточно – для меня. Если бы я не был заинтересован в том, чтобы он оставался беден, я завтра же дал бы ему миллион.
- Я повторяю свой вопрос: что он успел сделать?
- Вы помните тот день, когда лицемерное духовенство явилось в Национальное собрание просить третье сословие, находившееся в неопределенном положении после королевского вето, начать работу?
- Да.
- Так перечитайте речь, произнесенную в тот день адвокатишкой из Арраса, и вы увидите, что у этой горячности, которая сделала его почти красноречивым, большое будущее.
- Ну а что с тех пор?..
- С тех пор?.. А-а, вы правы. Мы вынуждены из мая перенестись в октябрь. Когда пятого числа Майяр, депутат от парижских женщин, обратился от имени своих избирательниц к Национальному собранию, то все члены собрания промолчали, а адвокатишка выступил не только резко, но так ловко, как никто другой. Пока все так называемые народные заступники молчали, он поднялся дважды: в первый раз во время всеобщей сумятицы, в другой раз – в полной тишине. Он поддержал Майяра, говорившего о голоде и просившего хлеба.
- Да, это в самом деле уже серьезно, – в задумчивости заметил Жильбер, – однако он, может быть, еще изменит свою позицию.
- Ах, дорогой доктор, вы не знаете «Неподкупного», как его скоро назовут; да и кому придет в голову подкупать этого адвокатишку, над которым все смеются? Этот человек будет позднее – хорошенько запомните, Жильбер, мои слова, – наводить на Национальное собрание ужас, а сегодня он – всеобщее посмешище! Среди знатных якобинцев бытует мнение, что господин де Робеспьер смешон; глядя на него, все члены Национального собрания забавляются и считают своим долгом его высмеивать. Ведь в больших собраниях бывает порой скучно, нужен какой-нибудь дурачок для забавы.. В глазах таких господ, как Ламетт, Казалес, Маури, Барнав, Дюпор, Робеспьер – дурак. Друзья его предают, исподтишка подсмеиваясь над ним; враги освистывают и смеются открыто; когда он берет слово, его никто не слушает, когда он возвышает голос, вокруг все кричат. А когда он произносит речь как всегда в пользу права, неизменно в защиту какого-то принципа, – никто его не слышит, только какой-нибудь неизвестный депутат, на котором оратор останавливает угрожающий взгляд, с насмешкой предлагает опубликовать эту речь. И только единственный из его коллег его угадывает и понимает, единственный! Как вы думаете, кто именно? Мирабо. «Этот человек далеко пойдет, – сказал он мне третьего дня, – потому что он верит в то, что говорит». Вы-то должны понимать, насколько это существенно для Мирабо.
- Да читал я его речи, – молвил Жильбер, – и они мне показались посредственными и заурядными.
- Ах, Боже мой! Я же вам не говорю, что это Демосфен или Цицерон, Мирабо или Барнав; нет, это всего-навсего господин де Робеспьер, как его принято называть. Кстати, с его речами обращаются в типографии столь же бесцеремонно, как на трибуне: когда он говорит – его перебивают; когда речи оказываются в типографии – их сокращают. Журналисты даже не называют его господином де Робеспьером, они не знают его имени и потому пишут так: г-н Б…, г-н N.., или г-н ХХХ. Один Господь да я, может быть, знаем, сколько желчи накапливается в его тощей груди, какие бури бушуют в его узколобой голове; ведь ему негде забыться после всех этих ругательств, оскорблений, предательств, освистываний, а между тем он чувствует свою силу, но у него нет ни светских развлечений, ни тихих семейных радостей. В своей тоскливой квартире в тоскливом Маре, в холодной комнате, нищей, голой, расположенной на улице Сентонж, живет он на скудное депутатское жалованье и столь же одинок, как в детстве в промозглом дворе коллежа Людовика Великого. Еще в Прошлом году у него было молодое приятное лицо; взгляните: всего за год его голова высохла и стала похожа на черепа вождей караибов, которые привозят из Океании Куки и Лаперузы; он не расстается с якобинцами, и из-за не заметных постороннему взгляду волнений, которые он переживает, у него бывают такие внутренние кровоизлияния, что он теряет сознание. Вы – великий математик, Жильбер, но я ручаюсь, что даже вы не сможете подсчитать, какой ценой заплатит оскорбляющая его знать, преследующее его духовенство, не желающий его знать король за кровь, которую сейчас теряет Робеспьер.
- Зачем же он ходит к якобинцам?
- В Национальном собрании его освистывают, а у якобинцев к нему прислушиваются. Якобинцы, дорогой Доктор, – это дитя Минотавра; оно сосет молоко коровы а потом сожрет целый народ. Так вот Робеспьер – самый типичный из всех якобинцев. Все якобинское общество представлено в нем одном, он является его выражением, ни больше ни меньше; он идет с якобинцами в ногу, не отставая и не обгоняя их. Я вам, кажется, обещал показать инструмент, который в настоящее время только изобретается; цель его создателя – рубить одну-две головы в минуту. Из всех ныне здесь присутствующих именно господин де Робеспьер, адвокатишка из Арраса, задаст этой машине смерти больше всех работы.
- Вы, признаться, делаете сегодня очень мрачные предсказания, граф, – заметил Жильбер, – и если ваш Цезарь не утешит меня хоть немного после вашего Брута, я могу забыть, зачем я сюда пришел. Прошу прощения, однако что же Цезарь?
- Взгляните вон туда; он разговаривает с господином, которого еще не знает, но который, однако, окажет огромное влияние на его судьбу. Господина этого зовут Баррас: запомните это имя и вспомните его при случае.
- Я не знаю, ошибаетесь ли вы, граф, – промолвил Жильбер, – но вы, во всяком случае, прекрасно подбираете свои типы. У вашего Цезаря голова будто нарочно создана для короны, а глаза.., признаться, я не успел схватить их выражения…
- Ну конечно, ведь они повернуты внутрь; эти глаза – из тех, что угадывают будущее.
- А что он говорит Баррасу?
- Он говорит, что если бы Бастилию защищал он, ее никогда бы не захватили.
- Так он не патриот?
- Люди, подобные ему, не хотят быть чем-либо, прежде чем не станут всем сразу.
- Вы, значит, готовы спустить шутку этому жалкому лейтенантику?
- Жильбер! – молвил Калиостро, протягивая руку в направлении Робеспьера. – Как верно то, что вот этот господин даст вторую жизнь эшафоту Карла Первого, – он указал рукой на корсиканца с гладкими волосами, – точно так же верно и то, что этот вот восстановит трон Карла Великого.
- Стало быть, наша борьба за свободу бесполезна?! – в отчаянии вскричал Жильбер.
- А кто вам сказал, что один из них, сидя на троне, не сделает для свободы так же много, как другой – при помощи эшафота?
- Так он станет Титом, Марком-Аврелием, вестником мира, явившимся для утешения людей, переживших жестокую пору?
- Это будет Александр и в то же время Ганнибал. Родившись на поле боя, он на войне прославится, но на войне же и погибнет. Я поручился за то, что вы не сможете подсчитать, какой кровью знать и духовенство заплатит за кровь Робеспьера; попытайтесь представить, сколько это будет крови, помножьте несколько раз, но всего этого будет мало по сравнению с рекой, озером, морем крови которую прольет этот человек при помощи своей пятисоттысячной армии в боях, длящихся несколько дней, в течение которых будет сделано до пятидесяти тысяч пушечных выстрелов.
- Каков же будет результат от всего этого шума, дыма и неразберихи?
- Результат будет такой же, как после всякого генезиса, Жильбер; на нашу долю выпало похоронить старый мир; нашим детям суждено увидеть рождение нового мира; а этот человек – великан, охраняющий в него вход; подобно Людовику Четырнадцатому, Льву Десятому, Августу, он даст свое имя открывающейся эпохе.
- Как зовут этого человека? – спросил Жильбер, поддавшись убежденному тону Калиостро.
- Пока его зовут Бонапартом, – отвечал пророк, – но придет день, когда его назовут Наполеоном!
Жильбер опустил голову на руку и так глубоко задумался, что не заметил, как началось заседание и как один из ораторов поднялся на трибуну…
Так прошел час, однако ни шум в собрании, ни гомон на трибунах не могли вывести Жильбера из задумчивости. Вдруг он почувствовал, как чья-то властная рука вцепилась ему в плечо.
Он очнулся. Калиостро исчез, а на его месте сидел Мирабо.
Лицо Мирабо перекосилось от злости. Жильбер вопросительно на него взглянул
- Ну что? – спросил Мирабо.
- В чем дело? – удивился Жильбер.
- А в том, что нас провели, запутали, предали. Двор отказался от моих услуг; вас сделали жертвой обмана, а меня – дураком.
- Я вас не понимаю, граф.
- Вы что же, не слышали?..
- Чего именно?
- Только что принятого решения?
- Где?
- Здесь!
- Что за решение?
- Так вы спали?
- Нет, – возразил Жильбер, – просто я задумался.
- Итак, завтра в ответ на мое сегодняшнее предложение пригласить министров для участия в обсуждениях в Национальном собрании трое друзей короля выступят с требованием, чтобы ни один член Национального собрания не мог быть назначен министром во время сессии. И вот подготовленная с таким трудом комбинация рассыпается от каприза его величества Людовика Шестнадцатого; впрочем, – продолжал Мирабо, грозя кулаком небесам, как Аякс, – клянусь моим именем, я им за это отомщу; если одного их желания довольно для того, чтобы уничтожить министра, они увидят, что моего желания достаточно, чтобы опрокинуть трон!
- Но вы же от этого не перестанете ходить в Национальное собрание, вы же все равно будете сражаться до конца? – спросил Жильбер.
- Я пойду в Национальное собрание и буду стоять до конца!.. Я из тех, кого можно похоронить только под обломками целого мира.
И Мирабо в подавленном состоянии вышел, еще более прекрасный и угрожающий, с печатью богоизбранности на челе.
На следующий день действительно по предложению Ланжюине, несмотря на нечеловеческие усилия Мирабо, Национальное собрание подавляющим числом голосов решило, что «ни один член Национального собрания не может быть назначен министром во время сессии».
- А я, – закричал Мирабо, как только декрет был принят, – предлагаю поправку, которая ничего не меняет в вашем законе! Вот она! «Все члены настоящего собрания могут быть назначены министрами за исключением его сиятельства графа де Мирабо».
Все переглянулись, подавленные этой дерзостью. Потом в полной тишине Мирабо спустился с трибуны с тем же достоинством, с каким он проходил мимо г-на де Брезе со словами: «Мы здесь собрались по воле народа и выйдем отсюда только со штыком в груди!» Он вышел из зала.
Поражение Мирабо походило на победу некоего лица.
Жильбер даже не пришел в Национальное собрание.
Он остался дома, размышляя о странных предсказаниях Калиостро и не веря в них до конца, однако он никак не мог отделаться от этих мыслей.
Настоящее представлялось ему слишком незначительным по сравнению с тем, что их ждало в будущем!
Возможно, читатель спросит, каким образом, будучи простым историком былых времен, temporis acti, я возьмусь объяснить предсказание Калиостро относительно Робеспьера и Наполеона?
В таком случае я попрошу того, кто задается таким вопросом, объяснить мне предсказание мадмуазель Ленорман Жозефине.
В этом мире необъяснимые вещи встречаются на каждом шагу: для тех, кто не умеет их объяснять или не желает в них верить, и существует сомнение.

Глава 30. Мец И Париж

Как говорил Калиостро, как предугадал Мирабо, именно король провалил все планы Жильбера.
Расположение королевы к Мирабо было продиктовано, пожалуй, скорее досадой влюбленной женщины и женским любопытством, нежели интересами политики королевы; и потому она без особого сожаления отнеслась к тому, что рухнуло все это конституционное здание, которое было ей ненавистно.
А король занял выжидательную позицию, он решил таким образом выиграть время и обратить себе на пользу складывавшиеся обстоятельства. Впрочем, затеянные им переговоры давали ему надежду убежать из Парижа и укрыться в каком-нибудь надежном месте, что было его излюбленной мечтой.
С одной стороны переговоры, как мы знаем, велись с Фавра, представлявшим его высочество, с другой стороны – графом де Шарни, посланцем самого Людовика XVI.
Шарни добрался из Парижа в Мец за два дня. Там он нашел маркиза де Буйе и передал ему письмо короля. Это было, как помнит читатель, обыкновенное рекомендательное письмо. Маркиз де Буйе, подчеркивавший свое недовольство происходившими событиями, вел себя весьма и весьма сдержанно.
Действительно, то, что маркиз де Буйе узнал от графа де Шарни, меняло все его планы. Императрица Екатерина только что пригласила его к себе на службу, и он собрался было испросить письменного позволения у короля принять это предложение, как вдруг получил письмо от Людовика XVI.
Итак, маркиз де Буйе поначалу колебался; однако услышав имя Шарни, памятуя о его родстве с г-ном де Сюфреном, судя по долетавшим до него слухам о том, что королева оказывала ему полное доверие, он, как верный роялист, захотел вырвать короля из объятий этой пресловутой свободы, которую многие считали настоящей тюрьмой.
Однако прежде чем вступать с Шарни в какие-либо переговоры, маркиз де Буйе, не уверенный в полномочиях графа, решил послать в Париж для личной беседы с королем по этому серьезному вопросу своего сына графа Луи де Буйе.
На время этих переговоров Шарни должен был оставаться в Меце. Ничто не притягивало его в Париж, а долг чести, в его понимании несколько преувеличенный, повелевал ему оставаться в Меце в качестве заложника.
Граф Луи прибыл в Париж к середине ноября. В то время охрана короля была возложена на генерала Лафайета, а граф Луи приходился ему кузеном.
Он остановился у одного из своих друзей, известного своими патриотическими взглядами и путешествовавшего в те дни по Англии.
Проникнуть во дворец без ведома генерала Лафайета было для молодого человека делом ежели и не невозможным, то уж во всяком случае очень опасным и крайне трудным.
С другой стороны, генерал Лафайет наверняка ничего не знал об отношениях, завязавшихся при посредничестве Шарни между королем и маркизом де Буйе, и потому для графа Луи не было ничего проще, как попросить самого генерала Лафайета представить его королю.
Казалось, обстоятельства складывались для молодого человека как нельзя более удачно.
Он уже третий день был в Париже, так ничего окончательно и не решив и размышляя о том, каким образом ему проникнуть к королю, и в который раз спрашивая себя, о чем мы уже сказали, не лучше ли ему обратиться непосредственно к генералу Лафайету. И в это самое время ему принесли записку от Лафайета, в которой говорилось о том, что ему стало известно о прибытии графа в Париж и он приглашает навестить его в штабе Национальной гвардии или в особняке де Ноай.
Само Провидение в некотором роде отвечало на мольбу, с которой к нему обращался граф де Буйе. Подобно доброй фее из прелестных сказок Шарля Перро, оно брало графа за руку и вело к цели.
Граф поторопился в штаб.
Генерал только что уехал в Ратушу, где должен был получить сообщение от г-на Байи.
Однако в отсутствие генерала графа принял его адъютант г-н Ромеф.
Ромеф служил раньше в одном полку с юным графом, и, хотя первый был простого происхождения, а второй – потомственным аристократом, между ними существовали некоторые отношения. С той поры Ромеф перешел в один из полков, расформированных после четырнадцатого июля, а потом стал служить в Национальной гвардии, где занимал должность адъютанта и был любимцем генерала Лафайета.
Оба молодых человека, несмотря на различие их взглядов по некоторым вопросам, в одном сходились совершенно: оба они любили и почитали короля.
Правда, один любил его как истинный патриот, то есть при том условии, что король принесет клятву Конституции; другой же любил короля как аристократ, считая непременным условием отказ от клятвы и обращение в случае необходимости за помощью к загранице, чтобы образумить бунтовщиков.
Под бунтовщиками граф де Буйе подразумевал три четверти членов Национального собрания, Национальную гвардию, избирателей и т, д, и т, д., то есть пять шестых Франции Ромефу было двадцать шесть лет, а графу Луи – двадцать два, и потому трудно было предположить, чтобы они долго могли говорить о политике И потом, граф Луи не хотел, чтобы его заподозрили в том, что он может думать о чем-то серьезном.
Он под большим секретом признался своему другу Ромефу, что покинул Мец с разрешения отца, чтобы повидаться в Париже с обожаемой им женщиной.
Пока граф Луи откровенничал с адъютантом, на пороге остававшейся незапертой двери внезапно появился генерал Лафайет. Хотя граф успел заметить нежданного гостя в висевшем перед ним зеркале, он продолжал свой рассказ. Несмотря на знаки, которые ему подавал Ромеф, он делал вид, что не понимал их, и еще громче продолжал свой рассказ, так чтобы генерал не пропустил ни слова из того, что он говорил.
Генерал все услышал: это было именно то, чего хотел граф Луи.
Он подошел к рассказчику и, едва тот договорил, положил ему руку на плечо со словами:
Ах, господин распутник! Так вот почему вы скрываетесь от своих почтенных родственников?
Тридцатидвухлетний генерал, очень популярный среди модных женщин той поры, не мог быть строгим судьей и скучным ментором, и потому граф Луи не очень испугался ожидавшего его нагоняя.
- Я совсем не прятался, дорогой кузен, и как раз сегодня собирался явиться с визитом к одному из самых прославленных своих родственников, если бы мне не принесли от него письмо.
Он показал генералу только что полученную записку.
- Ну, что, скажете, плохо в Париже поставлена служба полиции, господа провинциалы? – спросил генерал с таким видом, который ясно показывал, что этот вопрос затрагивал его самолюбие.
- Мы знаем, что от того, кто охраняет свободу народа и отвечает за спасение короля, ничто не может укрыться.
Лафайет бросил на кузена косой взгляд, добродушный, умный и немного насмешливый.
Он знал, что спасение короля очень много значило для всех представителей семейства Буйе, а вот свобода народа их нисколько не интересовала.
И потому генерал ответил лишь на вторую часть вопроса.
- Дорогой кузен! Не передавал ли что-нибудь королю, за спасение которого я отвечаю, маркиз де Буйе, – молвил он, особенно подчеркнув титул, от какового сам он отказался в ночь четвертого августа.
- Он поручил мне засвидетельствовать ему глубочайшее почтение, – отвечал молодой человек, – если генерал Лафайет не сочтет меня недостойным быть представленным монарху.
- Представить вас.., когда же?
- Как можно скорее, генерал, принимая во внимание то обстоятельство, что, как я имел честь сообщить вам или Ромефу, у меня нет особого отпуска…
- Вы сказали об этом Ромефу, но это одно и то же, потому что я слышал. Добрые дела не должно откладывать. Сейчас – одиннадцать часов утра. В полдень я ежедневно имею честь бывать на аудиенции у короля и королевы. Я приглашаю вас перекусить со мной, если у вас еще не было второго завтрака, и потом отведу вас в Тюильри.
- Но я не одет должным образом, дорогой кузен, – заметил молодой человек, скосившись на свой мундир и сапоги.
- Прежде всего я должен вам сообщить, милый юноша, – отвечал Лафайет, – что великий вопрос этикета, к которому вы были приучены с детства, доживает последние дни, ежели не умер окончательно со времени вашего отъезда; и потом, ваш костюм безупречен, сапоги – под стать мундиру; какое же платье может заменить военную форму дворянину, готовому умереть за короля? Ромеф! Подите посмотрите, все ли готово? Я уведу графа де Буйе в Тюильри сразу после завтрака.
Такой план удивительным образом отвечал желаниям молодого человека, и ему нечего было возразить. Он поклонился в знак согласия и в то же время с чувством благодарности.
Спустя полчаса часовые у ворот уже отдавали честь генералу Лафайету и юному графу де Буйе, не подозревая, что оказывают воинские почести одновременно и революции и контрреволюции.

Часть Вторая

Глава 1. Королева

Господин де Лафайет и граф Луи де Буйе поднялись по небольшой лестнице павильона Марсан и оказались в апартаментах второго этажа, где жили король и королева.
Перед г-ном де Лафайетом распахивались одна за другой все двери. Часовые брали на караул, лакеи низко кланялись; все без труда узнавали повелителя самого короля и хозяина дворца, как называл его г-н Марат.
О г-не де Лафайете доложили прежде королеве; король был в то время в своей кузнице, и лакей отправился туда, чтобы предупредить его величество о визите.
Прошло три года с тех пор, как граф де Буйе видел Марию-Антуанетту.
За эти три года Генеральные штаты успели объединиться, позади было взятие Бастилии, уже произошли события пятого и шестого октября.
Королеве исполнилось тридцать четыре года; «она достигла того трогательного возраста, как говорит Мишле, который столько раз был воспет Ван-Дейком: это был возраст зрелой женщины, матери, а у Марии-Антуанетты, как ни у какой другой женщины, он ознаменовал собой расцвет королевы».
В эти три года Мария-Антуанетта много выстрадала и как женщина и как королева, чувствуя себя ущемленной как в любви, так и в самолюбии. Вот почему бедняжка выглядела на все свои тридцать четыре года: вокруг глаз залегли едва заметные перламутрово-сиреневые тени, свидетельствующие о частых слезах и бессонных ночах; но что особенно важно, они выдают спрятанную глубоко в душе боль, от которой женщина, будь она хоть королевой, не может избавиться до конца дней.
Это был тот возраст, когда Мария Стюарт оказалась пленницей. Именно в этом возрасте она испытала самую большую страсть; именно тогда Дуглас, Мортимер, Норфолк и Бабингтон полюбили ее, пожертвовали собой и погибли с ее именем на устах.
Вид королевы-пленницы, всеми ненавидимой, оклеветанной, осыпаемой угрозами – а события пятого октября показали, что это отнюдь не пустые угрозы, – произвел на юного Луи де Буйе сильное впечатление, заставив дрогнуть его рыцарское сердце.
Женщины никогда не ошибаются, если речь идет о произведенном ими впечатлении. Кроме того, королевам, как и королям, свойственна прекрасная память на лица, которой они в определенной степени обязаны своему воспитанию: едва увидев графа де Буйе, Мария-Антуанетта сейчас же его узнала; едва бросив на него взгляд, она уверилась в том, что перед ней – друг.
Итак, прежде чем генерал успел представить графа; раньше, чем де Буйе преклонил колено перед диваном, где полулежала королева, она поднялась и, словно перед ней был старый знакомый, которого приятно увидеть вновь, и в то же время подданный, на преданность которого можно положиться, она воскликнула:
- А-а, граф де Буйе!
И, не обращая внимания на генерала Лафайета, она протянула молодому человеку руку.
Граф Луи на мгновение замер: он не мог поверить в возможность такой милости.
Однако видя, что рука королевы по-прежнему протянута к нему, он преклонил колено и коснулся ее дрожащими губами.
Бедная королева допустила оплошность, как это нередко с ней случалось: граф де Буйе и без этой милости был бы ей предан; однако этой милостью, оказанной в присутствии г-на де Лафайета, которого она никогда не допускала до своей руки, королева словно проводила между собой и Лафайетом границу, она обижала человека, в дружеском участии которого она более всего нуждалась.
С неизменной любезностью, однако и не без некоторого беспокойства в голосе, Лафайет проговорил:
- Клянусь честью, дорогой кузен, что я напрасно предложил представить вас ее величеству: мне кажется, уместнее было бы вам самому представить меня ей.
Королева была очень рада видеть перед собою одного из преданных слуг, на которого она могла положиться; она испытывала гордость оттого, что сумела, как ей казалось, произвести на графа впечатление, и потому, чувствуя, как в сердце ее вспыхнула одна из тех надежд молодости, которая, как она полагала, погасла навсегда, и на нее пахнуло ветром весны и любви, который, как она думала, умер навеки, она обернулась к генералу Лафайету и проговорила с одной из своих давно забытых улыбок времен Трианона и Версаля:
- Господин генерал! Граф Луи не такой строгий республиканец, как вы; он прибыл из Меца, а не из Америки. Он приехал в Париж не для работы над новой Конституцией, а для того, чтобы засвидетельствовать мне свое почтение. Так не удивляйтесь, что я, несчастная, наполовину свергнутая королева, оказываю ему милость, которая может еще что-нибудь значить для него, бедного провинциала, тогда как вы…
И королева жеманно улыбнулась, улыбнулась почти так же кокетливо, как в дни своей юности, словно говоря: «Тогда как вы, господин Сципион, вы, господин Цинциннат, способны лишь посмеяться над подобными любезностями».
- Ваше величество! Я всегда был почтителен и предан королеве, однако королева никогда не желала понимать моего почтения, никогда не ценила моей преданности. Это большое несчастье для меня, но, может быть, еще большим несчастьем грозит ей самой.
И он поклонился.
Королева внимательно на него посмотрела. Ей уже не раз доводилось слышать от Лафайета подобные речи, она не раз над ними задумывалась; однако, к своему несчастью, как только что сказал Лафайет, она не могла преодолеть инстинктивного отвращения к этому человеку.
- Ну, генерал, будьте великодушны и простите меня.
- Вы просите у меня прощения, ваше величество?! За что?
- За мое расположение к всецело преданному мне семейству Буйе, проводником и связующим звеном которого стал этот молодой человек. Когда он вошел сюда, у меня перед глазами словно встал его отец вместе со своими братьями; он будто их губами прикоснулся к моей руке.
Лафайет еще раз поклонился.
- А теперь, – продолжала королева, – после прощения давайте заключим мир. Давайте пожмем друг другу руки, генерал, на английский или на американский манер. И она протянула руку, повернув ее ладонью кверху. Лафайет неторопливо дотронулся до нее своей холодной рукой со словами:
- Я глубоко сожалею, что вы, ваше величество, никогда не желали помнить, что я – француз. Однако с шестого октября до шестнадцатого ноября прошло не так уж много времени.
- Вы правы, генерал, – сделав над собой усилие, отвечала королева, пожимая ему руку. – Я в самом деле неблагодарна.
Она упала на диван, словно доведенная до изнеможения пережитым волнением.
- Кстати, это не должно вас удивлять, – заметила она, – вы знаете, что меня часто в этом упрекают.
Тряхнув головой, она спросила:
- Генерал, что нового в Париже? Лафайет жаждал отмщения и потому с радостью ухватился за представившуюся ему возможность.
- Ах, ваше величество, как я жалею, что вас не было вчера в Национальном собрании! – проговорил он. – Вы стали бы свидетельницей трогательной сцены, которая, несомненно, могла бы взволновать вашу душу. Один старик пришел поблагодарить Национальное собрание за счастье, которым он обязан ему и королю, потому что ведь собрание ничего не может сделать без санкции его величества.
- Старик?.. – рассеянно переспросила королева.
- Да, ваше величество, но какой старик! Старейшина рода человеческого, крестьянин с Юры ста двадцати лет от роду, которого подвели к трибуне Собрания представители пяти поколений его потомков; он благодарил Собрание за декреты четвертого августа. Понимаете ли, ваше величество: человек, который находился в рабстве почти полвека в эпоху царствования Людовика Четырнадцатого и еще восемьдесят лет после него!
- Ну и что же сделало для него Национальное собрание?
- Все присутствовавшие встали, а его заставили сесть и надеть шляпу.
- Ах! – обронила королева с только ей присущим выражением. – Это и в самом деле должно было выглядеть очень трогательно. Как жаль, что меня там не было! Однако вы лучше, чем кто бы то ни было, знаете, дорогой генерал, – с улыбкой прибавила она, – что я не всегда могу бывать там, где мне хотелось бы.
Генерал сделал нетерпеливое движение, собираясь ответить, однако, не дав ему времени вставить слово, королева продолжала:
- Нет, я была здесь, я принимала женщину по фамилии Франсуа, бедную вдову этого несчастного булочника – члена Национального собрания, растерзанного в дверях этого самого Собрания. Так что происходило в этот день в Собрании, господин де Лафайет?
- Ваше величество! Вы упомянули об одном из несчастий, о котором скорбят представители Франции, – отвечал генерал. – Собрание не могло предотвратить убийства, однако оно сурово наказало виновных.
- Да, но могу вам поклясться, что это наказание ничуть не утешило бедную женщину: она едва не обезумела от горя. Доктора полагают, что ее будущий ребенок родится мертвым; я пообещала ей, что если он будет жить, я стану его крестной матерью, а дабы народ знал, что я не бесчувственна к его несчастьям, вопреки тому, что обо мне говорят, – я хочу просить вас, дорогой генерал, если это не вызовет возражений, чтобы крещение проходило в Соборе Парижской Богоматери.
Лафайет поднял руку, прося слова, и был рад, что ему было позволено говорить.
- Ваше величество! Вот уже в другой раз за последние несколько минут вы намекаете на мнимую неволю – вы хотите заставить поверить в эту неволю ваших верных слуг, будто я и в самом деле держу вас взаперти. Ваше величество! Я спешу заверить вас в присутствии моего кузена, я готов, если понадобится, перед Парижем, перед Европой, перед целым светом повторить то, о чем написал вчера господину Мунье, который из провинции Дофине жалуется на заточение ваших величеств – вы свободны, ваше величество, и я испытываю лишь одно желание и даже готов умолять вас о том, чтобы вы сами доказали это: король – тем, что возобновит охоту и снова станет путешествовать, а вы, ваше величество, тем, что будете его сопровождать.
На губах королевы мелькнула неуверенная улыбка.
- Что же касается крестин бедного сиротки, который должен появиться на свет в печальное для него время, – королева, принявшая на себя обязанность быть его крестной матерью, сделала это по велению щедрого сердца, заставляющего уважать королеву и любить всех, кто ее окружает. Когда наступит день церемонии, королева выберет церковь по своему усмотрению; она отдаст соответствующие приказания, и согласно ее приказаниям все будет исполнено. А теперь, – с поклоном продолжал генерал, – я жду приказаний, если вашему величеству будет угодно удостоить меня ими сегодня.
- Сегодня, дорогой генерал, – молвила королева, – у меня к вам только одна просьба: если ваш кузен пробудет в Париже еще несколько дней, пригласите его явиться вместе с вами на один из вечеров у принцессы де Ламбаль. Вы знаете, что она принимает у себя и от своего, и от моего имени?
- А я, ваше величество, воспользуюсь этим приглашением от своего имени, и от имени своего кузена; если вы, ваше величество, и не видели меня там раньше, я прошу принять уверения в том, что вы сами забыли высказать желание видеть меня.
Королева вместо ответа поклонилась и улыбнулась.
Таким образом она их отпускала.
Каждый взял то, что ему причиталось: Лафайет – поклон, граф Луи – улыбку.
Они вышли пятясь, унося из этой встречи один – еще больше горечи, другой – еще более преданности.

Глава 2. Король

За дверью апартаментов ее величества оба посетителя увидели ожидавшего их камердинера короля Франсуа Гю.
Король приказал передать г-ну де Лафайету, что он начал ради развлечения одно очень важное слесарное дело и теперь просит его подняться к нему в кузницу.
Первое, о чем позаботился Людовик XVI, прибыв в Тюильри, была кузница. Узнав о том, что этот предмет первой для него необходимости не был предусмотрен Екатериной Медичи и Филибером Делормом, он избрал для своих целей на третьем этаже, как раз над своей спальней, просторную мансарду с отдельным выходом и внутренней лестницей; эта мансарда и превратилась в слесарную мастерскую.
Несмотря на неотложные заботы, выпавшие на долю Людовика XVI за те пять недель, которые он прожил в Тюильри, он ни на минуту не забывал о своей кузнице. Кузница была его навязчивой идеей; он руководил ее оборудованием, он сам выбрал место для кузнечных мехов, печи, наковальни, верстака и тисков. И вот накануне кузница была готова; напильники круглые, плоские, треугольные, козьи ножки и зубила – все лежало на своих местах; молоты среднебойные, ручники и кувалды были развешаны на гвоздях; тиски параллельные, тиски с косыми губками и ручные тиски – все было под рукой. Людовик XVI не мог долее сдерживаться и с самого утра горячо взялся за работу; это было для него большим развлечением; в этом деле он мог бы превзойти всех, если бы, как уже доводилось видеть читателю, к большому сожалению мэтра Гамена, целая толпа бездельников вроде г-на Тюрго, г-на де Калона и г-на Неккера не отвлекала его от этого занятия разговорами не только о событиях во Франции, что в крайнем случае еще допускал мэтр Гамен, но, что казалось ему вовсе бесполезным, они обсуждали с королем положение дел в Брабанте, Австрии, Англии, Америке и Испании.
Теперь читателю должно быть понятно, почему, увлекшись работой, король Людовик XVI, вместо того чтобы спуститься к генералу де Лафайету, попросил генерала де Лафайета подняться к нему; быть может, памятуя о том, что недавно командующий Национальной гвардией имел возможность увидеть бессилие монарха, король теперь мечтал отыграться, показав себя во всем блеске в качестве слесаря?
Камердинер счел неуместным провести посетителей в королевскую кузницу через его личные покои по внутренней лестнице; генерал де Лафайет и граф Луи обошли коридорами королевские покои и поднялись по большой лестнице, что значительно удлинило их путь.
В результате этого отклонения от прямого курса у молодого графа Луи была возможность обо всем подумать.
Вот о чем он думал.
Как бы ни ликовал он в душе оттого, что королева оказала ему столь теплый прием, он не мог не заметить, что она его не ждала. Венценосная пленница, каковой она себя считала, ни одним намеком, ни единым жестом не дала ему понять, что знает о его секретной миссии; видимо, она отнюдь не рассчитывала на него как на избавителя от плена… Это в конце концов вполне совпадало с тем, что сказал Шарни о тайне, в которой король держит от всех, даже от королевы, цель возложенной на него миссии.
Как ни был счастлив граф Луи вновь увидеть королеву, ему было очевидно, что не с ней ему придется разгадывать принесенное им послание.
Ему предстояло теперь, во время приема у короля, не упустить ни слова, ни жеста и попытаться уловить только ему понятный знак, который указал бы ему на то, что Людовик XVI лучше г-на де Лафайета осведомлен о целях его путешествия в Париж.
На пороге кузницы камердинер обернулся и, так как он не знал имени графа де Буйе, спросил:
- Как прикажете доложить?
- Главнокомандующий Национальной гвардией, – отвечал Лафайет. – Я буду иметь честь сам представить этого господина его величеству.
- Его превосходительство главнокомандующий Национальной гвардией! – доложил камердинер. Король обернулся.
- Ага! – воскликнул он. – Это вы, господин де Лафайет? Прошу меня извинить за то, что я заставил вас сюда подниматься, однако как слесарь уверяю вас, что вы можете чувствовать себя в этой кузнице, как дома. Один угольщик говаривал моему предку Генриху Четвертому: «И угольщик в своем доме – хозяин». Так и я говорю теперь вам, генерал: «Вы – хозяин в доме слесаря, как и в доме короля».
Людовик XVI, как мог заметить читатель, начал разговор почти так же, как это сделала Мария-Антуанетта.
- Государь! – отвечал генерал де Лафайет. – При каких бы обстоятельствах мне ни приходилось иметь честь предстать перед королем, на каком бы этаже и в каком бы костюме он меня ни принимал, король всегда будет королем, а тот, кто в настоящую минуту пришел засвидетельствовать его величеству глубокое почтение, всегда будет его верноподданным я преданным слугой.
- Я в этом не сомневаюсь, маркиз. Однако вы не один?
Вы сменили адъютанта, и этот молодой офицер занимает рядом с вами место господина Гувьона или господина Ромефа?
- Этот молодой офицер, государь, – прошу у вашего величества позволения представить его вам, – мой кузен, граф Луи де Буйе, капитан драгунов вашего величества.
- Ага! – воскликнул король, не сдержав едва заметной дрожи, что не укрылось от взгляда молодого дворянина. – Да, да, его сиятельство Луи де Буйе, сын маркиза де Буйе, начальника гарнизона в Меце.
- Совершенно верно, государь, – с живостью подхватил молодой граф.
- Господин Луи де Буйе! Простите, что я не сразу вас узнал, у меня слабое зрение… Вы давно оставили Мец?
- Пять дней тому назад, государь. Я приехал в Париж, не имея на то официального отпуска, кроме особого разрешения моего отца, вот почему я пришел просить моего родственника, господина де Лафайета, оказать мне честь представить меня вашему величеству.
- Господина де Лафайета! Вы правильно поступили, граф. Только он мог бы в любое время вас представить, и только его представление могло доставить мне истинное удовольствие!
Слова «в любое время» указывали на то, что за генералом де Лафайетом осталась привилегия быть вхожим к королю, полученная им еще в Версале.
Немногих слов, сказанных Людовиком XVI, оказалось достаточно, чтобы молодой граф понял: он должен держаться настороже. В особенности его поразил вопрос:
«Вы давно оставили Мец?» Он означал: «Вы оставили Мец после прибытия графа де Шарни?» Ответ посланца, должно быть, вполне удовлетворил короля. «Я оставил Мец пять дней тому назад и нахожусь в Париже не в отпуску, а с особого разрешения моего отца» – означало: «Да, государь, я видел господина де Шарни, и отец послал меня в Париж на встречу с вашим величеством, дабы вы подтвердили, что граф действительно прибыл от имени короля».
Господин де Лафайет с любопытством огляделся. Многим доводилось бывать в рабочем кабинете короля, в зале Совета, в его библиотеке, даже в его молельне. Однако немногие бывали удостоены неслыханной милости быть допущенными в его кузницу, где король становился учеником, а истинным королем, настоящим хозяином был мэтр Гамен.
Генерал отметил про себя, в каком безупречном порядке были разложены все инструменты – в конце концов это было не столь уж удивительно, если принять во внимание, что король взялся за работу лишь утром.
Гю был у него за ученика; он раздувал мехами огонь.
- Ваше величество! Вы, должно быть, предприняли какое-то важное дело? – проговорил Лафайет, чувствуя некоторое смущение оттого, что ему приходилось разговаривать с королем, принимавшим его с засученными рукавами, с напильником в руках и в кожаном фартуке.
- Да, генерал, я начал великое творение слесарного искусства: замок. А сообщаю я вам, чем именно я занят, вот для чего: если господин Марат узнает, что я работаю в мастерской, и станет утверждать, что я кую кандалы для Франции, вы сможете опровергнуть это, ежели, разумеется, поймаете его с поличным.
Обратившись к графу, король продолжал:
- Может быть, вы тоже подмастерье или даже мастер, господин де Буйе?
- Нет, государь, я всего-навсего ученик, но если я могу быть чем-нибудь полезен вашему величеству…
- А ведь верно, дорогой кузен! – заметил Лафайет. – Если не ошибаюсь, муж вашей кормилицы был слесарем, не так ли? А ваш батюшка, несмотря на то, что он никогда не был горячим поклонником автора «Эмиля», говаривал тем не менее, что если бы он стал следовать советам Жан-Жака, то сделал бы из вас слесаря, не правда ли?
- Совершенно верно, сударь. Вот почему я имел честь сказать его величеству, что если ему понадобится ученик…
- Ученик мне пригодится, сударь, – отвечал король, – но кто мне особенно нужен, так это мастер.
- Какой же замок вы делаете, ваше величество? – спросил молодой граф фамильярным тоном, что было вполне позволительно, принимая во внимание костюм короля и место, в котором он принимал гостей. – Будет ли это замок врезной, накладной или висячий, замок с глухим язычком, замок в чехле, замок с задвижкой, замок с секретом, дверной замок?
- Ого! – вскричал Лафайет. – Я не знаю, дорогой кузен, на что вы способны в деле, но в области теории вы, как мне кажется, – большой специалист по этой части – я не скажу ремесла, потому что его облагораживает сам король, – но искусства.
Людовик XVI с видимым удовольствием выслушал классификацию замков, представленную молодым графом.
- Нет, это будет обычный замок с секретом, то, что называется двусторонний замок. Впрочем, мне кажется, я переоценил свои силы, Ах, вот если бы рядом был мой бедный Гамен, называвший себя мастером мастеров и всеобщим учителем!
- А что, государь, разве этот человек умер?
- Нет, – отвечал король, выразительно посмотрев на молодого человека, словно желая сказать ему: «Умейте понимать с полуслова». – Нет, он в Версале, на улице Резервуар; дорогой моему сердцу человек не смеет, должно быть, навестить меня в Тюильри.
- Почему, государь? – спросил Лафайет.
- Да из опасения себя скомпрометировать! В наше время французский король – компрометирующая личность, дорогой генерал. А доказательством этого может служить то, что все мои друзья теперь – либо в Лондоне, либо в Кобленце, либо в Турине. Впрочем, – продолжал король, – если вам не покажется неуместным, дорогой генерал, что он прибудет ко мне с одним из своих подмастерьев на подмогу, то я пошлю за ним в ближайшие дни.
- Государь! – с живостью заговорил Лафайет. – Вашему величеству отлично известно, что вы совершенно свободны в том, чтобы приглашать, кого вам угодно, и видеться с теми, кто вам нравится.
- Да, при том, однако, условии, что ваши часовые обыщут посетителей не менее усердно, чем контрабандистов на границе; да бедняга Гамен умрет от страха, если его ящик с инструментами примут за патронташ, а напильники – за кинжалы!
- Государь! Признаться, я ума не приложу, как мне добиться вашего прощения, но я отвечаю перед Парижем, перед Францией, перед Европой за жизнь короля, и чтобы его драгоценная жизнь была в целости и сохранности, ни одна мера предосторожности не может быть лишней. Что же до этого человека, о котором мы говорим, то король может сам отдать любые приказания, которые сочтет необходимыми.
- Очень хорошо! Благодарю вас, господин Лафайет. Впрочем, торопиться некуда; дней через восемь-десять он мне понадобится, – прибавил он, бросив косой взгляд на графа де Буйе, – и не только он, но и его подмастерье; я прикажу предупредить его через одного из его приятелей – моего камердинера Дюрея.
- Ему довольно будет лишь назвать себя, государь, и его сейчас же пропустят к королю; его имя будет ему пропуском. Храни меня Бог, государь, от репутации тюремщика, стражника, ключаря! Никогда король не был так свободен, как теперь. Я даже хотел бы просить короля возобновить охоту и путешествия.
- Охоту? Нет уж, увольте. Кстати сказать, вы сами видите, что теперь у меня голова занята совсем другим. Что же касается путешествий – это совсем иное дело. Последнее путешествие, которое я предпринял из Версаля в Париж, излечило меня от желания путешествовать, по Крайней мере в столь многочисленном обществе.
И король снова бросил взгляд на графа де Буйе; тот едва уловимым движением ресниц дал понять королю, что все понял.
- А теперь, сударь, скажите, – обращаясь к молодому графу, проговорил король, – как скоро вы собираетесь покинуть Париж и возвратиться к отцу?
- Государь! – отвечал молодой человек. – Я покину Париж через два-три дня, но в Мец вернусь не сразу. У меня есть бабушка, она живет в Версале на улице Резервуар; я должен засвидетельствовать ей свое почтение. Потом отец поручил мне закончить одно очень важное дело, касающееся нашей семьи, а повидаться с человеком, от которого я должен получить по этому поводу приказания, я смогу дней через десять. Таким образом, к отцу я вернусь лишь в первых числах декабря, если, разумеется, король не пожелает, чтобы я по какой-либо причине поторопился с возвращением в Мец.
- Нет, граф, можете не спешить, – отвечал король, – поезжайте в Версаль, исполните поручение маркиза, а когда все будет сделано, возвращайтесь домой и передайте ему, что я о нем помню, что я считаю его одним из самых верных своих друзей, что я в один прекрасный день похлопочу за него перед господином де Лафайетом, а тот, в свою очередь, отрекомендует его господину Дю Порталю.
Лафайет сморщил губы в улыбке, слыша новый намек на свое всемогущество.
- Государь! – молвил он. – Я уже давно и сам рекомендовал бы вашему величеству господ де Буйе, если бы не имел чести состоять с ними в родстве. Только опасение вызвать разговоры о том, что я использую милости короля в корыстных интересах, мешало мне до сих пор совершить эту справедливость.
- Ну что же, все удивительным образом совпадает, господин де Лафайет; мы еще поговорим об этом, не так ли?
- Ваше величество! Позвольте вам заметить, что мой батюшка сочтет немилостью, даже опалой карьеру, которая хотя бы частично лишила его возможности служить вашему величеству.
- О, разумеется, граф! – отвечал король. – Я не допущу, чтобы положение маркиза де Буйе хоть в малой степени изменилось вопреки его и моей воле;; Доверьте это дело нам, господину де Лафайету и мне, и отправляйтесь навстречу своим удовольствиям, не забывая, однако, и об обязанностях. Вы свободны, господа!
Он отпустил обоих придворных величественным жестом, который так не вязался с его простым костюмом.
Едва закрылась дверь, как он проговорил:
- Думаю, что молодой человек меня понял и дней через десять здесь будет мастер Гамен вместе со своим подмастерьем, чтобы помочь мне поставить замок.

Глава 3. Старые Знакомые

Вечером того дня, когда граф Луи де Буйе имел честь быть принятым сначала королевой, а затем королем, в ветхом, маленьком, грязном и темном домишке на улице Жюиври, между пятью и шестью часами пополудни, проходила сцена, за которой мы приглашаем понаблюдать наших читателей.
Итак, мы встретим читателей у моста Менял, когда они выйдут либо из кареты, либо из фиакра, в зависимости от того, имеется ли у них шесть тысяч ливров в год на кучера, пару лошадей и карету, или они предпочитают ежедневно выкладывать по тридцать су за простой экипаж под номером. Мы пройдем вместе с ними по мосту Менял, выйдем на улицу Пелетри, с которой свернем на улицу Жюиври, где и остановимся против третьей двери слева.
Мы отлично понимаем, что вид этой двери не слишком привлекателен: жильцы дома не дают себе труда запирать ее, полагая, что на нее не польстятся даже ночные воришки из Сите. Однако, как мы уже сказали, нас интересуют люди, проживающие в мансарде этого дома, а так как они не станут к нам спускаться, давайте, дорогой читатель или же возлюбленная читательница, наберемся смелости и поднимемся к ним сами.
Постарайтесь, насколько это возможно, шагать твердо, дабы не поскользнуться в липкой грязи, покрывающей пол узкого темного коридора, куда мы с вами только что ступили. Потуже завернемся в плащи, чтобы ненароком не задеть их краями выступы на сырой и засаленной лестнице с недостающими ступеньками, коей заканчивается коридор; давайте поднесем к лицу флакон с уксусом или надушенный платок, чтобы самое нежное и наиболее благородное из наших чувств – обоняние – избежало, насколько это возможно, воздействия этого перенасыщенного азотом воздуха, который поглощают здесь одновременно и ртом, и носом. Мы остановимся на площадке четвертого этажа, напротив той самой двери, на которой неумелая рука юного художника начертила мелом фигурки; на первый взгляд их можно было бы принять за кабалистические знаки, однако на самом деле это всего-навсего неудачные попытки продолжения высокого искусства таких прославленных мастеров, как Леонардо да Винчи, Рафаэль или Микеланджело.
Подойдя к двери, заглянем, если вы не будете возражать, в замочную скважину, чтобы дорогой читатель или возлюбленная читательница могли узнать, если, конечно, у них хорошая память, скрывающихся за этой дверью персонажей. Ежели вы не узнаете их по внешнему виду, приложите ухо к двери и прислушайтесь. И если только вы читали нашу книгу «Ожерелье королевы», слух непременно придет на помощь зрению: наши чувства имеют обыкновение друг друга дополнять.
Начнем с рассказа о том, что видно через замочную скважину.
Убранство комнаты свидетельствует о нищете обита гелей, а также о том, что в ней живут три человека: мужчина, женщина и ребенок.
Мужчине сорок пять лет, однако он выглядит на все пятьдесят пять; женщине – тридцать четыре года, но она кажется сорокалетней; ребенку пять лет, и столько ему и дашь: у него еще не было времени состариться.
Мужчина одет в форму сержанта французской гвардии старого образца; эта форма была почитаема с 14 июля, то есть с того самого дня, когда французские гвардейцы выступили на стороне своего народа, стреляя в немцев г-на де Ламбека и швейцарцев г-на де Безенваля.
Человек этот держит в руке сразу всю колоду карт, начиная с тузов, двоек, троек и четверок каждой масти вплоть до короля. Он уже в сотый, в тысячный, в десятитысячный раз пытается постепенно увеличивать ставки. Картонка, на которой больше отверстий, чем звезд на небе, лежит у него под рукой.
Мы сказали «лежит», однако поспешим оговориться: «лежит» – не совсем подходящее слово для этой картонки, потому что игрок – а перед нами, безусловно, игрок – беспрестанно терзает ее, заглядывая в нее каждые пять минут.
На женщине старое шелковое платье. Нищета ее тем ужаснее, что в ее облике проглядывают остатки былой роскоши. Ее волосы забраны кверху медной, когда-то позолоченной заколкой; руки женщины безупречно чисты и благодаря чистоте сохранили, вернее, приобрели аристократический вид. Ее ногти, которые барон де Таверне с его любовью к грубым реалистическим определениям называл когда-то коготками, тщательно ухожены и остро отточены; выцветшие, а в некоторых местах сношенные до дыр домашние туфли, которые в прежние времена были расшиты золотом и шелком, надеты на ее ногах, едва скрытых тем, что осталось от ажурных чулок По лицу, как мы уже сказали, ей можно дать года тридцать четыре; если бы оно было ухожено по моде тех лет, оно могло бы позволить своей хозяйке убавить себе несколько лет и вновь стать двадцатидевятилетней: по мнению аббата Селя, женщины особенно дорожат этим возрастом еще лет пять, а иногда и все десять лет спустя после того, как его минуют. Однако за неимением румян и белил женщина эта лишена возможности скрыть страдания и нищету – третье и четвертое крыло времени, – и потому ее лицо, напротив, старит ее лет на пять.
Однако как бы просто ни было ее лицо, глядя на него, невольно задумаешься, спрашивая себя, когда, в каком сверкающем замке, в какой запряженной шестеркой королевской карете ты видел сияющее лицо, бледным списком с которого было лицо этой женщины. Но вряд ли найдется ответ на этот вопрос, потому что даже самому смелому уму не под силу преодолеть разделяющее двух женщин расстояние.
Ребенку лет пять, как мы уже сказали; у него кудрявые, как у херувимчика, волосы; его щеки похожи на красные яблоки; от матери он унаследовал бесовские глаза, от отца – сладострастный рот, а лень и капризы – от них обоих.
Он одет в сильно поношенный бархатный костюмчик алого цвета и, не переставая, ест намазанный вареньем хлеб, купленный в лавчонке на углу улицы; он выдергивает нитки из старого трехцветного кушака с украшенной медными шариками бахромой, лежащего в старой фетровой шляпе жемчужно-серого цвета.
В комнате горит одна-единственная свеча с огромным фитилем; пустая бутылка служит подсвечником; хорошо освещен лишь мужчина с картами, а вся комната тонет в полумраке.
Как мы и предсказывали, осмотр ничего нам не дал, и потому давайте послушаем, о чем говорят эти люди.
Первым тишину нарушает ребенок; он бросает через плечо бутерброд, который летит к кровати, точнее будет сказать, к тюфяку, лежащему прямо на полу.
- Мама! – говорит он. – Я больше не хочу хлеба с вареньем… Тьфу!
- Чего же ты хочешь, Туссен?
- Я хочу красный леденец!
- Ты слышишь, Босир? – спрашивает женщина. И хотя Босир, увлеченный своими подсчетами, ничего не отвечает, она не унимается.
- Ты слышишь, что говорит бедный мальчик? – повторяет она громче.
То же молчание в ответ Тогда она поднимает ногу, снимает туфлю и швыряет ее в лицо мужчине.
- Эй, Босир! – кричит она.
- Ну, что такое? – спрашивает тот с видимым неудовольствием.
- А то, что Туссен просит леденец, потому что ему, бедняжечке, надоело варенье.
- Завтра получит.
- А я хочу сегодня, сейчас, сию минуту! – хнычет ребенок, и его слезы грозят перерасти в настоящую бурю.
- Туссен, дружочек, – говорит отец, – советую тебе оставить нас в покое, или ты будешь иметь дело с папой.
Ребенок громко вскрикивает, однако скорее из каприза, нежели от страха.
- Только попробуй тронуть ребенка, пьяница, и сам будешь иметь дело со мной! – шипит мать, грозя Босиру ухоженной рукою, которая благодаря заботам ее хозяйки, взявшей в привычку полировать ногти, могла бы при случае превратиться в когтистую лапку.
- Да кто его трогает, этого ребенка?! Ты прекрасно знаешь, что я только так говорю, госпожа Олива, и что если мне и случается время от времени задеть мать, то уж ребенка-то я и пальцем ни разу не тронул… Ну, поцелуй же беднягу Босира, который через неделю будет богат, как король. Подойди же ко мне, дорогая Николь.
- Когда станешь богат, как король, мой милый, тогда и будем обниматься, а пока – не-е-ет!
- Раз я тебе говорю, что миллион у меня почти в кармане, выдай мне аванс, это принесет нам счастье: булочник поверит нам в долг.
- Человек, который ворочает миллионами, просит у булочника в долг хлеба на четыре ливра?!
- Хочу леденец! – с угрозой в голосе закричал ребенок.
- Эй, миллионер, дай ребенку леденец! Босир поднес было руку к карману, однако она на полпути замерла в воздухе.
- Ты сама знаешь, что вчера я отдал тебе последние двадцать четыре су.
- Раз у тебя есть деньги, мама, – проговорил мальчик, обернувшись к той, кого г-н де Босир почтительно называл то Оливой, то Николь, – дай мне один су, я пойду за леденцом.
- Вот тебе два су, злой мальчик! Будь осторожен, не упади на лестнице!
- Спасибо, мамочка! – прыгая от радости, закричал ребенок и протянул руку.
- Подойди, я надену тебе кушак и шляпу, постреле нок! Не хватало еще, чтобы соседи говорили, будто господин де Босир разрешает сыну бегать по улицам нагишом; правда, ему это безразлично, он ведь бессердечный! А я со стыда готова сгореть!
Мальчику очень хотелось, не думая о том, что скажут соседи о законном наследнике семейства Босиров, поскорее отделаться от шляпы и кушака: он не видел в них никакого проку с тех пор, как они пообносились и не могли больше новизной и блеском вызвать восхищение у других ребят. Однако кушак и шляпа были непременным условием для получения монеты в два су, и потому, несмотря на строптивый характер, юному хвастунишке пришлось смириться.
Дабы утешиться, он, выходя, покрутил монеткой в десять сантимов перед носом отца, но тот, погрузившись в расчеты, лишь рассеянно улыбнулся в ответ на его выходку.
Вслед за этим с лестницы донеслись его неуверенные, хотя и торопливые шаги; подгоняемый чревоугодием, он спешил вон из дома.
Женщина провожала сына глазами до тех пор, пока он не скрылся за дверью, потом перевела взгляд с сына на отца и, помолчав с минуту, вновь заговорила.
- Вот что, господин де Босир! – молвила она. – Не пора ли вам взяться за ум и найти выход из унизительного положения, в котором мы оказались? В противном случае я прибегну к собственным средствам.
Она произнесла последние слова с жеманством, словно женщина, которой ее зеркало сказало поутру: «Будь покойна: с таким личиком ты с голоду не умрешь!» – Опять ты за свое, Николь! – отвечал г-н де Босир. – Ты же видишь, дорогая, что я занят.
- Да, тасуешь карты и делаешь пометки на своих картонках!..
- Я же тебе сказал, что нашел его!
- Кого?
- Секрет повышения ставок.
- Опять все сначала! Господин де Босир, предупреждаю вас, что я постараюсь вспомнить кого-нибудь из своих прежних знакомых, кто мог бы упечь вас, как сумасшедшего, в Шарантон.
- Да я же тебе говорю, что это верный способ разбогатеть!
- Ах, если бы герцог де Ришелье был жив!.. – пробормотала вполголоса молодая женщина.
- Что ты говоришь?
- Если бы его высокопреосвященство кардинал де Роан не разорился!..
- Ну и что же?
- Если бы госпожа де ла Мотт не сбежала!..
- И что было бы?
- Уж я нашла бы средства, и мне не пришлось бы делить нищету с таким вот солдафоном.
И царственным жестом мадмуазель Николь Леге, или госпожа Олива, презрительно указала на Босира.
- Да говорю же тебе, – убежденно повторил тот, – что завтра мы будем богаты!
- У нас будет миллион?
- Миллион!
- Господин де Босир! Покажите мне первые десять луидоров от ваших миллионов, и я поверю в остальное.
- Вы их увидите нынче же вечером, именно эту сумму мне обещали…
- И ты отдашь эти деньги мне, дорогой? – с живостью откликнулась Николь.
- Я дам тебе пять луидоров, чтобы ты купила себе шелковое платье, а малышу – бархатный костюмчик. А на пять других монет…
- Что же?
- ..Я добуду обещанный миллион.
- Ты опять собираешься играть, несчастный?
- Я тебе уже сказал, что нашел верный способ такого повышения ставок!..
- Да, да, такой же, как тот, который слопал шестьдесят тысяч ливров, остававшихся у тебя после «португальского» дела.
- Нечестно заработанные деньги не приносят счастья, – сентенциозно заметил Босир, – а я всегда думал, что мы несчастливы потому, что именно так я и заработал те деньги.
- Можно подумать, что эти ты получишь по наследству. Кажется, у тебя был дядюшка, который умер то ли в Америке, то ли в Индии… Это он завещал тебе десять луидоров?
- Эти десять луидоров, мадмуазель Николь Леге, – с некоторым превосходством проговорил Босир, – эти десять луидоров – вы слышите? – будут заработаны не только честно, но и в определенном смысле благородно! Речь идет о деле, в котором заинтересован не только я, но и вся французская знать.
- А вы – знатного происхождения, господин Босир? – насмешливо молвила Никель.
- Скажите лучше: «де Босир», мадмуазель Леге. «Де Босир»! – подчеркнул он, – так записано в свидетельстве о рождении вашего сына, составленном в ризнице церкви Апостола Павла и подписанном Вашим покорным слугой, Жаном-Батистом-Туссеном де Босиром, в тот самый день, когда я дал ему cbqc имя…
- Подумаешь: осчастливил!.. – прошептала Николь.
- ..И состояние! – с гордостью прибавил Босир.
- Если Господь не смилостивится и не пошлет ему ничего другого, – покачав головой, возразила Николь, – бедному мальчику придется жить подаянием, а умереть в приюте.
- По правде говоря, мадмуазель Николь, – с раздосадованным видом промолвил Босир, – это нестерпимо: вы всегда всем недовольны!
- Да не терпите! – вскричала Николь, давая волю долго сдерживаемой злобе. – Никто вас не просит терпеть! Я, слава Богу, никому не навязываюсь и ребенка своего не навязываю. Да я хоть нынче же вечером уйду и попытаю счастья в другом месте!
Николь встала и пошла к двери.
Босир бросился ей наперерез и, раскинув руки в стороны, преградил ей путь.
- Да говорю же тебе, злючка, – промолвил он, – что это счастье…
- Что? – перебила его Николь.
- ..наступит сегодня вечером. Я же тебе говорю, что даже если мои расчеты ошибочны, – а это совершенно невероятно, – я проиграю пять луидоров, только и всего.
- Бывают минуты, когда пять луидоров – целое состояние, слышите, господин мот?! Впрочем, вам этого не понять, ведь вы уже проиграли золотой слиток размером с этот дом.
- Это лишний раз доказывает мои достоинства, Николь: если я проиграл это золото, значит, мне было что проигрывать, а раз я мог заработать деньги раньше, стало быть, я и еще могу заработать; Бог всегда на стороне., ловких людей.
- Ну да, надейся, как же!..
- Мадмуазель Николь, уж не безбожница ли вы случайно?
Николь пожала плечами.
- Может, вы последовательница учения господина де Вольтера, отрицающего роль Провидения?..
- Босир! Вы – дурак! – отрезала Николь.
- ..Что было бы неудивительно, ведь вы низкого происхождения. Должен вас предупредить, что эти идеи не пользуются популярностью в моем кругу и не имеют ничего общего с моими политическими воззрениями.
- Господин де Босир, вы – наглец! – прошипела Николь.
- У меня есть вера, слышите? И если кто-нибудь сказал бы мне: «Твой сын, Жан-Батист-Туссен де Босир, спустившийся, чтобы купить двухгрошовый леденец, поднимается сейчас, неся в руке кошелек, набитый золотыми», – я бы ему ответил: «Вполне возможно, на все воля Божья».
И Босир с благодушным видом поднял к небу глаза.
- Босир, вы – глупец! – заметила Николь. Не успела она договорить, как с лестницы донесся голосок Туссена-младшего:
- Папа! Мама!
Босир и Николь насторожились.
- Папа! Мама! – повторял малыш; голос его раздавался все ближе.
- Что случилось? – вскричала Николь, открывая дверь. – Иди сюда, детка, иди! – заботливо прибавила мать.
- Папа! Мама! – не унимался мальчик; его голос по-прежнему приближался, становясь все громче.
- Я не удивлюсь, – прошептал Босир, уловив в криках мальчика радостные нотки, – если чудо в самом деле свершилось и малыш нашел кошелек, о котором я только что говорил.
В эту минуту ребенок появился наконец на последней ступеньке лестницы. Он бросился в комнату, держа во рту леденец, а левой рукой прижимая к груди пакет со сладостями. Когда он разжал правый кулачок, у него на ладошке засняла, словно звезда Альдебаран, золотая монета.
- Боже мой! Боже мой! – вскричала Николь, забыв про дверь. – Что с тобой приключилось, мальчик мой любимый?
И она стала осыпать липкие щеки юного Туссена поцелуями, которые, казалось, способны были победить любую грязь, так велика была материнская любовь.
- Что случилось? – вскричал Босир, ловко завладев монетой и разглядывая ее при свете свечи. – А то случилось, что это настоящий луидор достоинством в двадцать четыре ливра.
Он снова подошел к мальчику и спросил:
- Где ты его нашел, мальчуган? Я бы с удовольствием туда отправился и поискал бы других луидоров.
- Я его не нашел, папа, – отвечал мальчик, – мне его дали.
- Как это дали? – воскликнула мать.
- Да, мама, какой-то господин! Николь едва не спросила, где этот господин. Однако наученная опытом, она из осторожности промолчала, потому что звала, как ревнив бывает Босир. И потому она лишь переспросила:
- Какой-то господин?
- Да, мамуля, – отвечал малыш, грызя леденец, – какой-то господин!
- Господин? – в свою очередь повторил Босир.
- Да, папочка. Какой-то господин вошел вслед за мной в лавку и спросил у лавочника: «Скажите, юного дворянина, которого вы сейчас обслуживаете, зовут де Босир, не так ли?» Босир с важностью выпятил грудь; Николь пожала плечами.
- Он сказал тек: «Не знаю, точно ли он дворянин, а зовут его в самом деле Босиром. – Он проживает где-то совсем рядом? – спросил этот господин. – Да, в доме налево отсюда, на четвертом этаже, под самой крышей. – Дайте этому мальчику самых вкусных сладостей, я заплачу», – сказал господин. Потом он повернулся ко мне и прибавил: «Держи, малыш, луидор. Это тебе на конфеты, когда съешь вот эти». И он вложил мне в руку луидор. Лавочник сунул мне пакет под мышку, и я пошел… Ой, а где же мой луидор?
Не заметив, как Босир утащил у него монетку, мальчик стал повсюду искать свой луидор.
- Растяпа! – проговорил Босир. – Должно быть, ты его потерял!
- Да нет же, нет! Нет! – повторял мальчик. Спор этот мог бы обернуться скандалом, если бы не последовавшее за тем событие, положившее ему конец.
Пока ребенок, еще продолжавший сомневаться в себе, искал по полу луидор, уже преспокойно лежавший в жилетном кармане Босира; пока Босир восхищался проворностью юного Туссена, явствовавшей из только что пересказанного и, может быть, немного приукрашенного нами рассказа мальчика; пока Николь, вполне разделявшая мнение своего любовника о раннем развитии сына, спрашивала себя, кто же на самом деле был этот щедрый на конфеты и луидоры господин, дверь медленно приотворилась, и приятный голос произнес:
- Добрый вечер, мадмуазель Николь! Добрый вечер, господин де Босир! Добрый вечер, малыш!
Все трое разом обернулись на этот голос.
На пороге стоял элегантно одетый господин, улыбаясь при виде семейной идиллии.
- Ой, вот тот господин с конфетами! – вскричал юный Туссен.
- Граф Калиостро! – в один голос воскликнули Николь и Босир.
- У вас прелестное дитя, господин де Босир! – заметил граф. – Должно быть, вы – счастливый отец!

Глава 4. Глава, В Которой Читатель Будет Иметь Удовольствие Вновь Встретиться С Господином Де Босиром

После любезных слов графа наступила тишина. Калиостро вышел на середину комнаты и обвел ее пристальным взглядом, несомненно, желая оценить моральное и в особенности материальное положение, в котором оказались его старые знакомые; нескончаемые тайные интриги графа вновь и вновь приводили его к этим людям.
Результат осмотра столь прозорливого господина, каковым являлся граф, не оставлял никаких сомнений.
Даже обыкновенный наблюдатель угадал бы – и это было правдой, – что бедное семейство проживало последние гроши.
Из трех действующих лиц, изумившихся при виде графа, первым нарушил молчание тот из них, чья память хранила воспоминания лишь о последнем прожитом дне, и потому его не мучили угрызения совести.
- Ах, сударь, какое несчастье! – пролепетал юный Туссен. – Я потерял свой луидор.
Николь раскрыла было рот, чтобы восстановить истину, однако по некотором размышлении она решила, что ее молчание может, пожалуй, обернуться вторым луидором для мальчика, и этот второй луидор мог бы стать добычей Николь.
Она не ошиблась.
- Ты потерял луидор, малыш? – переспросил Калиостро. – Вот тебе еще два; постарайся на сей раз их не потерять.
У Босира так и загорелись глаза при виде кошелька, из которого граф вытащил два других луидора и положил их в липкую ладошку мальчика.
- Держи, мама: один – тебе, другой – мне, – сказал тот, подбежав к Николь.
И ребенок поделился с матерью своим сокровищем.
От внимания Калиостро не ускользнуло, что мнимый сержант, не отрываясь, следил глазами за кошельком с той минуты, как граф начал его опустошать, доставая сорок восемь ливров, и до того времени, пока кошелек не вернулся в карман.
Когда кошель исчез в глубинах куртки графа, любовник Николь с сожалением вздохнул.
- Ну что, господин де Босир, вы, как всегда, в печали? – спросил Калиостро.
- А вы, ваше сиятельство, по-прежнему при деньгах?
- Ах, Боже мой! Да ведь вы – один из величайших философов, которых я когда-либо знал, и не только наших дней, но с древнейших времен; вы должны знать аксиому, которая ценилась во все века: «Не в деньгах счастье». Когда я познакомился с вами, вы были относительно богаты.
- Да, верно, – отвечал Босир, – у меня было тогда около сотни тысяч, франков.
- Вполне возможно; однако к тому времени, как я вновь вас нашел, вы уже промотали около сорока тысяч; таким образом, у вас оставалось около шестидесяти тысяч, а это, согласитесь, довольно кругленькая сумма для бывшего гвардейца.
Босир вздохнул.
- Что такое шестьдесят тысяч ливров, – заметил он, – в сравнении с теми миллионами, какими ворочаете вы?
- Я – только хранитель, господин де Босир, и если рассуждать здраво, то мне кажется, что из нас двоих вы были бы святым Мартином, а я – бедняком, и именно вам пришлось бы, спасая меня от холода, отдать половину своего плаща. Дорогой господин де Босир! Помните ли вы, при каких обстоятельствах мы с вами встретились? У вас тогда было, как я уже сказал, около шестидесяти тысяч ливров в кармане. Стали ли вы счастливее благодаря этим деньгам?
Босир издал вздох, более напоминавший стон.
- Отвечайте же! – продолжал настаивать Калиостро. – Желаете ли вы изменить ваше теперешнее положение, не имея ничего, кроме жалкого луидора, который вы забрали у юного Туссена?..
- Сударь!.. – перебил его бывший гвардеец.
- Не будем ссориться, господин де Босир. Однажды мы с вами поссорились, и вам пришлось идти на улицу за шпагой, вылетевшей через окно, помните?.. Вы помните, не так ли? – продолжал граф, видя, что Босир не отвечает. – Иметь хорошую память – это уже кое-что. Итак, еще раз спрашиваю вас: хотели бы вы изменить ваше теперешнее положение, не имея ничего, кроме жалкого луидора, который вы забрали у юного Туссена? – на сей раз это утверждение прошло без препирательств. – Я буду счастлив помочь вам исправить ваше шаткое положение.
- Да, ваше сиятельство, – отвечал Босир, – вы правы: я в самом деле не смог ничего изменить. Увы, в те времена я был разлучен с моей любимой Николь.
- И кроме того, вас преследовала полиция по поводу вашего «португальского» дела… Что сталось с этим чертовым делом, господин де Босир? Насколько я помню, это было гнусное дело?!
- Оно утонуло, ваше сиятельство, – отвечал Босир.
- Ну, тем лучше, ведь оно, должно быть, причиняло вам немалое беспокойство. Впрочем, советую вам не очень-то рассчитывать на то, что все надежно скрыто под водой. В полиции есть опытные ныряльщики; в какой бы мутной и глубокой воде ни пришлось им искать, всегда легче выловить гнусное дельце, нежели прекрасную жемчужину.
- Знаете, ваше сиятельство, если бы не нищета, в которой мы погрязли…
- ..Вы были бы счастливы? Вы хотите сказать, что для полноты счастья вам не хватает всего какой-нибудь тысячи луидоров?
Глаза Николь загорелись, глаза Босира метали молнии.
- О да! – вскричал последний. – Если бы у нас была тысяча луидоров, то есть двадцать четыре тысячи ливров, мы могли бы купить на половину этих денег домик, а другую половину положить в банк и жить на ренту. Я стану землепашцем.
- Как Циициннат…
- А Николь могла бы полностью посвятить себя воспитанию нашего сына…
- Как Корнелия… Ах, черт побери! Господин де Босир, это стало бы не только примером для других, это было бы чрезвычайно трогательно. Разве вы не надеетесь заработать эти деньги в деле, которое вы ведете в этот момент?
Босир вздрогнул.
- О каком деле вы говорите?
- Я говорю о деле, в котором вы выдаете себя за гвардии сержанта; я говорю о деле, ради которого вы отправляетесь нынче вечером на свидание, назначенное под аркадами на Королевской площади.
- О, ваше сиятельство! – умоляюще сложив руки, воскликнул тот.
- Что?
- Не губите меня!
- Вы бредите! Разве я начальник полиции, чтобы губить вас?
- А-а, я тебе сто раз говорила, что ты ввязываешься в грязное дело! – воскликнула Николь.
- А вы знаете, что это за дело, мадмуазель Леге? – спросил Калиостро.
- Нет, ваше сиятельство, однако догадаться нетрудно.., когда он что-то от меня скрывает, какое-нибудь дело, я могу быть уверена, что дело дрянь!
- Ну, что касается этого дела, дорогая мадмуазель Леге, вы ошибаетесь: оно, напротив, может быть отличным.
- А-а вот видишь?! – вскричал Босир. – Его сиятельство – благородный человек, его сиятельство понимает, что вся знать заинтересована…
- ..В том, чтобы оно удалось. Правда и то, что простой народ, напротив, заинтересован в том, чтобы оно провалилось. А теперь послушайте меня, дорогой господин де Босир, – вы, должно быть, понимаете, что совет, который я вам дам, – это совет истинно дружеский – так вот, если вы мне верите, вы не примете ни сторону знати, ни сторону простого народа.
- В чьих же интересах я должен действовать?
- В своих собственных.
- В моих?..
- Ну, разумеется, в твоих! – вмешалась Николь. – Черт побери! Довольно ты думал о других, пора позаботиться и о себе!
- Вы слышите? Она говорит, как Иоанн Златоуст. Вспомните-ка, господин де Босир, что в любом деле есть хорошие и плохие стороны. То, что хорошо для одних, оборачивается злом для других. Любое дело, каким бы оно ни было, не может быть либо только плохим, либо только хорошим для всех разом. Так вот, вопрос только в том, как зайти с нужной стороны.
- Ага! А сейчас, кажется, я оказался не с той стороны, а?
- Не совсем так, господин де Босир. Нет, совсем не так. Я бы даже утверждал, что если вы станете упрямиться – а вы знаете, что я иногда беру на себя смелость прорицать, – так вот если вы на сей раз заупрямитесь, вы подвергнете риску не только свою честь, не только состояние, но и жизнь… Да, вас, по всей видимости, повесили бы!
- Ваше сиятельство! – пытаясь изо всех сил сохранить спокойствие, пролепетал Босир; пот катил с него градом. – Дворян не вешают!
- Это правда. Однако для того, чтобы добиться казни через отсечение головы, вам придется представить доказательства, что, возможно, займет много времени, так много, что трибуналу может надоесть ждать, и он прикажет, чтобы вас повесили. На это вы мне скажете, что ради великом идеи не грех и помучиться: «Преступление грозит нечистой совестью, а не плахой», – как сказал великий поэт.
- Однако… – все более бледнея, пролепетал Босир.
- Да, однако вы не настолько дорожите своими принципами, чтобы жертвовать ради них жизнью. Понимаю… Дьявольщина! «Живем один раз», – как сказал другой поет, не столь великий, как первый, хотя и он по-своему прав.
- Ваше сиятельство! – выговорил наконец Босир. – За то недолгое время, когда я имел честь с вами общаться, я успел заметить, что вы умеете так говорить о некоторые вещах, что у робкого человека волосы могли бы встать дыбом.
- Клянусь вам, что это не нарочно! И потом, вы-то не робкого десятка!
- Нет, – отвечал Босир, – я далеко не робок. Однако бывают обстоятельства…
- Да, понимаю. Например, когда позади у вас – галеры за воровство, а впереди – виселица за преступление против народа, как назвали бы в наши дни преступление, имеющее целью, если не ошибаюсь, похищение короля.
- Ваше сиятельство! Ваше сиятельство! – в испуге вскричал Босир.
- Несчастный! – воскликнула Олива. – Так вот откуда твои золотые мечты?
- И он не так уж ошибался, дорогая мадмуазель Николь. Однако, как я уже имел честь вам доложить, в каждом деле есть дурная и хорошая стороны, лицо и изнанка. Господин де Босир имел несчастье взлелеять обманчивую мечту, принять дурную сторону: стоит ему лишь зайти с другой стороны, и все будет хорошо.
- Есть ли у него еще время? – спросила Николь.
- О, разумеется!
- Что я должен делать, ваше сиятельство? – спросил Босир.
- Представьте себе одну вещь, дорогой мой господин де Босир… – в задумчивости проговорил Калиостро.
- Какую?
- Представьте, что ваш заговор провалился. Допустим, что сообщник господина в маске, а также господин в коричневом плаще арестованы. Предположим – а в наше время все может статься – итак, предположим, что они приговорены к смерти… Эх, Боже мой! Безенвалю и Ожару заплатили сполна, вы сами видите, что никакое предположение не будет преувеличением… Предположим – прошу вас набраться терпения: следуя от одного предположения к другому мы постепенно доберемся до сути, – итак, предположим, что вы – один из их сообщников; представьте, что вам на шею уже накинули веревку у что вам говорят в ответ на ваши жалобы – а в подобном положении, как бы мужествен ни был человек, да что там говорить, Господи! он всегда в большей или в меньшей степени на что-нибудь жалуется, не правда ли?..
- Договаривайте скорее, ваше сиятельство, умоляю вас, мне кажется, я уже задыхаюсь…
- Бог мой! Это и неудивительно, ведь я представил вас с веревкой на шее! Так вот вообразите, что в эту минуту вам говорят: «Ах, бедный господин де Босир, дорогой господин де Босир, а ведь вы сами виноваты!..» – Как так?! – вскричал Босир.
- Вот видите: следуя от предположения к предположению, мы подошли наконец к сути, потому что вы мне отвечаете так, словно вы уже на виселице.
- Согласен.
- «Как так? – ответил бы вам тот голос. – А вот как: вы не только могли бы избежать этой трагической гибели, которая зажала вас в своих когтях, но и заработать тысячу луидоров, на которые вы могли бы купить небольшой домик с зеленой лужайкой, где вам так хотелось бы зажить вместе с мадмуазель Оливой и маленьким Туссеном на пятьсот ливров ренты, которую вы получали бы с двенадцати тысяч, ливров, оставшихся у вас после покупки дома… И вы зажили бы счастливым землепашцем, как вы говорите; расхаживали бы себе летом в туфлях, а зимой – в сабо»… И вот вместо этой прелестной перспективы у нас, вернее, у вас перед глазами – Гревская площадь, на ней – две или даже три гадкие виселицы, и самая высокая из них так и тянет к вам руки… Тьфу! Ах, бедный мой господин де Босир, до чего отвратительная картина!
- Да как же мне избежать этой страшной смерти? Как заработать тысячу луидоров и тем обеспечить себя, Николь и Туссена?..
- Вы продолжаете спрашивать, не так ли? «Нет ничего проще, – ответил бы вам тот же голос. – Рядом с вами, в двух шагах от вас был граф Калиостро. – Я знаю его, – ответите вы, – это иностранец, живущий в Париже в свое удовольствие и смертельно скучающий, когда не получает свежих новостей. – Да, он самый. Так вот вам следовало лишь пойти к нему и сказать: „Ваше сиятельство…“ – Да я не знал его адреса! Я не знал, что он в Париже, я даже не знал, жив ли он!
- «Вот именно поэтому, дорогой господин де Босир, – ответил бы вам голос, – сам граф и пришел к вам; и с той минуты, как он пришел, сознайтесь, вам нет больше оправдания. Вам и нужно-то было всего-навсего сказать ему:
«Ваше сиятельство! Я знаю, до какой степени вы падки до новостей. У меня есть для вас самые свежие. Его высочество, брат короля, замышляет… – Ба! – Да, вместе с маркизом де Фавра… – Не может быть! – Это так! Я знаю наверное, потому что я являюсь одним из агентов маркиза. – Неужели? Какова же цель заговора? – Похищение короля и препровождение его в Перону. И вот, ваше сиятельство, я готов ради вашего удовольствия час за часом, а если вам будет угодно, то и минута за минутой, докладывать вам, как подвигается это дело». И тогда, дорогой друг, граф – а он щедрый господин – ответил бы вам: «Неужели вы в самом деле готовы сделать это для меня, господин де Босир? – Да. – В таком случае, раз всякая работа заслуживает вознаграждения, ежели вы сдержите свое слово, то вот у меня отложены двадцать четыре тысячи ливров: клянусь честью, я готов истратить их на свой каприз; в тот день, когда король будет похищен или маркиз де Фавра – арестован, вы придете ко мне и, слово дворянина, вы получите двадцать четыре тысячи ливров, так же, как теперь вы получаете десять луидоров в качестве задатка, и не в счет платы, а как подарок!» С этими словами граф Калиостро, словно жонглер, выхватил из кармана тяжелый кошель, засунул в него два пальца и с ловкостью, свидетельствовавшей о том, что такого рода упражнение ему не в диковинку, захватил ровно десять луидоров, ни больше ни меньше, а Босир, надо отдать ему должное, не менее ловко подставил руку, приготовившись их принять.
Калиостро вежливо отодвинул его руку.
- Простите, господин де Босир, – молвил он, – мне кажется, что мы делали только предположения?
- Да. Однако не вы ли, ваше сиятельство, говорили, что, следуя от предположения к предположению, мы подойдем к сути? – спросил Босир, глаза которого горели огнем.
- Так мы к ней подошли?
Босир с минуту помедлил.
Поспешим оговориться, что причиной его колебаний вовсе не были ни порядочность, ни верность данному ранее слову. Мы смело можем это утверждать, потому что наши читатели, слишком хорошо знакомые с господином де Босиром, не станут с нами спорить.
Нет, он просто-напросто опасался, что граф не сдержит обещания.
- Дорогой господин де Босир! – молвил Калиостро. – Я отлично понимаю, что творится у вас в душе!
- Да, – отвечал Босир, – вы правы, ваше сиятельство, я не могу так просто обмануть доверие, оказанное мне дворянином.
Подняв глаза к небу, он покачал головой, словно говоря про себя: «Ах, до чего тяжело!» – Нет, дело совсем не в этом, – возразил Калиостро, – и вы мне еще раз доказали, что прав был мудрец, утверждавший: «Человек не знает самого себя!» – В чем же тогда дело? – спросил Босир, несколько озадаченный тем, с какой легкостью граф читал самые потаенные его мысли.
Вы боитесь, что я не дам вам тысячу луидоров, как обещал.
- Ну что вы, ваше сиятельство!..
- И это вполне естественно, я первый готов это признать. И потому я вам предлагаю ручательство.
- Ручательство?! Ваше сиятельство, это лишнее…
- Да, этот человек поручится за меня, как за себя самого.
- Кто же этот поручитель? – робко спросил Босир.
- Мадмуазель Николь-Олива Леге.
- О да! – вскричала Николь. – Если его сиятельство что-то нам обещает, мы можем быть совершенно уверены в его слове, Босир.
- Видите, сударь, что значит педантично исполнять данные обещания! Однажды, когда мадмуазель оказалась в столь же щекотливом положении, в каком теперь оказались вы, – не было разве что заговора, – то есть когда мадмуазель разыскивала полиция, я предложил ей укрыться в моем доме. Мадмуазель колебалась; она опасалась за свою честь. Я дал ей слово, и несмотря на все искушения – а вы поймете это лучше других, – я сдержал свое слово, господин де Босир. – Это правда, мадмуазель?
- Клянусь нашим сыном, что это чистая правда! – воскликнула Николь.
- Вы верите, мадмуазель Николь, что я сдержу слово, которое я даю сегодня господину де Босиру? Вы верите, что я отдам ему двадцать четыре тысячи ливров в тот день, когда король сбежит или маркиз де Фавра будет арестован? – не считая того, что я, разумеется, сниму с вашей шеи петлю, готовую вот-вот затянуться, и уж никогда больше и речи не будет ни о веревке, ни о виселице, по крайней мере в этом деле. За другие я не отвечаю. Минуточку! Давайте договоримся окончательно! У каждого человека могут быть определенные склонности…
- Ваше сиятельство! – отвечала Николь. – Для меня это вопрос решенный!
- В таком случае, дорогая мадмуазель Николь, – молвил Калиостро, выкладывая на стол десять луидоров, которые он до тех пор не выпускал из рук, – постарайтесь убедить господина де Босира, и будем считать, что обо всем договорились.
Он махнул Босиру рукой, приглашая его переговорить с Николь.
Разговор длился не более пяти минут, однако справедливости ради следует отметить, что был он чрезвычайно оживленный.
Калиостро при свете свечи стал от нечего делать разглядывать испещренную точками картонку, кивая головой, как это обычно делают при виде старого знакомого.
- Ага! – проговорил он. – Знаменитая игра на повышение ставок господина Лоу? Я потерял на ней около миллиона.
И он небрежно уронил картонку на стол.
После этого замечания Калиостро разговор Босира и Николь пошел еще оживленнее.
Наконец Босир решился.
Он подошел к Калиостро с протянутой рукой, как барышник, намеревающийся заключить нерасторжимую сделку.
Однако граф, нахмурившись, отступил.
- Сударь! – заметил он. – Между порядочными людьми довольно честного слова. Я дал вам свое слово, дайте и вы мне свое.
- Слово Босира, ваше сиятельство.
- Вот мы и договорились, – отвечал Калиостро. Он вынул из жилетного кармана часы с портретом прусского короля Фридриха, отделанным брильянтами:
- Сейчас без четверти девять, господин де Босир, – проговорил он. – Ровно в девять вас ждут под аркадами на Королевской площади со стороны особняка Сюлли; возьмите десять луидоров, положите их в карман куртки, потом надевайте мундир, берите шпагу, ступайте по мосту Нотр-Дам и следуйте по улице Святого Антония, не надо заставлять себя ждать!
Босиру не нужно было повторять одно и то же дважды. Он взял десять луидоров, опустил их в карман, надел мундир и шпагу.
- Где я найду ваше сиятельство?
- На кладбище Иоанна Крестителя… Когда нужно без помех побеседовать о деле, подобном этому, лучше делать это среди мертвых, нежели среди живых.
- В котором часу?
- Сразу, как только освободитесь; тот, кто придет первым, подождет другого.
- У вашего сиятельства еще есть дела? – с беспокойством спросил Босир, видя, что Калиостро не собирается уходить.
- Да, – отвечал Калиостро, – мне нужно побеседовать с мадмуазель Николь.
Босир сделал нетерпеливый жест.
- Можете быть спокойны, дорогой господин де Босир; я не посягнул на ее честь, когда она была девицей, я тем более не причиню ей зла, когда она стала матерью семейства. Идите, господин де Босир, идите!
Босир взглянул на Николь так, словно хотел сказать:
«Госпожа де Босир, будьте достойны доверия, которое я вам оказываю». Он нежно поцеловал юного Туссена, почтительно поклонился графу Калиостро, так и не сумев скрыть своего беспокойства, и вышел в ту минуту, когда часы на Соборе Парижской Богоматери пробили без четверти девять.

Глава 5. Эдип И Лот

Время приближалось к полуночи, когда какой-то человек вышел с Королевской улицы на улицу Святого Антония, прошел по ней до фонтана Святой Екатерины, остановился на минуту в его тени, чтобы убедиться в том, что за ним нет слежки, потом свернул в переулок, который привел его к церкви Апостола Павла; оттуда он двинулся по почти неосвещенной и совершенно безлюдной улице Руа-де-Сисиль; замедляя шаги по мере того, как он приближался к концу вышеозначенной улицы, он после некоторого колебания вышел на улицу Круа-Бланш и, терзаемый сомнениями, остановился перед решеткой кладбища Иоанна Крестителя.
Он замер, словно ожидая, что из-под земли вот-вот появится привидение, и стал ждать, смахивая рукавом сержантского мундира капли пота, градом катившего с его лица.
В ту самую минуту, как часы стали бить полночь, нечто похожее на тень скользнуло между тисами и кипарисами. Тень эта приближалась к решетке, и вскоре стало слышно, как в замке поворачивается ключ, из чего можно было заключить, что призрак, если это был он, может выходить не только из могилы, но и с кладбища.
Заслышав скрежет, сержант отступил.
- Что, господин Босир, не узнаете меня? – послышался насмешливый голос Калиостро. – Или, может быть, вы забыли о нашем свидании?
- А-а, это вы, тем лучше! – отвечал Босир, вздохнув с огромным облегчением. – Эти чертовы улицы такие темные и пустынные, что не знаешь, что и лучше: встретить там кого-нибудь или шагать в одиночку.
- Ба! Чтобы вы чего-нибудь боялись в какое бы то ни было время дня или ночи?! – воскликнул Калиостро. – Не могу этому поверить. Такой храбрец, как вы, да еще со шпагой на боку!.. Идите-ка сюда, по эту сторону решетки, дорогой господин де Босир, и можете быть уверены в том, что здесь вы встретитесь только со мной.
Босир последовал приглашению, и замок, проскрежетавший недавно затем, чтобы отворить перед сержантом дверь, теперь снова заворчал, запирая за ним ворота.
- Ну вот! – молвил Калиостро. – А теперь идите вот по этой тропинке, дорогой господин де Босир, и в двадцати шагах отсюда мы найдем нечто вроде разрушенного жертвенника. На его ступенях мы можем спокойно обсудить все наши дела.
- Хотел бы я знать, где тут дорога! – отвечал тот. – , Я вижу только колючки, которые хватают меня за шиколотки, да траву по колено.
- Надобно признать, что это кладбище – одно из самых запущенных из всех мне известных, да это и неудивительно: ведь вы знаете, что сюда свозят тела казненных на Гревской площади, а с этими обездоленными никто церемониться не будет. Впрочем, дорогой господин де Босир, нас с вами окружают могилы тех, чьи судьбы весьма поучительны. Если бы было светло, я показал бы вам место захоронения Бутвиля де Монморанси, обезглавленного за участие в дуэли; шевалье де Роана, казненного за участие в антиправительственном заговоре; графа де Горна, колесованного за убийство иудея; Дамьена, четвертованного за попытку убийства Людовика Пятнадцатого, да мало ли еще кого… Вы, господин де Босир, напрасно так плохо отзываетесь о кладбище Иоанна Крестителя: оно запущено, однако здесь покоится много достойных внимания людей.
Босир следовал за Калиостро, стараясь идти след в след, как солдат второй шеренги шагает обычно за командиром.
- Ага! – вдруг воскликнул Калиостро, внезапно остановившись, так что не ожидавший этого Босир уткнулся животом ему в спину. – Смотрите-ка, вот совсем свежая; это могила вашего собрата, Флер-д'Эпина, одного из убийц булочника Франсуа; он был неделю тому назад повешен по приказу в Шатле; это должно вас заинтересовать, господин де Босир; он, как и вы, был в прошлом гвардейцем, мнимым сержантом, а в действительности – вербовщиком.
Зубы Босира так и застучали от страха. Ему казалось, что колючки, среди которых он продирался, были на самом деле скрюченными пальцами, вылезавшими из-под земли, чтобы схватить его за ноги и дать ему понять, что сама судьба уготовила ему здесь место для вечного сна.
- Ну, вот мы и пришли, – заметил Калиостро, останавливаясь на каких-то развалинах.
Усевшись на обломках, он указал Босиру на камень, который будто нарочно был положен рядом с первым для того, чтобы Цинне не пришлось подвигать его к тому месту, где восседал Август.
Было самое время: ноги бывшего гвардейца так дрожали, что он скорее упал, нежели сел на камень.
- Вот теперь мы можем спокойно обо всем поговорить, дорогой господин де Босир, – сказал Калиостро. – Итак, что же произошло нынче вечером под аркадами на Королевской площади? Должно быть, встреча была интересной.
- Признаться, ваше сиятельство, в эту минуту у меня немного мутится в голове. По правде говоря, для нас обоих было бы лучше, если бы вы задавали мне вопросы.
- Хорошо! – согласился Калиостро. – Я – человек добрый, и форма мне безразлична, коль скоро я хочу узнать то, что меня интересует. Сколько вас собралось под аркадами на Королевской площади?
- Шестеро, считая меня.
- Шестеро, считая вас, дорогой господин де Босир. Давайте выясним, те ли это люди, о которых я думаю. Во-первых – вы, это не вызывает сомнения.
Босир вздохнул, словно давая понять, что он сам предпочел бы, чтобы такое сомнение было возможно.
- Вы оказываете мне честь, начав с меня, – проговорил он, – когда рядом со мной были весьма значительные лица.
- Дорогой мой! Я следую евангельскому завету. Разве не сказано в Писании: «Первые будут последними»? Если первые должны стать последними, то последние, естественно, окажутся первыми. Таким образом, как я вам уже сказал, я действую согласно Евангелию. Прежде всего, там были вы, верно?
- Да, – отвечал Босир.
- Затем был ваш друг Туркати, не так ли? Бывший офицер из рекрутов, взявшийся поднять легион в Брабанте, так?
- Да, – отвечал Босир, – там был Туркати.
- Еще там был славный роялист по имени Маркье из бывших сержантов французской гвардии, а теперь – младший лейтенант роты жандармов, верно?
- Да, ваше сиятельство, и Маркье был…
- Затем – маркиз де Фавра?..
- И маркиз де Фавра.
- А господин в маске?
- И господин в маске.
- Не угодно ли вам будет, господин де Босир, дать мне некоторые разъяснения по поводу этого господина в маске?

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Босир взглянул на Калиостро столь пристально, что глаза его сверкнули в темноте.
- Но… – молвил он, – разве это не?..
Он умолк словно из опасения совершить святотатство.
- Кто? – спросил Калиостро.
- Разве это не?..
- О Господи! Вы что же, язык проглотили, дорогой господин де Босир? Будьте осторожны: это иногда приводит к тому, что на шее оказывается веревка. А это будет, пожалуй, пострашнее.
- Ну.., это.., разве это не его высочество? – пролепетал Босир, чувствуя себя припертым к стене.
- Кто? – продолжал настаивать Калиостро.
- Его высочество… Его высочество, брат короля.
- Ах, дорогой господин де Босир! Когда маркиз де Фавра, горячо желающий заставить людей поверить, что он в этом деле заодно с принцем крови, заявляет, будто господин в маоке – его высочество, это понятно: кто не умеет лгать, не умеет и устраивать заговоры. Но как вы и ваш друг Туркати, оба вербовщики, то есть люди, привыкшие на глаз определять рост человека с точностью до дюйма и линии, могли так ошибиться – это совершенно невероятно!
- Да, в самом деле… – согласился Босир.
- Рост его высочества – пять футов, три дюйма и семь линий, – продолжал Калиостро, – а в господине в маске около пяти футов и шести дюймов.
- Верно, – заметил Босир, – я об этом уже подумал. Но если это не его высочество, то кто же это мог быть?
- Ах, черт подери! Я был бы счастлив и по-настоящему горд, дорогой мой господин де Босир, – отвечал Калиостро, – если бы мог сообщить вам то, что надеялся узнать от вас.
- Так вы, стало быть, знаете, ваше сиятельство, кто этот человек? – спросил бывший гвардеец, приходя мало-помалу в себя.
- Еще бы, черт возьми!
- Не будет ли с моей стороны нескромностью спросить?..
- ..Как его зовут?
Босир кивнул в знак того, что именно это он и желал бы узнать.
- Имя – вещь серьезная, господин де Босир; по правде сказать, я бы предпочел, чтобы вы его угадали сами.
- Угадать… Я уже две недели ломаю над этим голову, – Это потому, что некому было вам помочь.
- Так помогите мне, ваше сиятельство.
- С удовольствием. Вы знакомы с историей Эдипа?
- Очень смутно, ваше сиятельство. Однажды я смотрел про него пьесу в Комеди Франсез, но к концу четвертого акта я имел несчастье заснуть.
- Дьявольщина! Желаю и впредь только таких несчастий, дорогой мой.
- Однако вы же видите, как теперь мне это вредит.
- Ну что же, я в двух словах расскажу вам, кто такой Эдип. Я знавал его еще ребенком при дворе царя Полиба, а стариком – при дворе царя Адмета. Таким образом, мне вы можете доверять больше, чем Эсхилу, Софоклу, Сенеке, Корнелю, Вольтеру или господину Дюсису, которые, весьма вероятно, много о нем слышали, однако не имели удовольствия знать его лично.
Босир хотел было спросить у Калиостро, как он мог знать человека, умершего около трех тысячелетий назад, но, видимо, подумал, что не стоит из-за такой безделицы перебивать рассказчика, и махнул рукой, словно хотел сказать: «Продолжайте, я слушаю».
Калиостро в самом деле продолжал, будто ничего не заметил.
- Итак, я познакомился с Эдипом. Ему предсказали, что в будущем он станет убийцей своего отца и супругом своей матери. Полагая, что его отец – Полиб, он оставил его, ничего ему не сказав, и отправился в Фокиду. Перед отъездом я посоветовал ему путешествовать не по главной дороге из Давлиса в Дельфы, а пройти по горной дороге, хорошо мне известной. Однако он заупрямился, а так как я не мог ему объяснить, почему я даю такой совет, все мои усилия заставить его изменить маршрут оказались тщетны. В результате этого упрямства произошло то, что я и предвидел. На пересечении дельфской и фиванской дорог он повстречал человека в сопровождении пятерых рабов: человек этот сидел в повозке, занимавшей всю ширину пути. Все могло бы уладиться, если бы тот человек согласился взять немного влево, а Эдип – правее. Но каждый из них желал непременно проехать посредине. Человек в повозке обладал холерическим темпераментом; Эдип по натуре был очень вспыльчив. Пятеро рабов бросились вперед и пали один за другим. Вслед за ними был убит и их хозяин. Эдип переступил через шесть трупов, среди которых было и тело его отца…
- Дьявольщина! – вставил Босир.
- ..И продолжал путь в Фивы. Дорога проходила через гору Сфингион; на тропинке, еще более узкой, чем та, на которой Эдип повстречался с отцом, была пещера странного животного. У него были орлиные крылья, женские голова и грудь, а тело и когти – львиные.
- Ого! – воскликнул Босир. – И вы, ваше сиятельство, верите, что на свете бывают такие чудовища?
- Я не стану это утверждать, дорогой господин де Босир, – с важным видом отвечал Калиостро, – принимая во внимание, что когда я отправился в Фивы той же дорогой тысячелетие спустя, в эпоху Эпаминонда, сфинкс был уже мертв. Ну, а в эпоху Эдипа он был еще жив, и одним из его любимых развлечений было сесть посреди дороги и, дождавшись путешественника, загадать ему загадку, а если он не отгадает, тут же его и съесть. А так как это продолжалось уже около трехсот лет, прохожие становились все более редкими, а у сфинкса выросли очень большие зубы. Когда он заметил Эдипа, он сел посреди дороги и поднял, лапу, останавливая юношу: «Путешественник! – сказал он ему. – Я – сфинкс. – Ну и что? – спросил Эдип. – Судьба послала меня на землю, чтобы загадывать смертным загадку. Если они ее не отгадают, они принадлежат мне, если же отгадают, я буду принадлежать смерти и сам брошусь в пропасть, куда до сих пор сбрасывал тех, кто имел несчастье попасться мне на дороге». Эдип заглянул в пропасть и увидел, что дно белым-бело от костей. «Хорошо, – отвечал юноша, – я слушаю твою загадку. – Вот она, – сказал птицелов: „Какое животное ходит на четвереньках, утром, на двух ногах – днем и на трех – вечером?“ Эдип на минуту задумался, потом с улыбкой, несколько обеспокоившей сфинкса, спросил: „Если я отгадаю, ты сам бросишься в пропасть? – Таково веление рока, – отвечал сфинкс. – Ну что же, в таком случае это животное – человек“.
- Как человек? – перебил Босир, вошедший во вкус и заинтересовавшийся рассказом, словно все это происходило в наши дни.
- Да, человек! Человек, который в детстве, то есть на заре жизни, ползает на четвереньках; в зрелом возрасте, то есть в полдень, ходит на двух ногах, а вечером, то есть в старости, опирается на палку.
- Ах, чертовски верно!.. – вскричал Босир. – Вот сфинкс-то, должно быть, огорчился?!
- Да, дорогой мой господин де Босир! До такой степени огорчился, что бросился в пропасть вниз головой и, будучи верен данному обещанию, не воспользовался крыльями, что вы, возможно, сочтете глупостью с его стороны; итак, он разбился о скалы. А Эдип продолжал путь, прибыл в Фивы, встретил там вдову по имени Иокаста, женился на ней и исполнил таким образом пророчество оракула, предсказавшего, что он убьет отца и женится на матери.
- Какую же связь, ваше сиятельство, вы усматриваете между историей Эдипа и господином в маске?
- Очень тесную связь! Впрочем, погодите! Прежде всего вы желали узнать его имя.
- Да.
- А я сказал, что предложу вам загадку. Правда, я добрее сфинкса и не разорву вас в клочья, если вы будете иметь несчастье не отгадать. Внимание: я занес лапу: «Кто из придворных является внуком своего отца, братом своей матери и дядей своих сестер?» – Ах, черт возьми! – воскликнул Босир, задумавшись не менее глубоко, чем Эдип.
- Думайте, дорогой мой! – молвил Калиостро.
- Помогите мне немножечко, ваше сиятельство.
- Охотно… Я спросил вас, знаете ли вы историю об Эдипе.
- Да, вы оказали мне эту честь.
- Теперь перейдем от истории языческой к Священной истории. Знаете ли вы историю Лота?
- С дочерьми?
- Вот именно.
- Еще бы не знать! Впрочем, погодите… Э-э.., да.., поговаривали что-то о старом Людовике Пятнадцатом и его дочери, ее высочестве Аделаиде!..
- Вы попали в точку, мой дорогой!
- Так господин в маске – это?..
- Пять футов и шесть дюймов.
- Граф Луи…
- Ну же!
- Граф Луи де…
- Тес!
- Вы же сами говорили, что здесь одни мертвецы…
- Да, на их могилах растет трава и растет лучше, чем где бы то ни было. Как бы эта трава, подобно тростнику царя Мидаса… Вы знаете историю царя Мидаса?
- Нет, ваше сиятельство.
- Хорошо, я вам расскажу ее как-нибудь в другой раз, а теперь давайте вернемся к нашей с вами истории. Он снова стал серьезным.
- Итак, на чем вы остановились? – спросил он.
- Прошу прощения, но мне кажется, что вопросы задавали вы.
- Вы правы.
Пока Калиостро собирался с мыслями, Босир прошептал:
- Ах, черт возьми, до чего верно! Внук своего отца, брат своей матери, дядя своих сестер.., это же граф Луи де Нар…
- Слушайте! – заговорил Калиостро.
Босир прервал свой монолог и стал во все уши слушать.
- Теперь, когда у нас не осталось сомнений в том, кто были заговорщики в масках или без таковых, перейдем к цели заговора.
Босир кивнул в знак того, что готов отвечать на вопросы.
- Целью заговора было похищение короля, не так ли?
- Да.
- И препровождение его в Перону?
- В Перону.
- Ну, а средства?
- Денежные?
- Да, начнем с денежных.
- Два миллиона.
- Их ссужает один генуэзский банкир. Я знаком с этим банкиром. Есть другие?
- Не знаю.
- Хорошо, что касается денег, то тут все понятно. Однако деньги – не все, нужны люди.
- Господин де Лафайет дал разрешение поднять легион и идти на помощь Брабанту, выступающему против Империи.
- Славный Лафайет! Узнаю его! – прошептал Калиостро.
И громко прибавил:
- Ну хорошо, пусть есть легион. Однако для исполнения задуманного нужен не легион, а целая армия.
- Есть и армия.
- Какая армия?
- В Версале соберутся тысяча двести всадников. В указанный день они отправятся оттуда в одиннадцать часов вечера, а в два часа ночи войдут в Париж тремя колоннами.
- Хорошо!
- Первая войдет через ворота Шайо, вторая – через Рульские ворота, третья – через Гренельские. Колонна, вошедшая через Гренельские ворота, должна будет убить Лафайета; та, что войдет через ворота Шайо, возьмет на себя господина Неккера, а колонна, вошедшая через Рульские ворота, разделается с господином Байи.
- Хорошо! – повторил Калиостро.
- После этого они заклепают пушки, соберутся на – Елисейских полях и пойдут в Тюильри, а в Тюильри – наши.
- Как это ваши? А Национальная гвардия?
- Там должна поработать брабантская колонна. Соединившись с частью наемной гвардии в четыреста швейцарцев и с тремястами заговорщиками из провинции, она захватит благодаря единомышленникам внешние и внутренние ворота; потом к королю войдут с криками: «Государь! Сент-Антуанское предместье восстало.., карета готова.., надобно бежать!» Если король согласится бежать – хорошо; если нет – его уведут силой и препроводят в Сен-Дени.
- Хорошо!
- Там уже будут ждать двадцать тысяч пехотинцев, к ним присоединятся тысяча двести человек кавалерии, брабантский легион, четыреста швейцарцев, триста заговорщиков, десять, двадцать, тридцать тысяч роялистов, примкнувших по дороге; с помощью всех этих сил и надо будет препроводить короля в Перону.
- Чем дальше – тем интереснее! А что все они будут делать в Пероне, дорогой господин де Босир?
- В Пероне будут ждать наготове двадцать тысяч человек; к тому времени они приедут морским путем из Фландрии, а также из Пикардии, Артуа, Шампани, Бургундии, Лотарингии, Эльзаса и Камбрези. Сейчас пытаются сторговаться с двадцатью тысячами швейцарцев, двенадцатью тысячами германцев и двенадцатью тысячами сардинцев; объединившись в первый эскорт короля, они составят пятьсот тысяч численного состава.
- Кругленькая цифра! – заметил Калиостро.
- Эти пятьсот тысяч человек двинутся на Париж; они перекроют реку выше и ниже города и, таким образом, отрежут подвоз продовольствия. Голодный Париж капитулирует. Национальное собрание будет распущено, а король, настоящий король, снова займет трон своих отцов.
- Аминь! – бросил Калиостро. Он встал и продолжал:
- Дорогой господин де Босир! С вами очень приятно беседовать, однако случилось то, что бывает и с самыми знаменитыми ораторами, когда они все сказали, когда им больше нечего сказать – а вы ведь все сказали, не правда ли?
- Да, ваше сиятельство, пока все.
- В таком случае – до свидания, дорогой мой господин де Босир. Когда вам снова захочется получить десять луидоров, по-прежнему в качестве подарка, приходите ко мне в Бельвю.
- Так, в Бельвю… А спросить графа Калиостро?
- Графа Калиостро? О нет, вас никто не поймет. Спросите барона Дзаноне.
- Барон Дзаноне?! – вскричал Босир. – Да ведь именно так зовут генуэзского банкира, ссудившего его высочество двумя миллионами.
- Вполне возможно, – отвечал Калиостро.
- То есть, как – возможно?
- Ну да. У меня много дел, и я совершенно забыл об этом. Вот почему я не сразу вспомнил, о чем идет речь. Однако теперь, как мне кажется, я припоминаю.
Босир был до глубины души потрясен тем, как это можно забыть о деле стоимостью в два миллиона; он пришел к мысли, что когда дело касается денег, лучше быть на службе у того, кто ссужает деньги, нежели у того, кто их занимает.
Впрочем, потрясение Босира было не настолько сильным, чтобы он забыл, где находится; едва Калиостро сделал несколько шагов к выходу, как Босир одним прыжком нагнал его и, подстроившись к его походке, пошел за ним след в след; глядя на них со стороны, можно было подумать, что это идут два автомата, приводимые в движение одной и той же пружиной.
Только когда ворота за ними захлопнулись, стало заметно, как они разделились.
- В какую сторону вы теперь направляетесь, дорогой господин де Босир?
- А вы?
- Ну, уж, во всяком случае, нам не по дороге.
- Я иду в Пале-Рояль, ваше сиятельство.
- А я – в Бастилию, господин де Босир. Засим оба господина расстались; Босир низко поклонился графу, Калиостро в ответ едва заметно кивнул головой, и оба почти в ту же минуту исчезли в ночной мгле. Калиостро пошел по улице Тампль, а Босир зашагал по улице Верри.

Глава 6. Глава, В Которой Гамен Доказывает, Что Он В Самом Деле Мастер Мастеров И Всеобщий Учитель

Читатель помнит, что король в присутствии г-на де Лафайета и графа де Буйе выразил желание повидаться со своим бывшим учителем Гаменом и попросить его помощи в одной важной слесарной работе. Он прибавил также – мы полагаем нелишним упомянуть об этой подробности, – что не помешает и опытный подмастерье, и они займутся этой работой втроем. Число «три», угодное богам, не вызвало неудовольствия и у Лафайета: он отдал приказание пропустить мэтра Гамена и его подмастерье в королевские покои и проводить их в кузницу, как только они прибудут.
Неудивительно поэтому, что несколько дней спустя после переданного нами разговора мэтр Гамен – а он уже отчасти знаком нашим читателям, ведь мы рассказывали, как утром шестого октября он с незнакомым оружейным мастером сидел за бутылкой бургундского в кабачке у Севрского моста, – итак, мэтр Гамен в сопровождении подмастерья, одетого, как и сам мастер, в рабочее платье, прибыл к воротам Тюильри; их без труда пропустили, они обошли королевские покои по коридору, поднялись по лестнице на чердак и, подойдя к двери кузницы, представились дежурному камердинеру.
Их звали: Никола-Клод Гамен и Луи Леконт. Они носили звания: первый – мастер слесарного дела, второй – подмастерье.
Хотя во всем этом не было ничего аристократического, Людовик XVI, едва заслышав их имена и звания, сам поспешил к двери, громко приглашая:
- Войдите!
- Идем! Идем! Идем! – входя в кузницу, прокричал Гамен с непринужденностью не столько сотрапезника, сколько учителя.
А подмастерье то ли был непривычен к общению с членами королевской семьи, то ли был наделен природой большим уважением к коронованным особам, в каком бы костюме они перед ним ни предстали или в какой бы одежде он сам ни был им представлен, – итак, ничего не ответив на приглашение короля и появившись на пороге кузницы спустя некоторое время после мэтра Гамена, подмастерье замер, сжимая в руках куртку и картуз, у самой двери, которую притворил за ними камердинер.
Возможно, ему даже удобнее было со своего места заметить, как радостно блеснули доселе тусклые глаза Людовика XVI, на что он ответил почтительным поклоном.
- А-а, вот и ты, дорогой мой Гамен! – воскликнул Людовик XVI. – Я очень рад тебя видеть. По правде говоря, я уж на тебя и не рассчитывал: я думал, что ты совсем меня забыл!
- Потому-то вы и взяли ученика? – спросил Гамен. – Ну и правильно сделали, и имели на это полное право, раз меня не было рядом. Вот только, к сожалению, – насмешливо прибавил он, – ученик не мастер, а?
Подмастерье подал королю знак.
- Что ж ты хочешь, Гамен! – проговорил Людовик XVI – Меня уверили, что ты меня больше и знать не желаешь: говорили, что ты боишься опорочить свое имя…
- Клянусь честью, государь, вы еще в Версале могли убедиться в том, что ничего хорошего дружба с вами не сулила; я сам видел, как цирюльник Леонар в небольшом кабачке у Севрского моста завивал волосы двум строившим страшные рожи гвардейцам, которые во что бы то ни стало хотели оказаться в вашей приемной в ту минуту, когда ваши добрые друзья парижане придут к вам с визитом.
По лицу короля пробежала тень, и подмастерье склонил голову.
- Впрочем, поговаривают, – продолжал Гамен, – что ваши дела пошли лучше с тех пор, как вы возвратились в Париж, и что вы вьете из парижан веревки. Ах, черт возьми, да и что в этом удивительного, ведь парижане так глупы, а королева, если захочет, умеет быть такой душкой!
Людовик XVI ничего не ответил, только краска бросилась ему в лицо.
Казалось, стоявший у двери молодой человек испытывает невыразимые страдания, слыша фамильярности, которые позволял себе мэтр Гамен.
Вытерев со лба испарину платком, пожалуй, слишком изящным для подмастерья, он решился подойти поближе.
- Государь! – молвил он. – Не угодно ли будет вашему величеству узнать, как мэтр Гамен оказался перед вашим величеством и как сам я удостоился чести оказаться здесь?
- Да, дорогой мой Луи, – отвечал король.
- Ах, вот как: «дорогой мой Луи»! Как высокопарно! – проворчал Гамен. – «Дорогой мой Луи»… Чтобы так обращаться к ремесленнику, подмастерью, которого вы знаете недели две?!. Что же тогда вы скажете мне, если мы знакомы вот уже четверть века? Мне, который вложил вам напильник в руку? Мне, вашему учителю? Вот что значит иметь хорошо подвешенный язык и белые руки!
- Я скажу тебе так: «милейший Гамен!» Я называю этого юношу «дорогим Луи» не потому, что он выражается элегантнее тебя, и не потому, что он, может быть, чаще тебя моет руки – ты знаешь, как мало внимания я обращаю на все эти мелочи, – а потому, что он нашел способ доставить ко мне тебя, тебя, друг мой, и это в то время, как мне передали, что ты не хочешь меня больше видеть!
- Да это не я не хотел вас видеть, я-то вас люблю, несмотря на все ваши недостатки; это все моя жена, госпожа Гамен, это она повторяла мне каждую минуту: «Ты водишь дурные знакомства, Гамен, слишком большие люди твои знакомые; ничего хорошего нет в том, чтобы в наше время якшаться с аристократами, у нас есть небольшое состояние – побережем его; у нас есть дети – воспитаем их; а если дофин хочет научиться слесарному делу, пусть обратится еще к кому-нибудь; во Франции и без тебя слесарей предостаточно».
Людовик XVI взглянул на подмастерье и подавил насмешливую и в то же время грустную улыбку.
- Да, разумеется, во Франции слесарей предостаточно, но не таких мастеров, как ты.
- Я именно так и сказал мастеру, когда пришел к нему от вашего имени, – вмешался подмастерье. – Я сказал ему: «Мэтр! Король взялся сделать замок с секретом; ему был нужен помощник: ему порекомендовали меня, он и взял меня к себе. Это большая для меня честь.., все так.., однако это очень тонкая работа. С замком все было хорошо, пока дело не дошло до замочного механизма и зажимов, потому что всякий знает, что трех зажимов в виде ласточкиного хвоста на закраине довольно, чтобы надежно прикрепить механизм к коробке; однако когда мы взялись за язычок замка, вот тут-то ремесленник оказался бессилен…» – Еще бы! – согласился Гамен. – Язычок – сердце замка.
- И настоящая вершина слесарного мастерства, когда он хорошо сделан, – продолжал подмастерье, – однако язычки бывают разные. Язычок может быть глухой, бывают язычки откидные, которые возвращаются назад, а есть еще язычок зубчатый, приводящий в движение засовы. «Теперь предположим, что у нас трубчатый ключ, бородка которого либо выкована при помощи оправки, либо в бородке выточена простая и фигурная бороздки, либо это двусторонняя бородка в виде двух вогнутых серпов; так какой же язычок подойдет к такому ключу? Вот на чем мы остановились…»
- Да, не всем дано справиться с такой работой, – заметил Гамен.
- Совершенно верно… Вот почему я пришел к вам, мэтр Гамен, – продолжал я. – Всякий раз, как король испытывал затруднение, он вздыхал: «Ах, если бы Гамен был здесь!» Тогда я сказал королю: «Прикажите передать этому знаменитому Гамену, чтобы он пришел, и мы посмотрим, на что он способен!» Но король ответил: «Это ни к чему, Луи: Гамен меня совсем забыл! – Чтобы человек, удостоившийся чести работать с вашим величеством, забыл вас?! Это невероятно!..» И я сказал королю: «Я пойду на поиски этого мастера мастеров и всеобщего учителя!» Король ответил: «Иди, но тебе вряд ли удастся его привести!» Я сказал: «Я его приведу!» – и ушел. Ах, государь, не знал я тогда, за какое дело взялся, какого человека мне придется уговаривать! Я, к слову сказать, не стал представляться ему королевским подмастерьем, и он подверг меня испытанию, которое, пожалуй, будет потруднее вступительного экзамена в кадетский корпус. Короче говоря, я оказался у него… На следующий день я наконец отваживаюсь заикнуться о том, что пришел к нему по вашему поручению. Я уж думал, что на сей раз он выставит меня за дверь: он называл меня шпионом, доносчиком. Напрасно я пытался его уверить, что меня в самом деле прислали вы все было тщетно. Он заинтересовался только тогда, когда я признался, что мы начали работу, но не можем ее закончить, однако и после этого он еще колебался. Он говорил, что это ловушка, которую ему расставили враги. Наконец лишь вчера, после того как я передал ему двадцать пять луидоров от имени вашего величества, он сказал: «Ага! Вот это в самом деле может быть от короля!.. Ладно, так уж и быть, – прибавил он, – пойдем к нему завтра. Кто не рискует, тот не выигрывает». Весь вечер мастер пребывал в прекрасном расположении духа, а нынче утром я ему сказал: «Пора отправляться!» Он попытался возражать, но я его все-таки убедил. Я завязал ему вокруг пояса фартук, вложил в руки палку и подтолкнул к двери. Мы пошли по дороге на Париж – и вот мы здесь!
- Добро пожаловать! – молвил король, с благодарностью взглянув на молодого человека, которому, казалось, с большим трудом дался этот рассказ как по форме, так и по содержанию. – А теперь, Гамен, друг мой, – продолжал король, – не будем терять времени: мне показалось, что ты торопишься.
- Совершенно верно, – подтвердил слесарь. – Я обещал госпоже Гамен вернуться ныне к вечеру. Так где этот знаменитый замок?
Король передал мастеру из рук в руки на три четверти законченный замок.
- Так чего ж ты говорил, что это дверной замок?! – возмутился Гамен, обращаясь к подмастерью. – Дверной замок запирается с обеих сторон, чучело! А это – замок для сейфа. Ну-ка, поглядим… Стало быть, не работает, а?.. Ничего, у мастера Гамена заработает!
Гамен попытался повернуть ключ.
- А-а, вот оно что! – заметил он.
- Ты нашел, в чем неисправность, дорогой мой Гамен?
- Еще бы, черт меня подери!
- Покажи скорее!
- Пожалуйста, смотрите. Бородка ключа хорошо зацепляет большую суколду; суколда описывает, как и положено, полукруг; но так как у нее не были скошены края, она не может вернуться в исходное положение, вот в чем все дело… Суколда описывает полукруг в шесть линий, значит, закраина должна быть шириной в одну линию.
Людовик XVI, и подмастерье переглянулись, словно восхищенные знаниями Гамена.
- Господи Ты, Боже мой! Это же так просто! – проговорил тот, приободрившись от этого молчаливого восхищения. – Да я просто не понимаю, как вы могли об этом забыть! Должно быть, с тех пор, как вы меня не видели, у вас в голове скопилось много разных глупостей, они и отшибли вам память. У вас три суколды, так? Одна большая и две малых, одна – в пять линий, другие – по две линии шириной.
- Абсолютно точно, – подтвердил король, с любопытством следя за объяснениями Гамена.
- Как только ключ отпускает большую суколду, он должен отпирать язычок, который только что защелкнулся?
- Да, – согласился король.
- Стало быть, поворачиваясь в обратную сторону, ключ должен зацепить вторую суколду, как только отпустит первую.
- А-а, да, да, – обронил король.
- «Да, да», – ворчливо передразнил его Гамен. – Каким же образом несчастный ключ может это сделать, ежели расстояние между большой и малой суколдой не совпадает с шириной бородки ключа, да плюс еще зазор?
- А-а…
- Вот вам и «а-а», – снова передразнил Гамен. – Можете сколько угодно быть королем и говорить: «Я так хочу!» – Малюсенькая суколдочка говорит: «А я не хочу!» – и конец разговору! Это то же самое, как когда вы грызетесь с Национальным собранием, а собрание-то – сильнее!
- Однако, мэтр Гамен, есть надежда все поправить, не так ли? – спросил король.
- Надежда есть всегда. Надо только обточить первую бородку по краю, на ширину одной линии просверлить отверстия в закраине ключа, раздвинуть на четыре линии первую и вторую суколды и на таком же расстоянии установить третью суколду – ту, что соприкасается с пятой ключа и замирает, зацепившись за зубчик.
- Однако чтобы все это исправить, – заметил король, – придется работать целый день, Гамен, верно?
- Да, может, другому и пришлось бы работать целый день, а Гамену хватит и двух часов. Только я должен остаться один, чтобы никто меня не отвлекал дурацкими замечаниями… «Гамен – сюда… Гамен – туда…» Итак, я должен остаться один; кузница оснащена хорошо, и через два часа.., да, через два часа, если во время работы мастер сможет как следует промочить горло, можете возвращаться: дело будет сделано.
Желания Гамена совпадали с желаниями короля. Одиночество Гамена давало королю возможность с глазу на глаз переговорить с подмастерьем.
Однако король не подал и виду, что доволен, и напустил на себя озабоченный вид.
- Может, тебе что-нибудь понадобится во время работы, дорогой Гамен?
- Если мне что будет надо, я кликну камердинера, лишь бы вы ему приказали подать то, что я попрошу… А больше мне ничего не надо.
Король сам пошел к двери.
- Франсуа! – позвал он, отворив дверь. – Никуда не отлучайтесь, пожалуйста. Это Гамен, мой бывший учитель по слесарному делу, он помогает мне исправить замок. Вы дадите ему все, что ему будет нужно, и прибавьте одну-две бутылочки хорошего бордо.
- Должно быть, вы в доброте своей запамятовали, государь, что я предпочитаю бургундское; для меня это чертово бордо – словно теплая водица!
- Да, верно… Я и впрямь запамятовал! – рассмеялся Людовик XVI. – А с вами ведь мы не раз пили вместе, дорогой Гамен… Бургундского, Франсуа, слышите, бургундского!
- Прекрасно! – облизнувшись, поддакнул Гамен.
- Что, слюнки потекли, а? Это тебе не вода!
- Ох, не говорите мне про воду, государь. Не знаю, зачем она нужна, разве что охлаждать железо. А кто употребляет ее еще для чего, так те просто дураки… Вода!.. Тьфу!..
- Можешь быть спокоен: пока ты здесь, ты не услышишь больше этого слова. А чтобы оно случайно не сорвалось у кого-нибудь из нас, мы тебя оставляем одного. Когда все закончишь, пошли за нами.
- А чем будете заниматься вы?
- Пойдем посмотрим шкаф, для которого предназначен этот замок.
- Вот эта работа – как раз для вас! Желаю здравствовать!
- Бог тебе в помощь! – отвечал король.
Дружески кивнув Гамену, король вышел в сопровождении подмастерья Луи Леконта, или графа Луи, как, вероятно, предпочтет называть его читатель, которому, как мы полагаем, достало проницательности узнать в спутнике Га-мена сына маркиза де Буйе.

Глава 7. Глава, В Которой Ни Слова Не Говорится О Слесарном Деле

На сей раз король, выйдя из кузницы, пошел не по внешней общей лестнице, а спустился по потайной лесенке, которой пользовался он один.
Эта лестница вела в его рабочий кабинет.
На столе лежала огромная карта Франции, доказывавшая, что король частенько принимался изучать самую простую и короткую дорогу, ведшую из его королевства.
После того как Людовик XVI спустился по лестнице и запер дверь в кабинет, он, пристально оглядев спутника слесаря, словно только теперь узнал того, кто шел за ним, перебросив через плечо куртку и сжимая в руке картуз.
- Вот наконец мы и одни, дорогой мой граф. Позвольте мне прежде всего похвалить вас за ловкость и поблагодарить за преданность.
- А я, государь, хотел бы извиниться за то, что, выполняя поручение вашего величества, осмелился предстать пред вами в таком костюме и разговаривать с вами так, как я говорил с вашим величеством.
- Вы говорили, как честный дворянин; что же до костюма, то как бы вы ни были одеты, у вас в груди бьется преданное сердце. Однако у нас мало времени. Никто, даже королева, не знает, что вы здесь. Нас никто не слышит: говорите скорее, что вас сюда привело.
- Ваше величество, вы оказали честь моему отцу, прислав к нему одного из своих офицеров, не так ли?
- Да, графа де Шарни.
- Граф де Шарни привез письмо…
- Ничего особенного не содержавшее, – перебил его король, – это была лишь рекомендация; главное же он должен был передать на словах.
- Он выполнил это поручение, государь, однако для того, чтобы приступить к исполнению порученного от графа приказания, я по приказу своего отца, а также в надежде на возможность побеседовать с вашим величеством лично, отправился в Париж.
- Вам известно все?
- Я знаю, что король в настоящую минуту хотел бы иметь уверенность в том, что он может покинуть Францию.
- И он рассчитывал на маркиза де Буйе, как на человека, способного помочь ему в осуществлении этого плана.
- Мой отец горд и признателен вам, государь, за оказанную ему честь.
- Мы подходим к главному. Что он говорит о самом плане?
- Что он рискованный, что он требует большой осторожности, но что он отнюдь не невыполним.
- Прежде всего, – продолжал король, – чтобы участие маркиза де Буйе было возможно более полным, на что дают основание надеяться его честность и преданность, не надо ли к его званию командующего гарнизоном в Меце прибавить еще и звание командующего в нескольких провинциях, в особенности – во Франш-Конте?
- Мой отец тоже так думает, и я счастлив, что король первым выразил свое мнение по этому поводу; маркиз опасался, что король припишет такое пожелание его личному честолюбию.
- Оставьте, пожалуйста! Мне прекрасно известно бескорыстие вашего отца. А теперь скажите: обсуждал ли он с вами возможный маршрут?
- Прежде всего, государь, отец боится одной вещи.
- Какой?
- Вашему величеству могут быть представлены сразу несколько планов бегства: и Испанией, и Империей, и туринскими эмигрантами. Вполне естественно, что все эти планы будут противоречить один другому. Отец опасается, как бы его план не породил какого-нибудь непредвиденного обстоятельства, которое обыкновенно относят на счет судьбы, но которые в действительности почти всегда оказываются результатом ревности и неосторожности противоборствующих партий.
- Дорогой Луи! Я вам обещаю, что никому не буду мешать интриговать вокруг меня. Во-первых, для этого и существуют партии. Во-вторых, этого требует мое положение. В то время как Лафайет и Национальное собрание будут следить за всеми этими нитями, имеющими одну цель: запутать их, мы, не посвящая в наши планы и не привлекая к их выполнению ни одного лишнего человека, будем полагаться только на тех, в ком мы совершенно уверены, мы пойдем своей дорогой с тем большей безопасностью, чем в большей тайне все это будет сохраняться.
- Государь! Договорившись об этом, мы можем перейти к тому, что мой отец имеет честь предложить вашему величеству.
- Говорите! – приказал король, склонившись над картой Франции, чтобы следить глазами за различными маршрутами, которые собирался изложить молодой граф.
- Государь! Существует не один способ бегства для короля.
- Несомненно.
- Сделал ли король выбор?
- Пока нет. Я ожидал услышать мнение маркиза де Буйе и предполагаю, что вы мне его привезли. Молодой человек почтительно поклонился.
- Говорите же! – приказал Людовик XVI.
- Прежде всего Безансон, государь; там весьма надежная крепость, очень удобно расположенная для того, чтобы собрать там армию, подать сигнал и протянуть руку швейцарцам. Присоединившись к армии, швейцарцы могут пройти через Бургундию, где много роялистов, а оттуда двинуться на Париж.
Король покачал головой с таким видом, словно хотел сказать: «Я бы предпочел что-нибудь другое».
Молодой человек продолжал:
- Существует еще Валансьен, государь, или любое другое место во Фландрии, где есть надежный гарнизон. Маркиз де Буйе мог бы отправиться туда с вверенными ему частями либо до, либо после прибытия короля.
Людовик XVI опять покачал головой с таким в.., словно хотел сказать: «Предложите что-нибудь другое, сударь!»
- Король может также выехать через Арденны и австрийскую Фландрию, – продолжал молодой человек, – а затем, еще раз перейдя границу в том же месте, вернуться туда, где его будет ждать маркиз де Буйе и куда заранее будут подтянуты войска.
- Я в свое время вам объясню, почему я все время спрашиваю, что еще вы можете мне предложить.
- Наконец, король может отправиться прямо в Седан или в Монмеди; там генерал во главе армии будет всецело к услугам вашего величества независимо от того, пожелаете ли вы покинуть Францию или идти на Париж.
- Дорогой граф! – молвил король. – Я сейчас вам в двух словах объясню, что заставляет меня отвергнуть первые три предложения, и почему я скорее всего остановлюсь на четвертом. Во-первых, Безансон находится слишком далеко и, следовательно, слишком велика вероятность того, что меня остановят раньше, чем я успею прибыть на место. Валансьен расположен недалеко и подошел бы мне в том смысле, что его жители относятся ко мне доброжелательно; однако господин де Рошамбо, начальник гарнизона в Эно, иными словами – в крепости на подступах к Валансьену, перешел на сторону республиканцев. Ну а о том, чтобы убежать через Арденны и Фландрию и попросить помощи у Австрии, не может быть и речи; помимо того, что я не люблю Австрию, которая вмешивается в наши дела словно лишь для того, чтобы еще больше их запутать, в настоящее время Австрия и сама переживает слишком тяжелые дни из-за болезни моего шурина, из-за войны с Турцией, из-за восстания в Брабанте: не было у нее еще заботы поссориться из-за меня и с Францией! И потом, я не хочу покидать пределы Франции. Стоит королю хоть на шаг удалиться от своего королевства, как он уже не может быть уверен в том, что сможет потом вернуться. Возьмите, к примеру, Карла Второго, Иакова Второго: первый возвратился лишь спустя тринадцать лет, второй – так никогда и не смог вернуться. Нет, я предпочитаю Монмеди. Он расположен на подходящем для меня расстоянии, в самом центре военного округа под командованием вашего отца… Передайте маркизу, что мой выбор сделан и что я уеду в Монмеди.
- Это окончательное решение короля или только проект? – осмелился спросить молодой граф.
- Дорогой Луи! – отвечал Людовик XVI. – Ничто еще окончательно не решено, все будет зависеть от обстоятельств. Если я увижу, что королева и мои дети снова подвергаются опасностям, как в ночь с пятого на шестое октября, тогда я решусь. Непременно передайте вашему отцу, дорогой граф, что как только решение будет принято, оно будет бесповоротным.
- А теперь, государь, – продолжал молодой граф, – не угодно ли будет вашему величеству выслушать мнение моего отца относительно того, как будет проходить это путешествие?
- Разумеется! Говорите скорее.
- Мой отец полагает, государь, что опасности путешествия будут меньше, если их поделить.
- Что вы хотите этим сказать?
- Государь! Вашему величеству следовало бы отправиться с наследной принцессой и ее высочеством Елизаветой в одну сторону, а королева с его высочеством дофином поехала бы в другую сторону.., чтобы…
Король не дал графу де Буйе договорить.
- На эту тему спорить бесполезно, дорогой Луи, – заявил он, – в трудную минуту мы с королевой решили не расставаться. Если ваш отец хочет нас спасти, пусть спасает нас вместе или никак.
Граф поклонился.
- Когда придет время, король отдаст приказания, – молвил он, – и приказания короля будут исполнены. Однако я позволю себе заметить вашему величеству, что будет нелегко найти такую карету, в которой могли бы удобно разместиться ваше величество, ваши августейшие дети, ее высочество Елизавета и двое-трое сопровождающих слуг.
- На этот счет можете не беспокоиться, дорогой Луи. Я все предусмотрел и заказал такую карету.
- И еще, государь: в Монмеди ведут два пути. Мне осталось лишь уточнить, по какой из двух дорог ваше величество предпочитает поехать: надежный инженер должен изучить маршрут.
- У нас есть такой надежный инженер. Преданный нам граф де Шарни составил замечательные карты окрестностей Шандернагора. Чем меньше людей мы посвятим в тайну, тем будет лучше. Граф – преданный, умный и отважный человек, воспользуемся же его услугами. Ну а до рогу, как видите, я уже давно выбираю. Я заранее выбрал Монмеди, вот почему обе ведущие туда дороги отмечены на этой карте.
- Даже три дороги, – почтительно поправил граф де Буйе.
- Да, знаю; можно отправиться по дороге, ведущей из Парижа в Мец; проехав Верден, свернуть с нее и следовать вдоль реки Мез по дороге на Стене, а оттуда до Монмеди всего три мили.
- Возможен еще путь через Реймс, Иль, Ретель и Стене, – проговорил молодой граф довольно скоро, показывая тем королю, что сам он отдает предпочтение именно этому маршруту.
- Ага! – молвил король. – Вы как будто предпочитаете именно эту дорогу?
- Да нет, государь, что вы! Храни меня Господь! Я еще слишком молод, чтобы брать на себя ответственность советовать вам в столь важном деле. Нет, государь, это не мое мнение, так полагает мой отец. Эта точка зрения основана на том, что местность, по которой дорога эта проходит, бедна, почти пустынна и, следовательно, сулит меньше неожиданностей. Отец говорит также, что Королевский немецкий полк, лучший во всей армии, единственный, может быть, сохранивший верность присяге, занимает сторожевой участок в Стене и потому начиная с Иля или Ретеля может сопровождать короля; таким образом можно было бы избежать необходимости слишком большого перемещения войск.
- Да, – перебил его король, – однако мне пришлось бы ехать через Реймс, где мое имя проклято, где первый встречный может меня узнать… Нет, дорогой граф, на этот счет мое решение твердо.
Король произнес последние слова с такой решимостью, что граф Луи не стал даже пытаться переубедить короля.
- Итак, ваше величество, вы решились?.. – спросил он.
- Да. Я выбираю дорогу на Шалон через Варенн, не заезжая в Верден. А полки будут размещены в каждом из небольших городков между Монмеди и Шалоном; я даже думаю, что первый из них мог бы меня ждать уже в Шалоне.
- Государь, у нас еще будет возможность обсудить, в каких городах будут ждать полки. Однако король не может не знать, что в Варенне нет почтовой станции.
- Мне очень нравится, что вы так хорошо осведомлены, граф, – с улыбкой проговорил король. – Это доказывает, что вы добросовестно потрудились над этим планом… Пусть вас это не беспокоит, мы найдем способ держать лошадей наготове при въезде или выезде из города. Наш инженер скажет нам, где это будет удобнее сделать.
- А теперь, государь, когда мы почти обо всем договорились, – проговорил молодой граф, – позволит ли мне ваше величество процитировать от имени моего отца несколько строк одного итальянского автора, показавшиеся маркизу столь подходящими к случаю, что он мне приказал выучить их на память, чтобы я мог их передать королю.
- Слушаю вас, граф.
- Вот эти слова: «Какое бы дело мы ни затевали, время всегда кажется неподходящим, и никогда не бывает абсолютно благоприятных обстоятельств. Кто, ждет идеального случая, так никогда и не начнет дела, а если и начнет, то зачастую его ожидает печальный конец». Так сказал классик.
- Да, граф, это Макиавелли. Можете мне поверить, я непременно прислушаюсь к советам посланника славной республики… Тише! Я слышу на лестнице чьи-то шаги… Это спускается Гамен. Пойдемте к нему навстречу, чтобы он не заметил, что мы занимались не шкафом.
С этими словами король распахнул дверь на потайную лестницу.
Было самое время: мэтр стоял на самой нижней ступеньке с замком в руках.

Глава 8. Глава, Из Которой Явствует, Что У Пьяниц Есть Свой Ангел-Хранитель

Вечером того же дня, около восьми часов какой-то человек, судя по одежде – ремесленник, вышел из Тюильри через Поворотный мост, с опаской прижимая руку к карману куртки, будто в нем была спрятана в этот вечер сумма более значительная, чем в другое время. Ремесленник повернул налево и из конца в конец прошел всю аллею, которая со стороны Сены является продолжением части Елисейских полей, называвшейся когда-то Мраморным или Каменным портом, а в наши дни носит название бульвара Королевы.
Дойдя до конца этой аллеи, он оказался на набережной Савонри.
В описываемое нами время набережная Савонри была днем весьма оживлена, а по вечерам освещалась бесчисленными небольшими кабачками, где в воскресные дни буржуа закупали вино и провизию и грузили их на за фрахтованные за два су с человека суда, после чего отправлялись отдохнуть на лебединый остров, где без провизии они могли бы умереть с голоду, потому что в будни остров был совершенно необитаем, а в праздничные дни, напротив, кишел людьми.
Когда на пути человека в куртке мастерового вырос первый кабачок, он, казалось, вступил в жестокий бой с искушением заглянуть в кабачок и одержал победу: он прошел мимо.
Но вот – другой кабачок, и то же искушение. На сей раз господин, незаметно следовавший за нашим мастеровым, словно тень, и не спускавший с него глаз, был уверен, что ремесленник не устоит: он отклонился от прямой линии, подошел к этому филиалу храма Бахуса, как тогда говорили, и уже занес над порогом ногу.
Однако воздержанность мастерового опять одержала верх; вполне вероятно, что если бы на его пути не встретился третий кабачок и ему пришлось бы возвращаться назад, чтобы нарушить клятву, данную им самому себе, то он не стал бы этого делать и продолжал бы идти своей дорогой, – не совсем натощак, потому что путник успел принять солидную порцию той самой жидкости, которая веселит сердце человека; впрочем, он еще владел собой, а голова руководила ногами, заставляя их шагать вперед.
К несчастью, на этой дороге стоял не только третий, но еще и десятый, и двадцатый кабачок… А соблазн был очень велик; сила сопротивления уступала силе желания. Третье искушение оказалось непреодолимым.
Справедливости ради скажем, что эта сделка с совестью привела к тому, что ремесленник, так мужественно, но неудачно сражавшийся с демоном вина, войдя в кабачок, остался у стойки и заказал только полштофа.
Демоном вина, с которым он сражался, был, казалось, этот незнакомец, следовавший за ним на расстоянии и прятавшийся в темноте, стараясь не попасться ремесленнику на глаза, однако сам незнакомец не упускал его из виду.
По всему было видно, что незнакомцу доставляло удовольствие следить за мастеровым: он уселся на парапете прямо напротив входа в кабак, где ремесленник пил свои полштофа, а спустя пять секунд после того, как тот, прикончив бутылку, шагнул за порог и тронулся в путь, незнакомец поднялся и пошел за ним.
Но кто может сказать, где остановится тот, кто хоть раз прикоснулся к роковой рюмке? И с особым, присущим только пьяницам удивлением и удовлетворением он отмечает, что ничто так не возбуждает жажду, как вино. Не прошел ремесленник и сотни шагов, как им овладела столь нестерпимая жажда, что он был вынужден остановиться и утолить ее. Правда, на этот раз он понял, что полуштофа будет маловато, и спросил полбутылки.
Неотступно следовавшая за ним тень отнюдь не проявляла неудовольствия вынужденными задержками, вызванными необходимостью освежиться. Тень замерла на углу кабачка; и несмотря на то, что пьянчужка на сей раз со всеми удобствами развалился за столом и вот уже более четверти часа смаковал свои полбутылки, добровольно взявший на себя роль тени господин ничем не выдал своего нетерпения; когда ремесленник вышел, незнакомец пошел за ним таким же размеренным шагом, как и раньше.
Еще через сотню шагов его долготерпение ждало новое и еще более суровое испытание; ремесленник в третий раз остановился и теперь, так как жажда все возрастала, он спросил целую бутылку.
Неусыпный страж ожидал его еще полчаса, подкарауливая у выхода.
Несомненно, эти все удлинявшиеся остановки сначала в пять минут, потом в четверть часа и, наконец, в полчаса пробудили в душе пьянчуги нечто вроде угрызений совести: он решил больше не останавливаться, но и не мог перестать пить и потому перед уходом из кабачка он взял с собой подружку – откупоренную бутылку.
Это было мудрое решение: теперь он останавливался лишь затем, чтобы приложиться пересохшими губами к бутылке, и походка его становилась все менее твердой и уверенной.
Ему удалось без помех вынести через ворота Пасси горячительные напитки, которые, таким образом, были освобождены от пошлины при вывозе за черту города.
Незнакомец вышел вслед за ним, находясь, как и он, по-прежнему а прекрасном расположении духа.
Отойдя шагов на сто от городских ворот, наш мастеровой похвалил себя, должно быть, за предусмотрительность, потому что теперь кабачки встречались все реже и реже и наконец вовсе исчезли.
Но нашему философу все было нипочем. Он, подобно античному мудрецу, нес с собой не только свое состояние, Но и свою радость.
Мы говорим «радость», принимая во внимание то обстоятельство, что в ту минуту, как вино в бутылке убавилось наполовину, наш пьянчуга затянул песню, а никто не станет отрицать, что пение, как и смех, – это один из способов выражения человеческой радости. Человек, тенью следовавший за пьянчугой, казалось, расчувствовался, заслышав его песню: он принялся едва слышно ему подпесать и с особенным любопытством следил за выражением этой радости. К несчастью, радость эта оказалась мимолетной, а пение – недолгим. Радость испарилась вместе с вином из бутылки: когда бутылка опустела, пьянчуга попытался выжать из нее еще хоть несколько капель… Итак, песня сменилась брюзжанием, а брюзжание скоро превратилось в ругательства!
Ругательства были направлены по адресу неизвестных преследователей, на которых жаловался, едва держась на ногах, наш незадачливый путник.
- Ах, подлец! – бормотал он. – Ах, проклятая!.. Старому другу, учителю дать отравленного вина!.. Тьфу! Пусть теперь только попробует послать за мной, когда понадобится вытачивать его дурацкие замки! Пусть-ка пошлет за мной своего предателя… Тоже мне, товарищ называется.., бросил меня… А я ему тогда скажу: «Здорово, государь! Пускай теперь твое величество само точит свои замки». Поглядим тогда, так ли это просто, как клепать декреты… А-а! Я тебе покажу замки с тремя суколдами!.. Я тебе покажу защелкивающиеся язычки!.. Я тебе покажу трубчатые ключи с фас.., с фасонными бородками!.. У, подлец!.. У, проклятая! Они меня как пить дать отравили!
С этими словами несчастная жертва, сраженная, без сомнения, ядом, в третий раз рухнула во весь рост прямо на грязные камни мостовой.
До этого наш путник поднимался сам. Дело это было не из легких, однако к чести своей он с ним справлялся. В третий же раз после безуспешных попыток он вынужден был признать, что задача эта оказалась ему не по силам. Со вздохом, похожим скорее на стон, он будто решился переночевать на груди нашей общей матери – земли.
Незнакомец, как видно, только и ждал, когда наступит эта минута отчаяния и слабости: он с удивительным упорством преследовал ремесленника от самой площади Людовика XV. Понаблюдав издали за его безуспешными попытками подняться, которые мы только что попытались описать, он с опаской приблизился, насладился видом поверженного великана и кликнул проезжавший мимо фиакр.
- Послушайте, дружище, – обратился он к вознице, – моему приятелю стало плохо. Вот вам экю в шесть ливров, погрузите несчастного в повозку и отвезите его в кабачок у Севрского моста. Я сяду рядом с вами.
В предложении одного из двух приятелей, еще державшегося на ногах, не было ничего удивительного; а его желание ехать на облучке свидетельствовало лишь о том, что он был незнатного происхождения. С трогательной искренностью, свойственной простым людям в обращении друг с другом, кучер проговорил:
- Шесть франков, говоришь? Ну и где они, твои шесть франков?
- Вот они, дружище, – отвечал тот, ничуть, казалось, не обижаясь и подавая кучеру монету.
- А как приедем, милейший, – спросил Автомедон, смягчившись при виде поистине королевской щедрости, – будет мне на чай?
- Это смотря по тому, как будем ехать. Положи-ка беднягу в карету, получше закрой двери да постарайся, чтобы твои клячи не свалились с копыт раньше, чем мы будем у Севрского моста, а уж тогда поглядим… Как ты себя будешь вести, так и мы…
- Отлично! Вот ответ – так ответ! Будьте покойны, милейший, уж я понимаю, что к чему! Садитесь на облучок и последите, чтоб мои индюшки не баловали: они в такое время чуют конюшню и торопятся домой. А я сделаю все, что полагается.
Щедрый незнакомец без единого возражения выполнил данное ему указание; возница же со всею осторожностью, на какую только он был способен, поднял пьяницу, уложил его меж двух скамеек фиакра, захлопнул дверь, сел на свое место рядом с незнакомцем, развернул фиакр и огрел кнутом лошадей, двинувшихся неспешным шагом, привычным;
Для несчастных четвероногих. Скоро они проехали деревушку Пуэн-дю-Жур и спустя час, по-прежнему неторопливо, подъехали к кабачку у Севрского моста.
Десять минут понадобилось на то, чтобы перенести из фиакра в кабачок гражданина Гамена, которого читатель, без сомнения, давно уже узнал; мы снова встретимся с достославным мастером мастеров и всеобщим учителем, сидящим за тем же столом против того же оружейного мастера, которого мы видели в самой первой главе этой истории.

Глава 9. Что Значит Случай

Как же переносили мэтра Гамена и каким образом из состояния, близкого к каталептическому, состояния, в котором мы его оставили, он пришел в состояние почти нормальное?
Хозяин кабачка у Севрского моста лежал в своей постели, и ни единый луч света не пробивался сквозь щели в ставнях, как вдруг щедрый покровитель, подобравший мэтра Гамена на улице, забарабанил в дверь. Он стучал так громко, что у хозяев дома, как бы крепко они ни спали, не должно было остаться сомнений в том, что они должны подняться с постели.
Заспанный, дрожавший со сна кабатчик с ворчанием пошел сам отпирать дверь, приготовившись должным образом встретить наглеца, нарушившего его покой, если только, как он говорил про себя, игра стоила свеч.
Вероятно, игра по крайней мере уравновесила свечи, потому что стоило только дерзко стучавшему господину шепнуть на ухо кабатчику одно словечко, как тот стянул с головы ночной колпак и, почтительно раскланиваясь, что выглядело особенно комично, принимая во внимание его костюм, пригласил мэтра Гамена и его провожатого в отдельную комнату, где мы уже видели его за бутылкой любимого бургундского.
Однако на сей раз мэтр Гамен после обильных возлияний был в почти бессознательном состоянии.
Так как возница и лошади сделали все, что было в их силах, незнакомец прежде всего рассчитался, присовокупив монету в двадцать четыре су в качестве дополнительного вознаграждения к шести ливрам, выданным им как основную плату.
Обернувшись, он увидел, что мэтр Гамен сидит на стуле, уронив голову на стол; он поспешил спросить у хозяина пару бутылок вина и графин с водой, а сам распахнул окно и ставни, чтобы впустить в зловонную комнату свежего воздуха.
Эта мера при других обстоятельствах могла бы вызвать подозрение. В самом деле любой мало-мальски наблюдательный человек мог бы сказать, что только люди определенного круга испытывают потребность вдыхать такой воздух, каким его создала природа, то есть состоящим из десяти частей кислорода, двадцати одной части азота двух частей воды, тогда как простой народ, живущий в смрадных лачугах, без всякого труда дышит воздухом, перенасыщенным углеродом и азотом.
По счастливой случайности поблизости не было никого, кто мог бы сделать подобное замечание. Желая услужить, хозяин торопливо принес вино, а уж потом, не спеша, воду, после чего удалился, оставив незнакомца наедине с мэтром Гаменом.
Незнакомец, как мы видели, прежде всего стал проветривать комнату и, не успев еще запереть окно, поднес флакон к раздувавшимся ноздрям слесаря, шумно сопевшего во сне и представлявшего собою отвратительную картину. Немало пьяниц могло бы навсегда излечиться от любви к вину, если бы они могли чудом, ниспосланным Всевышним, хоть раз увидеть себя спящими.
Едва почуяв резкий запах содержавшейся во флаконе жидкости, мэтр Гамен широко раскрыл глаза и громко чихнул, потом пробормотал несколько невразумительных слов, из которых внимательно вслушивавшемуся собеседнику удалось разобрать лишь следующее:
- Подлец.., отравил меня.., отравил…
Оружейник, казалось, был очень доволен тем, что мэтр Гамен по-прежнему находился во власти тех же мыслей; он снова поднес к его лицу флакон. Это придало силы достойному сыну Ноя: он прибавил к прежним своим словам еще два, выдвинув обвинение тем более ужасное, что оно свидетельствовало и о чрезмерном к нему доверии, и о его неблагодарном сердце.
- Отравить друга!., дру-р-руга!..
- Это в самом деле отвратительно, – поддакнул оружейник.
- Отвратительно!.. – пролепетал Гамен.
- Подло! – продолжал первый.
- Подло! – повторил другой.
- К счастью, – заметил оружейник, – я оказался рядом и дал вам противоядие.
- Да, к счастью, – пробормотал Гамен.
- Но одной дозы при таком сильном отравлении не хватит, – продолжал незнакомец, – вот, выпейте-ка еще.
Он добавил из флакона в стакан с водой пять или шесть капель жидкости, представлявшей собой не что иное, как нашатырный спирт, и поднес его к губам Гамена.
- Ага! – пролепетал тот. – Это нужно выпить… Лучше уж пить, чем нюхать!
И он с жадностью опрокинул стакан.
Однако едва он проглотил дьявольскую смесь, как глаза у него полезли на лоб. Он стал чихать и, улучив минуту, заорал:
- Ах ты, разбойник! Ты что мне дал?! Тьфу! Тьфу!
- Дорогой мой! – отвечал незнакомец. – Я дал вам напиток, который спасет вас от смерти.
- А-а, ну раз это пойло спасет меня от смерти, стало быть, вы правы. Но вы зря называете это напитком.
Он опять чихнул, скривив рот и вытаращив глаза, словно маска в античной трагедии.
Незнакомец воспользовался этой минутной пантомимой, чтобы запереть не только окно, – но и притворить ставни.
Гамен не без пользы для себя во второй или в третий раз раскрыл глаза. В этом судорожном движении век, как бы ни было оно мимолетно, мэтр Гамен успел оглядеться и с чувством глубокого почтения, которое испытывают все пьяницы к стенам кабака, он узнал, где находится.
Место в самом деле было ему хорошо известно; будучи ремесленником, он частенько бывал в городе и почти всегда заходил в кабачок у Севрского моста. В определенном смысле остановки в кабачке можно было бы счесть даже необходимыми, потому что вышеозначенный кабачок находился как раз на полпути к дому.
Это почтение возымело свое действие: прежде всего оно вселило в слесаря веру в то, что он находится в дружественном лагере.
- Эге! Отлично! – молвил он. – Похоже, я уже проделал половину пути.
- Да, благодаря мне, – заметил оружейник.
- Как это благодаря вам? – пролепетал Гамен, перегодя взгляд с предметов неодушевленных на предмет одушевленный. – Благодаря вам? А кто вы, собственно, такой?
- Дорогой мой господин Гамен! – проговорил незнакомец. – Этот вопрос показывает, что у вас короткая память.
Гамен взглянул на собеседника с еще большим вниманием, чем в первый раз.
- Погодите, погодите… – сказал он, – мне и впрямь кажется, что я вас где-то уже видел.
- Неужто? Как удачно!
- Да, да, да! Но когда и где? Вот в чем вопрос.
- Вы спрашиваете, где? Оглянитесь. Может быть, вам попадется на глаза какая-нибудь вещь, которая поможет вам вспомнить… Когда? Это другое дело. Возможно, нам придется выдать вам новую порцию противоядия, чтобы вы могли ответить на этот вопрос.
- Нет, спасибо, – возразил Гамен, выбросив вперед руку, – не желаю я больше вашего противоядия. Кажется, я почти спасен, вот я на этом и остановлюсь… Так где же я вас мог видеть.., где я вас видел?.. Да здесь и видел!
- Ну, слава Богу, вспомнили!
- Когда же я вас видел? Погодите-ка, ну да! Это было в тот день, когда я возвращался из Парижа после.., секретной работы… Можно подумать, я подрядился делать секретные замки, – со смехом прибавил Гамен.
- Отлично! А теперь скажите, кто я такой.
- Кто вы такой? Вы – тот самый человек, который угостил меня вином, и значит, человек порядочный. Вашу руку!
- Мне это тем более приятно, – отвечал незнакомец, – что между слесарем и оружейником не такая уж большая разница: достаточно лишь протянуть руку…
- А-а, да, да, да, теперь припоминаю. Да, это было Шестого октября, в тот день, когда король возвращался в Париж; мы с вами тогда немножко о нем посудачили.
- И мне было чрезвычайно интересно с вами разговаривать, мэтр Гамен; вот почему я, пользуясь тем, что к вам вернулась память, хочу продлить это удовольствие. Я хочу вас спросить, если, конечно, вы не сочтете это нескромностью, что вы делали час тому назад, лежа поперек дороги в двадцати шагах от повозки, которая уже готова была переехать вас надвое, не вмешайся я в эту минуту. Уж не горе ли какое-нибудь у вас, мэтр Гамен? Может, вы приняли роковое решение покончить счеты с жизнью?
- Покончить счеты с жизнью? Могу поклясться, нет! Что я делал, лежа посреди мостовой?.. Вы точно знаете, что это был я?
- Еще бы, черт подери! Вы только посмотрите на себя! Гамен осмотрел одежду.
- Ого! – воскликнул он. – Достанется мне от госпожи Гамен! Она еще вчера мне говорила: «Не надевай но-вый сюртук, надень старую куртку: для Тюильри и так сойдет».
- Как?! Для Тюильри? – переспросил незнакомец. – Так вы возвращались из Тюильри, когда я вас встретил?
Гамен почесал в затылке, пытаясь привести в порядок; свои воспоминания.
- Да, да, верно, – молвил он, – разумеется, я возвращался из Тюильри. Ну и что? В том, что я учил господина Вето слесарному мастерству, нет никакой тайны.
- Кто такой господин Вето? Кого вы называете господином Вето?
- Вы что, не знаете разве, что так называют короля? Вы что, с Луны свалились?
- В этом нет ничего удивительного! Я делаю свое дело и не занимаюсь политикой.
- Хорошо вам! А я, к несчастью, занимаюсь, вернее сказать, вынужден заниматься. Это меня и погубит. Гамен поднял к небу глаза и вздохнул.
- Ба! Так вас вызвали в Париж для такой же работы, как в тот раз, когда я вас впервые встретил? – спросил незнакомец.
- Вот именно! Только тогда я не знал, куда иду, потому что у меня была на глазах повязка, а в этот раз я знал, так как никто мне глаза не завязывал.
- Вам, стало быть, не пришлось догадываться, находитесь ли вы в Тюильри или еще где?
- В Тюильри? – переспросил Гамен. – А кто вам сказал, что я был в Тюильри?
- Да вы сами, черт побери! Как же я узнал бы, что вы были в Тюильри, если бы вы сами мне об этом только что не сказали?
«Верно, – подумал Гамен, – откуда же еще он мог это узнать, если я сам ему об этом не сказал?» – Я, может, совершил оплошность, – проговорил он, обращаясь к незнакомцу, – ну, тем хуже! Раз уж я вам об этом сказал, не буду отнекиваться: да, я был в Тюильри.
- И работали там с королем, – подхватил незнакомец, – за что и получили от него двадцать пять луидоров, которые лежат у вас в кармане.
- Эге! Да, у меня и вправду было в кармане двадцать пять луидоров… – согласился Гамен.
- Они и сейчас там лежат, дружище.
Гамен торопливо сунул руку в карман и выгреб горсть золотых монет вперемешку с мелкими серебряными монетами, а также несколькими су.
- Погодите, погодите, – поговорил он, – пять, шесть, семь.., надо же! Я совсем запамятовал.., двенадцать, тринадцать, четырнадцать… А ведь двадцать пять луидоров – солидная сумма.., семнадцать, восемнадцать, девятнадцать… Да, такие деньги в наше время на дороге не валяются.., двадцать три, двадцать четыре, двадцать пять! Ага! – с облегчением вздохнув, продолжал Гамен. – Слава Богу, все на месте.
- Раз я вам сказал, вы могли положиться на мое слово, как мне кажется.
- На ваше слово? А почему вы знали, что у меня при себе двадцать пять луидоров?
- Дорогой господин Гамен! Как я уже имел честь вам доложить, я нашел вас лежащим поперек дороги в двадцати шагах от повозки, готовой вот-вот вас переехать. Я приказал владельцу повозки остановиться, потом кликнул проезжавший мимо фиакр, отвязал от кареты фонарь и, осмотрев вас при свете этого фонаря, приметил на мостовой несколько золотых монет. Так как эти монеты лежали неподалеку от вас, я предположил, что они вам и принадлежат. Я пошарил рукой в вашем кармане и, обнаружив в нем двадцать других луидоров, понял, что не ошибся. Кучер покачал головой со словами: «Нет, сударь, нет. – Что значит нет? – Нет, я не повезу этого господина. – Почему не повезешь? – Потому что он слишком богат для своего костюма… Двадцать пять золотых луидоров в дешевом жилете – да это попахивает виселицей, сударь! – Как?! Неужели вы думаете, что имеете дело с вором? Кажется, вас испугало это слово: „Вор, говорите? Я – вор?“ – Конечно, вор! – отвечал возница. – Откуда же у вас двадцать пять луидоров, если вы их не украли? – „У меня в кармане двадцать пять луидоров, которые мне Дал мой ученик, король Франции!“ – отвечали вы. Когда я услыхал ваши слова, мне в самом деле показалось, что я вас узнаю. Я поднес фонарь поближе: „Эге! – воскликнул я. – Вот все и объяснилось! Это же господин Гамен, учитель слесарного дела в Версале! Он работал вместе с королем, и король дал ему за работу двадцать пять луидоров. Я за него ручаюсь“. С той минуты, как я за вас поручился, кучер перестал спорить. Я вложил вам в карман деньги, которые вы потеряли; вас осторожно уложили в фиакр, я сел на облучок, потом мы вышли из этого кабачка, и вот так вы оказались здесь, слава Богу, жалуясь лишь на то, что вас бросил ваш подмастерье.
- Я говорил о подмастерье? Я жаловался на то, что он меня бросил? – все более удивляясь, переспросил Гамен.
- Ну вот! Он уж и не помнит своих слов!
- Я?!
- Ну да! Разве не вы только что говорили: «Из-за этого негодяя…» Я забыл его имя…
- Луи Леконт.
- Да, да… Как?! Не вы ли только сейчас говорили:
«Из-за этого негодяя Луи Леконта я здесь… Он обещал вернуться со мной в Версаль, а когда настало время оттуда уходить, тут-то он меня и бросил»?
- Я вполне мог так сказать, потому что это правда.
- Ну, раз это правда, зачем отрицать? Разве вы не знаете, что, будь на моем месте кто-нибудь другой, такая игра в кошки-мышки по нашим временам могла бы плохо кончиться?
- Да, только не с вами… – ласково поглядывая на незнакомца, заметил Гамен.
- Не со мной? Что вы хотите этим сказать?
- Я хочу сказать: «с другом».
- Да уж, вижу я, как вы доверяете своему другу! Вы ему говорите «да», потом – «нет»; вы говорите: «это правда», а потом – «неправда». Прямо как в прошлый раз, слово чести! Когда вы мне рассказывали одну историю… Надо быть простаком, чтобы хоть на минуту этому поверить!
- Какую я рассказывал историю?
- О потайной двери, на которую вы ставили замок для какого-то вельможи, только вы почему-то не могли сказать, где этот вельможа живет.
- Ну, хотите – верьте, хотите – нет, а в этот раз опять речь шла о двери.
- У короля?
- У короля. Только эта дверь вела не на лестницу, а в сейф.
- И вы хотите меня уверить в том, что король, который и сам неплохо слесарничает, стал бы за вами посылать, чтобы вы поставили ему замок на дверь? Ха-ха!
- Однако дело именно так и обстоит. Эх, бедняга! Он и впрямь думал, что может без меня обойтись, вот и стал наспех клепать свой замок. «Зачем Гамен? К черту Гамена! Кому нужен этот Гамен?» Да только заблудился он в суколдах, вот и пришлось звать на помощь Гамена!
- Должно быть, он послал за вами одного из своих верных камердинеров: Гю, Дюрея или Вебера?
- Не тут-то было! Он нашел себе помощника, который еще меньше его смыслит в этом деле; и вот в одно прекрасное утро этот компаньон приходит ко мне в Версаль и говорит: «Вот, папаша Гамен: мы с королем хотели сделать замок и ни черта у нас не вышло! Проклятый замок не работает! – Чем же я могу вам помочь? – отвечаю я. – Доделайте его, черт побери!» А я ему и говорю: «Врете! Вас прислал не король, вы заманиваете меня в ловушку! Тогда он мне и говорит: „Ну что ж! Чтобы вам доказать, что меня послал король, он поручил мне передать вам двадцать пять луидоров, так что можете не сомневаться. – Двадцать пять луидоров! – говорю. – Где же они? – Вот!“ И дал мне деньги.
- Так это те самые двадцать пять луидоров, которые у вас сейчас при себе? – спросил оружейник.
- Нет, это другие. Те двадцать пять луидоров были только задатком.
- Дьявольщина! Пятьдесят луидоров только за то, чтобы починить замок! Тут что-то не так, мэтр Гамен.
- Я тоже так подумал. Тем более что компаньон…
- Что компаньон?
- Мне показалось, что это не настоящий подмастерье. Мне пришлось проверить его в работе и погонять как следует.
- Однако вы не из тех, кого можно провести, когда вы видите человека за работой.
- А я не могу сказать, что этот парень плохо работал… Он довольно шустро управлялся с напильником и зубилом. Я сам видел, как он одним махом перерезал раскаленный железный прут и круглым напильником проделал в нем сквозное отверстие, да так, будто вынимал штопором пробку из бутылки. Но, как бы это сказать.., во всем этом было больше теории, чем практики: не успевал он закончить работу, как бежал мыть руки и мыл их до тех пор, пока они не побелеют. Разве у настоящего слесаря могут быть белые руки? Вот, к примеру, мои: их сколько ни мой…
И Гамен с гордостью показал свои черные заскорузлые ладони, которые словно смеялись над кремом и мылом.
- Что же вы делали, когда явились к королю? – спросил незнакомец, возвращая слесаря к интересовавшей его теме.
- Было сразу видно, что нас ждали. Нас ввели в кузницу: там король вручил мне, признаться, недурно начатый замок. Но он запутался с суколдами. Еще бы: замок с, тремя суколдами! Не каждому слесарю такое по плечу, а тем более – королю, как вы понимаете. Я взглянул и сразу попал в точку. Я сказал: «Оставьте меня на час одного, и все пойдет как по маслу». Король ответил: «Работай, Гамен, дружище; будь как дома. Вот тебе напильники, здесь – тиски: работай, мой дружок, работай, а мы пойдем приготовим шкаф». Засим он и вышел с этим чертовым компаньоном.
- По большой лестнице? – как бы между прочим спросил оружейник.
- Нет, по потайной, которая ведет в его кабинет. Я, когда кончил работу, сказал себе: «Шкаф – только отговорка: они заперлись вдвоем и что-то замышляют. Спущусь-ка я потихоньку, распахну дверь кабинета – и бац! сразу увижу, чем они там занимаются».
- И чем же они занимались? – спросил незнакомец.
- А-а, то-то и оно, что они, как видно, держали ухо востро; я-то ведь не могу ходить, как танцор, понимаете? Хоть я и старался изо всех сил ступать тихо, ступеньки подо мной скрипели; они меня и услыхали. Они сделали вид, что идут мне навстречу, и в ту минуту, как я взялся за ручку двери, хлоп! дверь распахнулась. Кто остался в дураках? Гамен.
- Так вы ничего не знаете?
- Еще чего! «Ага! Гамен, это ты? – спросил король. – Да, государь, – отвечал я, – все готово. – Мы тоже закончили, – сказал он, – иди, я тебе дам другую работу». Он быстро провел меня через кабинет, но я все-таки успел заметить, что на столе была разложена большущая карта, наверно – Франции, потому что в углу я заметил три лилии.
- А вы ничего особенного не приметили на этой карте Франции?
- Как же нет? Я видел три длинные цепочки булавок, они выходили из центра, несколько раз почти соприкасались и подходили к краю: это было похоже на солдат, которые двигаются разными путями к границе.
- Ну, дорогой Гамен, вас не проведешь! – с притворным восхищением воскликнул незнакомец. – И вы думаете, что вместо того чтобы заниматься шкафом, король и ваш компаньон стояли над этой картой?
- В этом я уверен! – отвечал Гамен.
- Вы не можете этого знать в точности.
- Могу.
- Каким образом?
- Да все очень просто: булавочные головки были из разноцветного воска: черные, синие и красные. Во все время разговора король, сам того не замечая, ковырял в зубах булавкой с красной головкой.
- Ах, Гамен, дружище! – проговорил незнакомец. – Уж если мне когда придется скрывать какой-нибудь оружейный секрет, я вас ни за что не пущу к себе в кабинет, даже на минутку, это точно! Или я вам завяжу глаза, как в тот день, когда вас вели к вельможе, да и то, несмотря на повязку, вы приметили, что крыльцо насчитывало десять ступеней, а дом выходил фасадом на бульвар.
- Погодите! – перебил его Гамен, польщенный похвалой незнакомца. – Вы еще не все знаете: там и вправду был шкаф.
- Да ну? И где же?
- Где-где… Ни за что не угадаете!.. В стене, друг мой!
- В какой стене?
- В потайном коридоре, ведущем из алькова короля в комнату дофина.
- А знаете, вы мне рассказываете очень интересные вещи… И что, шкаф был вот так у всех на виду?
- Блажен, кто верует!.. Я во все глаза глядел, да так ничего и не заметил и спросил: «Где же ваш шкаф?» Король огляделся по сторонам и сказал: «Гамен, я всегда тебе доверял и потому не хотел, чтобы кто-нибудь, кроме тебя, узнал мою тайну. Смотри!» С этими словами король приподнял деревянную панель. Подмастерье нам светил, потому что в этот коридор не проникает дневной свет. И вот я приметил в стене круглое отверстие диаметром около двух футов. Заметив мое удивление, король, подмигнув нашему компаньону, спросил: «Ну что, дружок, видишь эту дыру? Я ее сделал, чтобы спрятать деньги; этот юноша помогал мне несколько дней, оставаясь во дворце. А теперь нужно приладить замок к этой железной двери, и она должна закрываться так, чтобы панель встала потом на прежнее место и скрыла дверцу, как прежде скрывала дыру… Тебе нужна помощь? Этот юноша тебе поможет. Если же ты сумеешь обойтись без него, я дам ему другую работу. – Вы отлично знаете, – отвечал я, – что когда я могу сделать дело сам, я никогда не прошу помощи. Хорошему ремесленнику здесь работы часа на четыре, а я – мастер, стало быть, через три часа все будет готово. Можете заниматься своими делами, юноша, а вы, государь, – своими. Ежели вам есть что прятать здесь, возвращайтесь через три часа».
Надо думать, король, как и говорил, нашел нашему компаньону другое занятие, потому как я его больше не видел. Через три часа король пришел один и спросил: «Ну что, Гамен, как обстоят наши дела? – Раз, два – и готово, государь», – ответил я и показал ему дверь. Это было просто одно удовольствие: она открывалась и закрывалась без малейшего скрипа, а замок работал, как автомат господина Вокансона. «Отлично! – похвалил он. – Теперь, Гамен, помоги мне пересчитать деньги, которые я собираюсь сюда упрятать». Он приказал лакею принести четыре мешка с двойными луидорами и сказал мне: «Давай считать!» Я отсчитал миллион, он – тоже миллион, после чего осталось двадцать пять луидоров лишних. «Держи, Гамен, – сказал он, – это тебе за труды». И как ему только не стыдно было заставлять пересчитывать целый миллион бедняка, отца пятерых детей, и дать ему за это всего двадцать пять луидоров!.. Ну, что вы на это скажете? Незнакомец шевельнул губами.
- Да, надо признаться, это мелочно! – отвечал он.
- Погодите, это еще не все. Я беру двадцать пять луидоров, кладу их в карман и говорю: «Спасибо, государь! Только вот за всем этим у меня с самого утра маковой росинки во рту не было, я умираю от жажды!» Не успел я договорить, как через потайную дверь выходит королева и оказывается прямо передо мной без всякого предупреждения: в руках у нее тарелка, а на ней – стакан вина и булочка. «Дорогой Гамен! – говорит она мне – Вас мучает жажда – выпейте, вы голодны – съешьте эту булочку. – Ах, ваше величество! – с поклоном отвечаю я ей. – Не стоило вам из-за меня беспокоиться». Скажите-ка, что вы об этом думаете? Предложить стакан вина человеку, которого мучает жажда, и булочку, когда он умирает с голоду?! Что я должен был, по ее мнению, с этим делать?.. Сразу видно, что она никогда не умирала ни от голода, ни от жажды!.. Стакан вина!., как это жалко!..
- Вы, стало быть, отказались?
- Уж лучше бы я отказался… Нет, я выпил. А булку завернул в платок и сказал себе: «Что не годится отцу, пойдет деткам!» Я поблагодарил его величество, словно было за что, и пошел восвояси, поклявшись, что ноги моей больше не будет в Тюильри!..
- А почему вы говорите, что лучше бы вам было отказаться от вина?
- Потому что они, должно быть, подмешали в него яду! Не успел я перейти через Поворотный мост, как меня обуяла такая жажда, уж такая жажда!.. Я так хотел пить, что, видя по левую руку реку, а по правую – виноторговцев, я даже подумал, не лучше ли мне начать с реки… Вот тут-то я и понял, что они дали мне плохое вино: чем больше я пил, тем больше хотелось!.. И так продолжалось до тех пор, пока я не потерял сознание. Ну, уж теперь они могут быть спокойны: если когда-нибудь мне доведется давать против них показания, я скажу, что получил от них двадцать пять луидоров за четыре часа работы, а также за то, что пересчитал миллион, и что, опасаясь, как бы я не донес, где они прячут свои сокровища, они отравили меня, как собаку!13– А я, дорогой Гамен, – отвечал, поднимаясь, оружейник, знавший теперь все, что хотел узнать, – готов подтвердить ваши слова, потому что я сам дал вам противоядие, благодаря чему вы вернулись к жизни.
- Мы с вами, стало быть, отныне связаны не на жизнь, а на смерть! – молвил Гамен, взяв незнакомца за руки.
И отказавшись со спартанской стойкостью от стакана вина, в третий или в четвертый раз предлагаемого ему незнакомым другом, которому он только что поклялся в вечной дружбе, Гамен, выпивший нашатыря, продолжавшего оказывать на него отрезвляющее действие и в то же время отбившего у него охоту к вину ровно на двадцать четыре часа, отправился в Версаль, куда и прибыл целым и невредимым в два часа ночи с полученными от короля двадцатью пятью луидорами в кармане жилета и пожалованной королевой булочкой в кармане сюртука.
Оставшись в кабачке один, мнимый оружейник вынул из жилетного кармана перламутровую записную книжку, отделанную золотом, и записал в ней:
«За альковом короля в темном коридоре, ведущем в комнату дофина, – сейф.
Выяснить, не является ли в действительности Луи Леконт, ученик слесаря, графом Луи, сыном маркиза де Буйе, прибывшим из Меца одиннадцать дней тому назад».

Глава 10. Машина Господина Гильотена

Через день после описанных нами событий граф Калиостро, имевший разветвленную сеть самых необычных знакомых в различных слоях общества вплоть до приближенных короля, уже знал, что граф Луи де Буйе прибыл в Париж 15 или 16 ноября; что, будучи обнаружен генералом де Лафайетом, его кузеном, 18 числа, он был в тот же день представлен королю; что, явившись к Гамену под видом подмастерья 22 ноября, он оставался у него три дня; на четвертый день он уехал вместе с ним из Версаля в Париж и был сейчас же проведен к королю; и что потом он вернулся в дом своего друга Ахилла дю Шатле, у которого на сей раз остановился, немедленно переоделся и в тот же день ускакал на почтовых в Мец.
Все это происходило на следующий день после его ночного совещания на кладбище Иоанна Крестителя с г-ном де Босиром. Он видел, как бывший гвардеец в ужасе бросился в Бельвю к банкиру Дзаноне. Спустив в карты все до последнего луидора, несмотря на беспроигрышный закон повышения ставок г-на Лоу, и вернувшись домой в семь часов утра, г-н Босир увидел, что дом его пуст: мадмуазель Олива и юный Туссен исчезли.
Тогда Босир припомнил, что граф Калиостро отказался уйти вместе с ним, заявив, что ему необходимо поговорить с мадмуазель Оливой наедине. Вот уж и подозрение готово: мадмуазель Олива похищена графом Калиостро. Как настоящая ищейка, г-н де Босир взял след, который и привел его в Бельвю. Там он назвал свое имя и сейчас же был приглашен к барону Дзаноне, или графу Калиостро, как больше нравится читателю называть если не главное действующее лицо, то, по крайней мере, главную пружину в драме, которую мы взялись пересказать.
Очутившись в той самой гостиной, с которой мы познакомились в начале этой истории, когда в нее вошли доктор Жильбер и маркиз де Фавра, Босир лицом к лицу столкнулся с графом и дрогнул: граф представлялся ему столь знатным вельможей, что он не смел потребовать у него вернуть ему любовницу.
Однако граф будто прочитал мысли бывшего гвардейца.
- Господин де Босир! – обратился к нему Калиостро. – Я заметил одну вещь: для вас в целом свете существуют две истинные страсти: карты и мадмуазель Олива.
- Ах, ваше сиятельство! – вскричал Босир. – Неужто вам известно, что именно меня к вам привело?
- Отлично известно! Вы пришли ко мне за мадмуазель Оливой; она в самом деле у меня.
- Как?! Она у вашего сиятельства?
- Да, в моем особняке на улице Сен-Клод; она заняла прежние свои апартаменты, и если вы будете паинькой, если я буду вами доволен, если вы будете мне сообщать интересующие меня сведения, то в такие дни, господин де Босир, мы будем опускать в ваш карман по двадцать пять луидоров, чтобы вы могли достойно выглядеть в Пале-Рояле, а также, принарядившись, пойти на свидание на улицу Сен-Клод.
Босиру очень хотелось крикнуть, потребовать мадмуазель Оливу; однако стоило Калиостро шепнуть два слова об этом проклятом «португальском» деле, продолжавшем подобно дамоклову мечу висеть над головой бывшего гвардейца, как Босир сейчас же притих.
Тогда он выразил сомнение в том, что мадмуазель Олива в самом деле находится в особняке на улице Сен-Клод, и его сиятельство приказал запрягать лошадей. Он вернулся вместе с Босиром в особняк на бульваре, пригласил его в sanctum sanctorum[14] и там, отодвинув одну из картин, показал ему через хитро устроенный глазок мадмуазель Оливу, одетую не хуже королевы; сидя на козетке, она читала один из плохих романов, популярных в ту эпоху; если ей в руки попадалась время от времени такая книга, она была по-настоящему счастлива, мысленно возвращаясь в то время, когда была камеристкой мадмуазель де Таверне. Ее сын, господин Туссен, разодетый, словно королевский отпрыск, в белую шляпу с перьями в стиле Генриха IV и в матросский костюмчик небесно-голубого цвета, перехваченный по талии трехцветным кушаком с золотой бахромой, играл восхитительными игрушками.
Босир почувствовал, как его сердце переполняется радостью за любовницу и сына. Он обещал исполнить все, чего от него хотел граф, а тот, верный своему слову, давал Босиру возможность в те дни, когда г-н де Босир приносил интересные новости, не только получить плату золотом, но и предаться любви в объятиях мадмуазель Оливы.
Таким образом, все шло согласно желаниям не только графа, но и, осмелимся предположить, самого Босира. И вот к концу декабря, в час, слишком не подходящий для этого времени года, то есть в шесть часов утра, доктор Жильбер, уже полтора часа находившийся за работой, услышал три удара в дверь и, судя по тому, как они прозвучали, понял, что это пришел один из его братьев-масонов.
Жильбер пошел отпирать.
За дверью его встретил улыбкой граф Калиостро. Оказавшись лицом к лицу с этим таинственным человеком, Жильбер, как всегда, почувствовал озноб.
- А-а, граф. – обронил он, – это вы?
Сделав над собой усилие, он протянул ему руку.
- Добро пожаловать в любое время, что бы ни привело вас ко мне.
- Я пришел затем, дорогой мой Жильбер, – отвечал: граф, чтобы пригласить вас для участия в одном филантропическом опыте, о котором я уже имел честь вам рассказывать.
Жильбер, тщетно напрягая память, вспоминал, о каком опыте говорил ему граф.
- Не помню, – признался он.
- Все равно идемте, дорогой Жильбер; будьте уверены: я не стану вас беспокоить из-за пустяков… Кстати, там, куда я вас приглашаю, вы встретитесь со своими знакомыми.
- Дорогой граф! – отвечал Жильбер. – Куда бы вы меня ни пригласили, я пойду прежде всего ради вас; а само место и люди, которых я могу там встретить, – это уже второстепенно.
- В таком случае идемте, у нас нет времени. Жильбер был одет, ему оставалось лишь оставить на столе перо и взять в руки шляпу.
Проделав обе эти операции, он проговорил:
- Граф, я к вашим услугам!
- Идемте, – просто ответил граф.
Он прошел вперед, Жильбер последовал за ним.
Внизу их ждала карета. Они сели в нее, и карета сейчас же покатилась, хотя граф не отдавал никаких приказаний; очевидно, кучер знал заранее, куда нужно ехать.
Спустя четверть часа езды, во время которой Жильбер про себя отметил, что они проехали весь Париж и оказались за городскими воротами, карета остановилась на большом квадратном дворе, в который выходили два ряда зарешеченных окон.
За каретой ворота захлопнулись.
Ступив на землю, Жильбер понял, что оказался в тюремном дворе, а присмотревшись ко двору, узнал тюрьму Бисетр.
Место, печальное само по себе, казалось еще более мрачным из-за холодного света, словно против воли просачивавшегося на этот двор.
Было около четверти седьмого; в этот час холод одолевал даже самых стойких.
Мелкий косой дождик исполосовал серые стены.
Посреди двора пятеро или шестеро плотников под предводительством старшего, а также под руководством невысокого, одетого в черное человечка, суетившегося больше всех других, устанавливали машину незнакомой и странной конструкции.
При виде двух незнакомцев человечек в черном поднял голову.
Жильбер вздрогнул; он узнал доктора Гильотена, с которым встречался у Марата. Эта машина в натуральную величину представляла собой то, что он видел в макете в каморке редактора газеты «Друг народа».
А господин в черном узнал Калиостро и Жильбера. Должно быть, их появление произвело на него некоторое впечатление, потому что он оставил на время свое занятие и подошел к ним.
Однако прежде он все-таки наказал старшине плотников внимательнейшим образом следить за работой.
- Эй, мэтр Гидон!.. – обратился он. – Вот так хорошо… Заканчивайте фундамент; фундамент – основа всякого сооружения. Когда фундамент будет готов, установите два столба, да не забудьте справиться с отметками, чтобы столбы не оказались ни слишком далеко друг от друга, ни слишком близко. Впрочем, я буду поблизости и прослежу.
Он подошел к Калиостро и Жильберу, те уже шли ему навстречу.
- Здравствуйте, барон, – молвил он. – Очень любезно с вашей стороны, что вы пришли первым и привели к нам доктора. Доктор! Помните, я приглашал вас у Марата посмотреть на мой опыт; к сожалению, я забыл тогда спросить ваш адрес… Вы сейчас увидите нечто весьма любопытное: это – самая филантропическая машина из всех, существовавших когда-либо на земле.
Неожиданно обернувшись к машине, своему любимому детищу, он прокричал:
- Эй, Гидон, что это вы там делаете? Вы ставите все задом наперед.
Бросившись к лестнице, которую два его помощника только что приставили к одной из сторон, он вмиг оказался на основании машины, где его присутствие было необходимо, чтобы исправить ошибку плотников, которые были еще не очень сильны в секретах новой машины.
- Ну вот, теперь другое дело, – заметил доктор Гильотен, довольный тем, что под его руководством работа пошла на лад, – теперь осталось только вставить нож в пазы… Гидон! Гидон! – закричал он вдруг, словно в испуге. – Почему же пазы не отделаны медью?
- Знаете, доктор, я подумал, что если их сделать из крепкого дуба да хорошенько смазать, это будет даже лучше, чем из меди, – отвечал старшина плотников.
- Ну да, – проворчал доктор, – опять экономите!.. И это – когда речь идет о развитии науки и благе человечества! Гидон! Если наш сегодняшний опыт не удастся, отвечать будете вы. Господа! Призываю вас в свидетели, – продолжал доктор, обращаясь к Калиостро и Жильберу, – прошу вас отметить, что я заказывал пазы из меди и выражал решительный протест против того, что меди нет…
Итак, если теперь нож остановится на полпути или будет плохо скользить, то это будет не по моей вине, я умываю руки.
Через восемнадцать столетий доктор, стоявший на фундаменте новой машины, повторил известный жест Пилата.
Однако несмотря на все препятствия, продолжалось строительство машины, все более принимавшей очертания смертоносной колесницы, что приводило в восторг ее создателя и заставляло трепетать от ужаса доктора Жильбера.
А Калиостро был по-прежнему невозмутим; после гибели Лоренцы сердце его словно окаменело.
Вот как выглядела машина.
Прежде всего, она стояла на помосте, к которому вела лестница.
Помост представлял собою, по примеру эшафота, площадку в форме квадрата со стороной в пятнадцать футов. На этой площадке на расстоянии около двух третей напротив лестницы высились два параллельных столба около двенадцати футов высотой.
Столбы были снабжены теми самыми пазами, на которых мастер Гидор сэкономил медь, и это, как мы видели, вызвало яростное возмущение филантропа – доктора Гильотена.
По этим пазам и падал при помощи распрямлявшейся пружины нож в виде полумесяца, скользя под действием собственной тяжести, в сотни раз увеличенной силой пружины.
Между столбами было приспособлено двустворчатое окошко с отверстием, в которое могла пройти человеческая голова; когда створки окошка соединялись, шея оказывалась как в кольце.
В определенный момент срабатывал рычаг, представлявший собой доску длиною в человеческий рост, и эта доска оказывалась на уровне окошка.
Все это, как видит читатель, было неплохо придумано.
Пока плотники, мастер Гидон и доктор заканчивали сооружение машины, пока Калиостро и Жильбер обсуждали ее устройство, – граф оспаривал у доктора Гильотена славу изобретателя, полагая, что у его машины есть предшественницы: итальянская mannaya и в особенности тулузский топор, при помощи которого был казнен маршал Монморанси[15], – новые зрители, вызванные, без сомнения, также для участия в опыте, заполнили двор.
Среди них был уже знакомый нам старик, сыгравший одну из главных ролей в нашей длинной истории; ему суждено было скоро умереть от неизлечимой болезни; однако по настоятельному требованию своего собрата Гильотена он был вынужден подняться с постели и, невзирая на ранний час и ненастную погоду, приехал посмотреть, как действует машина.
Жильбер узнал его и почтительно пошел к нему навстречу Его сопровождал г-н Жиро, парижский архитектор; своей должности он и был обязан специальным приглашением.
Вторая группа держалась особняком; она состояла из четырех чрезвычайно просто одетых мужчин, которые ни с кем не здоровались, да и с ними тоже никто не раскланивался.
Едва войдя во двор, эти четверо прошли в самый дальний угол, подальше от Жильбера и Калиостро, и держались в этом углу со всею скромностью, тихо переговариваясь и, несмотря на дождь, обнажив головы.
Предводитель этой группы или по крайней мере тот, кого трое других почтительно слушали, когда он что-нибудь тихо им говорил, был высокий господин лет пятидесяти двух; у него было открытое лицо, он доброжелательно улыбался.
Звали этого человека Шарль-Луи-Самсон; он родился 15 февраля 1738 года, присутствовал на казни Дамьена, четвертованного его отцом, а также помогал ему, когда тот имел честь отрубить голову г-ну де Лалли-Толендалю. У него было прозвище: «парижский мастер».
Трое других господ были: его сын, на долю которого выпала честь помогать ему в готовившейся казни Людовика XVI, и двое его помощников.
Присутствие «парижского мастера», его сына и двух его подручных красноречиво свидетельствовало о назначении страшной машины г-на Гильотена, лишний раз доказывая, что его опыт проводился если не по приказу, то уж во всяком случае с одобрения правительства.
«Парижский мастер» был теперь печален: если машина, на испытание которой его позвали, будет одобрена, вся заманчивая сторона его профессии уйдет в тень; исполнитель, являвшийся толпе в образе карающего ангела с пылающим мечом в руке, превращался в палача, всего-навсего Дергающего за веревку.
Вот в чем, по его мнению, состояло истинное противоречие, Дождь превратился в неприятную морось; опасаясь, как бы непогода не испугала кого-нибудь из зрителей, доктор Гильотен обратился к более важным из них, то есть к Калиостро, Жильберу, доктору Луи и архитектору Жиро, почувствовав, подобно директору театра, нетерпение публики:
- Господа, мы ждем только доктора Кабаниса. Как только он прибудет, мы можем начинать.
Едва он проговорил эти слова, как третья карета въехала во двор; из нее вышел господин лет сорока с открытым умным лицом; у него были живые глаза, вопросительно глядевшие на окружающих.
Это и был последний зритель, доктор Кабанис.
Он любезно раскланялся с каждым из присутствовавших, как и подобало философствовавшему доктору, подошел пожать руку Гильотену, который с высоты площадки прокричал ему: «Скорее, доктор, скорее же, мы ждем только вас!» – и присоединился к той группе, где были Жильбер и Калиостро.
В это время кучер доктора Кабаниса ставил экипаж рядом с двумя другими каретами.
Фиакр «парижского мастера» хозяин из скромности оставил у ворот.
- Господа! – проговорил доктор Гильотен. – Мы больше никого не ждем и сейчас же начинаем.
По его знаку распахнулась дверь, оттуда вышли два господина в серых мундирах, неся на плечах мешок, отдаленно напоминавший очертаниями человеческое тело.
В окнах показались бледные лица, с ужасом следившие за непонятным и ужасным зрелищем; никто этих людей не думал приглашать на представление, и они не понимали ни смысла приготовлений к нему, ни его цели.

Глава 11. Вечер В Павильоне Флоры

Вечером того же дня, то есть 24 декабря, накануне Рождества, в павильоне Флоры был прием.
Королева не пожелала принимать гостей у себя, и потому принцесса де Ламбаль устроила в своем павильоне прием от имени королевы и развлекала гостей до появления ее величества.
Как только пришла королева, все пошло так, словно вечер проходил в павильоне Марсан, а не в павильоне Флоры.
Утром барон Изидор де Шарни возвратился из Турина и незамедлительно был принят сначала королем, потом королевой.
Оба они были с ним чрезвычайно любезны, особенно королева, и вот почему.
Прежде всего Изидор был братом Шарни, и пока того не было в Париже, королеве было приятно видеть перед собой Изидора.
Кроме того, Изидор привез от графа д'Артуа и принца де Конде сообщения, которые находили живой отклик в ее сердце.
Принцы рекомендовали королеве обратить внимание на план маркиза де Фавра и приглашали ее воспользоваться преданностью этого отважного дворянина, чтобы покинуть Париж и присоединиться к ним в Турине.
Еще ему было поручено передать маркизу де Фавра от имени принца, что они с большой симпатией относятся к его плану и желают ему успешного его исполнения.
Королева целый час не отпускала от себя Изидора, пригласила его на вечер к ее высочеству де Ламбаль и позволила ему удалиться только после того, как он отпросился для выполнения поручения к маркизу де Фавра.
Королева не сказала ничего определенного по поводу своего бегства. Она только поручила Изидору подтвердить маркизу и маркизе де Фавра слова, сказанные ею во время аудиенции маркизы в тот самый день, когда она внезапно появилась у короля, принимавшего маркиза де Фавра.
Выйдя от королевы, Изидор сейчас же отправился к г-ну де Фавра, проживавшему на площади в доме номер двадцать один.
Барона де Шарни приняла маркиза де Фавра. Поначалу она ему сказала, что ее мужа нет дома; однако когда она услышала имя посетителя, узнала, с какими людьми он виделся всего час назад, а также с кем он расстался несколько дней тому назад, она призналась, что ее муж дома, и приказала его позвать.
Маркиз вошел в комнату. У него было открытое лицо и смеющиеся глаза. Его заранее предупредили из Турина, и он знал, от чьего имени явился Изидор.
Слова королевы, которые передал молодой человек, преисполнили сердце Фавра радостью. Все подавало ему надежду: заговор как нельзя более удался; в Версале предусматривалось собрать тысячу двести всадников; каждый из них должен был посадить на круп по одному пехотинцу, что вдвое увеличивало количество солдат. От тройного убийства Неккера, Байи и Лафайета, которое должно было осуществиться одновременно каждой из трех входящих в Париж колонн: одной – через Рульские ворота, другой – через Гренельские, а третьей – через Шайо, – было решено отказаться: полагали, что довольно будет отделаться от Лафайета. А для этого было достаточно четырех человек, лишь бы они были хорошо экипированы и вооружены. Им следовало дождаться минуты, когда его экипаж, как обычно около одиннадцати часов вечера, покинет Тюильри. Тогда двое должны будут скакать слева и справа от кареты, а два других всадника – зайти спереди. Один из них, держа в руке пакет, прикажет кучеру остановиться, объяснив это тем, что у него срочное сообщение для генерала. А когда карета остановится и генерал покажется в окне, ему выстрелят в голову из пистолета Это была единственная существенная поправка к плану заговора; все прочее оставалось без изменений. Деньги выданы, люди предупреждены, королю достаточно было лишь сказать «Да!» – и по знаку маркиза де Фавра все незамедлительно началось бы.
Единственное, что вызывало беспокойство маркиза, это молчание короля и королевы. И вот королева только что нарушила это молчание, прислав Изидора; сколь бы туманны ни были слова, которые Изидору было поручено передать маркизу и маркизе де Фавра, они имели огромное значение, потому что принадлежали ее величеству.
Изидор обещал маркизу передать вечером королеве и королю уверения в его преданности.
Молодой барон, как помнит читатель, приехал в Париж и в тот же день отправился в Турин; в Париже у него не было другого пристанища, кроме комнаты брата в Тюильри. В отсутствие графа он приказал его лакею отпереть комнату.
В девять часов вечера он вошел в апартаменты принцессы де Ламбаль.
Он не был представлен ее высочеству; однако, хотя принцесса его не знала, днем ее предупредила королева; когда лакей доложил о бароне, принцесса поднялась и с очаровательной грацией, заменявшей ей ум, сейчас же увлекла его в дружеское общество.
Король и королева еще не появлялись. Граф Прованский казался чем-то обеспокоенным, он беседовал с двумя дворянами из своего ближайшего окружения: г-ном де Лашатром и г-ном д'Авареем. Граф Лун де Нарбои переходил от одного кружка к другому с легкостью человека, который всюду чувствует себя как дома.
Это дружеское общество состояло из молодых дворян, устоявших перед манией эмиграции. Среди ник были братья де Ламетт, многим обязанные королеве и еще не успевшие перейти в стан ее врагов; г-н д'Амбли, один из самых светлых, а может, и самых дурных умов той эпохи, как будет угодно читателю; г-н де Кастри, г-н де Ферзей; Сюло, главный редактор остроумной газеты «Деяния Апостолов» – все это были преданные сердца, но слишком горячие головы.
Изидор ни с кем из них не был знаком, однако благодаря его громкому имени, а также особенной любезности, с которой его встретила принцесса, все присутствовавшие протянули ему руки.
Кроме того, он принес новости от той, другой Франции, жившей за границей. У каждого из присутствовавших кто-нибудь из родственников или друзей находился на службе у принцев; Изидор всех их видел, он был словно живой газетой.
Как мы уже сказали, Сюло был остроумным собеседником.
Сюло что-то рассказывал, и все громко смеялись. В тот день Сюло присутствовал на заседании Национального собрания. Господин Гильотен поднялся на трибуну, стал расхваливать изобретенную им машину, поведал об успешном ее испытании утром того же дня и попросил позволения заменить ею все другие орудия смерти – колесо, виселицу, топор, четвертование, – попеременно приводившие в ужас Гревскую площадь.
Национальное собрание, соблазненное прелестями новой машины, уже готово было ее одобрить.
По поводу Национального собрания, г-на Гильотена и его машины Сюло сочинил на мотив менуэта «Exaudet» песенку, которая должна была на следующий день появиться в его газете.
Эта песня, которую он напевал вполголоса в окружавшем его веселом обществе, заставила слушателей так громко и искренне рассмеяться, что король с королевой, услыхали их смех еще из передней. Бедный король! Сам он давно уже не смеялся и потому решил непременно осведомиться о предмете, который мог в столь печальные времена вызвать такое бурное веселье.
Само собою разумеется, что как только один лакей доложил о короле, а другой – о королеве, то все шушукания, смех, разговоры сейчас же стихли и наступила благоговейная тишина.
Вошли две венценосные особы.
Чем более революционно настроенные умы города отказывали монархии в почтении, тем больше в узком кругу истинные роялисты подчеркивали свое уважение, будто невзгоды только придавали им новые силы. Как год 89-й был годом черной неблагодарности, так 93-й явился выражением самозабвенной преданности.
Принцесса де Ламбаль и принцесса Елизавета завладели вниманием королевы.
Граф Прованский подошел к королю засвидетельствовать свое почтение и поклонился со словами:
- Брат! Нельзя ли нам сыграть в карты приватно: только вам, королеве, мне и кому-нибудь из ваших близких друзей, – чтобы под видом виста мы могли побеседовать без помех?
- С удовольствием! – отвечал король. – Поговорите с королевой.
Граф Прованский подошел к Марии-Антуанетте, беседовавшей в это время с Шарни; барон раскланивался с королевой и говорил ей вполголоса:
- Ваше величество! Я видел нынче маркиза де Фавра и имею честь сообщить вам нечто весьма важное.
- Дорогая сестра! – молвил граф Прованский. – Король выразил желание, чтобы мы сыграли партию в вист вчетвером; мы объединимся против вас, а вашему величеству король предоставляет право выбора партнера.
- Ну что же, мой выбор сделан, – отвечала королева, сразу смекнув, что партия в вист – только предлог. – Барон де Шарни, вы будете с нами играть, а за игрой расскажете о новостях из Турина.
- Как? Вы приехали из Турина, барон? – спросил граф Прованский.
- Да. А по дороге я заехал на Королевскую площадь, где встретился с человеком, всем сердцем преданным королю, королеве и вашему высочеству.
Принц покраснел, кашлянул и удалился. Он любил недомолвки и был чрезвычайно подозрителен: прямота и искренность барона вызывали в нем беспокойство.
Он взглянул на г-на де Лашатра, тот подошел к нему, получил приказания и исчез.
Тем временем король отвечал на приветствия дворян, а также тех немногочисленных дам, которые еще бывали на вечерах в Тюильри.
Королева подошла к супругу, взяла его под руку и увела играть.
Подойдя к карточному столу, он поискал взглядом четвертого игрока, но увидал только Изидора.
- Ага! Господин де Шарни! – заметил он. – В отсутствие брата вы будете у нас четвертым; лучшую замену ему трудно было бы придумать! Милости просим!
Он жестом пригласил королеву садиться, потом сел сам, за ним – его высочество.
Королева знаком пригласила Шарни, и он последним занял свое место.
Принцесса Елизавета подошла к козетке, стоявшей за спиной короля, и, опустившись на колени, положила руки на спинку его кресла.
Игроки сыграли несколько партий, перебрасываясь ничего не значившими словами.
Наконец, убедившись в том, что все держатся от их стола на почтительном расстоянии, королева решилась обратиться к его высочеству со словами:
- Брат! Барон вам сообщил, что он приехал из Турина?
- Да, – отвечал тот, – я об этом что-то слышал.

Предыдущая страница 7 Следующая страница


Графиня Де Шарни 8

- Он сказал вам, что граф д'Артуа и принц де Конде настойчиво приглашают нас к себе?
Король сделал нетерпеливое движение.
- Братец! – шепнула принцесса Елизавета ангельским голоском. – Пожалуйста, послушайте.
- И вы туда же, сестричка? – спросил он.
- Я – больше, чем кто бы то ни было, дорогой Людовик, потому что я больше всех вас люблю и очень за вас боюсь.
- Я также сказал его высочеству, – заметил Изидор, – что, возвращаясь через Королевскую площадь, я около часу провел в доме номер двадцать один.
- В доме номер двадцать один? – переспросил король. – А что это за дом?
- Там живет один дворянин, – отвечал Изидор, – который, как и все мы, весьма предан вашему величеству и, как все мы, готов умереть за короля; однако он энергичнее нас и потому уже составил план.
- Какой план? – поднимая голову, спросил король.
- Если я рискую своим рассказом об этом плане вызвать неудовольствие короля, то я умолкаю.
- Нет, нет, продолжайте, – с живостью перебила его королева. – Существует много людей, замышляющих какие-то козни против нас; мы слишком мало знаем таких, которые готовы были бы нас защитить; прощая нашим недругам, мы в то же время питаем признательность по отношению к нашим друзьям. Господин барон! Как зовут этого дворянина?
- Маркиз де Фавра.
- А-а, мы его знаем, – заметила королева. – И вы верите в его преданность, господин барон?
- Да, ваше величество. Я не только верю: я готов за него поручиться.
- Будьте осторожны, барон, – предупредил король. – Вы слишком торопитесь.
- У нас с маркизом – родственные души, государь. Я отвечаю за преданность маркиза де Фавра. А вот достоинства его плана, надежда на успех – о! это совсем другое дело! Я слишком молод. Когда решается вопрос о спасении короля и королевы, я не могу взять на себя смелость высказать на этот счет свое мнение.
- А в каком положении находится этот план? – поинтересовалась королева.
- Он готов к исполнению, ваше величество. Стоит королю сказать слово, подать знак нынче вечером, и завтра в это время он будет в Пероне.
Король отмалчивался. Граф Прованский судорожно сгибал и разгибал бедного валета червей, который вот-вот должен был переломиться пополам.
- Государь! – обратилась королева к супругу. – Вы слышите, что говорит барон?
- Разумеется, слышу, – нахмурившись, буркнул король.
- А вы, брат? – спросила она у его высочества.
- Я слышу не хуже короля.
- Ну и что вы на это скажете? Ведь это, как я понимаю, предложение.
- Несомненно, – молвил граф Прованский, – несомненно!
Поворотившись к Изидору, он попросил:
- Ну-ка, барон, пропойте нам эту песенку еще разок! Изидор повторил:
- Как я имел честь доложить, стоит королю сказать слово, подать знак, и, благодаря мерам, предусмотренным маркизом де Фавра, он будет через двадцать четыре часа в безопасности в Пероне.
- Ах, брат, разве не соблазнительно то, что предлагает вам барон?! – воскликнул граф Прованский.
Король стремительно повернулся к брату и, пристально на него взглянув, спросил:
- А вы поедете со мной?
Граф Прованский изменился в лице. Щеки его затряслись; он никак не мог взять себя в руки.
- Я? – переспросил он.
- Вы, брат, – повторил Людовик XVI. – Вы уговариваете меня покинуть Париж, и потому я вас спрашиваю:
«Вы поедете со мной?» – Но… – пролепетал граф Прованский. – Я ничего не знал, я не готов…
- Как же это вы не знали, если именно вы дали денег маркизу де Фавра? – поинтересовался король. – Не готовы, говорите? Да вы же по минутам знаете, в каком состоянии находится заговор!
- Заговор! – побледнев, повторил граф Прованский.
- Ну разумеется, заговор… Ведь это же заговор, заговор настолько реальный, что если он будет раскрыт, маркиза де Фавра схватят, препроводят в Шатле и приговорят к смерти, – если, конечно, вы не похлопочете о нем, как мы позаботились о господине де Безенвале.
- Но если королю удалось спасти господина де Безенваля, то он может точно так же спасти и маркиза.
- Нет, потому что то, что я мог сделать для одного, я, верно, не смогу повторить для другого. И потом, господин де Безенваль был моим человеком, точно так же, как маркиз де Фавра – ваш. Давайте-ка будем спасать каждый своего, брат, вот тогда мы и исполним наш долг.
С этими словами король поднялся Королева удержала его за полу камзола.
- Государь, вы можете согласиться или отказаться, – заметила она, – но вы не можете оставить маркиза де Фавра без ответа.
- Я?
- Да! Что барону де Шарни следует передать маркизу от имени короля?
- Пусть он передаст, – отвечал Людовик XVI, высвобождая полу своего камзола из рук королевы, – что король не может позволить, чтобы его похитили.
И он отошел.
- Это означает, – продолжал граф Прованский, – что если маркиз де Фавра похитит короля, не имея на то позволения, ему будут за это только благодарны, лишь бы это удалось сделать. Кто не выигрывает, тот просто глупец, а в политике глупость наказывается вдвойне!
- Господин барон! – молвила королева. – Нынче же вечером, сию же минуту отправляйтесь к маркизу де Фавра и передайте ему слово в слово ответ короля: «Король не может позволить, чтобы его похитили». Если он не поймет этот ответ короля, вы ему растолкуете. Идите!
Барон, не без основания принявший ответ короля и совет королевы как двойное согласие, взял шляпу, торопливо вышел, сел в фиакр и крикнул кучеру:
- Королевская площадь, двадцать один.

Глава 12. Что Увидела Королева В Графине, Находясь В Замке Таверне Двадцать Лет Тому Назад

Встав из-за карточного стола, король направился к группе молодых людей, чей веселый смех привлек его внимание, когда он входил в гостиную.
При его приближении наступила мертвая тишина.
- Ужели судьба короля столь печальна, – спросил Людовик XVI, – что он навевает своим появлением тоску?
- Государь… – в смущении отвечали придворные.
- Вы так веселились и так громко смеялись, когда пришли мы с королевой!
Покачав головой, он продолжал:
- Несчастны короли, в присутствии которых подданные не смеют веселиться!
- Государь! – возразил было г-н де Ламетт. – Почтительность…
- Дорогой Шарль! Когда вы учились в пансионе и по воскресеньям и четвергам я приглашал вас в Версаль, разве вы сдерживали смех, потому что я был рядом? Я только что сказал: «Несчастны короли, в присутствии которых придворные не смеют веселиться!» Я бы еще сказал так:
«Счастливы короли, в присутствии которых придворные смеются!»
- Государь! – отвечал г-н де Кастри – История, которая нас развеселила, покажется вашему величеству, возможно, не очень веселой.
- О чем же вы говорили, господа?
- Государь! – выступая вперед, проговорил Сюло – Всему виною я, ваше величество.
- Ах, вы, господин Сюло! Я прочел последний номер «Деяний Апостолов». Берегитесь!
- Чего, государь? – спросил молодой журналист.
- Вы – слишком откровенный роялист: у вас могут быть неприятности с любовником мадмуазель Теруань.
- С господином Попюлюсом? – со смехом переспросил Сюло.
- Совершенно верно. А что стало с героиней вашей поэмы?
- С мадмуазель Теруань?
- Да… Я давно ничего о ней не слыхал.
- Государь! У меня такое впечатление, будто ей кажется, что наша революция идет слишком медленно, и потому она отправилась подготовить восстание в Брабанте. Вашему величеству, вероятно, известно, что эта целомудренная амазонка родом из Льежа?
- Нет, я этого не знал… Так это над нею вы сейчас смеялись?
- Нет, государь: над Национальным собранием.
- Ого! В таком случае, господа, вы хорошо сделали, что перестали смеяться, как только я вошел. Я не могу позволить, чтобы в моем доме смеялись над Национальным собранием. Правда, я не дома, а в гостях у принцессы де Ламбаль, – прибавил король, будто сдаваясь, – и потому вы, сохраняя серьезный вид или же совсем тихонечко по смеиваясь, можете мне сказать, что заставило вас так искренне смеяться.
- Известно ли королю, какой вопрос обсуждался нынче в Национальном собрании?
- Да, и он очень меня заинтересовал. Речь шла о новой машине для казни преступников, не так ли?
- Совершенно верно! И предложил ее своему народу господин Гильотен.., да, государь! – отвечал Сюло.
- Ого! И вы, господин Сюло, смеетесь над господином Гильотеном, филантропом? Вы что же, забыли, что я – тоже филантроп?
- Я, государь, прекрасно понимаю, что филантропы бывают разные. Во главе французской нации стоит, например, филантроп, отменивший пытки во время следствия; этого филантропа мы уважаем, прославляем, даже более того: мы его любим, государь.
Все молодые люди разом поклонились.
- Однако есть и другие, – продолжал Сюло. – Будучи врачами, и, следовательно, имея в своем распоряжении тысячи способов лишить больных жизни, они тем не менее ищут средство избавить от жизни и тех, кто чувствует себя хорошо. Вот этих-то, государь, я и прошу отдать мне в руки.
- А что вы собираетесь с ними делать, господин Сюло? Вы их обезглавите «без боли»? – спросил король, намекая на утверждение доктора Гильотена. – Будут ли они квиты, почувствовав «легкую прохладу» на шее?
- Государь! Я от души им этого желаю, – отвечал Сюло, – но обещать этого не могу.
- Как это «желаете»? – переспросил король.
- Да, государь, я очень люблю тех, кто изобретает новые машины и сам их испытывает. Я бы не стал возражать, если бы мэтр Обрио сам на себе испытал крепость стен Бастилии, а мессир Ангеран де Мариньи сам себя повесил на виселице Монфокона. К несчастью, я не король; к счастью – не судья. Значит, вполне вероятно, что я буду вынужден остаться при своем мнении по отношению к многоуважаемому Гильотену, оставив не исполненными свои обещания, которые я уже начал было исполнять.
- А что вы пообещали или, вернее, какое обещание вы едва не исполнили?
- Мне пришла в голову мысль, государь, что этот великий благодетель человечества должен был бы сам вкусить от своего благодеяния. Завтра в утреннем номере «Деяний Апостолов», который печатают нынче ночью, состоится крещение Справедливости ради следует отметить, что дочь господина Гильотена, официально признанную сегодня отцом перед Национальным собранием, зовут мадмуазель Гильотиной.
Король не смог сдержать улыбку.
- А так как ни свадьбы, ни крестин не бывает без песен, – вмешался Шарль Ламетт, – господин Сюло сочинил в честь своей крестницы две песни.
- Неужели целых две?! – удивился король.
- Государь! – отвечал Сюло. – Надобно же удовлетворить все вкусы!
- А на какую музыку вы положили свои песни? Я не вижу ничего более подходящего, чем «De profundis»[16].
- Ну что вы, государь! Вы забываете, с какой радостью все будут готовы подставить свою шею дочери господина Гильотена.., да ведь к ней будет очередь! Нет, государь, одна из моих песенок поется на чрезвычайно модный в наши дни мотив менуэта «Exaudet»; другую можно петь на любой мотив, как попурри.
- А можно вкусить вашей поэзии, господин Сюло? – спросил король.
Сюло поклонился.
- Я не являюсь членом Национального собрания, – молвил он, – чтобы пытаться ограничивать власть короля; нет, я – верный слуга вашего величества, и мое мнение таково: король может все, чего ему хочется.
- В таком случае я вас слушаю – Государь, я повинуюсь, – отвечал Сюло.
И он вполголоса запел на мотив менуэта «Exaudet», как мы уже говорили, вот какую песню:

Почтенный доктор Гильотен,
Различных комитетов член,
К тому ж мыслитель политический,
Был осенен идеей странной,
Что виселица негуманна,
И вешать – непатриотично
Сограждан в этом уверяя,
Он заявил: «Есть казнь иная
Без виселицы, без веревки,
И незачем рубить сплеча,
И ни к чему палач неловкий –
Совсем не надо палача!
Он, Гильотен, герой газет,
Но в том, что пишут, правды нет:
Мол, Гиппократа славный внук,
Чтоб осужденного от мук
Нечеловеческих избавить,
Придумал новый аппарат,
Такой, что всякий будет рад
Себя мгновенно обезглавить
Нам всем пример – суровый Рим,
Мы преклоняемся пред ним,
Врагов казнившим без боязни:
И Шапелье, и сам Барнав
Сказав «Этот медик прав!»
А уж они-то смыслят в казни.
Он сон забыл, презрел он лень,
И вот в один прекрасный день
Была сотворена машина
Она погубит многих нас,
За что получит в добрый час
Простое имя – «гильотина»!

Молодые люди засмеялись еще громче. Королю было совсем не весело, но Сюло был одним из самых преданных ему людей, и потому он не хотел, чтобы окружавшие заметили его печаль: сам не понимая, отчего, король почувствовал, как у него сжалось сердце.
- Дорогой господин Сюло! – проговорил король. – Вы нам говорили о двух песнях; крестного отца мы послушали, давайте перейдем к крестной матери.
- Государь! – отвечал Сюло. – Крестная мать сейчас будет иметь честь вам представиться. Итак, вот она – на мотив песни «Париж верен королю».

Наш Гильотен достопочтенный
Любовью движим неизменной
Ко всем согражданам своим;
Обдуманной и сокровенной,
Идеей ценной одержим!
Пора ее поведать им.
Вообразив, что перед ним
Герою благодарный Рим,
Словесный презирая дым,
Наш доктор в своей речи краткой
Как истый друг правопорядка
Равенству пролагая путь,
Идеи раскрывает суть
И в зале криками «Браво»
Глупцы приветствуют его.

Месье! Быть мудрыми должны вы,
Прошу вас выслушать меня
Мы будем к людям справедливы,
Всех одинаково казня.
Сограждан я могу утешить
Жестокостей не будет впредь,
Ведь так бесчеловечно вешать
И так мучительно висеть!

Скажите, много ли в том проку
И справедлив ли будет тот,
Кто, гневом обуян, жестоко
Собрата своего убьет?
Скажите, много ли в том проку?

Но я в беде вас не покину,
Я, изучив немало книг,
Такую изобрел машину,
Что головы лишает вмиг.
Не рад ли будет осужденный
Окончить свой последний путь
Без боли, не издав ни стона
И глазом не успев моргнуть?
Избави всех от маеты,
Падут на шеи с высоты
Удары лезвия тяжелого,
И полетят в корзины головы.
Еще удар, еще один…
Слуга ты, или господин,
Всех уравняет гильотина.
Не день, не месяц и не два
За головою голова
Легко покатится в корзины,
Вот справедливость гильотины!
Вот справедливость гильотины!

- Вот вы смеетесь, господа, – заметил король, – а ведь машина господина Гильотена предназначалась для избавления несчастных осужденных от ужасных мучений! Чего ожидает общество, требуя смерти осужденному? Простого уничтожения человека. Если это уничтожение сопровождается мучениями, как при колесовании, четвертовании, то это уже не акт возмездия, а сведение счетов.
- Государь! А кто сказал вашему величеству, – возразил Сюло, – что все мучения кончаются после того, как отрезана голова? Кто сказал, что жизнь не продолжается в обоих этих обрубках и что умирающий не страдает вдвойне, осознавая свое раздвоение?
- Об этом следовало бы поразмыслить людям знающим, – молвил король. – Должно быть, опыт проводился сегодня утром в Бисетре; никто из вас не присутствовал на этих испытаниях?
- Нет, государь! Нет, нет, нет! – почти в один голос насмешливо воскликнули десятка полтора человек.
- Там был я, государь. – раздался серьезный голос. Король обернулся и узнал доктора Жильбера, который вошел во время спора и, незаметно подойдя, молчал до тех пор, пока король не задал свой вопрос.
- А-а, это вы, доктор? – вздрогнув от неожиданности, спросил король. – Вы были там?
- Да, государь.
- И как прошли испытания?
- Прекрасно в первых двух случаях, государь; однако на третий раз, несмотря на то, что позвоночник был перебит, голову пришлось отрезать ножом.
Раскрыв рот, с блуждающим взором, молодые люди слушали Жильбера.
- Как, государь! Неужели нынче утром казнили трех человек? – изумился Шарль Ламетт, спрашивая, по-видимому, от имени всех присутствовавших.
- Да, господа, – отвечал король. – Правда, все трое были трупами, которых поставил Отель-Дье. И каково ваше мнение, господин Жильбер?
- О чем, государь?
- Об инструменте.
- Государь! Это очевидный прогресс по сравнению с другими используемыми в наше время машинами такого рода; однако происшедшая с третьим трупом неудача доказывает, что эта машина еще требует усовершенствований.
- Как же она устроена? – спросил король, чувствуя, как в нем просыпается механик.
Жильбер попытался растолковать устройство машины, однако из его слов король не смог точно себе представить ее форму.
- Подойдите сюда, доктор! – пригласил он. – Вот здесь на столе есть перья, чернила и бумага… Вы умеете рисовать, я полагаю?
- Да, государь.
- В таком случае, сделайте набросок, я тогда лучше пойму, о чем идет речь.
Молодые дворяне из почтительности не смели без приглашения последовать за королем.
- Подойдите, подойдите, господа! – воскликнул Людовик XVI. – Ведь эти вопросы никого не могут оставить равнодушными.
- Кроме того, – вполголоса заметил Сюло, – как знать, не выпадет ли кому-нибудь из нас честь жениться на мадмуазель Гильотине? Идемте, господа; давайте познакомимся с нашей невестой.
Все последовали за королем и Жильбером и столпились вокруг стола, за который по приглашению короля сел Жильбер, чтобы как можно лучше выполнить рисунок.
Жильбер стал набрасывать машину на листе бумаги, а Людовик XVI пристально за ним следил.
Все было на месте: и платформа, и ведшая на платформу лестница, и два столба, и рычаг, и окошко для головы, и нож в виде полумесяца.
Не успел он закончить эту последнюю деталь, как король его остановил.
- Черт возьми! – воскликнул он. – Ничего нет удивительного в том, что испытания не совсем удались.
- Почему, государь? – удивился Жильбер.
- Это зависит от формы ножа, – заметил Людовик XVI. – Надобно не иметь ни малейшего представления о механике, чтобы придать предмету, предназначенному для отсечения головы, форму полумесяца.
- А какую форму предложили бы вы, ваше величество?
- Треугольника.
Жильбер стал исправлять рисунок.
- Нет, нет, не так, – возразил король. – Дайте перо.
- Прошу вас, государь, – молвил Жильбер. – Вот перо и стул.
- Погодите, погодите, – проговорил Людовик XVI, увлекаясь рисунком. – Этот нож надо скосить, вот так.., и так.., и я ручаюсь, что вы сможете отрубить хоть двадцать пять голов подряд: нож ни разу не откажет!
Не успел он договорить, как позади него раздался душераздирающий крик.
Он стремительно обернулся и увидал королеву: она была бледна, она едва держалась на ногах, у нее был совершенно потерянный вид… Покачнувшись, королева без чувств упала на руки Жильбера.
Подталкиваемая, как и другие, любопытством, она подошла к столу и, наклонившись над королем в тусамую минуту, как он исправлял главную деталь, она узнала отвратительную машину, показанную ей графом Калиостро двадцать лет назад в замке Таверне-Мезон-Руж.
При виде этой машины она смогла только вскрикнуть; силы оставили ее, словно роковая машина оказала на нее свое действие, и, как мы уже сказали, она упала без чувств на руки Жильбера.

Глава 13. Врачеватель Тела И Души

Понятно, что после этого вечер пришлось прервать.
Хотя никто не понял причины обморока королевы, факт оставался фактом.
Увидев рисунок Жильбера, подправленный королем, королева вскрикнула и упала без чувств.
Вот какой слух пробежал по рядам присутствовавших, после чего все те, кто не были членами семьи или ближайшими друзьями, почли за долг удалиться.
Жильбер оказал королеве первую помощь.
Принцесса де Ламбаль не пожелала, чтобы королеву уносили в ее покои. Да это было бы и нелегко: принцесса де Ламбаль жила в павильоне Флоры, а королева – в павильоне Марсан; пришлось бы идти через весь дворец.
Больную уложили на кресло в спальне принцессы, а та, с присущим всем женщинам чутьем угадав, что во всем случившемся есть какая-то тайна, удалила всех, даже короля, и встала у изголовья королевы, с беспокойством взглядывая на нее, ожидая, когда благодаря заботам доктора Жильбера она очнется.
Изредка она спрашивала доктора, скоро ли королева придет в себя; а тот, будучи не в силах привести королеву в чувство, успокаивал принцессу обычными в таких случаях словами.
Нервное потрясение королевы было столь сильным, что несколько минут не помогали ни нюхательные соли, ни натирание висков уксусом; наконец едва заметное пошевеливание пальцев указало на то, что чувствительность возвращается. Королева медленно поводила головой из стороны в сторону, как в страшном сне, потом вздохнула и открыла глаза.
Однако можно было заметить, что жизнь возвратилась к ней раньше, чем разум; она некоторое время оглядывала комнату, не понимая, где она находится и что с ней произошло. Очень скоро все ее тело охватила дрожь, она едва слышно вскрикнула и прижала руку к глазам, словно для того, чтобы избавиться от страшного видения.
К ней возвращалась память.
Впрочем, кризис миновал. Жильбер не скрывал, что причиной его послужило моральное потрясение, и не знал, чем медицина могла бы помочь; он собирался было удалиться, однако едва он отступил на шаг, как королева, будто угадав его намерение, схватила его за руку и нервно проговорила:
- Останьтесь!
Жильбер в изумлении замер. Он знал, что королева с трудом его выносила; впрочем, он не раз замечал, что оказывает на королеву странное, почти магнетическое воздействие.
- Я – к услугам вашего величества, – проговорил он. – Однако я полагаю, что было бы нелишним успокоить короля, а также всех тех, кто остался в гостиной, а если ваше величество позволит…
- Тереза! – обратилась королева к принцессе де Ламбаль. – Скажите королю, что я пришла в себя; проследите, чтобы мне никто не мешал: мне надо поговорить с доктором Жильбером.
Принцесса повиновалась с покорностью, которая угадывалась не только в ее характере, но и во внешности.
Приподнявшись на локте, королева проводила ее взглядом, выждала, чтобы дать ей возможность выполнить поручение, и, видя, что поручение в самом деле выполнено благодаря предупредительности принцессы де Ламбаль и она может говорить с доктором свободно, она повернулась к нему и пристально посмотрела ему в глаза.
- Доктор! – молвила королева. – Вас не удивляет, что вы оказываетесь рядом со мной в трудные минуты моей жизни?
- Увы, ваше величество, я не знаю, должен ли я благодарить за это случай или жаловаться на судьбу, – отвечал Жильбер.
- Почему, сударь?
- Потому что я слишком хорошо умею читать в чужом сердце, чтобы заметить, что это не зависит ни от вашего желания, ни от вашей воли.
- Я потому и назвала это случаем… Вы знаете, что я люблю откровенность. Однако во время событий последнего времени, заставивших нас действовать сообща, доктор, вы доказали мне настоящую преданность, я вам очень благодарна и никогда этого не забуду.
Жильбер в ответ поклонился.
Королева следила за его движением и выражением его лица.
- Я тоже физиономистка, – заметила она, – знаете ли вы, что ответили мне сейчас, не проронив ни слова?
- Ваше величество! Я был бы в отчаянии, если бы мое молчание показалось вам менее почтительным, чем мои слова.
- Вы мне сказали так: «Ну что ж, вы меня поблагодарили, дело сделано, перейдем к другому».
- Во всяком случае мне хотелось, чтобы вы, ваше величество, подвергли мою преданность такому испытанию, которое позволило бы ей проявиться полнее, чем это было до сегодняшнего дня. Вот чем объясняется некоторое нетерпение, подмеченное вами на моем лице.
- Господин Жильбер! – проговорила королева, пристально взглянув на доктора, – вы – необыкновенный человек, и я приношу вам мои извинения: у меня было предубеждение против вас – теперь его нет.
- Ваше величество! Позвольте мне от всей души вас поблагодарить, и не только за ваши слова, но еще и за то, что вы вселяете в меня уверенность.
- Доктор! – продолжала королева, словно то, что она собиралась сказать, само собой вытекало из предыдущие ее слов. – Что, по-вашему, со мной произошло?
- Ваше величество! Я – человек рассудочный, человек науки, и потому прошу вас облечь ваш вопрос в более точную форму.
- Я спрашиваю вас вот о чем, сударь. Полагаете ли вы, что причиной моего недавнего обморока послужило одно из нервных потрясений, которым несчастные женщины подвержены по причине природной слабости, или вы подозреваете нечто более серьезное?
- Я отвечу вашему величеству так: дочь Марии-Терезии, сохранявшая спокойствие и мужество в ночь с пятого на шестое октября, – женщина необыкновенная, и, следовательно, ее не могло взволновать событие, способное оказывать воздействие на обыкновенных женщин.
- Вы правы, доктор, вы верите в предчувствия?
- Наука отвергает явления, противоречащие естественному ходу вещей. Однако иногда случаются события, которые опровергают науку.
- Мне следовало бы спросить так: «Вы верите в предсказания?» – Я думаю, что высшая Доброта для нашего собственного блага покрыла будущее мраком неизвестности. Редкий ум, получивший от природы великий математический дар, может путем тщательного изучения прошлого приподнять краешек этого покрывала и заглянуть в будущее. Такие исключения весьма редки, и с тех пор, как религия упразднила роковую случайность, с тех пор как философия ограничила веру, пророки в значительной мере потеряли свою силу. И тем не менее… – прибавил Жильбер.
- И тем не менее?.. – подхватила королева, видя, что он в задумчивости замолчал.
- Тем не менее, – продолжал он, словно делая над собой усилие, потому что ему приходилось говорить о вещах, которые его разум подвергал сомнению, – есть такой человек…
- Человек?.. – переспросила королева, следившая за каждым словом Жильбера с все возраставшим интересом.
- Да, есть такой человек, которому несколько раз удавалось при помощи неопровержимых фактов разбить все доводы моего разума.
- И этот человек?..
- Я не смею назвать вашему величеству его имя.
- Этот человек – ваш учитель, не так ли, господин Жильбер? Человек всемогущий, бессмертный – божественный Калиостро!
- Ваше величество! Мой единственный и истинный учитель – природа. Калиостро – лишь мой спаситель. Я лежал с пулей в груди, потеряв почти всю кровь. Став врачом после двадцати лет занятий, я уверен, что моя рана была смертельной. Он меня вылечил всего за несколько дней благодаря какому-то не известному мне бальзаму. Этим и объясняется моя признательность, я бы даже сказал – восхищение.
- И этот человек предсказал вам нечто такое, что потом сбылось?
- Да, его предсказания показались мне странными, невероятными! Он с такой уверенностью шагает в настоящем, что невозможно не поверить в то, что ему открыто будущее.
- Значит, если бы этот человек взялся вам что-нибудь предсказать, вы бы ему поверили?
- Я, во всяком случае, действовал бы, принимая в расчет его предсказания.
- А если бы он предсказал вам преждевременную смерть, смерть ужасную, позорную, – стали бы вы готовиться к такой смерти?
- Да, ваше величество, однако прежде я попытался бы ее избежать всеми возможными способами, – отвечал Жильбер, проникновенно глядя на королеву.
- Избежать? Нет, доктор, нет! Я ясно вижу, что обречена, – отвечала королева. – Эта революция – бездна, готовая вот-вот поглотить трон. Этот народ – лев, которому суждено меня пожрать.
- Ах, ваше величество! Стоит вам только захотеть, и этот лев ляжет у ваших ног, как агнец.
- Разве вы не видели, что он делал в Версале?
- А разве вы не видели, каким он стал в Тюильри? Это же Океан, ваше величество! Он постоянно подтачивает скалу, стоящую у него на пути, до тех пор, пока не свалит; однако он умеет быть и нежным, словно кормилица, с лодкой, отдавшейся на его волю.
- Доктор! Между этим народом и мною давно уже все кончено: он меня ненавидит, а я его презираю!
- Это потому, что вы друг друга по-настоящему еще не знаете. Перестаньте быть для него королевой, станьте; ему матерью; забудьте, что вы – дочь Марии-Терезии, нашего старого врага; сестра Иосифа Второго, нашего мнимого друга; станьте француженкой, и вы услышите, как вас будет благословлять этот народ, вы увидите, как он протянет к вам свои руки, чтобы приласкать.
Мария-Антуанетта пожала плечами.
- Да, это мне знакомо… Вчера он благословлял, сегодня ласкает, а завтра задушит тех, кого благословлял и ласкал.
- Это потому, что он чувствует в них сопротивление и ненависть в ответ на свою любовь.
- Да знает ли этот народ, этот разрушитель, что он любит и что ненавидит?! Ведь он разрушает все вокруг, подобно ветру, воде и огню; он так же капризен, как женщина!
- Да, потому что вы смотрите на него с берега, ваше величество, как путешественник смотрит на прибрежные отвесные скалы; потому что, то подкатывая, то откатывая от ваших ног без видимой на то причины, он оставляет на берегу пену и оглушает вас своими жалобами, а вы принимаете их за угрозы; однако смотреть на него нужно иначе: надо понимать, что им руководит Святой Дух, витающий над водами Океана; надо уметь видеть его таким, каким его видит Бог: он уверенно шагает вперед, сметая все на своем пути к цели. Вы – французская королева, а не знаете, что происходит в этот час во Франции. Поднимите свою вуаль, ваше величество, вместо того чтобы опускать ее, и вы залюбуетесь, вместо того чтобы бояться.
- Что же красивого, великолепного, восхитительного я увижу?
- Вы увидите, как из руин старого мира рождается мир новый; вы увидите, как колыбель Франции поплывет, подобно колыбели Моисея, по реке еще более глубокой, чем Нил, чем Средиземное море, чем Океан… Спаси тебя Господь, о колыбель! Храни тебя Бог, о Франция!
Несмотря на то, что Жильбера нельзя было назвать восторженным человеком, он воздел руки и устремил взгляд вверх.
Королева в изумлении смотрела на него, ничего не понимая.
- И куда же эта колыбель должна приплыть? – спросила королева. – Может, в Национальное собрание, это скопище спорщиков, разрушителей, обновленцев? Или новой Францией должна руководить старая? Незавидная мать для такой красавицы, а, господин Жильбер?
- Нет, ваше величество! Приплыть эта колыбель в ближайшие дни, сегодня, может быть, завтра должна в незнакомую до сей поры землю, зовущуюся «отчизной». Там она найдет крепкую кормилицу, способную взрастить крепкий народ: Свободу.
- Ну что ж, красивые слова, – заметила королева. – Я полагаю, что слишком частое употребление их уже убило.
- Нет, ваше величество! Это не красивые слова, это великие дела! Посмотрите на Францию: все уже разрушено, но ничто еще не построено. Еще нет ни постоянно действующих муниципалитетов, ни департаментов. Во Франции нет законов, впрочем, она сама составляет сейчас закон. Посмотрите, как она идет твердой поступью, глядя перед собой, прокладывая себе путь из одного мира в другой, переходя по узкому мостику, переброшенному через пропасть. Посмотрите, как она, не дрогнув, ступает на этот мостик, столь же узкий, как мост Магомета… Куда она идет, старая Франция? К единству нации! Все, что до сих пор казалось ей трудным, мучительным, невыносимым, стало теперь не только возможным, но и легким. Наши провинции были местом, где годами сталкивались самые разнообразные предрассудки, противоположные интересы, сугубо личные воспоминания; ничто, как казалось, не могло бы одержать верх над двадцатью пятью или тридцатью национальностями, отвергавшими общую нацию. Разве старинный Лангедок, древняя Тулуза, старая Бретань согласятся превратиться в Нормандию, Бургундию или Дофине? Нет, ваше величество! Однако все они составят Францию. Почему они так кичились своими правами, своими привилегиями, своим законодательством? Потому что у них не было родины. Итак, я уже сказал вам, ваше величество: они увидали вдалеке свою прекрасную родину, пусть она должна появиться еще в очень нескором будущем, однако они уже видели свою бессмертную и богатую мать, встречающую с распростертыми объятиями одиноких потерянных детей; та, кто их зовет, – это общая для всех мать; они имели глупость считать себя лангедокцами, провансальцами, бретонцами, нормандцами, бургундцами, дофинцами.., нет, все они ошибались: они были французами!
- Вас послушать, доктор, – насмешливо заговорила королева, – так Франция, старая Франция, старшая дочь Церкви, как называют ее папы, начиная с девятого века, появится на свет лишь завтра?
- Вот в этом как раз и состоит чудо, ваше величество:
Франция была и раньше, а французы есть и сегодня; и не просто французы, а братья, братья, которые держат друг друга за руки. Ах, Боже мой! Люди не так уж плохи, как принято полагать, ваше величество. Они стремятся друг к другу; чтобы внести в их ряды раскол, чтобы помешать их сближению, понадобилась не одна противная природе выдумка: внутренние таможни, бесчисленные дорожные пошлины, заставы на дорогах, паромы на реках, разнообразные законы, правила, ограничения веса, размеров; соперничество между провинциями, землями, городами, селами. В один прекрасный день начинается землетрясение, оно расшатывает трон, разрушает старые стены и все эти преграды. Тогда люди смотрят в небо, подставляя лицо ласковым лучам солнца, необходимого своим теплом не только земле, но и человеческим сердцам; братство прорастает, как на благословенной ниве, а враги, сами поражаясь тому, что так долго их сотрясала взаимная злоба, идут друг другу навстречу не для боя, а безоружными. Под восставшей волной исчезают реки и горы, географии больше не существует. Еще можно услышать различные говоры, но язык – один, и общий гимн, который поют тридцать миллионов французов, состоит всего из нескольких слов:
«Возблагодарим Господа: Он дал нам отчизну!» – К чему вы клоните, доктор? Не думаете ли вы соблазнить меня видом всеобщей федерации тридцати миллионов бунтовщиков, восставших против королевы и короля?
- Вы ошибаетесь, ваше величество! – вскричал Жильбер. – Не народ восстал против королевы и короля, но король и королева восстали против своего народа и продолжают говорить на языке привилегий и королевской власти, когда вокруг них звучит другой язык – язык братства и преданности. Приглядитесь, ваше величество, к одному из народных гуляний, и вы почти всегда заметите, что посреди огромной равнины или на вершине холма стоит жертвенник, столь же чистый, как жертвенник Авеля, а на нем – младенец, которого все считают своим; ему поверяют свои желания, его осыпают дарами, омывают слезами, он принадлежит всем. Вот так и Франция, вчерашняя Франция, о которой я вам говорю, ваше величество, – это младенец на алтаре. А вокруг этого алтаря – не города и села, а нации и народности. Франция – это Христос, только что родившийся на свет в яслях в окружении обездоленных, явившийся для спасения мира, и все народы радуются его появлению в ожидании, что цари преклонят пред этим младенцем колени и отдадут ему дань… Италия, Польша, Ирландия, Испания смотрят на этого только вчера родившегося младенца, от которого зависит их будущее; они со слезами на глазах протягивают к нему закованные в кандалы руки с криками: «Франция! Франция! Наша свобода – с тобой!» Ваше величество! – продолжал Жильбер. – У вас еще есть время: возьмите это дитя с алтаря и усыновите его!
- Доктор! – отвечала королева. – Вы забываете, что у меня есть другие дети, связанные со мною кровным родством; и если я сделаю то, что вы говорите, я лишу их наследства, отдав его чужому ребенку.
- Раз так, ваше величество, – с невыразимой печалью заметил Жильбер, – заверните этого ребенка в свою королевскую мантию, в военный плащ Марии-Терезии, и унесите его из Франции, потому что в противном случае – вы совершенно правы! – народ растерзает вас и ваших детей. И не теряйте времени даром: торопитесь, ваше величество, торопитесь!
- И вы не воспротивитесь моему отъезду, сударь?
- Отнюдь нет, – отвечал Жильбер. – Теперь, когда я знаю истинные ваши намерения, я готов вам помочь уехать, ваше величество.
- Ну и прекрасно, – обрадовалась королева, – потому что как раз есть один дворянин, который вызвался нам помочь, а если будет нужно, то и умереть за нас!
- Уж не о маркизе ли Фавра вы говорите, ваше величество? – в ужасе воскликнул Жильбер.
- Откуда вы знаете, как его зовут? Кто вам рассказал о его плане?
- Ах, ваше величество! Будьте осторожны! Над ним тоже тяготеет роковое предсказание!
- Оно исходит от того же пророка?
- Да, ваше величество!
- И какая судьба ожидает, по его мнению, маркиза?
- Преждевременная смерть, ужасная, позорная, такая, же, о какой вы недавно сами говорили!
- В таком случае вы правы: у нас действительно нет времени, чтобы заставить этого вестника несчастья солгать.
- Вы собираетесь предупредить маркиза де Фавра, что принимаете его помощь?
- Сейчас мой человек находится у него, господин Жильбер; я жду от него ответа.
В эту самую минуту, когда Жильбер, напуганный обстоятельствами, в которые он оказался втянут, провел рукой по лбу, чтобы вернуть себе ясность мысли, в комнату вошла ее высочество принцесса де Ламбаль и шепнула два слова на ухо королеве.
- Пусть войдет, пусть войдет! – вскричала королева. – Доктор все знает. Доктор! – продолжала она. – Ответ маркиза де Фавра мне принес барон Изидор де Шарни. Завтра королева должна покинуть Париж; послезавтра мы будем за пределами Франции. Идите сюда, барон, идите… Великий Боже! Что с вами? Почему вы так бледны?
- Ее высочество принцесса де Ламбаль сказала мне, что я могу говорить в присутствии доктора Жильбера? – спросил Изидор.
- Она правильно сказала; да, да, говорите. Вы видели маркиза де Фавра.. Маркиз готов… Мы принимаем его предложение… Мы уедем из Парижа, из Франции…
- Маркиз де Фавра арестован час тому назад на улице Бопэр и препровожден в Шатле, – отвечал Изидор.
Королева встретилась взглядом с Жильбером, и он прочел в ее глазах отчаяние, смешанное со злобой.
Однако все силы Марии-Антуанетты ушли на эту вспышку.
Жильбер подошел к ней и с выражением глубочайшего сожаления проговорил:
- Ваше величество! Если я могу хоть чем-то быть вам полезен, можете мною располагать; мои знания, моя преданность, моя жизнь – все у ваших ног.
Королева медленно подняла на доктора глаза и, будто смирившись, молвила:
- Господин Жильбер! Вы так много знаете, вы присутствовали нынче утром на испытаниях новой машины… Скажите, вы полагаете, что смерть от этой машины действительно такая безболезненная, как утверждает ее изобретатель?
Жильбер тяжело вздохнул и спрятал лицо в руках.
В эту минуту граф Прованский, уже узнав все, что он хотел узнать, потому что слух об аресте маркиза де Фавра в несколько мгновений облетел весь дворец, спешно приказал подать карету и сейчас же укатил, нимало не беспокоясь о здоровье королевы и почти не простившись с королем.
Людовик XVI преградил ему путь со словами:
- Брат! Вы не до такой степени, я полагаю, торопитесь к себе в Люксембургский дворец, чтобы у вас не было времени дать мне один совет. Что, по вашему мнению, мне надлежит делать?
- Вы спрашиваете, что бы я сделал, будь я на вашем месте?
- Да.
- Я покинул бы маркиза де Фавра и принес бы клятву верности Конституции.
- Как же я могу клясться Конституции, которая еще не завершена?
- Тем лучше, брат мой, – заметил граф Прованский, в лживых глазах которого отражалась в эти минуты его коварная душа, – вы можете не считать себя обязанным исполнять свою клятву.
Король на мгновение задумался.
- Пусть так, – молвил он, – это не помешает мне написать маркизу де Буйе о том, что наш план остается прежним, что он лишь откладывается. Эта задержка позволит графу де Шарни лучше изучить дорогу, по которой мы поедем.

Глава 14. Его Высочество Отрекается От Фавра, А Король Присягает Конституции

На следующий день после ареста маркиза де Фавра весь Париж облетел странный циркуляр:

«Маркиз де Фавра (Королевская площадь) был арестован вместе с супругой в ночь с 24 на 25 декабря за то, что собирался поднять тридцать тысяч человек для убийства генерала де Лафайета и мэра города, а затем отрезать подвоз продовольствия в Париж.
Во главе заговора стоял его высочество граф Прованский, брат короля.
Подпись: Баро»

Можно себе представить, в какое волнение привел такой циркуляр жителей Парижа 1790 года!
Пороховая дорожка не могла бы скорее воспламенить город, чем этот зажигательный документ.
Он обошел всех, и уже через два часа каждый парижанин знал его наизусть.
Вечером 26 декабря уполномоченные Коммуной собрались на совет в городской Ратуше; они читали только что принятое постановление следственного комитета, как вдруг секретарь доложил о том, что его высочество просит его принять, – Кто?! – переспросил председательствовавший Байи.
- Его высочество, брат короля, – пояснил секретарь, При этих словах члены Коммуны переглянулись. Имя его высочества уже второй день было у всех на устах.
Не переставая переглядываться, они тем не менее встали. Байи вопросительно оглядел присутствовавших, и ему показалось, что молчаливый ответ, который он прочитал в их глазах, был единодушным. А потому он приказал:
- Передайте его высочеству, что, хотя мы удивлены оказанной нам честью, мы готовы его принять.
Спустя несколько мгновений граф Прованский вошел в зал.
Он пришел один. Лицо его было бледно, а походка, и всегда-то не очень уверенная, в этот вечер была и вовсе нетвердой.
Члены Коммуны работали за огромным полукруглым столом, а перед каждым из них стояла лампа; к счастью для принца, середина этого стола была погружена в полумрак.
Это обстоятельство, казалось, не ускользнуло от внимания его высочества и придало ему уверенности.
Он еще робким взглядом обвел многочисленное собрание, в котором чувствовал по крайней мере почтительность за неимением симпатии, и сначала неуверенно, а потом все более твердо заговорил:
- Господа! Меня привело к вам желание опровергнуть ужасную клевету. Третьего дня маркиз де Фавра был арестован по приказу следственного комитета, а сегодня поползли слухи, что я был с ним тесно связан.
По лицам слушателей пробежали ухмылки; первая часть речи его высочества была встречена шушуканьями.
Он продолжал:
- Как гражданин города Парижа, счел своим долгом рассказать вам о своем весьма поверхностном знакомстве с маркизом де Фавра.
Нетрудно догадаться, что при этих словах господа члены Коммуны стали слушать с все возраставшим вниманием. Всем непременно хотелось услышать из уст самого принца, – думая при этом кому что заблагорассудится, какие же отношения связывали его высочество с маркизом де Фавра.
Граф Прованский продолжал свою речь, составленную в следующих выражениях:
- В тысяча семьсот семьдесят втором году маркиз де Фавра поступил ко мне на службу в швейцарскую гвардию; он вышел в отставку в тысяча семьсот семьдесят пятом; с тех пор я ни разу с ним не разговаривал.
Среди присутствовавших пробежал недоверчивый ропот; однако Байи одним взглядом подавил готовый было подняться шум, и граф Прованский так и не успел понять, с одобрением или с осуждением встречены его слова.
Граф Прованский продолжал:
- Я уже несколько месяцев лишен своих постоянных доходов; я был очень обеспокоен тем, что в январе мне предстоит произвести значительные выплаты, и я пожелал удовлетворить свои потребности, не прибегая к помощи общественной казны. Вот почему я решился на заем; около двух недель назад господин де Лашатр указал мне на маркиза де Фавра как на человека, который способен осуществить этот заем, обратившись к генуэзскому банкиру. Я дал расписку на два миллиона, необходимых мне для того, чтобы расплатиться с долгами в начале года и оплатить хозяйственные нужды. Дело это – исключительно финансовое, и я поручил его моему эконому. Я не виделся с господином де Фавра, я не писал к нему, я не вступал с ним ни в какие отношения; да, кстати, мне абсолютно неизвестно, что он сделал[17].
Издевательский смех, донесшийся из рядов публики, показал, что далеко не все готовы вот так на слово поверить в столь нелепое утверждение принца: как можно было доверить, не видя посредника, два миллиона по переводному векселю, в особенности когда этим посредником оказался один из бывших начальников его охраны?
Граф Прованский покраснел и, чтобы поскорее покончить с ложным положением, в которое он себя поставил, он торопливо продолжал:
- Однако, господа, как я вчера узнал, в столице распространяется документ, составленный в следующих выражениях…
С этими словами принц прочитал, – что было совершенно ни к чему, потому что у всех эта бумага была либо в руках, либо в голове, – тот самый бюллетень, который мы только что приводили.
Когда он дошел до слов: «Во главе заговора стоял его высочество граф Прованский, брат короля», – все члены Коммуны закивали.
Возможно, они хотели этим сказать, что были согласны с мнением, изложенным в бюллетеней А может быть, они просто-напросто хотели показать, что им было известно это обвинение?
Принц продолжал:
- Вы, разумеется, не ожидаете, что я опущусь до того, чтобы оправдываться в столь низком преступлении; но в такое время, когда самая абсурдная клевета может превратить честнейших граждан во врагов Революции, я счел своим долгом, господа, перед королем, перед вами, перед самим собой изложить этот вопрос во всех подробностях, чтобы общественное мнение ни на миг не было введено в заблуждение. С того самого дня, когда на втором заседании именитых граждан я высказался о главном, еще волновавшем тогда умы деле, я пребываю в убеждении, что готовится великая революция; король с его намерениями, с его добродетелями, с его богоизбранностью должен встать во главе революции, ибо она только в том случае принесет пользу народу, если в то же время будет угодна и монарху; и, наконец, королевская власть должна послужить оплотом национальной свободы, а свобода – основой королевской власти…
Хотя смысл фразы был не совсем ясен, привычка сопровождать аплодисментами определенные сочетания слов привела к тому, что высказывание его высочества было встречено аплодисментами.
Граф Прованский приободрился, возвысил голос и, обращаясь несколько увереннее к членам собрания, прибавил:
- Пусть кто-нибудь приведет в пример хоть один мой поступок, хотя бы одно высказывание, которое противоречило бы только что изложенным мною принципам или показало бы, что, в каких бы я ни оказался условиях, я забыл бы о счастье короля и своего народа; до сих пор я не дал повода к недоверию; я никогда не изменял ни своим чувствам, ни принципам и я не изменю им никогда!
Хотя автор считает себя романистом, он на время присвоил себе права историка, приведя путаную речь его высочества целиком. Даже читателям; романов было бы небесполезно узнать, что представлял собою в тридцать пять лет принц, одаривший нас в шестидесятилетнем возрасте Декларацией, украшенной его Четырнадцатой статьей.
Нам не хотелось бы совершить несправедливость по отношению к Байи, и потому мы приводим ответ мэра Парижа тоже полностью, Байи ответил следующее:
- Ваше высочество! Для представителей Коммуны Парижа – большая честь видеть перед собой брата нашего дорогого короля, восстановившего французскую свободу. Августейшие братья! Вас объединяют одни и те же чувства. Его высочество принц показал себя первым гражданином королевства, проголосовав за третье сословие на втором заседании именитых граждан; он был почти единственным, кто поддержал третье сословие, не считая еще нескольких весьма немногочисленных друзей народа, и тем самым подчеркнул значение разума. Итак, его высочество принц стал первым автором идеи гражданского равенства: он лишний раз доказал это сегодня тем, что пришел к представителям Коммуны и, как кажется, хотел бы, чтобы мы оценили его патриотические чувства. Эти чувства заложены в объяснениях, которые принц пожелал дать собранию. Принц идет навстречу общественному мнению; гражданин высоко ценит мнение сограждан, и я от имени собравшихся отдаю дань уважения и признательности чувствам его высочества, а также тому, что он оказал нам честь своим присутствием и в особенности тому, какое значение он придает мнению свободных людей.
Принц понял, что, хотя Байи и расхваливает его поведение, оно может быть истолковано по-разному, и потому он заговорил со слащавым видом, который он так умело напускал на себя тогда, когда это могло принести ему пользу:
- Господа! Для добродетельного человека было тягостно исполнить такой долг; впрочем, я был вознагражден тем, какие чувства мне выразило собрание; мне лишь остается попросить снисхождения к тем, кто меня оскорбил.
Как видит читатель, принц не брал на себя никаких обязательств, как ни к чему не обязывал и собравшихся. Для кого он просил снисхождения? Не для Фавра, потому что никто не знал, виноват ли Фавра; к тому же, Фавра ничем не оскорблял его высочество.
Нет, принц просил снисхождения к анонимному автору циркуляра, который обвинял его в заговоре; однако автор не нуждался в снисхождении, потому что его имя не было известно.
Историки очень часто обходят подлости принцев молчанием; вот почему приходится нам, романистам, выполнять за них эту обязанность, рискуя превратить роман в вещь столь же скучную, как история.
Само собою разумеется, что когда мы говорим о недальновидных историках или скучных историях, читателю понятно, о каких историках и о каких историях идет речь, Таким образом принц частично сам исполнил то, что он посоветовал сделать своему брату Людовику XVI.
Он отрекся от маркиза де Фавра, и, судя по тому, как расхваливал его добродетельный Байи, это ему полностью удалось.
В то время, как король Людовик XVI раздумывал, принц решил принести клятву верности Конституции.
В одно прекрасное утро секретарь доложил председателю Национального собрания, – а в тот день эту обязанность исполнял г-н Бюро де Пюзи – в точности так же, как секретарь Коммуны докладывал недавно мэру о приходе его высочества, – что король в сопровождении двух министров и трех офицеров стучится в двери Манежа, как незадолго перед тем его высочество принц стучался в двери городской Ратуши.
Народные избранники в изумлении переглянулись. Что мог им сказать король, ведь они давно уже шагали разными путями?
Людовика XVI пригласили в зал, и председатель уступил ему свое место, Присутствовавшие на всякий случай прокричали приветствия. Не считая Петиона, Камилла Демулена и Марата, вся Франция по-прежнему была настроена роялистски или думала, что она так настроена.
Король почувствовал необходимость лично поздравить Национальное собрание с проделанной работой; он счел своим долгом похвалить прекрасное деление Франции на департаменты; но что он особенно спешил выразить – король просто задыхался от охватившего его чувства, – так это страстную любовь к Конституции.
Не будем забывать, что кем бы ни был каждый депутат: простолюдином или человеком благородного происхождения, роялистом или конституционалистом, аристократом или патриотом, ни один из них не представлял себе, куда клонит король; и потому начало речи короля вызвало некоторое беспокойство, основная ее часть пробудила чувство признательности, а заключительная часть – о! заключительная часть! – привела членов Национального собрания в восторг.
Король не мог удержаться от желания выразить свою любовь к этой славной конституции 1791 года, еще не родившейся.., впрочем, что же будет, когда она окончательно увидит свет?!
Уж тогда король будет не просто ее любить, дело дойдет до фанатизма!
Мы не приводим речи короля – ах, дьявольщина! она едва умещается на шести страницах! – довольно и того, что мы привели речь его высочества, занявшую всего од ну страницу и тем не менее показавшуюся нам ужасно длинной.
Однако Национальному собранию речь Людовика XVI не показалась чересчур многословной, если депутаты плакали от умиления.
Когда мы говорим, что они плакали, то это не метафора: плакал Барнав, плакал Ламетт, плакал Дюпор, плакал Мирабо, плакал Баррер; это был настоящий потоп.
Национальное собрание потеряло голову. Все его члены встали, поднялись люди на трибунах; все тянули руки И клялись в верности еще не существовавшей конституция.
Король вышел. Но король и Национальное собрание не могли так просто расстаться: депутаты выходят вслед за королем, бросаются ему вдогонку, следуют за ним кортежем, приходят в Тюильри, а там их встречает королева.
Королева! Она, суровая дочь Марии-Терезии, далека от того, чтобы прийти в восторг, она, достойная сестра Леопольда, не плачет: она показывает своего сына депутатам французского народа.
- Господа! – говорит она. – Я разделяю чувства короля, я от души поддерживаю его поступок, продиктованный стремлением пойти навстречу своему народу. Вот мой сын. Я ничего этого не забуду, чтобы как можно раньше научить его в подражание добродетельнейшему из отцов уважать общественную свободу и соблюдать законы, надежнейшей опорой которым он, как я надеюсь, явится сам.
Только истинный восторг не мог бы остыть под действием подобной речи. А восторг депутатов просто раскалился добела. Кто-то предложил принести клятву немедленно; ее сформулировали не сходя с места; первым ее произнес сам председатель:
- Клянусь в верности нации, закону и королю; клянусь всеми силами поддерживать Конституцию, учрежденною Национальным собранием и принятую королем!
И все члены Национального собрания, за исключением одного, подняли руки и один за другим повторили: «Клянусь!» Десять дней, последовавших за этим приятным событием, обрадовавшим членов Национального собрания, успокоившим Париж и даровавшим мир всей Франции, пронеслись в праздниках, балах, иллюминациях. Со всех сторон только и доносились клятвы; клялись повсюду: на Гревской площади, в городской Ратуше, в церквах, на улицах, в общественных местах; во имя родины сооружались алтари, к ним водили школьников, те приносили клятвы, словно они были взрослыми и понимали, что такое клятва.
Национальное собрание заказало «Те Deum»[18], на службе оно присутствовало в полном составе, и там у алтаря, пред лицом Божиим, члены его еще раз принесли клятву.
Однако король не пошел в Собор Парижской Богоматери и, следовательно, не произнес клятвы.
Его отсутствие не осталось незамеченным, однако все переживали столь светлую радость, были так доверчивы, что удовольствовались первым же объяснением, которое королю вздумалось им представить.
- Отчего же вас не было на «Те Deum»? Почему вы не принесли, как все, клятву на алтаре? – насмешливо спросила королева.
- Потому что я готов солгать, ваше величество, – отвечал Людовик XVI, – однако на клятвопреступление я не способен.
Королева облегченно вздохнула.
До сих пор она, как и все, верила в чистосердечие короля.

Глава 15. Дворянин

Выступление короля в Национальном собрании состоялось 4 февраля 1790 года.
Двенадцать дней спустя, то есть в ночь с 17 на 18 февраля в отсутствие начальника Шатле, попросившего и в тот же день получившего отпуск, чтобы поехать в Суассон к умиравшей матери, какой-то человек постучал в ворота тюрьмы и передал приказ, подписанный г-ном начальником полиции; согласно этому приказу посетитель направлялся для приватной беседы с маркизом де Фавра.
Мы не берем на себя смелость утверждать, был ли этот приказ настоящий или подложный; во всяком случае, помощник начальника тюрьмы, которого разбудили, чтобы вручить приказ, счел его законным, потому что распорядился незамедлительно, несмотря на позднее время, провести подателя приказа в каземат к маркизу де Фавра.
После чего, доверившись добросовестной службе своих тюремщиков во внутренней тюрьме, а также внешних часовых, он вернулся к себе в постель, чтобы продолжить злополучно прерванный сон.
Посетитель под тем предлогом, что, доставая приказ из своего бумажника, уронил важную бумагу, взял лампу и стал искать на полу до тех пор, пока не увидел, как господин помощник начальника Шатле ушел в свою комнату. Тогда он заявил, что бумагу он мог оставить и у себя на ночном столике; впрочем, если она все-таки найдется, он просит вернуть ее ему, когда он будет уходить.
Затем он протянул лампу ожидавшему его тюремщику и попросил проводить его к маркизу де Фавра.
Тюремщик отпер дверь, пропустил незнакомца, зашел вслед за ним и запер дверь.
Он с любопытством поглядывал на незнакомца, словно ожидая от него какое-нибудь важное сообщение.
Они спустились на двенадцать ступеней и пошли по подземному коридору.
Их ждала другая дверь. Тюремщик отпер и запер ее точно так же, как и первую.
Незнакомец и его проводник оказались на площадке другой лестницы, ведшей вниз. Незнакомец остановился, заглянул в темный коридор и, убедившись, что он так же пуст, как и темен, обратился к своему спутнику с вопросом:
- Вы – тюремщик Луи?
- Да, – отвечал тот.
- Брат из американской ложи?
- Да.
- Вы были направлены сюда братством неделю тому назад для выполнения неизвестной миссии?
- Да!
- Вы готовы исполнить свой долг?
- Готов.
- Вы должны получить приказания от одного человека?..
- Да, от мессии.
- Как вы должны узнать этого человека?
- По трем буквам, вышитым на манишке.
- Я – тот самый человек.., а вот эти три буквы! С этими словами посетитель распахнул кружевное жабо и показал три уже знакомые нам буквы: мы не раз имели случай убедиться в их влиянии: L». P:. D:.
- Я к вашим услугам, Учитель! – с поклоном молвил тюремщик.
- Хорошо. Отоприте каземат маркиза де Фавра и держитесь поблизости.
Тюремщик молча поклонился, пошел вперед, освещая дорогу, и остановился перед низкой дверью.
- Он здесь, – прошептал он.
Незнакомец кивнул: ключ дважды со скрежетом повернулся в замке, и дверь распахнулась.
По отношению к пленнику были предприняты самые строгие меры предосторожности, вплоть до того, что его поместили в каземат, расположенный на глубине двадцати футов под землей; однако вместе с тем было заметно, что тюремщики позаботились о том, чтобы ему было удобно. У него была чистая постель и свежие простыни, рядом с постелью – столик с книгами, а также чернильница, перья и бумага, предназначенные, вероятно, для того, чтобы он мог подготовить речь на суде.
Над всем возвышалась погашенная лампа.
В углу на другом столе были разложены предметы туалета, которые были вынуты из элегантного несессера с гербом маркиза. Из того же несессера было и зеркальце, приставленное к стене.
Маркиз де Фавра спал глубоким сном. Отворилась дверь, незнакомец подошел к постели, тюремщик поставил вторую лампу рядом с первой и вышел, повинуясь молчаливому приказанию посетителя. Однако маркиз так и не проснулся.
Незнакомец с минуту смотрел на спящего с выражением глубокой печали; потом, будто вспомнив о том, что время дорого, он с огромным сожалением оттого, что вынужден прервать сладкий сон маркиза, положил ему руку на плечо.
Пленник вздрогнул и резко обернулся, широко раскрыв глаза, как это обыкновенно случается с теми, кто засыпает с ожиданием того, что их разбудят, чтобы сообщить дурную весть.
- Успокойтесь, господин де Фавра, – молвил незнакомец, – я – ваш Друг.
Маркиз некоторое время смотрел на ночного посетителя с сомнением, будто не веря тому, что друг мог прийти к нему в такое место.
Потом, припомнив, он воскликнул:
- Ага! Барон Дзаноне!
- Он самый, дорогой маркиз!
Фавра с улыбкой огляделся и указал барону пальцем на свободную скамеечку со словами:
- Не угодно ли присесть?
- Дорогой маркиз! – отвечал барон. – Я пришел предложить вам дело, не допускающее долгих обсуждений. Кроме того, мы не можем терять времени.
- Что вы хотите мне предложить, дорогой барон?.. Надеюсь, не деньги?
- Почему же нет?
- Потому что я не мог бы дать вам надежных гарантий…
- Для меня это не довод, маркиз. Напротив, я готов предложить вам миллион!
- Мне? – с улыбкой переспросил Фавра.
- Вам. Однако я готов это сделать на таких условиях, которые вы вряд ли бы приняли, а потому не буду вам этого и предлагать.
- Ну, раз вы меня предупредили, что торопитесь, дорогой барон, переходите к делу.
- Вы знаете, что завтра вас будут судить?
- Да. Что-то подобное я слышал, – отвечал Фавра.
- Вам известно, что вы предстанете перед тем же судом, который оправдал Ожара и Безенваля?..
- Да.
- Знаете ли вы, что и тот и другой были оправданы только благодаря всемогущему вмешательству двора?..
- Да, – в третий раз повторил Фавра ровным голосом.
- Вы, разумеется, надеетесь, что двор сделает для вас то же, что и для ваших предшественников?..
- Те, с кем я имел честь вступить в отношения, когда затевал приведшее меня сюда дело, знают, что им следует для меня сделать, господин барон; и того, что они сделают, будет довольно…
- Они уже приняли по этому поводу решение, господин маркиз, и я могу вам сообщить, что они сделали. Фавра ничем не выдал своего интереса.
- Его высочество граф Прованский, – продолжал посетитель, – явился в Ратушу и заявил, что почти не знаком с вами; что в тысяча семьсот семьдесят втором году вы поступили на службу в его швейцарскую гвардию; что вы вышли в отставку в тысяча семьсот семьдесят пятом и что с тех пор он вас не видел.
Фавра кивнул в знак одобрения.
- А король не только не думает больше о бегстве, но четвертого числа этого месяца присоединился к Национальному собранию и поклялся в верности Конституции.
На губах Фавра мелькнула улыбка.
- Вы не верите? – спросил барон.
- Я этого не говорю, – отвечал Фавра.
- Итак, вы сами видите, маркиз, что не стоит рассчитывать ни на его высочество, ни на короля…
- Переходите к делу, господин барон.
- Вы предстанете перед судом…
- Я уже имел честь это слышать от вас.
- Вы будете осуждены!..
- Возможно.
- На смерть!..
- Вероятно.
Фавра поклонился с видом человека, готового принять любой удар.
- Знаете ли вы, дорогой маркиз, какая вас ждет смерть?..
- Разве смерть бывает разная, дорогой барон?
- Еще бы! Существует кол, четвертование, шнурок, колесо, веревка, топор.., вернее, все это было еще неделю назад! Сегодня же, как вы говорите, существует только одна смерть: виселица!
- Виселица?!
- Да. Национальное собрание, провозгласившее равенство перед королем, решило, что было бы справедливо провозгласить равенство и перед лицом смерти! Теперь и благородные, и смерды выходят из этого мира через одни и те же врата: их вешают, маркиз!
- Так, так! – обронил Фавра.
- Если вас осудят на смерть, вы будете повешены…И это весьма прискорбно для дворянина, которому смерть не страшна – в этом я совершенно уверен, – но которому все же претит виселица.
- Вот как?! Господин барон, неужели вы пришли только за тем, чтобы сообщить мне это приятное известие? – спросил Фавра. – Или у вас есть для меня еще более любопытные новости?
- Я пришел вам сообщить, что все готово для вашего побега; еще я хочу вам сказать, что если вы пожелаете, то через десять минут вы будете за пределами этой тюрьмы, а через двадцать четыре часа – за пределами Франции.
Фавра на минуту задумался; казалось, предложение барона ничуть его не взволновало. Затем он обратился к своему собеседнику с вопросом:
- Это предложение исходит от короля или от его высочества?
- Нет, сударь, это мое предложение. Фавра взглянул на барона.
- Ваше? – переспросил он. – А почему ваше?
- Потому, что я испытываю к вам симпатию, маркиз.
- Какую же симпатию вы можете ко мне испытывать, сударь? – молвил Фавра. – Вы меня видели всего два раза.
- Довольно однажды увидеть человека, чтобы узнать его, дорогой маркиз. Настоящие дворяне встречаются редко, я хотел бы сохранить одного из них, не скажу для Франции, но для человечества.
- У вас нет других причин?
- Достаточно того, сударь, что, согласившись одолжить вам два миллиона и выдав вам эти деньги, я ускорил развитие вашего заговора, который сегодня раскрыт, и, следовательно, сам того не желая, я подтолкнул вас к смерти.
Фавра усмехнулся.
- Ежели это единственное ваше преступление, можете спать спокойно, – проговорил Фавра. – Я вас прощаю.
- Как?! – вскричал барон. – Неужели вы отказываетесь бежать?..
Фавра протянул ему руку.
- Я благодарю вас от всего сердца, барон, – отвечал он. – Благодарю вас от имени моей жены и моих детей, однако я отказываюсь…
- Вы, может быть, думаете, что я принял недостаточные меры, маркиз, и вы боитесь, что неудачная попытка к бегству может усугубить ваше тяжелое положение?
- Я полагаю, сударь, что вы – человек осмотрительный и, я бы даже сказал, отважный, раз вы пришли лично предложить мне побег; но повторяю: я не хочу бежать!
- Вы, верно, опасаетесь, сударь, что, будучи вынуждены покинуть Францию, вы оставите жену и детей в нищете Я это предвидел, сударь: я оставлю вам этот бумажник, в нем сто тысяч франков в банковских билетах.
Фавра бросил на барона восхищенный взгляд.
Покачав головой, он возразил:
- Не в этом дело, сударь. Если бы в мои намерения входил побег, я покинул бы Францию, положившись лишь на ваше слово, и вам не пришлось бы передавать мне этот бумажник. Но еще раз вам повторяю: мое решение принято, я не хочу бежать.
Барон взглянул на отказывавшегося маркиза так, словно усомнился в том, что тот в здравом уме.
- Вас это удивляет, сударь, – с необыкновенным спокойствием вымолвил Фавра, – и вы про себя пытаетесь понять, не осмеливаясь спросить у меня, почему я решил идти до конца и умереть, если это понадобится, какая бы смерть меня ни ожидала.
- Да, сударь, должен признаться, что это так.
- Ну что же, я вам сейчас объясню. Я – роялист, но не такой, как господа, эмигрирующие за границу или скрывающиеся в Париже; мое мнение основано не на расчете; это культ, вера, религия. Король для меня – то же, что архиепископ или Папа, то есть живое воплощение исповедуемой мной веры. Если я убегу, то возникнет предположение, что мне помогли бежать либо король, либо его высочество. Если они помогли мне бежать, значит, они – мои соучастники. А сейчас отрекшийся от меня с трибуны принц и сделавший вид, что не знает меня, король – вне Досягаемости. Религии гибнут тогда, барон, когда нет мучеников. Так вот, я решил возвысить свою религию ценой своей жизни! Пусть это послужит упреком прошлому и предупреждением грядущему!
- Но подумайте, маркиз, какая смерть вас ожидает!
- Чем безобразнее смерть, тем дороже жертва: Христос умер на кресте меж двух разбойников.
- Я еще мог бы это понять, – заметил барон, – если бы ваша смерть могла оказать на монархию такое же влияние, как смерть Христа на человечество. Но короли совершают такие грехи, маркиз, что, боюсь, не только кровь одного дворянина, но и кровь самого короля не сможет их искупить!
- Все во власти Божией, барон. Однако во времена нерешительности и сомнения, когда многие манкируют своими обязанностями, я умру с чувством исполненного долга.
- Да нет, сударь! – в нетерпении воскликнул барон. – Вы умрете, сожалея о бесполезной смерти!
- Когда безоружный солдат не хочет бежать с поля боя, когда он ждет конца, когда он без страха встречает смерть, он отлично понимает, что его смерть бесполезна; но он понимает и то, что бежать стыдно, и предпочитает умереть!..
- Маркиз, вы меня не убедили…
Он достал часы: они показывали три часа ночи.
- У нас есть еще час, – продолжал он. – Я сяду за этот стол и почитаю полчаса. А вы в это время подумайте. Через полчаса вы дадите мне окончательный ответ.
Подвинув стул, он сел за стол спиной к пленнику, раскрыл книгу и стал читать – Доброй ночи, сударь! – молвил Фавра. Он отвернулся к стене, чтобы, без сомнения, подумать обо всем без помех.
Барон несколько раз вынимал часы из жилетного кармана, волнуясь больше, чем пленник. Когда полчаса истекли, он встал и подошел к постели.
Однако он ждал напрасно: Фавра не оборачивался. Барон наклонился и, услышав ровное дыхание, догадался, что пленник спит.
- Ну что же, – сказал он сам себе, – я проиграл. Однако приговор еще не был произнесен. Возможно, он еще надеется…
Не желая будить несчастного, которого через несколько дней ожидал долгий и глубокий сон, он взял перо и написал на чистом листе бумаги:

«Когда приговор будет произнесен, когда маркиз де Фавра будет приговорен к смерти, когда у него не останется надежды ни по отношению к судьям, ни к его высочеству, ни к королю, то, ежели он изменит свое мнение, ему довольно будет позвать тюремщика Луи и сказать ему:
«Я решился бежать!» – и ему будет в этом оказана помощь.
Когда маркиз де Фавра будет ехать в повозке на казнь, когда маркиз де Фавра публично покается перед Собором Парижской Богоматери, когда маркиз де Фавра пройдет босиком и со связанными руками то небольшое расстояние от городской Ратуши, где он продиктует свое завещание, до виселицы на Гревской площади, то и тогда еще он может произнести вслух эти слова: «Я хочу жить!» – и он будет спасен.
Калиостро»

Засим посетитель взял лампу, еще раз подошел к пленника, дабы посмотреть, не проснулся ли он, и, видя, что он по-прежнему спит, пошел, не переставая оглядываться, к двери камеры, за которой неподвижно стоял тюремщик с невозмутимым смирением посвященного, готового к любым жертвам ради великого общего дела.
- Что я должен делать. Учитель? – спросил он – Оставайся в тюрьме и исполняй все, что тебе прикажет маркиз де Фавра.
Тюремщик поклонился, взял лампу из рук Калиостро и почтительно двинулся вперед, освещая путь своему повелителю.

Глава 16. Глава, В Которой Сбывается Предсказание Калиостро

В час пополудни того же дня секретарь Шатле спустился в сопровождении четырех вооруженных людей в темницу маркиза де Фавра и объявил, что он должен предстать перед судом.
Маркиз де Фавра был предупрежден об этом обстоятельстве графом Калиостро еще ночью, а в девять утра получил подтверждение от помощника начальника Шатле.
Слушание дела началось в половине десятого и продолжалось еще в три часа пополудни.
С девяти часов утра зал был битком набит любопытными, жаждавшими увидеть приговоренного к смерти.
Мы говорим «приговоренного к смерти», потому что никто не сомневался, что обвиняемый будет осужден.
В политических заговорах всегда есть несчастные, которые заранее обречены; толпа жаждет искупительной жертвы, и эти несчастные словно предназначены для этой жертвы.
Сорок судей расположились кругом в верхней части зала, а председатель сидел под самым сводом. Позади него висела картина, на которой был изображен распятый Иисус, а перед ним, в другом конце зала – портрет короля.
Зал суда был оцеплен двумя рядами гренадеров; дверь находилась под охраной четырех человек.
В четверть четвертого суд приказал привести обвиняемого.
Отряд из двенадцати гренадеров, ожидавших приказаний в центре зала по стойке смирно, отправились за маркизом.
С этой минуты все головы присутствовавших, даже судей, повернулись в сторону двери, в которую должен был войти маркиз де Фавра.
Минут десять спустя на пороге появились четыре гренадера.
За ними шагал маркиз де Фавра.
Восемь других гренадеров замыкали шествие.
Пленник шел в пугающей тишине среди затаивших дыхание двух тысяч человек, как это случается, когда перед собравшимися появляется наконец тот, кого все с нетерпением ожидали.
Он выглядел совершенно спокойным и был одет с особой тщательностью: на нем был расшитый шелковый камзол светло-серого цвета, белый атласный жилет, штаны такого же цвета, как камзол, шелковые чулки, башмаки с пряжками, а в петлице – орден Святого Людовика.
Он был изысканно причесан, волосы его были сильно напудрены и лежали «волосок к волоску», как пишут в своей «Истории Революции» два Друга свободы.
Пока маркиз де Фавра шел от двери до скамьи подсудимых, все следили за ним, затаив дыхание.
Прошло некоторое время, прежде чем председатель обратился к обвиняемому.
Председатель привычно взмахнул рукой, призывая присутствовавших к тишине, что было на сей раз совершенно излишне, и взволнованным голосом спросил:
- Кто вы такой?
- Я – обвиняемый и пленник, – отвечал Фавра абсолютно невозмутимо.
- Как вас зовут?
- Тема Май, маркиз де Фавра.
- Откуда вы родом?
- Из Блуа.
- Ваше звание?
- Полковник на службе короля.
- Где изволите проживать?
- Королевская площадь, дом номер двадцать один

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Сколько вам лет?
- Сорок шесть.
- Садитесь.
Маркиз подчинился.
Только тогда присутствовавшие перевели дух: в воздухе пронесся зловещий ветер, словно повеяло жаждой мести.
Осужденный не ошибся; он огляделся: все устремленные на него глаза горели ненавистью; все кулаки угрожающе сжимались; чувствовалось, что народу нужна была жертва, ведь из рук этой толпы только что вырвали Ожара и Безенваля, и она каждый день ревела, требуя виселицы для принца де Ламбека.
Среди озлобленных физиономий с пылавшими ненавистью глазами обвиняемый узнал спокойное лицо и благожелательный взгляд своего ночного посетителя.
Он едва заметно ему кивнул и продолжал озираться.
- Обвиняемый! – молвил председатель. – Приготовьтесь отвечать на вопросы. Фавра поклонился.
- Я к вашим услугам, господин председатель, – отвечал он.
Начался второй допрос, который обвиняемый выдери жал с прежней невозмутимостью.
Затем началось слушание свидетелей обвинения.
Фавра, отказавшийся спасаться бегством, не хотел сдаваться без боя: он попросил вызвать в суд четырнадцать свидетелей защиты.
После того как были заслушаны свидетели обвинения, маркиз приготовился увидеть своих свидетелей, как вдруг председатель объявил:
- Господа! Слушание дела прекращается.
- Прошу прощения, сударь, – со своей обычной вежливостью обратился к нему Фавра, – вы позабыли одну вещь, правда, это сущая безделица – вы забыли заслушать показания четырнадцати свидетелей, вызванных по моему требованию.
- Суд решил их не слушать, – отвечал председатель Обвиняемый едва заметно нахмурился; сверкнув глазами, он воскликнул:
- Я полагал, что меня судит Шатле, и ошибался: насколько я понимаю, меня судит испанская инквизиция!
- Уведите обвиняемого! – приказал председатель. Фавра снова отвели в темницу. Его спокойствие, благородные манеры, мужество произвели некоторое впечатление на тех из зрителей, кто пришел без предубеждения.
Однако следует заметить, что таких было немного. Когда Фавра уводили, ему вдогонку понеслись оскорбления, угрозы, свист.
- Казнить! Казнить! – орали пятьсот глоток. Вопли преследовали его и после того, как за ним захлопнулась дверь.
Тогда, будто обращаясь к самому себе, он прошептал:
- Вот что значит вступать в заговор с принцами! Как только обвиняемый вышел, судьи удалились на совещание.
Вечером Фавра лег спать в свое обычное время. Около часу ночи кто-то вошел к нему и разбудил. Это был тюремщик Луи.
Он пришел под тем предлогом, что принес обвиняемому бутылку бордо, которого тот не просил.
- Господин маркиз! Я разбудил вас затем, чтобы спросить, не хотите ли вы что-нибудь передать тому, кто навестил вас вчера ночью.
- Нет.
- Подумайте, господин маркиз. Когда приговор будет оглашен, с вас глаз не спустят, и как бы ни было могущественно то лицо, его воля, вероятно, натолкнется на невозможность.
- Благодарю вас, друг мой, – отвечал Фавра. – Мне не о чем его просить ни теперь, ни позже.
- В таком случае, – заметил тюремщик, – я весьма сожалею, что разбудил вас. Впрочем, вас все равно разбудили бы через час…
- Так по-твоему мне не стоит больше ложиться? – с улыбкой спросил Фавра.
- Это вам решать, – отвечал тюремщик. Сверху и в самом деле доносился шум: хлопали двери, приклады стучали об пол.
- Ага! Неужели вся эта суматоха из-за меня? – удивился Фавра.
- Сейчас к вам придут и прочитают приговор, господин маркиз.
- Дьявольщина! Позаботьтесь о том, чтобы я успел надеть штаны.
Тюремщик вышел и прикрыл за собой дверь. Маркиз де Фавра надел шелковые чулки, башмаки с пряжками и штаны.
Он был занят туалетом, когда дверь приотворилась. Он не счел для себя возможным открывать дверь самому и стал ждать. Он был в самом деле хорош: стоял с откинутой назад головой, волосы его были взлохмачены, а кружевное жабо распахнуто на груди.
В ту минуту, когда вошел секретарь, он отогнул воротник рубашки.
- Как видите, сударь, – молвил он, обращаясь к секретарю, – я вас ожидал и уже готов к бою.
И он провел рукой по оголенной шее, готовой к благородной смерти от шпаги или к простонародной веревке.
- Говорите, сударь, я вас слушаю, – прибавил он.
Секретарь прочел или, вернее, пролепетал постановление суда.
Маркиз был приговорен к смерти; он должен был публично покаяться перед Собором Парижской Богоматери, а затем его ожидала казнь через повешенье на Гревской площади.
Фавра выслушал приговор не дрогнув, он даже не нахмурился при слове «повешенье», столь тягостном для дворянина.
Помолчав с минуту, он взглянул секретарю в лицо и вымолвил:
- Ах, сударь, мне искренне жаль, что вы вынуждены осуждать человека на подобные испытания!
Пропустив это замечание мимо ушей, секретарь проговорил:
- Как вы знаете, сударь, вам остается теперь искать утешения лишь в молитве.
- Ошибаетесь! – отвечал осужденный. – У меня есть еще другие утешения: моя чистая совесть, например.
С этими словами маркиз де Фавра поклонился секретарю, и тому оставалось лишь уйти.
Однако он остановился на пороге.
- Ежели пожелаете, я могу прислать вам духовника, – предложил он осужденному.
- Чтобы я принял духовника от моих убийц?.. Нет, сударь, я не мог бы ему довериться. Я готов отдать вам мою жизнь, но не вечное спасение!.. Прошу пригласить ко мне священника из церкви Апостола Павла.
Спустя два часа священник был у него.

Глава 17. Гревская Площадь

Эти два часа прошли не без пользы.
Едва секретарь удалился, как вошли два мрачно одетых человека с физиономиями висельников.
Фавра понял, что имеет дело с вестниками смерти, составлявшими авангард палача.
- Следуйте за нами! – проговорил один из них. Фавра поклонился в знак согласия. Указав рукой на одежду, ожидавшую его на стуле, он спросил:
- Вы дадите мне время одеться?
- Пожалуйста, – ответил один из подручных палача. Фавра подошел к столу, где были разложены различные предметы туалета из его несессера, и, глядя в небольшое зеркальце, прислоненное к стене, застегнул воротник рубашки, поправил жабо и завязал галстук изысканнейшим узлом.
Затем он надел жилет и камзол
- Следует ли мне взять с собой шляпу, господа? – спросил пленник.
- Это ни к чему, – ответил тот же подручный. Другой подручный палача все время молчал и не сводил с маркиза глаз, чем заинтересовал пленника.
Маркизу показалось, что он едва заметно ему подмигнул.
Однако все произошло так быстро и неожиданно, что маркиз де Фавра усомнился в том, что это ему не почудилось.
И потом, что мог ему сказать этот человек? Он перестал об этом думать и, дружески помахав тюремщику Луи рукой, молвил:
- Ну что же, господа, ступайте вперед, я готов следовать за вами.
За дверью ждал судебный исполнитель.
Он пошел вперед, потом – Фавра, а за ними – оба подручных палача.
Мрачная процессия двинулась на первый этаж.
За первой дверью ее ожидал взвод национальных гвардейцев.
Судебный исполнитель, чувствуя поддержку, обратился к осужденному:
- Сударь! Отдайте мне ваш крест Святого Людовика!
- Я полагал, что приговорен к смерти, а не к лишению звания.
- Таков приказ, сударь, – отвечал судебный исполнитель.
Фавра снял орден и, не желая отдавать его в руки судейскому крючку, протянул его старшему сержанту, командовавшему взводом национальных гвардейцев
- Хорошо, – кивнул судебный исполнитель, не настаивая на том, чтобы крест был передан лично ему, – а теперь следуйте за мной.
Поднявшись на двадцать ступеней, процессия остановилась перед дубовой дверью, обитой железом; это была одна из тех дверей, при взгляде на которую осужденного мороз продирает до костей: за такой дверью, встречающей нас на пороге гробницы, человек не знает, что его ждет, но догадывается, что будет нечто ужасное.
Дверь распахнулась.
Фавра даже не дали времени войти: его втолкнули.
Дверь сейчас же захлопнулась, словно под давлением чьей-то железной руки.
Фавра оказался в камере пыток.
- Ну, господа, – слегка побледнев, молвил он, – когда вы ведете человека в такое место, надобно предупреждать его!
Не успел он договорить, как два вошедших вслед за ним человека набросились на него, сорвали с него камзол и жилет, развязали любовно им завязанный галстук и связали за спиной руки.
Однако исполняя эту обязанность наравне со своим товарищем, тот помощник палача, который, как показалось маркизу, подмигнул ему в камере, теперь шепнул ему на ухо:
- Хотите, чтобы вас спасли? Еще есть время!
Это предложение вызвало на губах Фавра улыбку: он помнил о величии своей миссии.
Он едва заметно покачал головой.
Дыба была уже наготове. И осужденного вздернули на эту дыбу.
Подошел палач, неся в фартуке дубовые клинья и зажав в руке железный молоток.
Фавра сам протянул ему свою изящную ногу в шелковом чулке, обутую в башмак с красным каблуком.
Судебный исполнитель поднял руку.
- Довольно! – молвил он. – Двор освобождает подсудимого от пыток.
- А-а, кажется, двор боится, что я заговорю, – заметил Фавра, – впрочем, моя признательность от этого ничуть не меньше. Я взойду на виселицу на своих ногах, что немаловажно; а теперь, господа, вы знаете, что я – в полном вашем распоряжении.
- Вы должны провести час в этом зале, – отвечал судебный исполнитель.
- Это не очень весело, зато поучительно, – заметил Фавра.
И он стал ходить по комнате, рассматривая одно за Другим отвратительные орудия, похожие на огромных пауков, на гигантских скорпионов.
Казалось, что временами по воле злого рока все они оживали и намертво вцеплялись зубами в живую плоть.
Там были орудия пыток всех видов и времен, начиная с эпохи Филиппа-Августа и кончая эпохой Людовика XVI, от багров, которыми разрывали иудеев в XIII веке, до колес, на которых ломали кости протестантам в XVII веке.
Фавра останавливался у каждого из орудий пыток, спрашивая их название.
Его хладнокровие изумило даже палачей, а уж их не так-то легко было удивить.
- Зачем вы все это спрашиваете? – обратился один из них к Фавра.
Тот взглянул на него с насмешкой, характерной для дворян.
- Сударь! – отвечал он. – Вполне возможно, что я скоро встречусь с Сатаной, и если это произойдет, я был бы не прочь с ним подружиться, рассказав о неведомых ему приспособлениях для истязания своих жертв.
Пленник завершил осмотр как раз в то мгновение, как часы на башне Шатле пробили пять.
Прошло уже два часа с тех пор, как он оставил свою темницу.
Его отвели обратно.
Там он застал ожидавшего его священника из церкви Апостола Павла.
Как мог заметить читатель, он не без пользы провел два часа ожидания, и если что и могло надлежащим образом расположить его к смерти, так это увиденное им в камере пыток.
- Ваше преподобие! – молвил Фавра. – Простите, что я могу открыть вам лишь свое сердце; эти господа постарались, чтобы я мог открыть лишь его.
И он указал на связанные за спиной руки.
- Не могли бы вы на то время, пока осужденный будет находиться со мной, развязать ему руки? – спросил священник.
- Это не в нашей власти, – отвечал судебный исполнитель.
- Ваше преподобие! – продолжал Фавра. – Спросите, не могут ли они связать их спереди, а не за спиной; это было бы весьма кстати, ведь читая приговор, я должен держать свечу.
Два помощника палача вопросительно взглянули на судебного исполнителя, и тот кивнул головой, давая понять, что не видит в этой просьбе ничего предосудительного, после чего маркизу была оказана милость, которой он добивался.
Потом его оставили со священником наедине.
Что произошло во время возвышенной беседы человека светского с человеком Божьим – этого не знает никто. Снял ли Фавра печать молчания со своего сердца перед святостью веры, когда оно оставалось закрытым перед величием суда? А его насмешливые глаза пролили хоть одну слезу в ответ на утешения, которые предлагал ему тот, другой мир, в который он собирался войти? Оплакал ли он любимые существа, которые собирался покинуть в этом мире? Все это так и осталось загадкой для тех, кто вошел в его темницу около трех часов пополудни и увидел, что маркиз улыбается, глаза его сухи, а сердце – на замке.
Они пришли ему объявить, что настал его смертный час.
- Прошу прощения, господа, но вы сами заставили меня ждать, – заметил он, – я давно готов.
Он давно уже был без жилета и без камзола; его разули, сняли чулки и надели поверх того, что на нем было, белую рубашку.
На грудь ему повесили дощечку, гласившую: «Заговорщик».
У ворот его ждала двухколесная повозка, окруженная со всех сторон многочисленной стражей.
В повозке горел факел.
При виде осужденного толпа захлопала в ладоши.
Приговор стал известен уже с двух часов пополудни, и толпе казалось, что его слишком долго не приводят в исполнение.
По улицам бегали какие-то люди и попрошайничали у прохожих.
- А по какому случаю вы просите денег? – удивлялись те.
- По случаю казни маркиза де Фавра, – отвечали нищие.
Фавра без колебаний шагнул в повозку; он сел с той стороны, где был прикреплен факел, отлично понимая, что факел этот зажжен из-за него.
Священник церкви Апостола Павла поднялся в повозку вслед за ним и сел сзади.
Это был тот самый господин с печальными и выразительными глазами, которого мы уже видели во дворе тюрьмы Бисетр во время испытаний машины доктора Гильотена.
Мы его видели тогда, видим теперь и еще будем иметь случай с ним встретиться. Это истинный герой той эпохи, в которую мы с вами вступаем.
Прежде чем сесть, палач накинул на шею Фавра веревку, на которой тому суждено было висеть.
Конец веревки палач держал в руках.
В ту минуту, как повозка тронулась в путь, в толпе произошло движение. Фавра взглянул в ту сторону, где произошло движение.
Он увидел людей, проталкивавшихся вперед, чтобы лучше видеть повозку.
Неожиданно он против своей воли вздрогнул: в первом ряду он узнал своего ночного посетителя, который пообещал не оставлять его до последней минуты. Он был в костюме ярмарочного силача; он стоял в окружении пяти или шести товарищей, это они раздвинули толпу, пробиваясь вперед.
Осужденный кивнул ему с выражением признательности, но и только.
Повозка покатилась дальше и остановилась перед Собором Парижской Богоматери.
Главные врата были распахнуты настежь, и через них, в глубине темной церкви, был виден пылавший свечами престол.
Любопытных собралось так много, что повозка была вынуждена поминутно останавливаться и продолжала движение лишь после того, как страже удавалось расчистить путь, беспрестанно перегораживаемый людским потоком, перед которым не в силах была устоять слабая цепь солдат.
На паперти солдатам удалось расчистить от зевак небольшое место.
- Вы должны выйти и покаяться, сударь, – приказал заплечных дел мастер осужденному.
Фавра молча подчинился.
Священник вышел первым, за ним – осужденный, потом – палач, не выпускавший веревку из рук.
Руки маркиза были связаны в запястьях, что не мешало ему шевелить пальцами.
В правую руку ему вложили факел, в левую – приговор.
Осужденный взошел на паперть и встал на колени.
В первом ряду обступившей его толпы он узнал все того же ярмарочного силача и его товарищей, которых он видел, выходя из Шатле.
Казалось, такое упорство его тронуло, но ни один звук так и не сорвался с его губ.
Секретарь трибунала Шатле уже ждал маркиза.
- Читайте, сударь! – приказал он ему в полный голос.
Затем он прибавил едва слышно:
- Господин маркиз! Знаете ли вы, что если вы захотите спастись, вам достаточно шепнуть одно слово?
Осужденный оставил его вопрос без ответа и начал читать приговор.
Он читал громко, и ничто не выдавало ни малейшего волнения; когда он дочитал до конца, он обратился к окружавшей его толпе:
- Скоро я предстану перед Господом. Я прощаю тем, кто вопреки своей совести меня обвинил в преступных замыслах. Я любил своего короля и умру, сохранив верность этому чувству. Своей смертью я подаю пример, которому, надеюсь, последуют благородные сердца. Народ громко требует моей смерти, ему нужна жертва. Да будет так! Я предпочитаю, чтобы роковой выбор пал на меня, нежели на какого-нибудь слабовольного человека, которого незаслуженная казнь повергла бы в отчаяние. Итак, раз мне не суждено ничего другого, как то, что свершилось, продолжим наш путь, господа.
И они двинулись дальше.
От паперти Собора Парижской Богоматери до Гревской площади путь недалек, однако повозка с осужденным добиралась туда добрый час.
Когда приехали на площадь, Фавра спросил:
- Нельзя ли мне, господа, зайти на несколько минут в Ратушу?
- Вы хотите сделать признания, сын мой? – полюбопытствовал священник.
- Нет, святой отец. Я хотел бы продиктовать завещание. Я слышал, что осужденному, захваченному врасплох, никогда не отказывали в этой милости.
И повозка, вместо того чтобы покатить прямехонько к виселице, завернула к городской Ратуше.
В толпе послышались крики.
- Он будет делать разоблачения! Он будет делать разоблачения! – неслось со всех сторон.
При этих словах какой-то красивый молодой человек, напоминавший черной одеждой аббата и стоявший на каменной тумбе на углу набережной Пелетье, сильно побледнел.
- О, можете ничего не бояться, граф Луи, – послышался неподалеку от него насмешливый голос, – осужденный не скажет ни слова о том, что произошло на Королевской площади.
Одетый в черное молодой человек живо обернулся и увидел, что это говорил какой-то ярмарочный силач, однако он никак не мог рассмотреть его лица, потому что как только тот договорил, он надвинул на глаза широкополую шляпу.
Впрочем, если у красивого молодого человека и оставались сомнения, они скоро рассеялись.
Взойдя на крыльцо Ратуши, Фавра жестом дал понять, что желает говорить.
В то же мгновение крики стихли, словно порыв ветра, пронесшийся в это время, унес с собой все звуки.
- Господа! – молвил Фавра. – Я слышу, как все вокруг меня повторяют одно и то же: будто я поднялся на ступени городской Ратуши затем, чтобы сделать разоблачения. Это не так. И ежели бы среди вас оказался, что вполне возможно, такой человек, которому есть чего опасаться в случае разоблачений, пусть он успокоится: я иду в Ратушу, чтобы продиктовать завещание.
И он уверенно шагнул под мрачные своды Ратуши, поднялся по лестнице, вошел в комнату, куда обыкновенно заводили осужденных и потому носившую название комнаты разоблачений.
Там его ожидали трое одетых в черное господ; среди них маркиз де Фавра узнал секретаря суда, обратившегося к нему на паперти Собора Парижской Богоматери.
У осужденного были связаны руки, и потому он не мог писать сам: он стал диктовать завещание.
В свое время много толков вызвало завещание Людовика XVI, как и завещание любого короля. У нас перед глазами завещание маркиза де Фавра, и единственное, что мы можем посоветовать нашим читателям: «Прочтите и сравните».
Продиктовав завещание, маркиз де Фавра попросил, чтобы ему дали его прочитать и подписать.
Ему развязали руки. Он прочел завещание, исправил три допущенные секретарем орфографические ошибки и подписал в конце каждой страницы: «Май де Фавра».
Засим он протянул руки, с тем чтобы ему снова их связали, что сейчас же и сделал палач, ни на шаг не отступавший от осужденного.
Составление завещания заняло более двух часов. Ожидавший с самого утра народ стал терять терпение: многие пришли не позавтракав, рассчитывая пообедать после казни, и теперь сильно проголодались.
В ропоте толпы слышались угрозы, уже не в первый раз звучавшие на этой площади: те же слова раздавались здесь в день убийства де Лоне, а также в то время, когда повесили Фулона и выпустили кишки Бертье.
Да кроме того простой люд стал подумывать о том, что Фавра помогли бежать через какую-нибудь потайную дверь.
В этой обстановке кое-кто уже предлагал повесить офицеров муниципальной гвардии вместо Фавра и разнести Ратушу по камням.
К счастью, около девяти часов вечера осужденный вновь появился на пороге. Солдатам в оцеплении раздали факелы; во всех выходивших на площадь окнах зажгли свет. Только виселица тонула в таинственной и пугающей темноте.
Появление осужденного было встречено дружными криками; в пятидесятитысячной толпе, заполнившей площадь, произошло движение.
На сей раз было совершенно ясно, что он не только не сбежал, но и не сбежит.
Фавра огляделся.
На губах его мелькнула характерная для него усмешка, и он пробормотал, обращаясь к самому себе:
- Ни одной кареты! Ах, до чего забывчива знать! К графу де Горну она была расположена больше, чем ко мне.
- Это потому, что граф де Горн был убийцей, а вы – мученик! – ответил ему чей-то голос.
Фавра обернулся и узнал ярмарочного силача, которого он уже дважды встречал на своем пути.
- Прощайте, сударь, – сказал ему Фавра, – надеюсь, что при случае вы дадите свидетельские показания в мою пользу.
Решительно спустившись по ступеням, он направился к эшафоту.
В ту минуту, как он поставил ногу на нижнюю ступеньку виселицы, кто-то крикнул:
- Прыгай, маркиз!
В ответ раздался низкий и звучный голос осужденного:
- Граждане! Я умираю невиновным! Помолитесь за меня Богу!
На четвертой ступеньке он опять остановился и столь же решительно и громко, как в первый раз, повторил:
- Граждане! Помогите мне своими молитвами… Я умираю невиновным!
Дойдя до последней, восьмой ступеньки, он в третий раз проговорил:
- Граждане! Я умираю невиновным: молитесь за меня Богу!
- Так вы все-таки не хотите, чтобы вас спасли? – спросил его один из помощников палача, поднимавшийся вместе с ним по лестнице.
- Спасибо, друг мой, – отвечал Фавра. – Бог вознаградит вас за ваши добрые намерения!
Подняв голову и взглянув на палача, который, казалось, ожидал приказаний, вместо того чтобы приказывать самому, Фавра молвил:
- Исполняйте свой долг!
Едва он произнес эти слова, как палач толкнул его, и тело маркиза закачалось в воздухе.
Пока толпа шумела и волновалась, упиваясь зрелищем на Гревской площади, пока некоторые любители хлопали в ладоши и кричали «бис», словно после куплета водевиля или оперной арии, одетый в черное молодой человек соскользнул с афишной тумбы и, рассекая толпу, пробрался к Новому мосту, вскочил в экипаж без гербов и приказал кучеру:
- Гони в Люксембург!
Кучер пустил лошадей вскачь.
Экипаж этот с большим нетерпением ждали три человека.
Это были граф Прованский и два дворянина, имена которых мы уже упоминали в этой истории; впрочем, их незачем сейчас повторять.
Они ждали возвращения кареты с тем большим нетерпением, что собирались сесть за стол еще в два часа, но беспокойство не позволяло им этого сделать.
Повар тоже был в отчаянии: он уже в третий раз принимался за ужин; через десять минут и этот ужин будет готов, а через четверть часа снова будет никуда не годен.
Итак, ожидание достигло предела, когда наконец со двора донесся стук колес.
Граф Прованский подбежал к окну, но успел лишь заметить, как кто-то соскочил с подножки кареты и тенью метнулся к входу во дворец.
Граф бросился от окна к двери; однако прежде чем будущий король Франции успел добежать до двери, она распахнулась, и на пороге появился одетый в черное молодой человек.
- Ваше высочество! – молвил он. – Все кончено. Маркиз де Фавра умер, не произнеся ни одного лишнего слова.
- Значит, мы можем спокойно сесть за стол, дорогой Луи.
- Да, ваше высочество… Клянусь честью, это был достойный дворянин!
- Я совершенно с вами согласен, дорогой мой, – отвечал принц. – Мы выпьем на десерт по стаканчику констанского за упокой его души. Прошу к столу, господа!
Двустворчатая дверь распахнулась, и знатные сотрапезники перешли из гостиной в столовую.

Глава 18. Монархия Спасена

Через несколько дней после казни, описанной нами во всех подробностях, дабы показать нашим читателям, на какую благодарность королей и принцев могут рассчитывать те, кто жертвует ради них своей жизнью, какой-то господин на коне серой масти в яблоках медленно ехал по улице Сен-Клу.
Неторопливый шаг не следовало объяснять усталостью коня или ездока: и тот и другой были в пути совсем недолго. Об этом нетрудно было догадаться: пена слетала с губ коня не потому, что всадник его чрезмерно понукал, но, напротив, оттого, что он его упрямо сдерживал. Сам всадник – и это становилось понятно с первого взгляда – был дворянином; на его костюме не было ни единого пятнышка, что свидетельствовало о внимательности, с которой он объезжал на дороге грязь.
Всадник ехал медленно потому, что его занимала какая-то важная мысль, да еще, может быть, потому, что ему необходимо было прибыть к определенному часу, который еще не наступил.
Это был господин лет сорока с крупной головой и толстыми щеками; у него было некрасивое, но выразительное лицо, покрытое оспинами. Человек этот легко менялся в лице, его глаза были готовы метнуть молнию, в складках рта притаилась насмешка – вот как выглядел человек, призванный, что сразу было заметно, занять важное место в этой истории и наделать много шуму.
Впрочем, казалось, что его уже коснулась одна из тех органических болезней, против которых бессильны даже самые стойкие характеры: лицо его было серо-землистого оттенка, глаза покраснели от утомления, щеки обвисли; он начал полнеть, и эта тучность была нездоровой. Вот как выглядел только что представленный нами читателю господин.
Поднявшись вверх по улице, он без колебаний въехал во внутренний двор дворца и стал оглядываться.
Справа между двумя постройками, образовавшими нечто вроде тупика, его ждал человек.
Он подал знак всаднику приблизиться.
Одна из дверей была незаперта. Ожидавший человек вошел в нее, всадник последовал за ним и оказался в Другом дворе.
Там человек остановился – он был одет в камзол, короткие штаны и жилет черного цвета, – потом, оглядевшись и убедившись в том, что поблизости никого нет, он направился к всаднику со шляпой в руках.
Тот подался к нему навстречу: пригнувшись к шее коня, он вполголоса спросил:
- Господин Вебер?
- Его сиятельство граф де Мирабо? – спросил тот вместо ответа.
- Он самый, – кивнул всадник.
И с легкостью, которую трудно было в нем предположить, он спрыгнул с коня.
- Входите! – торопливо проговорил Вебер. – Соблаговолите немного подождать, пока я отведу вашего коня в конюшню.
С этими словами он отворил дверь в гостиную, окна и другая дверь которой выходили в парк.
Мирабо вошел в гостиную и, пока Вебер отсутствовал, снял кожаные сапоги, под которыми оказались безупречно чистые шелковые чулки и сверкающие лаковые башмаки.
Как Вебер и обещал, он вернулся через несколько минут.
- Прошу вас, ваше сиятельство! – молвил он. – Королева вас ждет.
- Королева меня ждет?! – вскричал Мирабо. – Неужели я имел несчастье заставить себя ждать? Я полагал, что приехал вовремя.
- Я хотел сказать, что ее величеству не терпится вас увидеть… Пожалуйста, ваше сиятельство!
Вебер отворил выходившую в сад дверь, и они пустились в путь по лабиринту дорожек, приведшему их в наиболее безлюдное место парка.
Там, среди печальных деревьев, тянувших голые ветви, тонул в ранних сумерках одинокий павильон, известный под именем беседки.
Решетчатые ставни беседки были плотно закрыты, кроме двух: они были лишь притворены, пропуская, как сквозь башенные бойницы, два луча, едва освещавших внутренность беседки.
В очаге ярко пылали дрова, а на камине были зажжены два канделябра.
Вебер пригласил своего спутника в переднюю. Тихонько постучавшись, он приотворил дверь и доложил:
- Его сиятельство граф Рикети де Мирабо!
Он посторонился, пропуская графа вперед.
Если бы он насторожился в ту минуту, как граф проходил мимо, он, несомненно, услышал бы, как громко в его мощной груди забилось сердце.
Узнав, что граф уже пришел, какая-то дама поднялась ему навстречу из самого дальнего угла павильона и нерешительно, почти со страхом шагнула вперед.
Это была королева.
У нее тоже неистово забилось сердце: перед ней стоял ненавистный ей, роковой, ославивший ее человек. Именно его обвиняли в событиях 5 и 6 октября. Именно на него взглянул было с надеждой двор, а потом сам от него и отвернулся. С тех пор граф дал почувствовать необходимость снова вступить с ним в отношения благодаря двум сокрушительным ударам, двум ослепительным вспышкам его гнева.
Первым из этих ударов был его выпад против духовенства.
В другой раз он произнес речь, в ходе которой он рассказал, как представители народа, депутаты из округов объединились в Национальное собрание.
Мирабо подошел к ней с выражением учтивости и так почтительно поклонился, что королева с первого же взгляда на графа была вынуждена с изумлением признать, что ошиблась на его счет, полагая его совершенно не способным на галантность.
Поклонившись, он замер и стал терпеливо ждать.
Королева первая нарушила молчание и, не в силах справиться с волнением, проговорила:
- Господин де Мирабо! Господин Жильбер уверял нас, что вы готовы перейти на нашу сторону? Мирабо поклонился в знак согласия.
- Вам было сделано первое предложение, – продолжала королева, – на которое вы ответили министерским проектом?
Мирабо снова поклонился.
- Не наша вина в том, граф, если этот первый проект не удался.
- Я охотно этому верю, ваше величество, – отвечал Мирабо, – в особенности если говорить о вас; вина за это лежит на тех, кто называет себя преданными интересам монархии!
- Так что же, граф! В этом – беда нашего положения. Короли не могут теперь выбирать не только друзей, но и врагов; они зачастую вынуждены поддерживать пагубные для себя отношения. Мы окружены людьми, которые хотят нас спасти и тем самым губят; их предложение по отстранению после выборов нынешних членов Национального собрания – выпад против вас. Хотите, я приведу вам пример того, как они вредят мне? Можете себе представить, как один из самых верных моих сторонников, готовый – в этом я абсолютно уверена! – умереть за нас, не поставив нас в известность о своем намерении, привел на наш открытый ужин вдову и детей маркиза де Фавра, одетых в траур. Первым моим движением при виде всех троих было встать, пойти им навстречу, самой усадить детей человека, столь отважно за нас погибшего, – ибо я, граф, не из тех, кто отрекается от своих друзей, – итак, усадить его детей между мною и королем!.. Присутствовавшие не сводили с нас глаз. Все ждали, что мы сделаем. И вот я оборачиваюсь… Знаете, кого я увидела у себя за спиной, всего в нескольких шагах от своего кресла? Сантера! Человека из предместий!.. Я рухнула в кресло, вскрикнув от бешенства и не смея даже поднять глаза на вдову и сирот. Роялисты осудят меня за то, что я не пренебрегла всем этим ради того, чтобы оказать знаки внимания несчастному семейству. Революционеры обозлятся при мысли, что вдова и дети маркиза были мне представлены с моего разрешения. Ах, граф! – качая головой, продолжала королева. – Гибель неизбежна, когда подвергаешься нападкам талантливых людей и когда тебя поддерживают люди хотя и уважаемые, но не имеющие ни малейшего понятия о твоем истинном положении.
И королева со вздохом поднесла к глазам платок.
- Ваше величество! – молвил Мирабо, тронутый великим горем, которое королева не пыталась от него скрыть то ли из расчетливости, то ли по слабости, не утаивая от него своих забот и роняя слезы. – Когда вы говорите о нападках, то, надеюсь, вы не имеете в виду меня, не так ли? Я стал исповедовать монархические принципы, пока видел при дворе лишь слабость и еще не знал ни душу, ни ум венценосной дочери Марии-Терезии. Я отстаивал права монархов, но вызывал лишь подозрительность, а во всех моих поступках злорадно выискивали ловушки. Я служил королю, отлично понимая, что от справедливого, но обманутого монарха мне нечего ждать, кроме неблагодарности. На что же я способен теперь, ваше величество, когда доверие удесятерило мою отвагу, когда признательность, внушаемая мне оказанным приемом, обращает мои принципы в настоящий долг? Теперь уже поздно, я знаю, ваше величество, что поздно!.. – сокрушенно покачав головой, продолжал Мирабо. – Монархия, предлагая мне взяться за дело спасения, возможно, в действительности предлагает мне погибнуть вместе с него! Если бы я хорошенько поразмыслил, я, вероятно, не испросил бы у вашего величества аудиенции в такое время, когда король передал в палату знаменитую красную книгу, от которой зависела честь его друзей.
- Ах, граф! – вскрикнула королева. – Неужто вы верите в то, что король замешан в этом предательстве? Разве вы не знаете, как все произошло на самом деле? У короля потребовали красную книгу, и он передал ее только с те условием, что комитет сохранит ее в тайне. А комитет опубликовал! Это – неуважение комитета по отношению к королю, а не предательство, совершенное королем по отношению к своим друзьям.
- Ваше величество! Вам же известно, что побудило комитет к этой публикации, которую я осуждаю как честный человек и отвергаю как депутат. В то время, как король клялся в любви к Конституции, у него был постоянный агент в Турине, в логове смертельных врагов этой самой Конституции. В тот час, как он говорил о необходимости денежных реформ и, казалось, принимает те, которые предложило ему Национальное собрание, в Трире существовали, находясь на полном его обеспечении, большая и малая конюшни, подчинявшиеся принцу де Ламбеку, смертельному врагу всех парижан, изо дня в день заочно требующих его повесить. Король платит графу д'Артуа, принцу де Конде, всем эмигрантам огромные деньги, пренебрегая принятым два месяца назад декретом об отмене этих выплат. Правда, король забыл утвердить этот декрет. Что вы хотите, ваше величество! Все эти два месяца мы тщетно пытались понять, куда делись шестьдесят миллионов, и так их и не нашли. Короля просили, умоляли сообщить, куда ушли эти деньги: он отказался отвечать. Тогда комитет счел себя свободным от данного обещания и опубликовал красную книгу. Зачем король отдает оружие, которое может обернуться против него?
- Так если бы вам, граф, была оказана честь стать советником короля, – вскричала королева, – вы не советовали бы ему проявлять слабости, которые обращают потом в оружие против него самого, которые.., о да, будем откровенны.., которые его бесчестят?!
- Если бы я имел честь и возможность давать советы его величеству, – отвечал Мирабо, – я стал бы защитником монархической власти, определенной законом, и апостолом свободы, гарантированной монархической властью. У этой свободы, ваше величество, есть три врага: духовенство, знать и парламенты. Религия ушла в прошлое, ее убило предложение господина де Талейрана. Знать существовала и будет существовать всегда; по моему мнению, с ней необходимо считаться, потому что без знати нет и монархии, однако ее нужно сдерживать, а это возможно лишь в том случае, если народ и королевская власть заключат союз. Но королевская власть никогда не пойдет на это по доброй воле, пока существуют парламенты, потому что в чих – губительная надежда короля и знати на то, что все вернется на круги своя. Итак, путем уничтожения власти Духовенства и роспуска парламентов оживить исполнительную власть, возродить королевскую власть и помирить ее со свободой – вот в чем заключается моя политика. Ее-! ли король со мной согласен, пусть он примет такую политику, если он придерживается другого мнения, он ее отвергнет.
- Граф! Граф! – молвила королева, потрясенная могучей силой ума своего собеседника, одним взглядом охватившего разом и прошлое, и настоящее, и будущее. – Я не знаю, совпадают ли политические взгляды короля с вашими. Но я точно знаю, что если бы я имела какую-нибудь власть, я приняла бы ваши предложения. Каким же, по вашему мнению, способом можно достичь этой цели? Я готова выслушать вас, я не скажу с вниманием, но не без интереса, я бы даже сказала – с благодарностью.
Мирабо бросил на королеву быстрый взгляд, словно пытаясь проникнуть в самую глубину ее души, и увидел, что если ему и не удалось окончательно ее убедить, то по крайней мере его идеи увлекли ее величество.
Эта победа над женщиной, занимавшей столь высокое положение, как Мария-Антуанетта, льстила самолюбию тщеславного Мирабо.
- Ваше величество! – молвил он. – Мы потеряли или почти потеряли Париж; но в провинции еще остались огромные толпы приверженцев, которых мы можем собрать в кулак. Вот почему я считаю, что король должен уехать из Парижа, но не из Франции. Пусть его величество отправляется в Руан в самое сердце армии, а там издаст указы более популярные, нежели декреты Национального собрания; и тогда кончится гражданская война, потому что король окажется большим революционером, чем сама Революция.
- А эта революция, будь она впереди нас или окажись она у нас в хвосте, – неужели она вас не пугает? – спросила королева.
- Увы, ваше величество, мне кажется, я лучше, чем кто бы то ни было, знаю, что с ней нужно поделиться, бросить ей кость. И я уже говорил королеве: это выше человеческих сил, пытаться восстановить на прежнем троне монархию, сметенную этой самой революцией. Во Франции этой революции содействовали все, от короля до последнего из подданных, либо в мыслях, либо действием, либо умолчанием. Я намерен встать на защиту не прежней монархии, ваше величество, я мечтаю, усовершенствовать, возродить, наконец, установить форму правления, в той или иной мере сходную с той, что привела Англию к апогею славы и могущества. После того, как король, судя по тому, что мне рассказывал господин Жильбер, представил себя в тюрьме и на эшафоте на месте Карла Первого, его величество король наверное довольствовался бы троном Вильгельма Третьего или Георга Первого, не правда ли?
- Ах, граф! – вскричала королева; слова Мирабо заставили ее содрогнуться от ужаса: она вспомнила о видении в замке Таверне и о наброске машины смерти, изобретенной доктором Гильотеном. – Граф! Верните нам эту монархию, и вы увидите, останемся ли мы неблагодарными, в чем нас обвиняют недруги.
- Ну что же! – воскликнул Мирабо. – Я так и сделаю, ваше величество! Пусть меня поддержит король, пусть меня поощрит королева, и я даю вам слово дворянина, что сдержу данное вашему величеству обещание иди умру, исполняя его!
- Граф, граф! Не забывайте, что вашу клятву слышит не просто женщина: за моей спиной – пятивековая династия!.. – заметила Мария-Антуанетта. – За мною – семьдесят французских королей от Фарамона до Людовика Пятнадцатого, спящих в своих гробницах. Они будут свергнуты с престола вместе с нами, если наш трон падет!
- Я сознаю всю меру ответственности за принимаемое мною на себя обязательство, оно велико, я это знаю, ваше величество, однако оно не больше, чем моя воля, и не сильнее, нежели моя преданность. Будучи уверен в добром отношении ко мне моей королевы и в доверии моего короля, я готов взяться за это дело!
- Ежели вопрос только в этом, господин де Мирабо, я вам ручаюсь и за себя и за короля.
И она кивнула Мирабо с улыбкой сирены на устах, которая помогла ей завоевать столько сердец.
Мирабо понял, что аудиенция окончена.
Гордыня политика была удовлетворена, однако жажда его мужского тщеславия оставалась неутоленной.
- Ваше величество! – обратился он к королеве с почтительной галантностью. – Когда ваша венценосная мать, императрица Мария-Терезия, оказывала кому-нибудь из своих подданных честь личной с ней встречи, она никогда не отпускала его, не позволив припасть губами к своей руке.
И он замер в ожидании.
Королева взглянула на прирученного льва, который словно просил разрешения улечься у ее ног. С торжествующей улыбкой на устах она неторопливо протянула свою прекрасную руку, холодную, как мрамор.
Мирабо поклонился, поцеловал ей руку и, подняв голову, с гордостью произнес:
- Ваше величество! Этот поцелуй спасет монархию!
Он вышел в радостном волнении: несчастный гений и сам поверил в исполнимость своего пророчества.

Глава 19. Возвращение На Ферму

В то время как Мария-Антуанетта открывает надежде свое израненное сердце и, забыв на время о страданиях женщины, занимается спасением королевы; в то время как Мирабо, подобно герою Алкиду, надеется удержать в одиночку готовый вот-вот обрушиться монархический небосвод, угрожающий раздавить его в своем падении, мы предлагаем утомленному политикой читателю возвратиться к более скромным действующим лицам и менее известным местам.
Мы видели, что опасения, закравшиеся в душу Бийо не без участия Питу еще во время второго путешествия Лафайета из Арамона в столицу, заставили фермера поспешить на ферму или, вернее, заставили отца поторопиться на встречу с дочерью.
И эти опасения не были преувеличены. Он возвратился на другой день после той небезызвестной, богатой событиями ночи, когда из коллежа сбежал Себастьен Жильбер, уехал в Париж виконт Изидор де Шарни и лишилась чувств Катрин на дороге, ведшей из Виллер-Котре в Писле.
В одной из глав этой книги мы уже рассказывали о том, как Питу отнес Катрин на ферму, узнал от рыдавшей девушки, что случившийся с ней обморок вызван отъездом Изидора, потом вернулся в Арамон, тяжело переживая это признание, а когда вошел к себе в дом, нашел письмо Себастьена и немедленно отправился в Париж.
Мы видели, как в Париже он ожидал возвращения доктора Жильбера и Себастьена с таким нетерпением, что даже не подумал рассказать Бийо о том, что случилось на ферме.
И лишь увидев, что Себастьен вернулся на улицу Сент-Оноре вместе с отцом, лишь узнав от самого мальчика о его путешествии во всех подробностях, о том, как его встретил на дороге виконт Изидор и, посадив на круп своего коня, привез в Париж, лишь тогда Питу вспомнил о Катрин, о ферме, о мамаше Питу, лишь тогда он рассказал Бийо о плохом урожае, проливных дождях и обмороке Катрин.
Как мы сказали, именно известие об обмороке сильнее всего поразило воображение Бийо и заставило его отпроситься у Жильбера, который его и отпустил.
Во все время пути Бийо расспрашивал Питу об обмороке, потому что хотя наш достославный фермер и любил свою ферму, хотя верный муж и любил свою жену, но больше всего на свете Бийо любил свою дочь Катрин.
Однако сообразуясь со своими непоколебимыми понятиями о чести, неискоренимыми принципами порядочности, эта отцовская любовь могла бы при случае превратить его в столь же несгибаемого судью, сколь нежным он был отцом.
Питу отвечал на его расспросы.
Он обнаружил Катрин лежащей поперек дороги безмолвно, неподвижно, она словно бы и не дышала. Он сначала даже подумал, что она мертва. Отчаявшись, он приподнял ее и положил к себе на колени. Вскоре он заметил, что она еще дышит, и бегом понес ее на ферму, где с помощью мамаши Бийо и уложил ее в постель.
Пока мамаша Бийо причитала, он брызнул девушке водой в лицо. Это заставило Катрин открыть глаза. Когда он это увидал, прибавил Питу, он счел свое присутствие на ферме лишним и пошел домой.
Все остальное, то есть то, что имело отношение к Себастьену, было уже известно папаше Бийо.
Постоянно возвращаясь в мыслях к Катрин, Бийо терялся в догадках о происшедшем и о возможных причинах случившегося.
Эти его предположения выражались в том, что он обращался к Питу с вопросами, а тот дипломатично отвечал:
«Не знаю».
Было большой заслугой Питу отвечать «не знаю», потому что Катрин, как помнит читатель, имела жестокость во всем ему откровенно сознаться, и, стало быть, Питу знал.
Он знал, что Катрин лишилась чувств на том самом месте, где Питу ее нашел, потому что сердце ее было разбито после прощания с Изидором.
Но именно это он ни за что на свете никогда не сказал бы фермеру.
После всего случившегося он проникся к Катрин жалостью.
Питу любил Катрин, она вызывала в нем восхищение; мы в свое время уже видели, как его восхищение и его незамеченная и неразделенная любовь заставляли страдать сердце Питу и приводили в исступление его разум.
Однако это исступление, эти страдания, какими бы непереносимыми они ему ни представлялись, – они вызывали у него судороги в желудке, так что Питу вынужден был порою на целый час, а то и на два отложить свой обед или ужин, – никогда не вызывали у него упадка сил, а тем более обморока.
И Питу, со свойственной ему логичностью, пытался разрешить эту дилемму, разделив ее на три части:
«Если мадмуазель Катрин любит господина Изидора до такой степени, что лишается чувств, когда он ее оставляет, значит, она любит его сильнее, чем я люблю мадмуазель Катрин, потому что я никогда не падал в обморок, прощаясь с ней».
Затем он переходил ко второй части своих рассуждений и говорил себе:
«Если она любит его больше, чем я люблю ее, значит, она страдает больше меня; а если это так, то ее страдания невыносимы».
Потом он переходил к третьей части своей дилеммы, то есть к заключению, заключению тем более логичному, что, как всякое верное заключение, оно возвращалось к началу рассуждений:
«А она, должно быть, и в самом деле страдает больше меня, раз она падает в обморок, а я – нет».
Вот почему Питу испытывал к Катрин жалость и ничего не отвечал Бийо по поводу его дочери, а его молчание только увеличивало беспокойство Бийо. По мере того как его беспокойство росло, он все яростнее нахлестывал кнутом взятую в Даммартене почтовую лошадь. Вот как получилось, что уже в четыре часа пополудни лошадь, повозка и оба путешественника, встреченные собачьим лаем, остановились у ворот фермы.
Едва повозка стала, как Бийо спрыгнул наземь и поспешил в дом.
Однако на пороге спальни дочери его ждала непредвиденная преграда.
Это был доктор Рейналь, чье имя мы уже упоминали в этой истории; он объявил, что в том состоянии, в каком находилась Катрин, любое волнение было не просто опасным, но могло привести к смертельному исходу. Итак, Бийо ждал новый удар.
Он знал, что у дочери был обморок. Однако с той минуты, когда Питу сказал, что видел, как Катрин открыла глаза и пришла в себя, его беспокоили лишь моральные, если можно так выразиться, причины, а также последствия этого происшествия.
Однако судьбе было угодно, чтобы это событие имело еще и физическое последствие.
Таковым последствием оказалось воспаление мозга, открывшееся накануне утром и чреватое серьезной опасностью.
Доктор Рейналь пытался одолеть этот недуг всеми способами, известными приверженцам старой медицины, то есть кровопусканиями и горчичниками.
- Не это лечение, как бы усердно оно ни проводилось, до сих пор лишь не давало болезни развиваться дальше; борьба между болезнью и лечением только-только началась; с самого утра Катрин бредила не переставая.
Разумеется, в бреду девушка говорила странные вещи, и потому доктор Рейналь уже удалил от нее мать под тем предлогом, что необходимо избавить ее от волнений, а теперь пытался не пустить к ней и отца.
Мамаша Бийо села на скамеечку у огромного камина, закрыла лицо руками и словно не замечала, что происходит вокруг.
Она не слыхала, ни как подъехала повозка, ни как залаяли собаки, ни как Бийо зашел в кухню; она очнулась, только когда услышала, как Бийо разговаривает с доктором; его голос словно разбудил ее разум, занятый мрачными мыслями.
Она подняла голову, открыла глаза, тупо уставилась на Бийо, потом удивленно воскликнула:
- Эге! Да это наш хозяин!
Она встала и, спотыкаясь, пошла навстречу Бийо. Она протянула руки и упала ему на грудь.
Тот с ужасом смотрел на нее, словно не узнавая.
- Эй, что тут происходит? – спросил он, покрываясь потом от недобрых предчувствий.
- Происходит то, – отвечал доктор Рейналь, – что у вашей дочери, говоря на языке медицины, острый менингит, а когда у человека такое заболевание, то, как не полагается все подряд есть и пить, так и видеться нужно не со всяким.
- А болезнь эта опасная, господин Рейналь? – спросил папаша Бийо. – Можно от нее умереть?
- При плохом уходе можно умереть от любой болезни, дорогой господин Бийо; разрешите мне ухаживать за вашей дочерью так, как я считаю нужным, и она не умрет.
- Вы правду говорите, доктор?
- Я за нее отвечаю. Но необходимо, чтобы дня два-три в ее комнату входили только я и те, кого я назову.
Бийо вздохнул; однако прежде чем окончательно сдаться, он предпринял последнюю попытку.
- Нельзя ли мне хотя бы взглянуть на нее? – робко спросил он.
- Могу ли я быть уверен в том, что если вы ее увидите и поцелуете, вы оставите ее три дня в покое и ни о чем не будете меня просить?
- Клянусь вам, доктор, что так и будет.
- Ну что ж, идемте.
Он отворил дверь в комнату Катрин, и папаша Бийо увидел девушку с холодным компрессом на голове; взгляд ее блуждал, а лицо горело в лихорадке.
Она отрывисто бормотала что-то, а когда Бийо коснулся бледными трясущимися губами ее потного лба, среди бессвязных слов ему послышалось имя Изидора.
У двери в кухню столпились мамаша Бийо, молитвенно сложившая на груди руки, Питу, приподнимавшийся на цыпочки и выглядывавший из-за плеча фермерши, и трое наемных работников, которые жаждали увидеть своими глазами, как себя чувствует их молодая хозяйка.
Верный своему обещанию, папаша Бийо удалился из комнаты, как только поцеловал дочь; но он вышел насупившись, мрачно поглядывая вокруг и бормоча едва слышно:
- Да, теперь я вижу, что мне давно пора было возвратиться.
Он направился в кухню, и жена с отсутствующим видом последовала за ним. Питу тоже собирался было пройти в кухню, как вдруг доктор потянул его за куртку и шепнул:
- Не уходи с фермы, мне надо с тобой поговорить.
Питу в изумлении обернулся и хотел спросить у доктора, чем он может быть полезен, но тот прижал палец к губам.
Питу вышел на кухню и замер на месте, будто остолбенел.
Спустя пять минут дверь комнаты Катрин вновь отворилась, и доктор кликнул Питу.
- А? Что? – спросил тот, с трудом выходя из состояния глубокой задумчивости. – Что вам угодно, господин Рейналь?
- Иди помоги госпоже Клеман подержать Катрин, пока я пущу ей кровь.
- Уже в третий раз! – прошептала мамаша Бийо. – Он в третий раз собирается пустить моей девочке кровь! О Боже милостивый!
- Эх, жена! – проворчал Бийо. – Ничего бы этого не было, если бы ты лучше смотрела за своей дочерью!
И он отправился в свою комнату, в которой не был целых три месяца, а Питу, возведенный доктором Рейналем в ранг ученика хирурга, возвратился в комнату Катрин.

Глава 20. Питу-Сиделка

Питу был крайне удивлен, узнав, что может быть полезен доктору Рейналю. Но он изумился бы еще больше, если бы тот ему сказал, что от него требуется помощь не столько физическая, сколько его душевные силы.
Доктор заметил, что в забытьи Катрин вслед за именем Изидора почти всякий раз поминала Питу.
Очевидно, читатель согласится с тем, что именно их лица должны были запечатлеться в памяти девушки: Изидор был последним, кого она видела перед тем, как закрыть глаза, а Питу она увидела первым, когда их открыла.
Однако больная произносила эти два имени с разной интонацией, а доктор Рейналь был не менее наблюдателен, чем его прославленный однофамилец, автор «Философской истории обеих Индий»: он тотчас же смекнул, что разница между этими двумя именами – Изидора де Шарни и Анжа Питу – заключается для девушки в том, что Анж Питу – ее друг, а Изидор де Шарни – возлюбленный. Он не только не счел неуместным, но, напротив, решил, что будет полезно, если рядом с больной окажется друг, с которым она могла бы поговорить о возлюбленном.
Мы не хотели бы преуменьшать заслуги доктора Рейна-ля, но понять это не составляло большого труда: доктору Рейналю все было ясно как день: стоило лишь ему собрать воедино все факты, как судебному врачу, и истина сейчас же предстала перед его взором.
Все в Виллер-Котре знали, что в ночь с 5 на 6 октября Жорж де Шарни был убит в Версале, а вечером следующего дня его брат Изидор, вызванный графом де Шарни, уехал в Париж.
Питу нашел Катрин без чувств на дороге из Бурсона в Париж. Он принес ее на ферму; в результате этого происшествия у девушки открылось воспаление мозга. Это воспаление повлекло за собой бред. В бреду она пыталась удержать беглеца, называя его Изидором.
Как видит читатель, доктору не так уж трудно было угадать причину заболевания Катрин: это было не что иное, как сердечная тайна.
Приняв во внимание все обстоятельства, доктор рассудил так: главное условие выздоровления при воспалении мозга – покой.
Кто может успокоить сердце Катрин? Тот, кто скажет ей, что сталось с ее возлюбленным.
К кому она может обратиться с расспросами о своем возлюбленном? К тому, кто может об этом знать.
А кому это может быть известно? Анжу Питу, только что прибывшему из Парижа.
Рассуждение это было простым и в то же время логичным, оно далось доктору также без особого труда.
Однако он начал с того, что сделал Питу помощником хирурга, хотя легко мог обойтись без него, принимая во внимание, что речь шла не о новом кровопускании: нужно было всего-навсего продолжить прежнее.
Доктор осторожно взял руку Катрин, снял тампон, потом раздвинул большими пальцами не успевшую затянуться ранку, и оттуда брызнула кровь.
При виде крови, за которую он с радостью отдал бы жизнь, Питу почувствовал, что силы его оставляют.
Закрыв лицо руками, он опустился в кресло г-жи Клеман и зарыдал, приговаривая:
- Ах, мадмуазель Катрин! Бедная мадмуазель Катрин!
А про себя он при этом говорил:
«Ну конечно, она любит господина Изидора больше, чем я люблю ее! Разумеется, она страдает больше, чем страдал я, ей пускают кровь, оттого что у нее воспаление мозга и бред – вот те несчастья, которых со мной никогда не случалось!» Продолжая пускать кровь Катрин, доктор Рейналь, не терявший из виду Питу, с удовлетворением отметил про себя, что оказался прав, предположив, что больная может быть уверена в преданности своего друга.
Как и предсказывал доктор, это небольшое кровопускание облегчило страдания больной: в висках теперь стучало не так сильно; она могла вздохнуть полной грудью; дыхание стало ровным и тихим, а не свистящим, как раньше; пульс успокоился, и количество ударов в минуту снизилось до восьмидесяти пяти – все это обещало спокойную для Катрин ночь.
Теперь настала очередь доктора Рейналя вздохнуть свободнее; он дал г-же Клеман необходимые указания и среди прочих – одно довольно странное: поспать часа два-три, в то время как Питу будет дежурить вместо нее у постели больной. Затем он вышел на кухню, знаком приказав Питу следовать за ним.
Питу пошел за доктором Они увидели, что мамаша Бийо забилась в угол у камина.
Бедная женщина была так подавлена, что едва понимала слова доктора.
А он говорил то, что вполне могло бы утешить материнское сердце.
- Ну, ну, возьмите себя в руки, госпожа Бийо, – говорил доктор, – все идет как нельзя лучше. Бедняжка с трудом опамятовалась:
- Ох, дорогой доктор Рейналь! Неужто правда то, что вы говорите?
- Да, ночь должна пройти спокойно. И не беспокойтесь, если из комнаты вашей дочери до вас донесутся крики; не волнуйтесь и ни в коем случае не входите к ней!
- Боже милостивый! – с выражением непереносимого страдания молвила мамаша Бийо. – Как же тяжко матери, когда она не может зайти в комнату родной дочери!
- Что ж поделаешь? – отвечал доктор. – Я на этом настаиваю: ни вы, ни господин Бийо не должны к ней входить.
- Кто же будет ухаживать за моей бедной девочкой?
- Будьте покойны. Этим займутся госпожа Клеман и Питу.
- Как Питу?
- Да, Питу. Я только что открыл у него прекрасные способности к медицине. Я возьму его с собой в Виллер-Котре – там я закажу у аптекаря микстуру. Питу принесет лекарство, госпожа Клеман будет поить им больную с ложечки, а если произойдет нечто непредвиденное, Питу, который будет присматривать вместе с госпожой Клеман за Катрин, возьмет свои длинные ноги в руки и через десять минут будет у меня. Правда, Питу?
- Через пять, господин Рейналь, – молвил Питу с такой самоуверенностью, что у собеседников не должно было остаться никаких сомнений в том, что так и будет.
- Вот видите, госпожа Бийо! – заметил доктор Рейналь.
- Ладно, так тому и быть, – кивнула мамаша Бийо. – Только вот хорошо бы, если бы вы успокоили бедного отца.
- Где он? – спросил доктор.
- Да здесь, в соседней комнате.
- Не надо, я все слышал, – раздался голос с порока.
Вздрогнув от неожиданности, трое собеседников обернулись на этот голос и увидели фермера. Лицо его было бледно на фоне темного дверного проема.
Полагая, что он слышал и сказал все, что было необходимо, Бийо возвратился к себе, не выразив неудовольствия по поводу распоряжений доктора Рейналя.
Питу сдержал слово: четверть часа спустя он привес успокаивающую микстуру с сигнатурой, скрепленной личной печатью мэтра Пакно, потомственного аптекаря в Виллер-Котре.
Посланец прошел через кухню и заглянул в комнату Катрин без всяких помех, никто ни слова ему не сказал. Только г-жа Бийо спросила:
- Это ты, Питу? На что он ответил:
- Я, тетушка Бийо.
Катрин спала, как и предвидел доктор Рейналь, довольно спокойно; сиделка вытянулась в кресле, пристроив ноги на подставку для дров, и дремала, как умеют это делать представители сей славной профессии, не имеющие права спать как следует, а также не имеющие сил не спать вовсе.
В этом состоянии, которое было для нее вполне привычным, сиделка приняла из рук Питу флакон, откупорила его, поставила на ночной столик, а рядом положила серебряную ложку, чтобы больной не пришлось слишком долго ждать, когда наступит пора принять лекарство.
После этого она снова вытянулась в своем кресле.
А Питу сел на подоконник, чтобы смотреть на Катрин в свое удовольствие.
Чувство сострадания, охватывавшее его при мысли о Катрин, разумеется, ничуть не уменьшилось при виде девушки. Теперь, когда ему, если можно так выразиться, было позволено потрогать зло собственными руками и воочию убедиться в том, какое ужасное опустошение может принести с собою отвлеченное понятие, зовущееся любовью, он готов был пожертвовать собственной любовью, представлявшейся ему неглубокой в сравнении с чувством Катрин – требовательным, лихорадочным, сильным.
Эти мысли незаметно приводили его в расположение духа, необходимое для благоприятного исхода того, что задумал доктор Рейналь.
Славный доктор подумал, что лучшим лекарством для Катрин сейчас был бы близкий человек, которому она доверяет.
Может, доктор Рейналь и не был великим врачом, но, как мы уже сказали, он был чрезвычайно наблюдателен.
Спустя час после возвращения Питу Катрин стала метаться, потом вздохнула и раскрыла глаза.
Справедливости ради следует отметить, что при первом же движении больной сиделка уже стояла возле нее, приговаривая:
- Я здесь, мадмуазель Катрин; не угодно ли вам чего-нибудь?
- Пить!.. – пробормотала больная: физическое страдание возвращало ее к жизни, а вместе с жизнью вернулись и душевные страдания.
Госпожа Клеман налила в ложку несколько капель принесенной Питу микстуры, поднесла ее к пересохшим губам Катрин и почти насильно заставила ее выпить.
Катрин снова уронила голову на подушку, а г-жа Клеман с чувством выполненного долга вернулась к креслу.
Питу тяжело вздохнул: он думал, что Катрин его не увидела.
Питу заблуждался: когда он помогал г-же Клеман приподнимать девушку, чтобы она выпила лекарство, Катрин, опускаясь на подушку, приоткрыла глаза и, с трудом бросив взгляд из-под опущенных ресниц, как ей показалось, увидала Питу.
Однако в горячечном бреду, не отпускавшем ее вот уже третьи сутки, перед ней промелькнуло столько видений, что она решила, будто Питу почудился ей в одном из ее кошмаров.
Стало быть, вздох Питу был не столь уж неуместен.
Однако появление старого друга, к которому Катрин бывала временами так несправедлива, произвело на больную впечатление более глубокое, чем все предыдущие видения. И хотя ее веки были по-прежнему опущены, она уже чувствовала себя немного лучше, и ей казалось, что она видит перед собой храброго путешественника, хотя постоянно путавшиеся мысли заставляли ее представлять молодого человека рядом с ее отцом в Париже.
Мысль о том, что на сей раз Питу – действительность, а не плод ее больного воображения, заставила ее медленно раскрыть глаза. Она поискала Питу взглядом.
Разумеется, он был на прежнем месте.
Видя, что глаза Катрин открылись и остановились на нем, Питу так и расцвел. А когда в ее глазах снова засветилась жизнь, Питу протянул руки.
- Питу! – прошептала больная.
- Мадмуазель Катрин! – вскричал Питу.
- А? – спохватилась г-жа Клеман, поднимая голову.
Катрин бросила беспокойный взгляд на сиделку и, тяжело вздохнув, снова уронила голову на подушку.
Питу догадался, что присутствие г-жи Клеман мешает Катрин.
Он подошел к сиделке.
- Госпожа Клеман! – зашептал он. – Не отказывайте себе в сне. Вы отлично знаете, что доктор Рейналь оставил меня для того, чтобы присмотреть за мадмуазель Катрин, а вы в это время можете передохнуть.
- Да, правда! – отвечала г-жа Клеман.
Славная женщина будто только и ждала разрешения; она откинулась в кресле, глубоко вздохнула и спустя минуту засопела, а еще через несколько минут раздался мощный храп, свидетельствовавший о том, что она на всех парусах пустилась в странствие по сказочному царству, а это было ей по силам лишь во сне.
Катрин с изумлением следила за действиями Питу и со свойственной больным остротой восприимчивости вслушивалась в разговор Питу с г-жой Клеман, не пропуская ни единого слова.
Питу постоял около сиделки и, убедившись в том, что она в самом деле спит, подошел к Катрин, покачал головой и в отчаянии уронил руки.
- Ах, мадмуазель Катрин! – молвил он. – Я знал, что вы его любите, но не знал, что так сильно!

Глава 21. Питу – Доверенное Лицо

Питу произнес эти слова с таким выражением, которое помогло Катрин понять, как он страдает, и в то же время показало ей, как сильно он к ней привязан.
Больную глубоко тронули оба эти чувства, исходившее из самого сердца славного малого, не сводившего с нее печальных глаз.
Пока Изидор жил в Бурсоне в трех четвертях мили от возлюбленной, пока Катрин была счастлива, не считая небольших размолвок с Питу из-за его настойчивости, с какой он пытался повсюду следовать за ней, да некоторого беспокойства, причиняемого отдельными местами писем ее отца, девушка прятала свою любовь от всех, словно сокровище, которое она до последнего гроша пыталась скрыть от чужих глаз. Когда же Изидор уехал, Катрин осталась одна, а блаженство сменилось несчастьем; бедная девушка тщетно пыталась найти в себе мужество, понимая, что для нее было бы большим облегчением встретить такого человека. – с которым она могла бы поговорить о любимом, только что ее оставившем в полном неведении о том, когда ждать его возвращения.
Она не могла поговорить об Изидоре ни с г-жой Клеман, ни с доктором Рейналем, ни с матерью и очень страдала оттого, что была обречена на молчание. И вдруг в ту минуту, когда она меньше всего этого ожидала. Провидение послало к ней друга, в чем она сомневалась, пока он молчал; однако все ее сомнения рассеялись, стоило ему заговорить.
Услыхав слова сочувствия, сорвавшиеся с губ несчастного племянника тетушки Анжелики, Катрин не стала скрывать своих чувств.
- Ах, господин Питу! – проговорила она. – Если бы вы знали, как я несчастлива!
С этой минуты преграды между ними как не бывало.
- Хоть разговор о господине Изидоре и не доставит мне большого удовольствия, – подхватил Питу, – но если это будет вам приятно, мадмуазель Катрин, я могу вам о нем кое-что сообщить.
- Ты? – удивилась Катрин.
- Да, я, – отвечал Питу.
- Так ты его видел?
- Нет, мадмуазель Катрин, но мне известно, что он в целости и сохранности прибыл в Париж.
- Откуда ты это знаешь? – спросила она, и глаза ее загорелись любовью.
Питу тяжело вздохнул, однако отвечал со свойственной ему обстоятельностью:
- Я узнал об этом от своего юного друга Себастьена Жильбера; господин Изидор встретил его ночью недалеко от Фонтен-о-Клера и привез в Париж.
Катрин собралась с силами, приподнялась на локте и, взглянув на Питу, торопливо проговорила:
- Так он в Париже?
- Скорее всего сейчас его там нет, – возразил Питу.
- Где же он? – теряя силы, пролепетала девушка.
- Не знаю. Знаю только, что он должен был отправиться с поручением в Испанию или Италию.
При слове «отправиться» Катрин со вздохом откинулась на подушку и залилась слезами.
- Мадмуазель! – проговорил Питу, сердце которого разрывалось от жалости при виде того, как страдает Катрин. – Если вам так уж необходимо знать, где он, я могу справиться…
- У кого? – полюбопытствовала Катрин.
- У доктора Жильбера: он видел его в Тюильри.., или, если вам так больше нравится, – прибавил Питу, заметив, что Катрин покачала головой, – я могу вернуться в Париж и разузнать сам… Ах, Боже мой, это займет немного времени, всего одни сутки.
Катрин протянула Питу пылавшую руку, однако он не мог поверить в оказываемую милость и не посмел к ней притронуться.
- Уж не боитесь ли вы, господин Питу, заразиться от меня горячкой? – с улыбкой спросила Катрин.
- Простите меня, мадмуазель Катрин, – спохватился Питу, сжимая в своих огромных ладонях потную девичью Руку, – я не сразу понял!.. Вы, стало быть, согласны?
- Нет, Питу. Я очень тебе благодарна, но это ни к чему: не может быть, чтобы я не получила от него сегодня письмо.
- Письмо! – вскрикнул Питу.
Он замолчал и беспокойно огляделся.
- Ну да, письмо, – подтвердила Катрин, тщетно пытаясь понять, что могло потревожить ее невозмутимого собеседника.
- Письмо от него! Ах, дьявольщина! – продолжал Питу, кусая от досады ногти.
- Ну разумеется, письмо от него. Что удивительного, если он мне напишет? – спросила Катрин. – Ведь вы все знаете.., или почти все, – шепотом прибавила она.
- Меня не удивляет, что он может прислать вам письмо… Если бы мне было позволено вам написать, Бог знает, что я написал бы вам; но боюсь, что…
- Что, мой друг?
- Что письмо господина Изидора попадет в руки к вашему отцу.
- К отцу?
Питу трижды кивнул головой.
- То есть, как к отцу?! – все более изумляясь, переспросила Катрин. – Разве отец не в Париже?
- Ваш отец в Писле, мадмуазель Катрин, – он здесь, на ферме, в соседней комнате Просто доктор Рейналь запретил ему входить в вашу комнату, потому что вы бредили, как он сказал. Думаю, он правильно сделал.
- Почему?
- А потому, что, как мне кажется, господин Бийо недолюбливает господина Изидора; когда он услышал, как вы произнесли имя господина Изидора, он недовольно поморщился, за что я могу поручиться.
- О Боже, Боже! – затрепетав, прошептала Катрин. – Что вы говорите, господин Питу?
- Правду… Я даже слышал, как он пробормотал сквозь зубы: «Ладно, ладно, я ничего не буду говорить, пока она больна, а потом поглядим!..»
- Господин Питу! – воскликнула Катрин, схватив молодого человека за руку, отчего тот так и задрожал.
- Мадмуазель Катрин!.. – прошептал он.
- Вы правы, его письма не должны попасть в руки отцу. Он меня убьет!
- Верно, верно, – согласился Питу. – Если он узнает о ваших отношениях, папаша Бийо шутить не станет.
- Что же делать?
- Ах, черт возьми! Научите меня, мадмуазель.
- Есть одно средство…
- Если такое средство есть, его надо испытать, – заметил Питу.
- Я не смею вам сказать, – промолвила Катрин.
- То есть как, не смеете?
- Я не смею вам сказать, что нужно сделать.
- Как! Я могу вам помочь, а вы не хотите сказать, что я должен делать.
- Ах, господин Питу…
- Ай-ай-ай, мадмуазель Катрин! Как нехорошо! Никогда бы не подумал, что вы мне не доверяете.
- Я тебе доверяю, дорогой Пяту, – возразила Катрин.
- Вот и отлично! – отвечал Питу, обрадованный все большей непринужденностью Катрин в обращении к нему.
- Однако тебе придется потрудиться, мой друг.
- Это пусть вас не беспокоит, мадмуазель Катрин.
- Ты заранее готов сделать то, о чем я тебя попрошу?
- Ну еще бы! Разумеется! Лишь бы это можно было сделать!
- Нет ничего проще.
- Ну так скажите!
- Надо сходить к тетушке Коломбе.
- К торговке леденцами?
- Да, она ведь и письма разносит.
- Понимаю… Я должен ей сказать, чтобы она отдавала письма только вам.
- Скажи, чтобы она отдавала мои письма тебе, Питу.
- Мне? – переспросил Питу. – Ну да, теперь понимаю.
И он в третий или в четвертый раз вздохнул.
- Это самое надежное, ты согласен, Питу?.. Если, конечно, ты согласишься помочь мне в этом деле.
- Бог с вами, мадмуазель Катрин! Да разве я могу отказать вам?
- Спасибо! Спасибо!
- Я готов… Я, разумеется, пойду.., вот завтра же и пойду.
- Завтра – слишком поздно, дорогой Питу. Идти нужно сегодня.
- Хорошо, мадмуазель, я пойду, сегодня, нынче же утром, да хоть сейчас!
- Какой ты славный, Питу! – обрадовалась Катрин. – Как я тебя люблю!
- Ох, мадмуазель Катрин! – воскликнул Питу. – Не говорите так, меня прямо в жар бросает от ваших слов.
- Взгляни, который теперь час, Питу, – попросила Катрин.
Питу подошел к ее часам, висевшим на камине.
- Половина шестого, мадмуазель, – отвечал он.
- Ну что ж, мой добрый друг Питу… – молвила Катрин.
- Что, мадмуазель?
- Хорошо было бы…
- Пойти к мамаше Коломбе?.. Я к вашим услугам, мадмуазель. Но сначала выпейте микстуру: доктор велел принимать по ложке через полчаса.
- Милый Питу! – отвечала Катрин, наливая себе в ложку лекарство и глядя на него так, что сердце его за-i прыгало от радости. – То, что ты для меня делаешь, дороже всех микстур на свете!
- Вот, значит, что имел в виду доктор Рейналь, когда говорил, что я обещаю стать хорошим врачом!
- А что ты скажешь, Питу, если тебя спросят, куда ты идешь?
- Об этом можете не беспокоиться.
И Питу взялся за шляпу.
- Разбудить госпожу Клеман? – спросил он.
- Нет, пусть спит, бедняжка… Мне теперь ничего больше не нужно.., только бы…
- Только.., что? – переспросил Питу. Катрин улыбнулась.
- Да, я догадываюсь, – пробормотал вестник любви, – вам нужно письмо господина Изидора. Помолчав немного, он продолжал:
- Не беспокойтесь, если оно пришло, вы его получите; если же его еще нет…
- А если нет?.. – озабоченно повторила Катрин.
- Если нет, то еще раз взгляните на меня ласково, улыбнитесь мне вот так же нежно, еще раз назовите меня своим дорогим Питу и добрым другом, и, если письмо еще не пришло, я поеду за ним в Париж.
- Какое доброе и верное сердце! – прошептала Катрин, провожая взглядом Питу.
Почувствовав, что долгий разговор утомил ее, она снова уронила голову на подушку.
Десять минут спустя девушка и сама не могла бы сказать, произошло ли все это на самом деле или привиделось ей в бреду; но в чем она была совершенно уверена, так это в том, что живительная свежесть стала исходить из ее души и распространяться по всему телу.
Когда Питу проходил через кухню, тетушка Бийо подняла голову.
Госпожа Бийо еще не ложилась, она уже третьи сутки не смыкала глаз.
Уже третьи сутки она не покидала скамеечку у камина, откуда она могла следить если не за дочерью, к которой ей запрещалось входить, то по крайней мере за дверью ее комнаты.
- Ну что? – спросила она.
- Дела пошли на лад, тетушка Бийо, – сообщил Питу.
- Куда же ты собрался?
- В Виллер-Котре.
- Зачем?
Питу помедлил с ответом. Питу не отличался находчивостью.
- Зачем я туда иду?.. – переспросил он в надежде выиграть время.
- Ну да, – послышался голос папаши Бийо, – моя жена тебя спрашивает, зачем ты туда идешь – Пойду предупрежу доктора Рейналя.
- Доктор Рейналь велел тебе дать ему знать, если будет что-нибудь новое.
- А разве это не новость, что мадмуазель Катрин чувствует себя лучше?
То ли папашу Бийо удовлетворил ответ Питу, то ли он не захотел придираться к человеку, который в конечном счете принес ему добрую весть, но возражать он больше не стал.
Питу вышел, папаша Бийо возвратился к себе в комнату, а тетушка Бийо снова уронила голову на грудь.
Питу прибыл в Виллер-Котре без четверти шесть.
Он разбудил доктора Рейналя, сообщил, что больная чувствует себя лучше, и полюбопытствовал, что делать дальше.
Доктор поспешил узнать, как прошла ночь, и к величайшему изумлению Питу, отвечавшему со всей возможной осмотрительностью, славный малый скоро заметил, что доктору известно все, что произошло между ним и Катрин, как если бы он сам присутствовал при их разговоре, спрятавшись за занавесками или под кроватью.
Доктор Рейналь пообещал зайти днем на ферму, предписал Катрин все то же лекарство и выпроводил Питу. Тот долго размышлял над этими загадочными словами и наконец понял, что доктор советует ему продолжать с девушкой разговоры о виконте Изидоре де Шарни.
Выйдя от доктора, он отправился к тетушке Коломбе. Она проживала в самом конце улицы Лорме, иными словами – на другом краю городишка.
Он пришел как раз в ту минуту, как она собралась выйти.
Тетушка Коломба была большой приятельницей тетушки Анжелики Впрочем, дружба с теткой не мешала ей относиться с уважением к племяннику.
Войдя в полную пряников и леденцов лавочку тетушки Коломбы, Питу сразу понял, что если он хочет, чтобы переговоры имели успех и письма для мадмуазель Катрин попали к нему в руки, надо постараться если и не подкупить тетушку Коломбу, то хотя бы ей понравиться.
Он купил два леденца и черствый пряник.
Оплатив покупку, он решился обратиться с просьбой Дело оказалось непростым.
Письма должны были передаваться лично в руки тем, кому они адресованы, или по крайней мере их доверенным лицам, располагавшим письменной доверенностью.
Слово Питу не вызывало у тетушки Коломбы сомнений, но она требовала письменную доверенность.
Питу увидел, что должен пойти на жертву.
Он дал слово принести на следующий день расписку в получении письма, если, конечно, оно есть, а также доверенность на получение вместо Катрин других писем на ее имя.
Обещание сопровождалось покупкой еще двух леденцов и пряника.

Предыдущая страница 9 Следующая страница


Графиня Де Шарни 10

Вот лучший способ ни в чем не иметь отказа!
Тетушка Коломба недолго сопротивлялась и в конце концов пригласила Питу следовать за ней на почту, где обещала вручить ему письмо для Катрин, если оно там окажется.
Питу пошел за ней следом, на ходу поедая пряники и облизывая сразу четыре леденца.
Никогда, никогда в жизни он не позволял себе подобного расточительства; впрочем, как уже известно читателю, благодаря щедрости доктора Жильбера Питу был богат.
Проходя через площадь, он вскарабкался на решетку фонтана, припал губами к одной из четырех струй и минут пять пил не отрываясь. Спустившись вниз, он огляделся и заметил неподалеку нечто вроде театрального помоста.
Тогда он вспомнил, что перед его отъездом горячо обсуждался вопрос о том, чтобы собраться в Виллер-Котре и обсудить возможности для объединения главного города кантона с близлежащими деревнями.
Разнообразные события личного свойства заставили его забыть о событии политическом, имевшем, однако, немалое значение.
Он вспомнил о двадцати пяти луидорах, пожалованных ему перед отъездом из Парижа доктором Жильбером на обмундирование Национальной гвардии Арамона.
Он с гордостью поднял голову, представив себе во всем блеске бывших под его началом гвардейцев.
Это помогло ему переварить два пряника и четыре леденца вкупе с пинтой воды, которые могли бы, несмотря на его прекрасный желудок, причинить ему неприятность, если бы не отличное средство, способствующее пищеварению: удовлетворенное самолюбие.

Глава 22. Питу-Географ

В то время как Питу пережевывал сладости и пил воду, размышляя о своем, тетушка Коломба опередила его и зашла на почту.
Но Питу нимало не обеспокоился. Почта находилась напротив Новой улицы, небольшой улочки, выходившей в ту часть парка, где проходила аллея Влюбленных, связанная с нежными для Питу воспоминаниями; он мог бы в несколько прыжков нагнать тетушку Коломбу.
Он поднялся на крыльцо в тот самый момент, как тетушка Коломба выходила с почты с пачкой писем в руке.
Среди всех этих писем было одно в изящном конверте, кокетливо запечатанное воском.
Письмо это было адресовано Катрин Бийо. Очевидно, именно этого письма и ждала Катрин. Как и было условленно, г-жа Коломба вручила письмо покупателю леденцов, и он в ту же минуту поспешил в Писле, обрадованный и в то же время опечаленный: он был рад оттого, что осчастливит Катрин, а печален потому, что источник счастья девушки на его вкус был слишком горек.
Но Питу был удивительный человек: несмотря на испытываемую им горечь, он так торопился доставить это проклятое письмо, что с шага постепенно перешел на рысь, а с рыси – в галоп.
В пятидесяти шагах от фермы он внезапно остановился, разумно полагая, что если он прибежит вот так, запыхавшись и в поту, папаша Бийо может заподозрить неладное, а он и так уже, казалось, вступил на скользкий и тернистый путь недоверчивости.
Итак, молодой человек решил пожертвовать несколькими минутами ради того, чтобы остаток пути пройти не спеша. Он важно зашагал к дому.
Вдруг, проходя мимо комнаты юной больной, он заметил, что сиделка, желая, по-видимому, проветрить комнату, приотворила окно.
Питу сначала просунул в щель нос, потом заглянул… Это все, что он мог сделать: ему мешала оконная задвижка.
Однако он мог заметить, что Катрин проснулась и ожидала его возвращения, а Катрин увидела Питу, подававшего ей таинственные знаки.
- Письмо!.. – пролепетала девушка. – Письмо!
- Тише!.. – предостерег Питу.
Оглянувшись, будто браконьер, вознамерившийся сбить со следа всех смотрителей королевского охотничьего округа, он, убедившись в том, что его никто не видит, бросил письмо в щель, да так ловко, что оно угодило как раз в ямку, приготовленную девушкой под подушкой.
Не дожидаясь благодарности, которая не замедлила бы последовать за его жестом, он отступил от окна и пошел к двери. На пороге он увидел Бийо.
Если бы не выступ в стене, фермер увидел бы, что произошло, и одному Богу известно, что из этого вышло бы, принимая во внимание расположение духа; в котором он в это время находился.
Питу не ожидал, что нос к носу столкнется с фермером, и почувствовал, как заливается краской до ушей.
- Ох, господин Бийо, – пробормотал он, – признаться, вы меня здорово напугали!..
- Испугал тебя, Питу? Капитана Национальной гвардии!.. Того, кто взял Бастилию!.. Испугал?!.
- Что же в этом удивительного? – отвечал Питу. – Бывает и такое, особенно когда не ожидаешь…
- Ну да… – кивнул Бийо, – когда ждешь, что встретишься с девицей, и вдруг видишь перед собой ее отца, верно?..
- Нет, господин Бийо, вот тут вы не правы! – возразил Питу. – Я не ожидал встретить мадмуазель Катрин. Нет! Несмотря на то, что она пошла на поправку, чему я от всей души рад, она еще слишком слаба, чтобы подняться на ноги.
- И тебе нечего ей сказать?
- Кому?
- Катрин…
- Ну почему же нечего… Я должен передать ей от доктора Рейналя, что все идет хорошо и что он зайдет днем; впрочем, передать ей это может кто угодно, не обязательно делать это мне.
- Ты, должно быть, проголодался, да?
- Проголодался?.. – переспросил Питу. – Да нет…
- Как!? Ты не голоден? – вскричал фермер. Питу понял, что совершил оплошность. Чтобы Питу в восемь часов утра не хотел есть?! Это противоречило закону природы.
- Конечно, я голоден! – спохватился он.
- Ну так ступай поешь. Работники как раз сели завтракать; они, должно быть, оставили тебе место.
Питу вошел в дом, Бийо провожал его взглядом, хотя его добродушие почти одержало верх над подозрительностью. Он увидел, как Питу сел во главе стола и набросился на хлеб с салом, словно не ел до этого ни пряников, ни леденцов, словно не пил воды.
Правда, желудок Питу к тому времени был уже, по всей вероятности, снова пуст.
Питу не умел делать несколько дел разом, но уж если за что-нибудь брался, то действовал основательно. Выполняя поручение Катрин, он сделал все, что от него зависело. Получив от Бийо приглашение позавтракать, он от души взялся и за это дело.
Бийо продолжал за ним наблюдать; видя, что Питу не поднимает глаз от тарелки, что он занялся стоявшей перед ним бутылкой сидра, что ни разу он не взглянул на дверь в комнату Катрин, фермер в конце концов поверил, что единственной целью предпринятого Питу похода в Виллер-Котре была та, о которой он объявил.
Когда завтрак Питу подходил к концу, дверь в комнату Катрин отворилась и на пороге появилась г-жа Клеман со смиренной улыбкой на устах, свойственной всем сиделкам: она вышла, чтобы выпить чашку кофе.
Само собой разумеется, это был не первый ее выход: в шесть часов утра, то есть спустя четверть часа после ухода Питу, она появилась на кухне и попросила стаканчик водки – единственное, как она говорила, средство, способное поддержать ее после бессонной ночи.
При виде сиделки г-жа Бийо поспешила ей навстречу, а Бийо зашел в дом. Оба они стали ее расспрашивать о здоровье Катрин.
- Все хорошо, – отвечала г-жа Клеман, – правда, мне показалось, что сейчас мадмуазель Катрин опять стала бредить.
- Как бредить?.. – удивился папаша Бийо. – Неужели опять начинается?..
- Боже правый! Бедная моя девочка! – прошептала г-жа Бийо.
Питу поднял голову и прислушался.
- Да, – продолжала г-жа Клеман, – она говорит о каком-то Турине, о какой-то Сардинии и зовет Питу, чтобы он ей объяснил, где они находятся.
- Я готов!.. – воскликнул Питу, допив сидр и вытирая рукавом рот.
Папаша Бийо остановил его взглядом.
- ..Если, конечно, господин Бийо ничего не имеет против того, чтобы я давал мадмуазель Катрин объяснения… – поторопился прибавить Питу.
- Почему же нет? – вмешалась тетушка Бийо. – Раз бедняжка тебя зовет, ступай к ней, мой мальчик. К тому же доктор Рейналь сказал, что из тебя выйдет толковый врач.
- Ну еще бы! – наивно проговорил Питу. – Спросите у госпожи Клеман, как мы нынче ночью ухаживали за мадмуазель Катрин… Госпожа Клеман ни на минуту не сомкнула глаз, да и я тоже.
Это был ловкий ход по отношению к сиделке. Она недурно вздремнула с двенадцати часов ночи до шести утра, и утверждать, что она не сомкнула глаз, значило приобрести в ее лице друга и даже возможную сообщницу.
- Ладно, – кивнул папаша Бийо. – Раз Катрин тебя зовет, ступай к ней. Может, и мы с матерью дождемся такого времени, когда она нас позовет.
Питу инстинктивно чувствовал приближение бури. Подобно пастуху, он был готов встретить непогоду, если она застанет его в поле, но если удастся, был не прочь спрятаться от нее в укрытии.
Для Питу таким укрытием был Арамон.
В Арамоне он был королем. Да что там королем!.. Более чем королем: он командовал Национальной гвардией! В Арамоне он был Лафайетом!
И его обязанности уже давно призывали его в Арамон.
Он дал себе слово, что как только он сделает все необходимое для Катрин, он немедленно вернется в Арамон.
Приняв такое решение, а также получив разрешение г-на Бийо и мысленное благословение г-жи Бийо, он вошел в комнату больной.
Катрин ожидала его с нетерпением; судя по лихорадочному блеску ее глаз и яркому румянцу, можно было подумать, что, как и предупреждала г-жа Клеман, она была не в себе.
Едва Питу притворил за собой дверь, как Катрин, узнав его походку, – что было нетрудно, ведь она ожидала его прихода уже около полутора часов, – торопливо повернула в его сторону голову и протянула ему обе руки.
- А-а, вот и ты, Питу! – вымолвила девушка. – Как ты долго!..
- Это не моя вина, мадмуазель, – заметил Питу. – Меня задержал ваш отец.
- Отец?
- Да… Верно, он о чем-то догадывается. Да и я сам не стал торопиться, – со вздохом прибавил Питу, – я знал, что у вас есть то, о чем вы мечтали.
- Да, Питу.., да, – опустив глаза долу, пролепетала девушка, – да.., спасибо.
Потом еще тише она проговорила:
- Какой ты хороший, Питу! Я тебя очень люблю!
- Вы так добры, мадмуазель Катрин, – отвечал готовый расплакаться Питу, чувствуя, что ее дружеское расположение к нему – лишь отзвук ее любви к другому; как бы наивен ни был славный малый, он чувствовал в глубине души унижение оттого, что был лишь бледным отражением Шарни.
Он поторопился прибавить:
- Я вас побеспокоил, мадмуазель Катрин, потому что мне сказали, что вы хотите что-то узнать…
Катрин прижала руку к груди: она искала письмо Изидора, чтобы собраться с мужеством и задать Питу мучивший ее вопрос.
- Питу! Ты все знаешь… Ты можешь мне сказать, что такое Сардиния? – сделав над собой усилие, спросила она.
Питу призвал на помощь свои географические познания:
- Погодите, погодите-ка, мадмуазель… Я должен это знать. Среди многочисленных предметов, которыми пичкал нас аббат Фортье, была и география. Сейчас, сейчас… Сардиния… Сейчас вспомню… Ах, мне бы какую-нибудь подсказку, и я сразу бы все вспомнил!
- Вспоминай, Питу… Ну вспомни, – проговорила Катрин, умоляюще сложив руки.
- Черт подери! – не удержался Питу. – Это самое я и пытаюсь сделать! Сардиния… Сардиния… А-а, вспомнил! Катрин облегченно вздохнула.
- Сардиния, – продолжал Питу, – это один из трех больших островов в Средиземном море, он находится южнее Корсики, их разделяет пролив Бонифачо; он входит в состав Сардинского государства, отсюда и его название; его еще называют Сардинским королевством. Это – остров протяженностью в шестьдесят миль с севера на юг и шестнадцать – с востока на запад. Население Сардинии составляют пятьдесят четыре тысячи человек; столица – Кальяри… Вот что такое Сардиния, мадмуазель Катрин.
- Ах, Боже мой! Какое же это, наверное, счастье – так много знать, господин Питу!
- Просто у меня хорошая память. – отвечал Питу; пусть была оскорблена его любовь, зато его самолюбие было удовлетворено.
- А теперь, – осмелев, продолжала Катрин, – после того, что вы рассказали мне о Сардинии, не скажете ли вы, что такое Турин?..
- Турин?.. – повторил Питу. – Разумеется, мадмуазель, с удовольствием.., если, конечно, я вспомню.
- Постарайтесь вспомнить: это самое важное, господин Питу.
- Ах, вот как? Ну, если это самое важное, – заметил Питу, – придется постараться… Но если мне не удастся вспомнить, я разузнаю…
- Я.., я… Я бы хотела знать теперь же… – продолжала настаивать Катрин. – Попытайтесь вспомнить, дорогой Питу, ну пожалуйста!
Катрин вложила в свою просьбу столько нежности, что Питу охватила дрожь.
- Да, мадмуазель, я стараюсь… – прошептал он, – я стараюсь изо всех сил…
Катрин не сводила с него глаз.
Питу запрокинул голову, словно искал ответа на потолке.
- Турин… – проговорил ой. – Турин… Ну, мадмуазель, это потруднее, чем Сардиния… Сардиния – это большой остров в Средиземном море, а в Средиземном море всего три больших острова: Сардиния, принадлежащая королю Пьемонта; Корсика, принадлежащая французскому королю, и Сицилия, принадлежащая неаполитанскому королю. А Турин – это же всего-навсего столица…
- Что вы сказали о Сардинии, дорогой Питу?
- Я сказал, что она принадлежит пьемонтскому королю; думаю, я не ошибаюсь, мадмуазель.
- Все так, именно так, дорогой Питу: Изидор сообщает в письме, что отправляется в Турин, в Пьемонт…
- А-а, теперь понимаю… – молвил Питу. – Прекрасно, вот, вот!.. Король послал господина Изидора в Турин, и именно поэтому вы меня спрашиваете…
- Зачем же еще я стала бы тебя спрашивать, если не ради него? – удивилась девушка. – Какое мне дело до Сардинии, Пьемонта, Турина?.. Пока его там не было, я не знала, что это за остров и что это за столица, и меня это нисколько не интересовало. Но ведь он уехал в Турин!.. Понимаешь ли, дорогой Питу? Вот я и хочу знать, что такое Турин…
Питу тяжко вздохнул, покачал головой, но от этого его желание помочь Катрин ничуть не уменьшилось.
- Турин… – пробормотал он, – погодите.., столица Пьемонта… Турин… Турин… Вспомнил! – Турин – Bodincemagus, Taurasia, Colonia Julia, Augusta Maurinorum, как его называют древние авторы; в наши дни – это столица Пьемонта и Сардинского государства, расположенная на берегах По и Дуары; это один из красивейших городов Европы с населением в сто двадцать пять тысяч человек; там находится резиденция короля Карла-Эммануила… Вот что такое Турин, мадмуазель.
- А как далеко от Турина до Писле, господин Питу? Вы же все знаете, значит, и это тоже должны знать…
- Еще бы! – воскликнул Питу. – Я, конечно же, скажу вам, на каком расстоянии находится Турин от Парижа, а вот от Писле – это уже сложнее…
- Ну, скажите сначала, как далеко Турин от Парижа, а потом, Питу, мы прибавим восемнадцать миль, разделяющие Париж и Писле.
- Ах, черт побери, это верно, – согласился Питу. И он продолжал:
- Расстояние от Парижа – двести шесть миль, от Рима – сто сорок, от Константинополя…
- Меня интересует только Париж, дорогой Питу. Двести шесть миль.., и еще восемнадцать.., итого – двести двадцать четыре. Значит, он в двухстах двадцати четырех милях отсюда… Еще третьего дня он был здесь, в трех четвертях мили от меня.., совсем рядом.., а сегодня.., сегодня, – продолжала Катрин, заливаясь слезами и ломая руки, – сегодня он от меня в двухстах двадцати четырех милях…
- Нет еще, – робко возразил Питу, – он уехал всего два дня тому назад.., он едва ли проделал половину пути…
- Где же он?
- Этого я не знаю, – отвечал Питу. – Аббат Фортье объяснял нам, что такое королевства и их столицы, но ничего не говорил о соединяющих их дорогах.
- Значит, это все, что тебе известно, дорогой Питу?
- Ну да. Бог мой! – вскричал географ, чувствуя себя униженным оттого, что так быстро исчерпал свои познания. – Если не считать того, что Турин – логово аристократов!
- Что это значит?
- Это значит, мадмуазель, что в Турине собрались все принцы, все принцессы, все эмигранты: граф д'Артуа, принц де Конде, госпожа де Полиньяк, одним словом – шайка разбойников, злоумышляющих против народа; надо надеяться, что всем им когда-нибудь отрубят головы при помощи гениальной машины, которую сейчас изобретает господин Гильотен.
- Ой, господин Питу!..
- Что, мадмуазель?
- Вы опять говорите такие же ужасные вещи, как после вашего первого возвращения из Парижа.
- Ужасные?! Я говорю ужасные вещи? – переспросил Питу. – Да, верно… Да, да, да!.. Господин Изидор – один из этих аристократов! И вы за него боитесь…
Еще раз тяжко вздохнув, он продолжал:
- Не будем об этом больше говорить… Давайте поговорим о вас, мадмуазель Катрин, а также о том, чем еще я могу быть вам полезен.
- Дорогой Питу! – отвечала Катрин. – Письмо, которое я получила нынче утром, будет, вероятно, не единственным…
- И вы хотите, чтобы я опять сходил за ними?..
- Питу.., раз уж ты был так добр…
- ..То не действовать ли мне и дальше таким же образом?
- Да…
- С удовольствием!
- Ты же Понимаешь, что пока за мной следит отец, я не смогу выйти в город…
- Должен вам сказать, что за мной папаша Бийо тоже поглядывает; я понял это по его глазам.
- Да, Питу; но он же не может выслеживать вас до самого Арамона, а мы можем условиться о каком-нибудь местечке, где вы оставляли бы письма.
- Прекрасно! – ответил Питу. – Можно, например, прятать их у большой ивы недалеко от того места, где я вас нашел без чувств.
- Вот именно, – подхватила Катрин. – Это недалеко от фермы и в то же время это место не видно из окон. Так договорились: вы будете оставлять их там?..
- Да, мадмуазель Катрин.
- Только постарайтесь, чтобы вас никто не видел!
- Спросите у лесников из Лонпре, Тай-Фонтен и Монтегю, видели ли они меня хоть раз, а ведь я утащил у них из-под носа не одну дюжину зайцев!.. А вот как вы, мадмуазель Катрин, собираетесь ходить за этими письмами?
- Я?.. – переспросила она. – Я постараюсь поскорее поправиться! – уверенно закончила Катрин.
Питу не смог подавить вздоха.
В эту минуту дверь распахнулась, и на пороге появился доктор Рейналь.

Глава 23. Питу-Капитан

Появление доктора Рейналя было весьма кстати для Питу.
Доктор подошел к больной, сразу отметив про себя, как она изменилась всего за сутки.
Катрин улыбнулась доктору и протянула ему руку.
- Ах, дорогая Катрин! Если бы мне не доставляло удовольствия прикосновение к вашей прелестной ручке, – молвил он, – я даже не стал бы щупать пульс. Могу поспорить, что у нас будет не более семидесяти пяти ударов в минуту.
- Мне и впрямь гораздо лучше, доктор: вашим предписаниям я обязана настоящим чудом!
- Моим предписаниям… Хм, хм! Я не прочь, как вы понимаете, дитя мое, приписать себе успех вашего выздоровления. Однако как бы ни был я тщеславен, я не могу не отдать должное и моему ученику Питу.
Подняв глаза к небу, он продолжал:
- О, природа, природа! Всемогущая Церера, таинственная Изида, сколько тайн ты еще приберегаешь для того, кто умеет с тобой обращаться!
Повернувшись к двери, он пригласил:
- Ну, входите же, суровый отец, встревоженная мать! Взгляните на нашу милую больную! Чтобы окончательно поправиться, ей нужны лишь ваша любовь и ваши ласки!
Отец и мать прибежали на зов доктора. Папаша Бийо так и не смог стереть с лица подозрительность, а тетушка Бийо сияла от радости.
Пока они входили в комнату, Питу, кивнув в ответ на многозначительный взгляд Катрин, направился к выходу.
Оставим Катрин теперь, когда письмо Изидора покоится у нее на груди, ей не придется прикладывать ни лед к голове, ни горчицу к ногам. Итак, оставим Катрин в окружении заботливых родителей, пусть она поправляется, питаясь своими надеждами, а мы последуем за Питу, только что с удивительной простотой исполнившим одну из самых трудных христианских заповедей: самоотречение и любовь к ближнему.
Мы погрешили бы против истины, утверждая, что славный малый покидал Катрин в веселом расположении духа. Мы можем лишь утверждать, что он оставил ее с чувством исполненного долга. Хотя он и сам не сознавал того, что он только что сделал, он чувствовал в глубине души, то поступил хорошо, по совести, ежели и не с точки зрения морали, – несомненно осуждавшей связь Катрин с виконтом де Шарни, то есть простой крестьянки с ее господином, – то с точки зрения человечности.
В те времена, о которых мы рассказываем, слово «человечность» было в большом ходу. Питу, не раз его употреблявший, сам не понимая смысла этого слова, только что претворил его в жизнь, не зная, что он сделал.
Он совершил то, что ему следовало бы предпринять из хитрости, если бы он этого не сделал по доброте души.
Из соперника виконта де Шарни, – что было для Питу совершенно невыносимо, – он превратился в доверенное лицо Катрин.
Да и Катрин вместо того, чтобы грубо с ним обойтись, накричать на него, выставить за дверь, как это было после первого его путешествия в Париж, теперь приласкала его и приблизила к себе.
Став доверенным лицом Катрин, он добился того, о чем не мог и мечтать, пока был соперником Шарни, не говоря уже о том, чего он мог добиться в будущем, по мере того как грядущие события делали бы его все более необходимым для очаровательной крестьянки, ибо только ему она могла доверить самые сокровенные свои мысли.
Чтобы обеспечить себе такое будущее, Питу прежде всего отнес тетушке Коломбо неразборчиво нацарапанную Катрин доверенность, данную ему, Питу, на получение всех приходящих на ее имя писем.
К этой письменной доверенности Питу прибавил еще устное обещание Катрин выдать работникам фермы Писле к празднику святого Мартина угощение, состоящее из пряников и леденцов.
За доверенность и обещание, ограждавшие и совесть и интересы тетушки Коломбы, та согласилась каждое утро забирать с почты и передавать Питу письма для Катрин.
Все уладив, Питу отправился в деревню, потому что в городе, как высокопарно именовали Виллер-Котре его жители, делать ему больше было нечего.
Возвращение Питу в Арамон было целым событием. Его поспешный отъезд в столицу вызвал немало толков А после того, что случилось, когда присланный из Парижа адъютант Лафайета доставил приказ о захвате склада оружия у аббата Фортье, у арамонцев не осталось сомнений в политической значимости Питу. Одни говорили, что его вызвал в Париж доктор Жильбер, другие полагали, что он был вызван генералом Лафайетом, третьи – справедливости ради следует заметить, что таких было меньше всего, – поговаривали, что его вызвал сам король!
Хотя Питу не знал о распространившихся в его отсутствие слухах, говоривших в его пользу, он тем не менее возвратился в родную деревню с таким гордым видом, что все были просто очарованы тем, с каким достоинством он держится.
Человек, желающий, чтобы его оценили по заслугам, должен пользоваться уважением у себя на родине. Питу был учеником в коллеже аббата Фортье, потом – работником на ферме г-на Бийо и вот теперь, будучи взрослым, стал настоящим гражданином и капитаном Национальной гвардии в Арамоне.
Не стоит также забывать, что помимо пяти или шести луидоров, принадлежавших лично ему, он, как помнит читатель, принес двадцать пять луидоров, отсчитанных щедрой рукой доктора Жильбера на обмундирование и вооружение Национальной гвардии Арамона.
Не успел он вернуться домой, как к нему зашел барабанщик. Питу приказал ему объявить, что через день, то есть в ближайшее воскресенье, в полдень гвардия парадно построится с полной выкладкой на главной площади Арамона.
С этой минуты ни у кого не осталось сомнений, что Питу выражает волю правительства.
Многие заходили побеседовать с Питу, чтобы выведать раньше других какую-нибудь тайну. Однако едва разговор заходил о политике, как Питу замолкал.
Питу одинаково добросовестно относился и к общественным обязанностям, и к личным своим делам. Вечером он отправился расставить силки и навестить папашу Клуи, что, однако, не помешало ему в семь часов утра быть у мэтра Дюлоруа, портного, забросив перед тем домой трех кроликов и одного зайца, а также справившись у тетушки Коломбы, есть ли письма для Катрин.
Писем не было, и Питу опечалился, представив себе, как огорчится бедняжка Катрин.
Питу пришел к г-ну Дюлоруа, чтобы узнать, не согласится ли он взять подряд на обмундирование для Национальной гвардии Арамона и какую цену он за это запросит.
Мэтр Дюлоруа задал принятые в подобных обстоятельствах вопросы, на которые Питу отвечал, положив перед ним поименный список из тридцати трех человек: офицеров, унтер-офицеров и солдат, то есть численный состав Национальной гвардии Арамона.
Так как все эти люди были мэтру Дюлоруа известны, он прикинул с пером и карандашом в руке размер и рост для каждого из них и объявил, что возьмется поставить тридцать три комплекта обмундирования не меньше, чем за тридцать три луидора; кроме того, при такой цене Питу не приходится рассчитывать, что сукно будет совершенно новое.
Питу запротестовал: он слышал от самого Лафайета, что тот приказал одеть три миллиона человек, представлявших Национальную гвардию Франции, из расчета двадцати пяти ливров на человека, что составляло семьдесят пять миллионов.
Мэтр Дюлоруа ответил, что, имея на руках такую сумму и сэкономив на мелочах, можно вывернуться, когда речь идет о большом заказе. Однако все, что может сделать он – и это его последнее слово, – так это одеть Национальную гвардию Арамона на двадцать два франка за комплект, да и то при условии, что он получит необходимый аванс наличными.
Питу достал из кармана горсть золотых монет и заявил, что с авансом задержки не будет, однако он ограничен в средствах, и потому, если мэтр Дюлоруа отказывается сшить тридцать три комплекта обмундирования за двадцать пять луидоров, то Питу придется обратиться к мэтру Блини, собрату по портновскому цеху и сопернику мэтра Дюлоруа, которому он первоначально отдал предпочтение, учитывая его дружеские отношения с тетушкой Анжеликой.
Питу в самом деле был бы доволен, если бы тетушка Анжелика узнала окольным путем, что он, Питу, гребет золото лопатой; а он не сомневался, что портной в тот же вечер передаст ей то, что он видел: Питу богат, как Крез.
- Угроза передать другому мастеру столь выгодный заказ произвела свое действие, и мэтр Дюлоруа принял условия Питу, потребовавшего, чтобы ему самому была сшита униформа из нового сукна – для него не имело значения, будет ли это сукно толстое или тонкое: он скорее предпочитал толстое, – и чтобы это было сделано вместе с эполетами сверх общей стоимости.
Это явилось предметом нового, не менее продолжительного и горячего спора, в котором Питу снова одержал победу благодаря все той же угрозе добиться от мэтра Блини того, в чем ему упорно отказывал мэтр Дюлоруа.
В конце концов мэтр Дюлоруа взялся поставить к следующей субботе тридцать один комплект солдатского обмундирования, два комплекта офицерского обмундирования для сержанта и лейтенанта и один комплект с эполетами для капитана.
Если поставка не будет осуществлена в срок, портной уплатит неустойку, а церемония объединения Виллер-Котре с прилегавшими к этому главному городу кантона деревнями должна состояться в ближайшее воскресенье, то есть на следующий день после поставки портным обмундирования.

Это условие было принято, как и предыдущие.
В девять часов утра это великое дело было завершено.
В половине десятого Питу возвратился в Арамон, предвкушая удовольствие от сюрприза, который он готовил; своим землякам.
В одиннадцать часов барабанщик уже бил общий сбор.
В полдень Национальная гвардия в боевом порядке со свойственной ей точностью разворачивалась на главной площади городка.
После часовых маневров славных гвардейцев, заслуживших похвалу своего командира и приветственные крики женщин, детей и стариков, следивших за этим трогательным зрелищем с неизменным интересом, Питу подозвал: к себе сержанта Клода Телье и лейтенанта Дезире Манике и приказал им собрать своих людей и пригласить их от имени его самого, то есть Питу, а также от имени доктора Жильбера, генерала Лафайета и, наконец, самого короля зайти к мэтру Дюлоруа, портному Виллер-Котре, который; должен сообщить им нечто весьма важное.
Барабанщик подал сигнал построиться. Сержант и лейтенант, понимавшие ничуть не больше своих подчиненных, передали им слова капитана, затем раздался звучный крик Питу: «Разойдись!» Спустя пять минут тридцать один солдат Национальной гвардии Арамона, а также сержант Клод Телье и лейтенант Дезире Манике бежали сломя голову по дороге в Виллер-Котре.
Вечером оба арамонских музыканта пели капитану серенаду, в небе разрывались петарды, ракеты и фейерверки, а подгулявшие крестьяне кричали время от времени:
- Да здравствует Анж Питу! Слава отцу народа!

Глава 24. Глава, В Которой Аббат Фортье Еще Раз Доказывает Свою Враждебность По Отношению К Революции

В следующее воскресенье жители Виллер-Котре были разбужены барабанщиком, с пяти утра выбивавшим сигнал к общему сбору.
По мнению автора, нет ничего бесцеремоннее, как будить таким вот способом население, большая часть которого предпочла бы провести остаток ночи спокойно, прибавив лишние минуты сна к тем семи часам, столь необходимым, следуя народной мудрости, для того, чтобы сохранять бодрость и здоровье.
Но так уж заведено, что во все времена в эпоху революций, когда общество переживает период бурного развития, людям приходится стоически отказываться от сна во имя неисчислимых жертв на благо отчизны.
Удовлетворенные или недовольные, патриоты или аристократы, жители Виллер-Котре были разбужены в воскресенье 18 октября 1789 года в пять часов утра.

Начало церемонии было назначено лишь на два часа пополудни, однако оставалось еще слишком много неотложных дел и потому встать надо было пораньше.
Большой, наподобие театрального, помост был подготовлен еще дней за десять до того и высился в центре площади. Однако этот помост, быстрое возведение которого свидетельствовало об усердии плотников, был, так сказать, лишь остовом сооружения.
Оно представлялось создателям в виде престола, и за две недели до торжественного мероприятия аббат Фортье был приглашен для проведения воскресной службы 18 октября в этом алтаре отечества, а не в своей церкви.
Чтобы сооружение было достойным местом для осуществления двойной цели – религиозной и общественной, – необходимо было использовать все богатства коммуны.
Мы должны заметить, что для столь торжественного случая каждый щедро предлагал все, что мог: тот – ковер, этот – покрывало для престола; один – шелковые занавески, другой – картину религиозного содержания.
Но так как в октябре погода неустойчива, и редко случалось, чтобы под знаком Скорпиона барометр долго показывал хорошую погоду, то никто и не подумал отнести свои вещи заранее: все дожидались, когда наступит назначенный день, чтобы внести свою лепту в общий праздник.
Солнце поднялось в половине седьмого, как и обычно в это время года, обещая яркими и горячими лучами один из тех прекрасных осенних дней, сравнимых, пожалуй, лишь с не менее погожими днями весны.
С девяти утра престол уже был украшен великолепным ковром Обюссона, покрыт кружевной скатертью, увенчан представлявшей проповедь Иоанна Крестителя в пустыне картиной, защищенной бархатным балдахином с золотыми кольцами, на которых крепились восхитительные парчовые занавески.
Необходимую для службы утварь должна была, разумеется, поставить церковь, и потому об этом никто не беспокоился.
Помимо этого все жители, как в праздник Тела Господня, обтянули дверь или фасад своего дома простынями, увитыми плющом, или гобеленами, расшитыми цветами или человеческими фигурками.
Все девушки Виллер-Котре и окрестностей должны были одеться в белое, перехватив талию трехцветным поясом, и держать в руках зеленые ветви. В таком виде они и должны были стоять вокруг престола.
После службы мужчины должны были дать клятву Конституции.
Национальная гвардия Виллер-Котре была поставлена под ружье с восьми часов утра в ожидании гвардейцев из близлежащих деревень и браталась с ними по мере их прибытия.
Надо ли говорить, что из всех отрядов народной милиции с наибольшим нетерпением ожидалась Национальная гвардия Арамона?
Уже распространился слух о том, что благодаря влиятельности Анжа Питу тридцать три гвардейца под предводительством своего капитана прибудут в униформе, сшитой с истинно королевской роскошью.
В мастерских мэтра Дюлоруа всю неделю кипела работа. Любопытные заглядывали с улицы и заходили внутрь поглазеть на десятерых работников, выполнявших не разгибая спины этот огромный заказ, не имевший себе равных во всей истории Виллер-Котре.
Последний комплект обмундирования, предназначавшийся для капитана – так как Питу потребовал, чтобы для него костюм шили в последнюю очередь, – был готов, как и было условленно, в субботу вечером за минуту до того, как часы пробили полночь.
Питу, верный данному слову, отсчитал г-ну Дюлоруа ровнешенько двадцать пять луидоров.
Все это вызвало немало разговоров в главном городе кантона; неудивительно поэтому, что в вышеозначенный день все с огромным нетерпением поджидали Национальную гвардию Арамона.
Ровно в девять в конце улицы Ларни раздались барабанный бой и звуки флейты. Послышались радостные крики и восхищенные возгласы, а вскоре показался Питу верхом на своем белом коне, вернее, на коне лейтенанта Дезире Манике.
Национальная гвардия Арамона оправдала все ожидания, что, по правде говоря, редко случается с теми, кого долго ждут.
Читатели помнят триумф арамонцев, когда униформу им заменили всего-навсего одинаковые шапки, а Питу, как предводитель, выделялся лишь каской да саблей простого драгуна.
Вообразите теперь, какой бравый вид должны были иметь тридцать три солдата Питу, одетые в униформу, и как привлекательно выглядел их командир в кокетливо сдвинутой набок шляпе, в металлическом нагруднике, с эполетами на плечах и шпагой в руке.
Восхищенные крики зрителей провожали гвардейцев вдоль всей улицы Ларни до площади Фонтен.
Тетушка Анжелика упорно не желала первой узнавать племянника. На нее едва не наехал белый конь Манике, а она его словно не видела.
Питу величественно взмахнул шпагой, приветствуя тетушку, и прокричал так, что его было слышно на двадцать футов вокруг, решив, по-видимому, отомстить ей таким образом:
- Здравствуйте, госпожа Анжелика!
Старая дева, потрясенная его почтительным обращением, отступила на три шага, подняла руки кверху, будто призывая Бога в свидетели, и воскликнула:
- О несчастный! Успех вскружил ему голову! Он не узнает родную тетку!
Питу величаво проехал мимо, не отвечая на ее выходку, и, подъехав к подножию престола, занял почетное место, определенное ему как командиру Национальной гвардии Арамона.
Прибыв на место, Питу спешился и поручил своего коня мальчугану, получившему за это шесть су от блестящего капитана.
Узнав об этом спустя пять минут, тетушка Анжелика вскричала:
- Ох, несчастный! Он что, миллионер?! И прибавила вполголоса:
- Зря я с ним разругалась: теткам обычно перепадает от племянников…
Питу не слыхал ни ее восклицания, ни размышлений вслух: он был на седьмом небе от счастья.
Среди одетых в белое девушек, перепоясанных трехцветными лентами и с зелеными ветвями в руках, он узнал Катрин.
Она еще была бледна после недавней болезни, однако бледность шла ей более, чем любой другой девушке – здоровый румянец.
Катрин была бледна, но глаза ее светились счастьем благодаря тому, что еще утром она не без участия Питу обнаружила в дупле ивы письмо!
Как мы уже говорили, бедный Питу успевал делать все.
В семь часов утра он выбрал время, чтобы зайти к тетушке Коломбе; в четверть восьмого он опустил письмо в дупло; в восемь он был уже в форме и стоял во главе тридцати трех человек.
Он еще не видел Катрин с того дня, как оставил ее на ферме, и, повторяем, она показалась ему такой красивой и счастливой, что, глядя на нее, он позабыл обо всем на свете.
Она знаком подозвала его к себе.
Питу огляделся, чтобы убедиться в том, что это относилось именно к нему.
Катрин улыбнулась и повторила приглашение.
Ошибки быть не могло.
Питу вложил шпагу в ножны, галантно снял шляпу и с обнаженной головой подошел к девушке.
Даже перед генералом де Лафайетом Питу не стал бы снимать шляпу, а просто приложился бы к ней рукой.
- А-а, господин Питу! – молвила Катрин. – Вас не узнать… Боже мой! Форма вам к лицу!
Снизив голос до шепота, она продолжала:
- Спасибо, спасибо, дорогой Питу! Как вы добры! Я вас очень люблю!
Она взяла руку капитана Национальной гвардии и пожала ее.
У Питу все поплыло перед глазами. Он выронил шляпу. Возможно, бедный влюбленный и сам бы рухнул возле нее, если бы в эту самую минуту не раздался оглушительный грохот, а вслед за ним со стороны улицы Суассон не донесся угрожающий ропот.
Какова бы ни была причина этого замешательства, Питу был рад возможности выйти из затруднительного положения.
Он высвободил свою руку, поднял с земли шляпу и бросился к своим людям, крича на бегу: «К бою!» Сейчас мы расскажем читателю, что было причиной страшного грохота и угрожающего ропота.
Всем было известно, что аббат Фортье должен был провести торжественную службу на престоле, и для этого священные сосуды и другую церковную утварь: крест, хоругви, свещники – необходимо было перенести из церкви в новый алтарь, выстроенный на городской площади.
Приказания, касавшиеся этой части церемонии, отдавал мэр города г-н де Лонпре.
Как помнит читатель, г-н де Лонпре уже имел дело с аббатом Фортье, когда Питу с приказом генерала Лафайета в руке попросил вооруженной поддержки для захвата оружия, укрываемого аббатом.
Итак, г-н де Лонпре знал, как и все, характер аббата Фортье. Ему было известно, что аббат может быть своевольным и упрямым, а в раздражении может дойти и до исступления.
Он подозревал, что у аббата Фортье остались не самые приятные воспоминания от вмешательства мэра в дело с оружием.
И вот вместо того чтобы лично отправиться к аббату Фортье и обратиться к нему, как представитель гражданской власти к представителю власти духовной, он ограничился тем, что отправил достойному служителю Бога программу праздника, в которой говорилось:
Статья 4
Служба будет проведена на алтаре отечества аббатом Фортье; она начнется в десять часов утра.
Статья 5
Священные сосуды и другая церковная утварь стараниями аббата Фортье должны быть перевезены из церкви Виллер-Котре в алтарь.

Секретарь мэра из рук в руки передал программу аббату Фортье, тот пробежал ее глазами с насмешливым видом и столь же насмешливо проговорил:
Прекрасно!
К девяти часам, как мы уже сказали, на престол принесли ковер, занавески, покрывало и картину, изображавшую Иоанна Крестителя, проповедующего в пустыне.
Недоставало лишь свещников, дароносицы, креста и другой церковной утвари.
В половине десятого всего этого еще не было в алтаре.
Мэр забеспокоился.
Он послал в церковь своего секретаря, чтобы осведомиться, позаботился ли кто-нибудь о том, чтобы перевезти церковную утварь.
Секретарь вернулся, сообщив, что церковь заперта на двойной поворот ключа.
Ему было приказано бежать к церковному сторожу – ведь именно сторожу, по-видимому, было поручено доставить церковную утварь в алтарь. Секретарь застал сторожа сидящим с вытянутой на табурете ногой и корчившимся от боли.
Бедняга вывихнул себе ногу.
Тогда секретарю приказали бежать к певчим.
У обоих расстроились желудки. Чтобы поправиться, один из них принял рвотное, другой – слабительное. Оба снадобья подействовали чудесным образом, и оба больных надеялись поправиться на следующий день.
Мэр заподозрил заговор. Он послал своего секретаря к аббату Фортье.
У аббата Фортье с утра случился приступ подагры, и его сестра опасалась, как бы подагра не перекинулась на желудок.
С этого момента у г-на де Лонпре не осталось никаких сомнений. Аббат Фортье не только не хотел служить на площади, но, выведя из строя сторожа и певчих и заперев все двери церкви, он не давал возможности другому священнику, если бы таковой случайно нашелся, отслужить обедню вместо него.
Положение было серьезное.
В те времена еще невозможно было себе представить, чтобы в дни больших торжеств светские власти разделились с властью духовной, чтобы какой-нибудь праздник мог проходить без церковной службы.
А несколько лет спустя стали впадать в другую крайность.
Надобно заметить, что пока секретарь бегал то к тому, то к другому, он, должно быть, допустил в своих докладах некоторую нескромность по поводу вывиха церковного сторожа, отравления певчих и подагры аббата.
В толпе пробежал глухой ропот.
Стали поговаривать о том, чтобы взломать двери церкви и забрать святые дары и церковную утварь, а также силой притащить аббата Фортье на престол.
Господин де Лонпре был человек миролюбивый, ему удалось успокоить первые взрывы возмущения: он вызвался сходить к аббату Фортье для переговоров.
Он пришел на улицу Суассон и стал стучать в дверь уважаемого аббата, столь же тщательно запертую, как двери церкви.
Однако все было напрасно: дверь не отпирали.
Тогда г-н де Лонпре счел необходимым прибегнуть к вмешательству вооруженной силы.
Он отдал приказание предупредить сержанта и бригадира жандармерии.
Оба они находились на главной городской площади. Они поспешили на зов мэра.
За ними потекла толпа любопытных.
Так как не было ни балисты, ни катапульты, чтобы взломать дверь, было решено послать за слесарем.
Однако в тот момент, как слесарь вставил в замочную скважину отмычку, дверь распахнулась и на пороге появился аббат Фортье.
Он был похож не на Колиньи, спросившего у своих убийц: «Братья! Что вам от меня угодно?» – но скорее на Калхаса, упоминаемого Расином в «Ифигении»: взгляд его горел, а «волосы встали дыбом».
- Назад! – крикнул он, угрожающе подняв руку. – Назад, еретики, безбожники, гугеноты! Назад, амалекитяне, содомиты, гоморцы! Очистить крыльцо Божьего человека!
В толпе раздался угрожающий ропот.
- Простите, господин аббат! – мягко молвил г-н де Лонпре, стараясь, чтобы его слова прозвучали как можно убедительнее. – Мы лишь хотим знать, будете ли вы проводить службу в алтаре отечества.
- Буду ли я служить? – вскричал аббат, впадая в страшный гнев, к чему он вообще был склонен. – Могу ли я одобрять восстание, неповиновение, неблагодарность? Могу ли я просить Бога послать проклятие на Добродетель и благословить порок? Вы же не могли на это надеяться, господин мэр! Вам угодно знать, буду ли я служить вашу кощунственную обедню? Нет, нет и нет! Я отказываюсь служить!
- Ну хорошо, господин аббат! – отвечал мэр. – Вы – свободный человек, и никто не вправе вас принуждать.
- Ах, как хорошо, что я свободен! – подхватил аббат. – Неужели меня не будут принуждать?! Ну, признаться, вы чересчур добры, господин мэр!
Он вызывающе захохотал и собрался захлопнуть дверь перед самым носом представителей власти.
Дверь уже готова была, как говорят в народе, показать свой зад честному собранию, оглушенному подобной дерзостью, как вдруг из толпы вырвался какой-то человек и рванул на себя уже почти закрытую дверь с такой силой, что едва не опрокинул аббата, несмотря на то, что тот был не из слабых.
Этим человеком оказался Бийо. Он побледнел от злости и, насупив брови, заскрежетал зубами.
Как помнят читатели, Бийо был философ и потому ненавидел священников, которых он называл попами и бездельниками.
Наступила глубокая тишина. Все понимали, что между этими двумя людьми должно произойти нечто страшное.
Однако Бийо, столь яростно распахнувший дверь, вдруг заговорил спокойно, почти ласково:
- Прошу прощения, господин мэр, как это вы сказали?.. – спросил он. – Вы сказали… Повторите же, прошу вас… Вы сказали, что если господин аббат не пожелает отслужить обедню, его никто не сможет заставить силой?
- Да, именно так, – пролепетал бедный г-н де Лонпре, – да, мне кажется, именно так я и сказал.
- В таком случае вы допустили серьезную ошибку, господин мэр. А в наше время особенно важно, чтобы ошибки не повторялись.
- Назад, клятвоотступник! Прочь, безбожник! Вон отсюда, еретик! – закричал аббат на Бийо.
- Господин аббат! Давайте не будем оскорблять друг друга, или это плохо кончится! – предупредил Бийо. – Я ведь не говорю вам ничего плохого, я рассуждаю. Господин мэр полагает, что вас нельзя принудить отслужить обедню. А я утверждаю, что это вполне возможно.
- Ах ты, безбожник! Ах ты, гугенот!.. – не унимался аббат.
- Тихо! – приказал Бийо. – Раз я сказал, я это и докажу.
- Тише, тише! – пронеслось в толпе.
- Слышите, господин аббат? – с неизменным спокойствием продолжал Бийо. – Со мной согласны все. Я не умею так хорошо проповедовать, как вы, однако мне кажется, что я говорю более любопытные вещи, раз меня слушают.
Аббату очень хотелось ответить каким-нибудь новым проклятьем, однако голос толпы заставил его прислушаться вопреки его желанию.
Говори, говори! – насмешливо пригласил он Бийо. – Посмотрим, что ты скажешь.
- Сейчас увидите, господин аббат, – отвечал Бийо.
- Говори же, я тебя слушаю.
- И правильно делаете.
Он исподлобья взглянул на аббата, желая убедиться в том, что тот не станет ему мешать.
- Вот я и говорю: коль скоро человек получает жалованье, он обязан за него делать то, за что ему платят деньги.
- А-а, знаю я, куда ты клонишь! – перебил его аббат.
- Друзья мои! – все так же ласково продолжал Бийо, обращаясь к нескольким сотням зрителей. – Что вам больше нравится: слушать оскорбления господина аббата или прислушаться к моим рассуждениям?
- Говорите, господин Бийо, говорите! Мы слушаем. Тише, аббат, тише!
На сей раз Бийо не удержался и взглянул на аббата, после чего продолжал:
- Я сказал, что если кто-нибудь получает жалованье, он обязан исполнять то, за что получает деньги. Вот, к примеру, господин секретарь мэрии: ему платят за то, что он ведет делопроизводство, разносит послания господина мэра, доставляет ответы тех, кому эти послания адресованы. Господин мэр отправил его к вам, господин аббат, с программой праздника. Секретарю же не пришло в голову сказать на это: «Господин мэр! Я не желаю нести программу праздника господину Фортье!» Не так ли, господин секретарь, ведь вы и не подумали так ответить?
- Нет, господин Бийо, – наивно отвечал секретарь. – Клянусь честью, не подумал!
- Слышите, господин аббат?! – воскликнул Бийо.
- Богохульник! – вскричал аббат.
- Тише, тише! – зароптали присутствовавшие. Бийо продолжал.
- Вот господин сержант жандармерии; он получает жалованье за то, что наводит порядок там, где этот самый порядок нарушается. Когда господин мэр подумал, что вы можете его нарушить, господин аббат, и приказал господину сержанту прийти ему на помощь, господин сержант не счел себя вправе ответить: «Господин мэр! Как хотите, так и восстанавливайте этот порядок, только без меня!» Ведь вы же не сочли себя вправе так ответить, господин сержант?
- Нет, черт возьми! Я выполнял свой долг, вот я и пришел, – просто ответил сержант.
- Слышите, господин аббат?! – воскликнул Бийо. Аббат заскрежетал зубами.
- Погодите! – остановил его Бийо. – Вот наш славный слесарь. Его дело – изготавливать, отпирать и запирать замки. Господин мэр послал за ним, чтобы отпереть вашу дверь. Ему ни на минуту не пришла в голову мысль ответить господину мэру «Я не хочу отпирать дверь господина Фортье». Не правда ли, Пикар? Ведь не было у тебя такой мысли?
- Да нет же! – отвечал слесарь. – Я взял отмычки и вот пришел сюда. Пускай каждый добросовестно делает свое дело, и все будет хорошо.
- Слышите, господин аббат? – вскричал Бийо. Аббат собрался возразить, однако Бийо жестом остановил его – Так почему, скажите на милость, вы, избранный для того, чтобы подавать пример, – продолжал он, – вы один не исполняете свой долг, когда все другие его исполняют?
- Браво, Бийо! Правильно! – единодушно подхватили присутствовавшие.
- И вы не только не исполняете долг, – заметил Бийо, – но и подаете пример к беспорядку и злу.
- Ну вот что! – молвил аббат Фортье, понимая, что настала пора защищаться. – Церковь независима, Церковь никому не подчиняется. Церковь сама знает, что ей делать!
- Зло именно в том и заключается, – заметил Бийо, – что вы пользуетесь властью в стране и в государстве. Вы француз или иноземец? Гражданин вы или нет? Ежели вы не гражданин, не француз, а пруссак, англичанин или австрияк, то пускай вам платят господин Питт, господин Кобург или господин Кауниц. Но если вы считаете себя французом и гражданином, если вам платит народ, извольте народу и подчиняться!
- Да! Да! Так! – подхватили триста голосов.
- В таком случае, – нахмурившись, продолжал Бийо, сверкнув глазами и опустив тяжелую руку аббату на плечо, – именем народа, священник, я требую, чтобы ты выполнил свою миротворческую миссию, призвал Бога в помощь, попросил милости у Провидения, милосердия – у Всевышнего для твоих сограждан и во имя твоей родины. Идем! Идем же!
- Браво, Бийо! Да здравствует Бийо! – закричала толпа. – На престол! На престол, святой отец!
Чувствуя за собой поддержку, фермер мощным рывком вытащил из-под спасительных сводов родного дома возможно последнего французского священника, который столь открыто встал на сторону контрреволюции.
Аббат Фортье понял, что сопротивление бессмысленно.
- Ну что ж, хорошо, – кивнул он. – Я готов к мучениям… Я взываю к мучениям! Я требую пыток!
И он в полный голос запел «Libera nos, Domine!»[19] Это и было то самое странное шествие, направлявшееся к главной площади и сопровождавшееся криками и воплями, которое поразило Питу в ту самую минуту, как он был готов упасть без чувств под влиянием нежных слов благодарности и рукопожатия Катрин.

Глава 25. Декларация Прав Человека И Гражданина

Питу не раз слышал подобный шум во время уличных беспорядков в Париже; ему почудилось, что приближается шайка разбойников и ему придется защищать какого-нибудь нового Флеселя, Фулона или Бертье. Питу крикнул:
«К бою!» – бросился к своему отряду из тридцати трех человек и возглавил выступление.
В это время толпа расступилась, и он увидел, что Бийо тащит за собой аббата Фортье и что тому не хватает лишь пальмовой ветви для полного сходства с древними христианами, которых толпа волокла за собой в цирк.
Естественным движением Питу было защитить своего бывшего учителя, ведь он еще не знал, в чем была его вина.
- Господин Бийо! – воскликнул он, бросаясь навстречу фермеру.
- Отец! – вскричала Катрин и сделала до такой степени похожее движение вперед, что можно было подумать, будто ею руководит опытный режиссер.
Однако Бийо одним взглядом остановил и Питу и Катрин. В его глазах было нечто и от орла и от льва, он словно воплощал в себе народный дух.
Подойдя к помосту, он выпустил из рук аббата Фортье и, указывая на него пальцем, молвил:
- Вот он, престол, до которого ты никак не снисходишь. А я, Бийо, тебе говорю, что ты недостоин служить здесь обедню. Прежде чем подняться по этим священным ступеням, каждый должен спросить себя, испытывает ли он стремление к свободе, преданность отчизне и любовь к человечеству! Священник! Хочешь ли ты свободы для всего мира? Священник! Предан ли ты своей стране? Священник! Любишь ли ты своего ближнего больше самого себя? Тогда смело можешь подняться на этот престол и воззвать ко Господу. Но если ты, как гражданин, не чувствуешь себя первым среди всех нас, уступи свое место более достойному, а сам уходи.., прочь.., убирайся!..
- Несчастный! – воскликнул аббат, двинувшись прочь и на ходу грозя Бийо пальцем. – Ты сам не знаешь, кому объявляешь войну!
- Да нет, я-то знаю, – возразил Бийо. – Я объявляю войну волкам, лисам и змеям – всем, кто нападает в потемках. Ну что ж, ладно! – прибавил он, с силой ударив себя кулаком в грудь. – Грызите, рвите, кусайте!.. Есть за что!
Наступила тишина. Толпа расступилась перед священником и, сомкнувшись вновь, замерла в почтительном восхищении перед сильной личностью, подставлявшей себя под удары страшной силы, зовущейся духовенством: в те времена почти половина всех жителей еще находилась во власти этой силы.
Не существовало больше ни мэра, ни его помощника, ни муниципального совета. Внимание всех присутствовавших было приковано к Бийо.
К нему подошел г-н де Лонпре.
- А ведь теперь мы остались без священника! – заметил мэр.
- Ну и что? – спросил Бийо.
- Раз у нас нет священника, значит, некому отслужить и обедню!
- Подумаешь, какое горе! – пробормотал Бийо; со времени своего первого причастия он всего два раза заходил в церковь: когда венчался и когда крестил дочь.
- Я не говорю, что это большое горе, – продолжал мэр, решивший на всякий случай не спорить с Бийо, – но чем мы заменим службу?
- Что ж, я вам, пожалуй, скажу, что мы сделаем вместо службы! – вскричал Бийо, чувствуя настоящее вдохновение. – Поднимитесь вместе со мной на престол, господин мэр! И ты, Питу, поднимайся! Вы встанете по бравую руку от меня, а ты, Питу, – по левую… Вот так. Чем мы заменим службу? Слушайте все! – приказал Бийо. – Это Декларация прав человека и гражданина – символ веры и свободы, Евангелие будущего.
Присутствовавшие единодушно зааплодировали: люди эти, освободившиеся только вчера, а вернее было бы сказать – почувствовавшие значительное послабление, жаждали узнать права, которые им возвращались, но которыми они еще не воспользовались.
Они с гораздо большей жадностью ожидали именно этих слов, а не тех, которые аббат Фортье называл «словом Божиим».
Встав между мэром, представлявшим гражданскую власть, и Питу, представителем вооруженной силы, Бийо протянул руку и наизусть, по памяти – почтенный фермер не знал грамоты, как помнит читатель, – звучно произнес следующие слова, которые все до единого выслушали стоя, в полном молчании и обнажив голову:
Декларация Прав Человека И Гражданина.
Статья 1
«Люди рождаются и остаются свободными и равными в правах. Общественные различия могут основываться лишь на общей пользе».
Статья 2
«Цель всякого политического союза – обеспечение естественных и неотъемлемых прав человека. Таковые – свобода, собственность, безопасность и сопротивление угнетению».
Бийо произнес последние слова: «сопротивление угнетению», как человек, видевший собственными глазами, как рушились стены Бастилии; как человек, который знает, что ничто не может устоять перед силой народной, стоит только народу протянуть руку.
Слова эти вызвали в толпе крики, слившиеся в протяжный вой. Бийо продолжал:
Статья 3
«Источником суверенной власти является нация. Никакие учреждения, ни одна личность не может обладать властью, которая не исходит явно от нации…» Эта последняя фраза слишком живо напомнила слушателям спор, только что имевший место между Бийо и аббатом Фортье, в котором Бийо упомянул об этом самом принципе; вот почему фраза эта не могла остаться незамеченной: голос Бийо заглушили крики «Браво!» и аплодисменты.
Бийо подождал, пока стихнут крики и рукоплескания, и продолжал:
Статья 4
«Свобода состоит в возможности делать все, что не наносит вреда другому: таким образом, осуществление естественных прав каждого человека ограничено лишь теми пределами, которые обеспечивают другим членам общества пользование теми же правами. Пределы эти могут быть определены только законом…» Эта статья была не совсем понятна простым слушателям и потому прошла, не вызвав столь же бурного отклика в их сердцах, как другие, несмотря на всю свою значительность.
Статья 5
«Закон, – продолжал Бийо, – имеет право запрещать лишь действия, вредные для общества. Все, что не запрещено законом, то дозволено, и никто не может быть принужден делать то, что не предписано законом…»
- Это как же понимать? – спросил голос из толпы. – Раз закон не принуждает к барщине и отменил десятину, стало быть, священники теперь не могут прийти ко мне на поле за десятиной, а король не заставит меня отрабатывать барщину?
- Совершенно верно, – отвечал Бийо, – и мы отныне и во веки веков освобождены от этих постыдных унижений.
- Раз так – да здравствует закон! – прокричал крестьянин.
И все в один голос подхватили: «Да здравствует закон!» Бийо продолжал:
Статья 6
«Закон есть выражение общей воли». Он замолчал и торжественно поднял палец.
- Внимательно слушайте, друзья, братья, граждане, люди! – обратился он к толпе и продолжал:
«Все граждане имеют право участвовать лично или через своих представителей в его создании…» Возвысив голос так, чтобы каждое слово было отчетливо слышно присутствовавшим, он проговорил:
«Он должен быть единым для всех, охраняет он или карает…» Бийо продолжал еще громче:
«Все граждане равны перед ним и поэтому имеют равный доступ ко всем постам, публичным должностям и занятиям сообразно их способностям и без каких-либо иных различий, кроме тех, что обусловлены их добродетелями и способностям…» Статья 6 была встречена дружными аплодисментами.
Бийо перешел к статье 7.
«Никто не может подвергаться обвинению, задержанию или заключению иначе как в случаях, предусмотренных законом и в предписанных им формах. Тот, кто испрашивает, отдает, исполняет или заставляет исполнять основанные на произволе приказы, подлежит наказанию; но каждый гражданин, вызванный или задержанный в силу закона, должен беспрекословно повиноваться: в случае сопротивления он несет ответственность».
Статья 8
«Закон должен устанавливать наказания лишь строго и бесспорно необходимые; никто не может быть наказан иначе, как в силу закона, принятого и обнародованного до совершения правонарушения и надлежаще примененного».
Статья 9
«Поскольку каждый считается невиновным, пока его вина не установлена, то в случаях, когда признается нужным арест, любые излишне суровые меры, не являющиеся необходимыми, должны строжайше пресекаться законом».
Статья 10
«Никто не должен быть притесняем за свои взгляды, даже религиозные, при условии, что их выражение не нарушает общественный порядок, установленный законом».
Статья 11
«Свободное выражение мыслей и мнений есть одно из драгоценнейших прав человека; каждый гражданин поэтому может свободно высказываться, писать, печатать, отвечая лишь за злоупотребление этой свободой в случаях, предусмотренных законом».
Статья 12
«Для гарантии прав человека и гражданина необходима – государственная сила; она создается в интересах всех, а не для личной пользы тех, кому она вверена».
Статья 13
«На содержание вооруженной силы и на расходы по управлению необходимы общие взносы; они должны быть равномерно распределены между всеми гражданами сообразно их возможностям».
Статья 14
«Все граждане имеют право устанавливать сами или через своих представителей необходимость государственного обложения, добровольно соглашаться на его взимание, следить за его расходованием и определять его долевой размер, основание, порядок и продолжительность взимания».
Статья 15
«Общество имеет право требовать у любого должностного лица отчета о его деятельности».
Статья 16
«Общество, где не обеспечена гарантия прав и нет разделения властей, не имеет Конституции».
Статья 17
«Так как собственность есть право неприкосновенное и священное, никто не может быть лишен ее иначе, как в случае установленной законом явной общественной необходимости и при условии справедливого и предварительного возмещения».

- А теперь, – продолжал Бийо, – вот как осуществляются на деле эти принципы. Слушайте, братья! Слушайте, граждане! Слушайте те, кого эта декларация только что сделала свободными! Слушайте!
- Тес! Тише! Давайте послушаем! – прокричали в толпе десятки голосов. Бийо проговорил:
«Так как Национальное собрание желает установить французскую конституцию на принципах, которые она только что признала и провозгласила, оно навсегда отменяет такие политические институты, которые ущемляли свободу и равенство прав…» Голос Бийо зазвучал угрожающе.
«Отныне не существует ни благородных, ни парий, – продолжал он, – нет больше ни наследственных, ни сословных различий, ни феодальных порядков, ни вотчинных судов, ни каких бы то ни было вытекающих отсюда званий, назначений, прав; не существует более ни рыцарского ордена, ни какой-либо иной организации подобного толка, ни орденов, для награждения которыми требуются доказательства благородного происхождения или предполагаются наследственные различия и иные признаки превосходства, кроме тех, которые имеют должностные лица, находящиеся при исполнении своих обязанностей.
Отныне не существует ни взяточничества, ни наследования при вступлении в должность; ни одна партия, ни одно лицо не могут иметь привилегий – все граждане без исключений имеют равные права.
Отныне не существует ни глав ремесленных гильдий, ни самих гильдий ремесленников, художников и представителей других профессий.
И, наконец, закон не признает ни религиозных обетов, ни каких бы то ни было других обязательств, противоречащих естественным правам человека, а также Конституции…» Бийо умолк.
Его выслушали в благоговейном молчании.
Народ впервые с изумлением слышал признание его прав, провозглашенных средь бела дня, при свете солнца, перед лицом Всевышнего, у которого этот народ так долго вымаливал естественные права, даруемые ему после многовекового рабства, нищеты и страданий!..
Впервые человек, живой человек, который на протяжении шести столетий держал на своих плечах здание монархии, по правую руку от которого была знать, а по левую – духовенство; впервые труженик, ремесленник, землепашец осознал свою силу, свое значение; уразумел, какое место на земле он занимает; понял, в какой нужде он живет, – и все это он узнал не по прихоти своего хозяина, а от себе подобных!
После того как Бийо произнес последние слова: «Закон не признает ни религиозных обетов, ни каких бы то ни было других обязательств, противоречащих естественным правам человека, а также Конституции», а затем провозгласил новый лозунг, казавшийся еще непривычным: «Да здравствует нация!» – он протянул руки и возложил одну на перевязь мэра, другую – на эполет капитана. И хотя мэр имел под своим началом небольшой городишко, а капитан возглавлял лишь горстку крестьян, несмотря на то, что провозглашенный принцип представляло совсем незначительное число людей, он не казался от этого менее величественным, и все как один повторили вслед за Бийо: «Да здравствует нация!» – и выбросили вверх кулаки в едином порыве, готовые отречься от личных интересов ради всеобщей любви.
Вот именно о такой сцене говорил Жильбер королеве, но королева его не поняла.
Бийо спустился с помоста, провожаемый радостными криками и приветствиями всех собравшихся.
Музыканты из Виллер-Котре, объединившись с музыкантами из соседних деревень, заиграли песню, исполнявшуюся во время братаний, а также на свадьбах и крестинах: «Где может лучше быть, как не в семье родной?» С этого времени вся Франция и впрямь стала одной большой семьей. С этого времени утихли религиозные распри, была забыта вражда между провинциями. С этого времени во Франции начало происходить то, что когда-нибудь произойдет на всей земле: была убита география, не существовало больше ни гор, ни рек, между людьми перестали существовать какие бы то ни было преграды: общий язык, общая родина, общая душа!
С этой наивной песней семья встречала когда-то Генриха IV, а теперь народ с ней же приветствовал свободу. Фарандола объединила всех в бесконечную цепь, и ее живые кольца, обвив главную площадь, покатились по прилегавшим к площади улицам и достигли самых окраин.
Потом перед домами жители начали накрывать столы. И богачи и бедняки выносили кто блюдо с угощением, кто кружку сидра, кто бутылку пива или вина, кто кувшин с водой. И каждому нашлось место на этой пируинсе во славу Господа; шесть тысяч граждан причастились за одним столом, святым братским столом!
Бийо был героем дня.
Он щедро разделил почести с мэром и Питу.
Не стоит и говорить, что во время фарандолы Питу нашел способ оказаться рядом с Катрин.
Не стоит и говорить, что за столом он сидел рядом с Катрин.
Однако она была печальна, бедняжка! Ее утренняя радость испарилась, как гаснет свежая радостная заря в дождливый полдень.
В своей борьбе с аббатом Фортье, в своей Декларации прав человека и гражданина ее отец бросил вызов духовенству и знати, вызов тем более ужасный, что он поднимался из самых низов.
Она думала об Изидоре – ведь он теперь был таким же, как любой другой человек.
Она жалела не о том, что отныне он был лишен звания, поста, богатства: она любила бы Изидора, даже если бы он был простым крестьянином. Но ей казалось, что «с. молодым человеком обошлись жестоко, несправедливо, грубо. Ей казалось, что, отбирая у него звания и привилегии, ее отец, вместо того чтобы соединить их в один прекрасный день, разлучит их навсегда.
Что до воскресной службы, то о ней никто больше не вспоминал. Аббату Фортье почти простили его контрреволюционную выходку. Правда, на следующий день он увидел, что класс его наполовину пуст: его отказ отслужить обедню нанес удар его популярности среди патриотически настроенных родителей Виллер-Котре.

Глава 26. Под Окном

Церемония, о которой мы только что поведали читателю, носила, разумеется, местный характер, однако конечная цель подобных мероприятий состояла в объединении всех французских коммун. Это было лишь прелюдией великой федерации, готовившейся в Париже 14 июля 1790 года.
Во время таких вот церемоний коммуны исподволь присматривались к депутатам, которых можно было послать в Париж.
Та огромная роль, которую сыграли в событиях описанного нами воскресного дня 18 октября Бийо и Питу, естественным образом обеспечивала им голоса сограждан на предстоявших выборах для участия в провозглашении всеобщей федерации.
А в ожидании этого великого дня жизнь вернулась в привычную колею, из которой все жители ненадолго выскочили, позабыв о тихом, размеренном, захолустном существовании, потрясенные этим памятным событием.
Когда мы говорим о тихом, размеренном, захолустном существовании, мы вовсе не хотим сказать, что в провинции у человека не бывает ни радостей, ни печалей. Как бы ни был мал ручеек, пусть даже он едва пробивается в траве в саду у бедного крестьянина, у него, так же, как у величавой реки, сбегающей с Альп, словно победитель с трона, прямо в море, есть свои темные и солнечные периоды, вне зависимости от того, скромны или величественны его берега, усеяны они маргаритками или их украшают большие города.
И если мы в этом на время усомнились после того, как побывали вместе с читателями в Тюильри, мы снова приглашаем наших читателей на ферму папаши Бийо, где сможем убедиться в том, что все сказанное нами – чистая правда.
Внешне все выглядело вполне спокойно и безмятежно. Около пяти часов утра распахивались главные ворота, выходившие на равнину, на которой раскинулся лес, летом – будто зеленый ковер, зимой – словно траурное покрывало. Из ворот выходил сеятель и пешком отправлялся на работу, неся за спиной мешок пшеницы вперемешку с золой. За ним в поле выезжал на коне работник – он должен был отыскать плуг, оставленный вчера на борозде. Потом выходила скотница, ведя за собой мычащее стадо, возглавляемое могучим быком, за которым вышагивали его коровы и телки, а среди них – корова-фаворитка, легко узнаваемая благодаря звонкому колокольчику. Ну и, наконец, последним выезжал верхом на крепком нормандском мерине, трусившем иноходью, сам хозяин Бийо, душа всего этого мира в миниатюре.
Безразличный наблюдатель не заметил бы в его поведении ничего необычного: суровый и вопрошающий взгляд из-под нависших бровей, прислушивающееся к малейшему шуму ухо, пока он обводил глазами прилегающие к ферме земли подобно охотнику, пристально высматривающему след, – равнодушный зритель не увидел бы в его действиях ничего такого, что противоречило бы занятиям хозяина, желающего убедиться в том, что день обещает быть хорошим, а ночью волк не залез в овчарню, кабан не забрался в картофельное поле, кролик не прибегал за клевером из лесу – надежного укрытия, где зверям угрожают только пули герцога Орлеанского да его стражи.
Но если бы кому-нибудь удалось заглянуть в душу славного фермера, каждый его жест, каждый шаг воспринимались бы совершенно иначе.
Ведь вглядываясь в предрассветные сумерки, он надеялся увидеть, не подходит ли какой-нибудь бродяга или не убегает ли кто-нибудь украдкой с фермы.
Вслушиваясь в тишину, он хотел убедиться в том, что никакой подозрительный шум не долетал из комнаты Катрин, что она не подавала условных знаков ни в придорожные ивы, ни в ров, отделявший поле от леса.
Пристально разглядывая землю, он хотел узнать, не осталось ли на ней следов легких и небольших ног, которые выдавали бы аристократа.
А Катрин, несмотря на то, что Бийо стал относиться к ней мягче, по-прежнему чувствовала, как вокруг нее с каждой минутой сгущается отцовская подозрительность. И потому долгими зимними вечерами, которые она коротала в тоске и одиночестве, она спрашивала себя, не лучше ли было бы, чтобы Изидор находился вдали от нее и не возвращался в Бурсон.
Тетушка Бийо опять зажила тихой жизнью: муж ее вернулся домой, дочь поправилась; а больше ей ничего не было нужно; ей было не дано прочитать в мыслях мужа подозрение, а в сердце дочери – тоску.
Питу недолго наслаждался своим триумфом и вскоре опять впал в привычное состояние тихой печали. Каждое утро он аккуратно заходил к тетушке Коломбе. Если писем для Катрин не оказывалось, он печально возвращался в Арамон, полагая, что, не получив в этот день письма от Изидора, Катрин не вспомнит и о том, кто их ей доставлял. Если же письмо приходило, он относил его в дупло и возвращался оттуда еще печальнее, чем в те дни, когда писем не было, думая, что Катрин если и вспоминает о нем, то вскользь, а еще потому, что красавец-аристократ, которого Декларация прав человека и гражданина лишила звания, но не могла лишить врожденного изящества и элегантности, был связующим звеном между Катрин и Питу.
Однако само собой разумеется, что Питу был не просто почтальоном: если он и не имел права голоса, то и слепым он тоже не был. После того как Катрин расспрашивала его о Турине и Сардинии, открывшим Питу цель путешествия Изидора, он понял по штемпелям на письмах, что молодой аристократ находится в столице Пьемонта. Наконец наступил день, когда на письме появился штемпель Лиона вместо Турина, а спустя два дня, то есть 25 декабря, на письме значилось: «Париж».
Питу не потребовалось особой проницательности, чтобы понять, что виконт Изидор де Шарни покинул Италию и возвратился во Францию.
Ну, а раз он уже в Париже, он, очевидно, не замедлит приехать в Бурсон.
Сердце Питу болезненно сжалось. Его любовь к Катрин была непоколебима, но он не мог равнодушно сносить выпадавшие на его долю волнения.
Вот почему в тот день, когда пришло письмо с парижским штемпелем, Питу решил направиться в Брюийер-о-Лу под тем предлогом, что ему пора поставить силки в лесничестве, где мы уже видели его за этим занятием в начале этой книги.
Ферма Писле находилась как раз по пути из Арамона в ту часть леса, которая носила название Брюийер-о-Лу.
Не было ничего удивительного в том, что, проходя мимо, Питу заглянул на ферму.
Он выбрал послеобеденное время, когда Бийо уходил в поле.
Питу по привычке дошел напрямик из Арамона до главной дороги из Парижа в Виллер-Котре, оттуда – до фермы Ну, а от фермы Ну оврагами пробрался к ферме Писле.
Он обошел ферму, прошел вдоль овчарен и хлева и оказался наконец перед главными воротами, за которыми находился дом.
Этот путь также был ему знаком.
Подойдя к дому, он огляделся столь же подозрительно, как это делал теперь Бийо, и увидел сидевшую у окна Катрин.
Ему показалось, что она чего-то ждет. Она обводила рассеянным взглядом видневшийся вдалеке лес, раскинувшийся между дорогой из Виллер-Котре в Ферте-Милон и другой дорогой, ведшей из Виллер-Котре в Бурсон.
- Питу не хотел застать Катрин врасплох: он постарался попасться ей на глаза, и наконец она остановила на нем свой взгляд.
Она ему улыбнулась. Питу был, или вернее, стал для Катрин больше, чем просто другом.
Питу был теперь доверенным лицом.
- Это вы, дорогой Питу? – удивилась девушка. – Каким ветром вас занесло в наши края?
Питу кивнул на силки, намотанные вокруг его руки.
- Мне пришла в голову мысль угостить вас мягким и душистым кроличьим мясом, мадмуазель Катрин, а так как лучшие кролики водятся в Брюийер-о-Лу из-за растущего там в изобилии тимьяна, то я и отправился туда загодя, чтобы увидеться с вами по пути и узнать, как вы себя чувствуете.
Забота Питу не могла не вызвать у нее улыбку.
- Как я себя чувствую? – переспросила она в ответ. – Вы очень добры, дорогой господин Питу. Благодаря вашим заботам во время моей болезни, а также тем услугам, которые вы продолжаете мне оказывать с тех пор, как я поправилась, я уже почти здорова.
- Почти здорова! – со вздохом подхватил Питу. – Я бы хотел, чтобы вы совсем поправились.
Катрин в ответ покраснела, тяжело вздохнула, взяла Питу за руку, будто собираясь сообщить ему нечто очень важное. Однако она, по-видимому, передумала, и выпустила его руку, прошла несколько шагов по комнате в поисках носового платка и, найдя его, провела им по взмокшему лбу, хотя на дворе стояли самые холодные дни года.
Питу пристально следил за каждым ее движением.
- Вы хотите мне что-то сказать, мадмуазель Катрин? – спросил он.
- Я?.. Нет… Ничего… Вы ошибаетесь, дорогой Питу – дрогнувшим голосом отвечала она. Питу сделал над собой усилие.
- Видите ли, в чем дело, мадмуазель Катрин, – робко проговорил он, – если вам нужна моя помощь, не стесняйтесь.
Катрин задумалась или, вернее, замерла в нерешительности.
- Дорогой Питу, – наконец проговорила она, – я уже имела случай убедиться в том, что могу на вас рассчитывать, и я весьма вам за это признательна. Еще раз большое спасибо.
Потом она шепотом прибавила:
- Можете не ходить на этой неделе на почту. Писем не будет несколько дней.
Питу едва было не сказал, что догадался об этом. Однако он решил посмотреть, до какой степени девушка будет с ним откровенна.
Она ограничилась только что приведенным нами замечанием, имевшим целью всего-навсего освободить Питу от ненужных хождений за письмами.
Однако в глазах Питу это распоряжение имело огромное значение.
Раз Изидор не собирался продолжать переписку, значит, он уже вернулся в Париж и рассчитывает вскоре увидеться с Катрин.
Кто мог сказать Питу, не сообщало ли Катрин о скором прибытии ее возлюбленного письмо, отправленное из Парижа, которое он в то же утро опустил в дупло? Кто мог ему сказать, не пытался ли высмотреть на опушке какой-нибудь знак, по которому можно было бы понять, что возлюбленный уже приехал, ее блуждающий взгляд в тот момент, когда Питу появился на ферме и заставил Катрин спуститься с небес на землю?
Питу решил подождать, давая Катрин время собраться с мыслями, если она хочет посвятить его в какую-нибудь тайну. Видя, что она упрямо молчит, он заговорил сам:
- Мадмуазели Катрин! Вы заметили, как изменился господин Бийо?
Девушка вздрогнула.
- Так вы, стало быть, что-то приметили? – ответила она вопросом на вопрос.
- Ах, мадмуазель Катрин! – покачав головой, молвил Питу. – Несомненно, наступит такая минута – только вот когда именно, мне не известно, – когда тот, кто является причиной этого изменения, переживет страшные четверть часа. За это я вам ручаюсь, слышите?
Катрин изменилась в лице, однако продолжала пристально смотреть на Питу.
- Почему вы говорите «тот», а не «та»? – спросила девушка. – Может быть, женщине, а не мужчине суждено пострадать от его скрытой ненависти…
- Ах, мадмуазель Катрин, вы меня пугаете! Разве у вас есть основания чего-нибудь опасаться?
- Друг мой! – печально отвечала Катрин. – Я опасаюсь того, чего может опасаться бедная девушка, позабывшая о чести и без памяти влюбившаяся: гнева своего отца.
- Мадмуазель… – молвил Питу, отваживаясь на совет, – мне представляется, что на вашем месте…
- Что – на моем месте? – переспросила Катрин.
- Па вашем месте… Да нет, вы едва не лишились жизни, всего-навсего ненадолго разлучившись с ним. Если бы вам пришлось от него отказаться, вы бы умерли. Пусть мне придется видеть вас больной и печальной, лишь бы не такой, как тогда, на окраине Пле… Ах, мадмуазель Катрин, до чего все это ужасно!
- Тес! – перебила его Катрин. – Поговорим о чем-нибудь еще или вовсе не будем говорить: вон мой отец.
Питу проследил за взглядом Катрин и в самом деле увидел фермера, скакавшего на своем коне крупной рысью.
Заметив молодого человека под окном Катрин, Бийо остановился. Узнав Питу, он продолжил путь.
Сняв шляпу, Питу с улыбкой пошел ему навстречу.
- Ага! Это ты, Питу! – воскликнул Бийо. – Ты зашел к нам поужинать?
- Что вы, господин Бийо, я бы не посмел, но… – залепетал в ответ Питу.
В этот миг он перехватил многозначительный взгляд Катрин.
- Что за «но»? – спросил Бийо.
- ..Но если вы меня пригласите, я не откажусь.
- Ну что ж, – молвил фермер, – я тебя приглашаю.
- Благодарю вас, – отвечал Питу.
Фермер пришпорил коня и поехал назад к воротам.
Питу повернулся к Катрин.
- Вы это имели в виду? – спросил он.
- Да… Сегодня он еще мрачнее, чем всегда… И она прибавила тихо:
- Ах, Боже мой! Как же ему удастся?..
- Что, мадмуазель? – спросил Питу, разобравший слова Катрин, несмотря на то, что она прошептала их едва слышно.
- Ничего, – отвечала Катрин, отпрянув от окна и затворив его.

Глава 27. Папаша Клуи Вновь Появляется На Сцене

Катрин не ошиблась. Несмотря на приветливость, с которой ее отец встретил Питу, он выглядел еще более мрачным, чем обычно. Он пожал Питу руку, и тот почувствовал, что его рука холодна и влажна. Дочь по обыкновению подставила ему для поцелуя побледневшие и вздрагивавшие щеки, однако на сей раз он едва коснулся губами ее лба. Мамаша Бийо поднялась, как всегда, при виде мужа: она считала его выше себя и глубоко уважала. Но фермер не обратил на нее внимания.
- Ужин готов? – только и спросил он.
- Да, отец, – отвечала мамаша Бийо.
- Тогда скорее за стол, – приказал он. – У меня сегодня еще много дел.
Все прошли в небольшую столовую. Она выходила окнами во двор, и никто не мог зайти с улицы в кухню незамеченным.
Для Питу принесли прибор; посадили молодого человека меж двух женщин спиной к окну.
Как бы велико ни было беспокойство Питу, в его организме было такое место, на которое его состояние никогда не влияло: желудок. Вот почему, несмотря на всю проницательность своего взгляда, Бийо не смог заметить в госте ничего, кроме удовлетворения, которое тот испытывал при виде аппетитного капустного супа, а также последовавшего за ним блюда с говядиной и салом.
Однако нетрудно было заметить, что Бийо страстно хотел узнать, простая ли случайность привела к нему на ферму Питу или в этом был какой-то расчет.
И потому в то время, когда уносили блюдо с говядиной и салом, чтобы заменить его жарким из барашка, на которое Питу поглядывал с видимым удовольствием, фермер неожиданно сбросил маску и прямо обратился к молодому человеку:
- А теперь, дорогой Питу, когда ты убедился в том, что ты на ферме – всегда желанный гость, можно ли узнать, каким ветром тебя сюда занесло?
Питу улыбнулся, обвел вокруг себя взглядом, чтобы убедиться в том, что его не видят и не слышат чужие глаза и уши, и дотронулся левой рукой до правого рукава.
- Вот, папаша Бийо, – молвил он, указывая на два десятка проволочных силков, намотанных в виде браслета вокруг запястья.
- Ага! Ты, стало быть, переловил всю дичь в лесничествах Лонпре и Тай-Фонтен, а теперь перекинулся сюда? – заметил палаша Бийо.
- Не совсем так, господин Бийо, – доверчиво отвечал Питу. – С тех пор как я имею дело с этими чертовыми кроликами, мне кажется, они стали узнавать мои силки и обходить их стороной. Вот я и решил этой ночью побеседовать с кроликами папаши Лаженеса: они не такие смекалистые, зато мясо у них нежнее, потому что они питаются вереском и тимьяном.
- Ах, дьявольщина! – воскликнул фермер. – Что-то я раньше не замечал, что ты лакомка, мэтр Питу.
- Да я не для себя стараюсь, – отвечал Питу, – я хотел угостить мадмуазель Катрин. Ведь она недавно болела, ей нужно есть хорошее мясо…
- Да, – перебил его Бийо, – ты прав: видишь, к ней еще не вернулся аппетит.
Он указал пальцем на чистую тарелку Катрин; съев несколько ложек супу, она не притронулась ни к говядине, ни к салу.
- Я не голодна, отец, – покраснев, отвечала Катрин, словно застигнутая врасплох. – Я выпила большую чашку молока с хлебом незадолго до того, как господин Питу проходил мимо моего окна, а я его окликнула.
- Я не спрашиваю, почему ты хочешь или не хочешь есть, – заметил Бийо. – Я констатирую факт, только и всего.
Взглянув в окно и окинув взглядом двор, он прибавил, поднявшись из-за стола:
- А-а, ко мне кое-кто пришел.
Питу почувствовал, как Катрин наступила ему на ногу. Он повернулся к ней лицом и увидел, что она смертельно побледнела, указывая глазами на выходившее во двор окно.
Он проследил за взглядом Катрин и узнал своего старого друга папашу Клуи, проходившего мимо окна с перекинутой через плечо двустволкой Бийо.
Ружье фермера отличалось от других серебряными спусковыми крючками.
- Глядите-ка: папаша Клуи! – молвил Питу, не видя в том ничего страшного. – Он принес вам ружье, господин Бийо.
- Да, – кивнул Бийо, садясь на место, – пусть поужинает с нами, если еще не ел. Жена! Отвори папаше Клуи, – приказал он.
Тетушка Бийо встала и пошла к двери. Не сводя глаз с Катрин, Питу спрашивал себя, что могло заставить ее так сильно побледнеть.
Вошел папаша Клуи: вместе с ружьем фермера он придерживал той же рукой зайца, подстреленного, по-видимому, из этого ружья.
Читатель помнит, что папаша Клуи получил от герцога Орлеанского разрешение убивать в день по одному кролику или зайцу.
В этот день была, очевидно, очередь зайца.
Он поднес свободную руку к меховому колпаку, который он носил, не снимая; колпак совершенно вытерся, потому что папаша Клуи лазил в нем сквозь заросли, словно кабан, не замечая колючек.
- Имею честь приветствовать господина Бийо и всю честную компанию, – молвил он.
- Здорово, папаша Клуи! – отвечал Бийо. – А вы – человек слова, спасибо.
- Раз договорились – значит договорились, господин Бийо. Вы меня встретили нынче утром и сказали так: «Папаша Клуи! Вы отличный стрелок; подберите-ка мне дюжину пуль к моему ружью, этим вы мне окажете большую услугу». На что я вам ответил: «А когда вам это нужно, господин Бийо?» Вы мне сказали: «Нынче вечером, обязательно!» Тогда я ответил: «Хорошо, они у вас будут». И вот пожалуйста!
- Спасибо, папаша Клуи. Поужинаете с нами?
- Вы очень добры, господин Бийо, мне ничего не нужно.
Папаша Клуи полагал, что невежливо отказываться, если тебе предлагают сесть, когда ты не устал, и приглашают тебя отужинать, когда ты не голоден.
Бийо это было известно.
- Ничего, ничего, все равно садитесь за стол. У нас есть и еда и вино, ежели вы не хотите поесть, так выпейте.
Тем временем мамаша Бийо, не проронив ни слова, уже поставила на стол тарелку, положила приборы и салфетку.
Затем она придвинула стул.
- О Господи! Ну раз вы так настаиваете… – молвил папаша Клуи.
Он отнес ружье в угол, положил зайца на выступ буфета и сел за стол.
Он оказался как раз напротив Катрин, смотревшей на него с нескрываемым ужасом.
Ласковый и безмятежный взгляд старика-лесничего не должен был, казалось, внушать подобное чувство, и потому Питу никак не мог взять в толк, отчего Катрин не только изменилась в лице, но и дрожала всем телом.
А Бийо налил старику вина, положил в тарелку закуску, и тот, вопреки своим заявлениям, жадно набросился на еду.
- Прекрасное вино, господин Бийо, – заметил он, отдавая должное угощению, – и барашек отличный! Похоже, вы живете по пословице: «Овцу ешь молодой, а вино пей старым».
Никто не ответил на шутку папаши Клуи. Видя, что разговор не клеится, он счел своим долгом его оживить.
- Так я подумал: «Могу поклясться, что именно сегодня очередь зайца, а уж в какой части леса я его подстрелю – неважно. Пойду-ка я за зайцем в лесничество папаши Лаженеса. А заодно погляжу, как стреляет инкрустированное серебром ружье». Итак, вместо двенадцати я отлил тринадцать пуль. Ах, черт возьми! Отличное у вас: ружьецо!
- Да, знаю, – кивнул Бийо. – Ружье и впрямь неплохое.
- Ого! Дюжина пуль! – заметил Питу. – Уж не ожидаются ли где-нибудь состязания по стрельбе, господин, Бийо?
- Нет, – коротко отвечал Бийо.
- Ведь оно мне знакомо, это «серебряное ружье», как его называют в округе, – продолжал Питу. – Я видел его за работой на празднике в Бурсоне два года тому назад. Ведь именно оно выиграло серебряный прибор, на котором вы едите, госпожа Бийо, и кубок, из которого вы пьете, мадмуазель Катрин… Ох, что с вами, мадмуазель? – в испуге воскликнул Питу.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Со мной?.. Ничего, – отвечала Катрин, с трудом поднимая опустившиеся было ресницы и выпрямляясь на стуле, к спинке которого она до этого привалилась, едва не потеряв сознание.
- Катрин? Да что с ней сделается? – пожав плечами, заметил Бийо.
- Ну так вот, – продолжал папаша Клуи, – должен вам сообщить, что среди старого хлама у оружейника Монтаньона я откопал литейную форму.., ведь пули, которые подходят к вашему ружью, – страшная редкость. Эти чертовы короткие стволы Леклера почти все двадцать четвертого калибра, что, однако, не мешает им стрелять Бог знает как далеко. И вот я отыскал форму как раз под калибр вашего ружья, даже немножко меньше. Но это пустяки… Наоборот, вы завернете пулю в клочок промасленной кожи… Вы собираетесь стрелять на ходу или с упора?
- Пока не знаю, – отвечал Бийо. – Все, что я могу сказать: я отправляюсь в засаду.
- А-а, понимаю, – заметил папаша Клуи, – кабаны герцога Орлеанского, они, видно, повадились к вам в огород, и вы себе сказали: «Вот угодят в бочку с солью, так и баловать перестанут».
Наступила полная тишина, нарушаемая лишь неровным дыханием Катрин.
Питу переводил взгляд с лесничего на Бийо, потом на его дочь.
Он пытался понять, что происходит, но ему это никак не удавалось.
Что же до мамаши Бийо, напрасно было бы пытаться понять что-либо по выражению ее лица. Она не понимала ни слова из того, о чем шла речь, тем более – что только подразумевалось.
- Н-да.., если пули предназначены для охоты на кабана, – продолжал папаша Клуи, словно отвечая собственным мыслям, – то они, пожалуй, маловаты, вот что! У кабанов крепкая шкура, не говоря уж о том, что от его шкуры пуля просто может отлететь рикошетом в охотника. Уж мне-то доводилось встречать кабанов с пятью, шестью, а то и всеми восемью пулями, застрявшими под шкурой, да не простыми, а тяжелыми, от шестнадцати унций до фунта, а кабану – хоть бы что!
- Мне пули нужны не для кабанов, – возразил Бийо. Питу не мог сдержать любопытства.
- Прошу прощения, господин Бийо, однако если вы не собираетесь стрелять ни на состязаниях, ни в кабанов, то куда же вы собираетесь стрелять? – спросил он.
- В волка, – отвечал Бийо.
- Ну, для волка это будет в самый раз, – заметил папаша Клуи, доставая из кармана дюжину пуль и со звоном высыпая их на тарелку. – А тринадцатая – в животе у этого зайца… Эх, не знаю, как дробью, а пулями отлично бьет ваше ружьецо!
Если бы Питу в эту минуту посмотрел на Катрин, он бы заметил, что она близка к обмороку.
Но во все время, пока говорил папаша Клуи, Питу даже не взглянул на Катрин.
Когда он услышал от старика-лесничего, что тринадцатая пуля застряла в животе у зайца, он не удержался и пошел убедиться в этом своими глазами.
- Ax, черт! И правда! – подтвердил он, засунув палец в отверстие от пули. Хорошо сработано, папаша Клуи. Хоть вы, господин Бийо, и неплохо стреляете, но вы не сможете так же точно попасть в зайца.
- Ерунда! Ведь зверь, в которого я собираюсь стрелять, в двадцать раз больше зайца, и я надеюсь, что не промахнусь.
- Но волк… – начал было Питу. – А разве у нас в кантоне уже появились волки? Странно, неужели в этом году до снега…
- Да, странно, однако это так.
- Вы в этом уверены, господин Бийо?
- Совершенно уверен, – отвечал Бийо, взглянув разом на Питу и на Катрин, что было нетрудно, потому что они сидели рядом. – Пастух видел волка нынче утром.
- Где? – доверчиво спросил Питу.
- На дороге из Парижа в Бурсон, неподалеку от лесосеки Ивор.
- А-а, – молвил Питу, взглядывая то на Бийо, то на Катрин.
- Да, – по-прежнему невозмутимо продолжал Бийо. – Его уже видели в прошлом году и предупредили меня; потом он пропал, и все подумали, было, что навсегда, но…
- Но?.. – переспросил Питу.
- ..Но он, похоже, вернулся, – продолжал Бийо, – и опять собирается сунуться на ферму. Вот почему я и попросил папашу Клуи почистить мое ружье и отлить пули.
Слушать дальше оказалось Катрин не по силам. Она придушенно вскрикнула, поднялась и, пошатываясь, направилась к двери.
Ничего не понимая, но чувствуя беспокойство, Питу тоже встал и, видя, что Катрин едва держится на ногах, бросился ей на выручку.
Бийо бросил гневный взгляд в сторону двери, но на открытом лице Питу слишком ясно было написано удивление, чтобы он мог его заподозрить в пособничестве Катрин.
Не заботясь более ни о Питу, ни о дочери, он продолжал:
- Так вы говорите, папаша Клуи, что для большей верности хорошо бы обернуть пули в клочок промасленной кожи?
До слуха Питу долетел этот вопрос, но ответа он не услышал: выйдя в кухню, где он наконец догнал Катрин, он почувствовал, как девушка падает ему на руки.
- Да что с вами такое? Боже мой! Что с вами?! J – в ужасе вскричал Питу.
- Неужто вы не понимаете? Он знает, что Изидор вернулся нынче утром в Бурсон; он хочет его убить, если тот подойдет к ферме.
В это время дверь в столовую распахнулась, и на пороге появился Бийо.
- Дорогой Питу! – не допускавшим возражений тоном начал он. – Если ты действительно пришел за кроликами папаши Лаженеса, мне кажется, тебе пора отправляться ставить силки. Как ты понимаешь, скоро совсем стемнеет, и ты ничего не увидишь.
- Да, господин Бийо, – согласился Питу, взглянув на Бийо и переведя взгляд на Катрин. – Я именно за этим пришел, клянусь вам.
- Так что же?
- Ну, я пошел, господин Бийо. Он вышел во двор, а Катрин в слезах возвратилась в свою комнату и заперла за собой дверь на засов.
- Да, – пробормотал Бийо, – да, можешь запираться, несчастная! Я-то сяду в засаду с другой стороны!

Глава 28. Бег Взапуски

Питу вышел с фермы в полной растерянности. Только благодаря тому, что он услышал от Катрин, он прозрел, но это знание его ослепило.
Питу знал то, что хотел знать, и даже более того.
Он знал, что виконт Изидор де Шарни прибыл утром в Бурсон и что если он попробует повидаться с Катрин, ему угрожает пуля.
В самом деле, сомнений быть не могло: иносказание Бийо стало ему понятно после короткого разговора с Катрин: волк, виденный в прошлом году неподалеку от овчарни и, как казалось, исчезнувший навсегда, однако вновь появившийся в то утро у лесосеки Ивор на дороге из Парижа в Бурсон, оказался виконтом Изидором де Шарни.
Это ради него было вычищено ружье, ради него были отлиты пули.
Как видно, дело принимало нешуточный оборот.
Питу мог при случае померяться силой со львом, но в то же время был осторожен, как змея. Достигнув сознательного возраста, он безнаказанно обманывал сельских полицейских, опустошая перед самым их носом фруктовые сады; он мог прокрасться вслед за лесничим и поставить в его угодьях намазанные клеем ветки для ловли птиц и силки. Вот где он научился хорошенько все взвешивать, а потом принимать мгновенные решения, и это помогало ему в случае опасности выпутаться с наименьшими потерями. На сей раз, как и раньше, он призвал на помощь смекалку и поспешил в лес, расположенный в восьмидесяти футах от фермы.
Лес этот густой, и в нем нетрудно остаться незамеченным, можно подумать обо всем без помех.
В этом случае Питу, как видят читатели, нарушил привычный ход вещей, сообразуясь с тем, что первым пришло ему в голову и не обдумав всего основательно.
Однако доверившись инстинкту, Питу почувствовал, что ему надо спешить. И самым неотложным делом было найти убежище.
Он направился в лес с таким непринужденным видом, будто голова его вовсе не трещала от переполнявших ее противоречивых мыслей. Когда он добрался до опушки, у него хватило сил, чтобы не оглянуться назад.
Впрочем, как только он высчитал, что с фермы его не видно, он наклонился, будто для того, чтобы закатать гетру, а сам посмотрел меж ног вдаль.
Казалось, ничто не предвещало опасности.
Убедившись в этом, Питу снова принял вертикальное положение и одним прыжком очутился в лесу.
Лес был родной стихией Питу.
Там он был у себя дома, там он был свободен, там он был королем.
Он был ловок, как белка; хитер, как лисица; он так же, как волк, хорошо видел в темноте.
Однако в этот час ему не нужны были ни ловкость, ни хитрость, ни способность видеть в ночи.
Питу необходимо было лишь пробежать по диагонали лес, в который он углубился, и выбраться на лесную опушку в том месте, где лес ближе всего подходил к ферме.
С расстояния в шестьдесят или семьдесят футов Питу мог бы наблюдать за событиями; с этого расстояния он мог противостоять кому угодно, кто мог передвигаться или нападать, имея для этого только руки и ноги.
Само собою разумеется, что Питу совсем иначе готовился встретить всадника: впрочем, вряд ли нашелся бы хоть один такой, который мог бы проехать хотя бы сотню футов в лесу тем же путем, какой проделал Питу.
Питу растянулся во весь рост в молодой поросли, оперевшись головой на два сросшихся у основания дерева, и глубоко задумался.
Он размышлял о том, что обязан сделать все, что в его силах, чтобы помешать папаше Бийо привести в исполнение задуманную им страшную месть.
Первое, что пришло Питу в голову, – бежать в Бурсон и предупредить г-на Изидора об ожидавшей его опасности, если он отважится приблизиться к ферме.
Однако почти тотчас же ему на ум пришли два возражения.
Во-первых, Катрин его об этом не просила.
Во-вторых, опасность могла бы не остановить г-на Изидора.
И потом, разве Питу мог быть уверен в том, что виконт, намеревавшийся, по всей видимости, остаться незамеченным, войдет по большой дороге, а не по какой-нибудь узкой тропочке, проторенной дровосеками и лесниками?
Кроме того, отправившись на поиски Изидора, Питу пришлось бы оставить Катрин, а Питу, все взвесив, пришел к выводу, что ему было бы неприятно, если бы с виконтом случилось несчастье, «о если бы несчастье произошло с Катрин, он был бы в полном отчаянии.
Он решил, что самое разумное – оставаться на месте и действовать во обстоятельствам.
В ожидании событий он не сводил с фермы неподвижного горящего взора, словно тигр, выслеживающий добычу.
Перво-наперво оттуда вышел папаша Клуи.
Питу увидел, как он попрощался у ворот с Бийо, заковылял вдоль забора и вскоре исчез в направлении Виллер-Котре: ему нужно было пройти через городишко или обогнуть его, чтобы добраться до своей лачуги, расположенной в полутора милях от Писле.
В то время, когда он выходил, начинало смеркаться.
Так как папаша Клуи был всего-навсего второстепенным персонажем, чем-то вроде статиста в разыгрывавшейся драме, Питу не обратил на него особого внимания; он для очистки совести проследил за ним глазами до тех пор, пока тот не скрылся за углом забора, и перевел взгляд на ворота и окна.
Спустя мгновение в одном из окон зажегся свет: это было окно в комнате Бийо.
С того места, где был Питу, комната была отлично видна. Питу разглядел, как Бийо, войдя к себе, зарядил ружье со всеми предосторожностями, о которых говорил папаша Клуи.
Тем временем сумерки сгустились.
Зарядив ружье, Бийо погасил свет и прикрыл ставни таким образом, что между ними осталась щель; через нее он мог наблюдать за происходящим.
Из окна Бийо, расположенного во втором этаже, не было видно находившегося в первом этаже окна Катрин из-за выступа в стене, о котором мы, кажется, уже упоминали. Однако оттуда открывался прекрасный вид на дорогу из Бурсона, а также на лес, занимавший пространство между горой Ферте-Милон и лесосекой Ивор.
Если бы Катрин вылезла через окно и попыталась пробраться в лес, Бийо мог бы ее увидеть в ту минуту, когда она попала бы в поле его зрения; однако ночь становилась все непрогляднее, и Бийо разобрал бы, что перед ним женщина, но вряд ли с уверенностью мог бы утверждать, что это Катрин, а не кто-нибудь еще.
Мы заранее делаем все эти оговорки, потому что именно так думал Питу.
Питу совершенно не сомневался в том, что, когда ночь окончательно спустится на землю, Катрин попытается выбраться, чтобы предупредить Изидора.
Продолжая краем глаза следить за окном Бийо, он перевел взгляд на окно Катрин.
Питу не ошибся. Когда темнота показалась девушке достаточно непроницаемой, Питу, для которого, как мы уже сказали, ночи не существовало, увидел, что ставень Катрин медленно отворяется; потом она перешагнула через подоконник, прикрыла ставень и скользнула вдоль стены.
Девушке ничто не угрожало до тех пор, пока она следовала этим путем; и предположив, что ей необходимо было добраться до Виллер-Котре, можно было с уверенностью утверждать, что она доберется туда незамеченной. Если же, напротив, она двинулась бы к Бурсону, она неизменно попала бы в поле зрения отца.
Дойдя до угла, она постояла некоторое время в нерешительности, и у Питу появилась надежда, что она пойдет в Виллер-Котре, а не в Бурсон. Но вдруг, отбросив сомнения, она, пригибаясь, перебежала дорогу и устремилась по небольшой тропинке, ведшей к лесу и через четверть мили выходящей на дорогу в Бурсон.
Тропинка кончалась на небольшом, перекрестке, – носившем название Бур-Фонтен.
Когда Катрин оказалась на этой тропинке, избранный, ею путь и ее намерения стали столь очевидны для Питу, что он перестал смотреть в ее сторону и поспешил перевести взгляд на приотворенные ставни, через которые, как сквозь крепостную бойницу, Бийо не спускал глаз с леса.
Вся территория, находившаяся в поле зрения Бийо, была совершенно безлюдна, не считая пастуха, ставившего загон для скота.
Как только Катрин ступила на эту территорию, то, несмотря на скрывавшую ее черную накидку, она не могла не привлечь к себе проницательного взгляда фермера.
Питу увидел, как ставни приотворились и в окне показалась голова Бийо. На минуту он застыл в неподвижности, пристально вглядываясь, будто не доверяя в темноте своим глазам. Однако собаки пастуха, бросившиеся было вдогонку за этой тенью и несколько раз тявкнувшие, вскоре вернулись к хозяину. У Бийо не осталось сомнений в том, что это Катрин.
Подбежав к ней, собаки ее узнали, а узнав, перестали лаять.
Само собой разумеется, что все происходившее было до такой степени понятно Питу, будто он заранее знал все, что должно было случиться.
Он ждал, когда захлопнутся ставни в комнате Бийо и распахнутся ворота.
И действительно, спустя несколько минут дверь отворилась, и в то время, как Катрин была уже на лесной опушке, Бийо с ружьем на плече шагнул через порог и большими шагами направился к лесу по дороге на Бурсон; на нее через четверть мили выходила тропинка, по которой шагала Катрин.
Питу не должен был терять ни минуты, иначе через десять минут девушка могла лицом к лицу столкнуться со своим отцом!
Вот что понял Питу.
Он вскочил, бросился сквозь лесную поросль, как испуганный козленок, и побежал напрямик через лес в направлении, противоположном тому, которое он избрал в первый раз. Он выскочил на тропинку и услышал торопливые шаги и сбивчивое дыхание девушки.
Питу притаился за стволом дуба.
Спустя несколько мгновений Катрин была в двух шагах от этого дуба.
Питу вышел из укрытия, преградил девушке путь и поспешил назвать свое имя.
Он решил, что необходимо все это проделать, чтобы Катрин не слишком испугалась.
Она едва слышно вскрикнула и затрепетала от пережитого волнения.
- Вы.., здесь, господин Питу!.. Что вам угодно? – спросила она.
- Ни шагу больше, небом заклинаю вас, мадмуазель! – взмолился Питу.
- Почему же?
- Потому что ваш отец знает, что вы вышли из дому; он идет по дороге на Бурсон, прихватив с собой ружье; он поджидает вас на перекрестке Бур-Фонтен.
- А как же он, он!.. – потерявшись от страха, пролепетала Катрин. – Его, стало быть, никто не предупредит? И она рванулась вперед, вознамерившись продолжать путь.
- Разве будет лучше, если вас перехватит отец? – возразил Питу.
- Что же делать?
- Возвращайтесь назад, мадмуазель Катрин, ступайте в свою комнату; я буду ждать в засаде неподалеку от вашего окна и, когда увижу господина Изидора, предупрежу его.
- Вы сделаете это, дорогой господин Питу?
- Ради вас я готов на все, мадмуазель Катрин! Ведь я так люблю вас!
Катрин пожала ему руки. Подумав с минуту, она проговорила:
- Да, вы правы, отведите меня домой.
Ноги у нее подкашивались; она взяла Питу под руку, и они направились к ферме.
Десять минут спустя Катрин незамеченной вернулась к себе и притворила окно, а Питу указал ей на ивы, среди которых он собирался затаиться в ожидании Изидора.

Глава 29. Засада На Волка

За ивами, росшими на пригорке в двух десятках шагов от окна Катрин, проходил ров, в котором на глубине семи или восьми футов журчала вода.
Этот ручеек, протекавший вдоль дороги, скрывался то там, то здесь в тени ив, похожих на те, за которыми прятался Питу; они напоминали в темноте карликов с растрепанными огромными головами на чахлом теле.
В дупле крайнего из этих деревьев Питу и оставлял каждое утро письма для Катрин, а та забирала их, улучив минутку, когда ее отец уходил из дому.
И Питу и Катрин действовали с такой предосторожностью, что тайна не могла открыться с этой стороны. Это была чистая случайность, что пастух с фермы встретил утром на дороге Изидора и, не придавая этому значения, рассказал о возвращении виконта. Эта встреча пастуха с виконтом в пять часов утра показалась Вийо крайне подозрительной. Со времени своего возвращения из Парижа, со времени болезни Катрин, с той поры, как доктор Рейналь запретил ему входить в комнату больной, пока она бредила, он уверился в том, что виконт де Шарни был любовником его дочери. Будучи уверен, что виконт де Шарни никогда не женится на Катрин, он не видел в этой связи ничего, кроме бесчестья. Вот почему он решил смыть позор кровью.
Вот почему все описанные нами подробности, которые могли бы показаться несведущему человеку незначительными, представлялись Катрин столь страшными, а когда Катрин поделилась своими соображениями с Питу, он вполне разделил с ней ее опасения.
Догадываясь о намерениях отца, Катрин предприняла попытку противостоять им, предупредив Изидора о грозившей ему опасности. К счастью, ее остановил Питу, потому что вместо Изидора она встретила бы на своем пути отца.
Она слишком хорошо знала ужасный характер отца, чтобы и не пытаться его уговорить. Это лишь ускорило бы развязку, только и всего; она бы вызвала бурю вместо того, чтобы ее отвести.
Она же стремилась к тому, чтобы помешать столкновению между ее возлюбленным и отцом.
Ах, как горячо она в этот момент желала, чтобы отсутствие возлюбленного, из-за которого она чуть было не лишилась жизни, продлилось бы еще хоть немного! Она благословила бы голос, который бы ей сказал: «Он уехал!» – даже если бы голос прибавил: «Навсегда!» Питу понимал это так же хорошо, как Катрин; вот почему он предложил ей себя в качестве посредника. Придет виконт пешком или прискачет верхом, Питу надеялся увидеть или услышать его вовремя, броситься ему навстречу, в двух словах обрисовать положение и уговорить бежать, пообещав на следующий день передать от Катрин весточку.
Питу так крепко прижимался к иве, словно сроднился с деревьями, среди которых он прятался, призвав на помощь все чувства, необходимые ночью как на открытом месте, так и в лесу, чтобы разглядеть тень или уловить малейший звук.
Вдруг ему почудились шаги; они раздались у него за спиной со стороны леса. Человек шел неровно, спотыкаясь о борозды. Шаги показались Питу чересчур тяжелыми для молодого элегантного виконта. Он медленно и неслышно обошел вокруг дерева и в тридцати футах от себя разглядел фермера с ружьем на плече.
Как и предвидел Питу, тот караулил на перекрестке Бур-Фонтен; однако, видя, что на тропинке никто так и не появился, он подумал, что ошибся, и теперь возвращался в засаду, как он и предупреждал, под окно к Катрин, убежденный в том, что именно через это окно виконт де Шарни попытается к ней пробраться.
К несчастью, случай пожелал, чтобы он выбрал для засады те же ивы, в которых прятался Питу.
Питу разгадал намерения фермера. Не ему было оспаривать место. Он скатился с пригорка и исчез в канаве, спрятав голову среди размытых водой корней ивы, к которой привалился плечом Бийо.
К счастью, поднялся ветер, иначе Бийо непременно бы услышал, как отчаянно стучит сердце Питу.
К чести нашего героя следует заметить, что его беспокоила не столько угрожавшая ему опасность, сколько приводила в отчаяние невозможность исполнить данное Катрин обещание.
Что она подумает о Питу, если г-н Шарни придет и с ним случится несчастье?
Вероятно, подумает, что он ее предал. Питу предпочел бы скорее умереть, нежели допустить мысль о том, что Катрин поверит в его предательство.
Но ему не оставалось ничего иного, как притаиться там, где он находился: малейший шорох мог его выдать.
Так прошло четверть часа; ничто не нарушало ночной покой. Питу тешил себя надеждой, что виконт задержится, а Бийо надоест ждать, и, усомнившись в том, что виконт вообще придет, фермер вернется домой.
Вдруг Питу, оказавшийся в силу обстоятельств прижатым к земле, услышал конский топот. Если он не ошибался и это был действительно конь, он, должно быть, скакал по той самой тропинке, которая вела из леса.
Вскоре у него не осталось сомнений, что это был конь. Он пересек дорогу футах в шестидесяти от пригорка, поросшего ивами, и копыта зацокали по щебенке, а когда конь наскочил подковой на большой камень, посыпались искры.
Питу увидел, как фермер пригнулся у него над головой, вглядываясь в темноту.
Однако ночь была настолько темная, что даже глаза Питу, привыкшие видеть в потемках, различили только тень, мотнувшуюся через дорогу и исчезнувшую за углом каменного забора фермы.
Питу ни на минуту не усомнился в том, что это Изидор, но он понадеялся на то, что виконт изберет другой путь, нежели окно, для того чтобы пробраться на ферму.
Бийо тоже было так подумал, потому что у него вырвалось ругательство.
Минут десять протекло в пугающей тишине.
Спустя десять минут Питу, приглядевшись, заметил на углу забора человеческую фигуру.
Привязав коня к дереву, всадник возвращался назад пешком.
Темнота была такая непроницаемая, что у Питу появилась надежда, что Бийо не заметит эту тень или увидит ее слишком поздно.
Он заблуждался: Бийо ее увидел; Питу услышал, как фермер дважды сухо щелкнул собачками, заряжая ружье.
Человек, пробиравшийся вдоль стены, тоже, несомненно, услышал этот звук, который не мог обмануть слух охотника. Он остановился, вглядываясь в ночную мглу, однако различить что-либо было невозможно.
В это мгновение Питу увидел, как Бийо поднял ружье; однако с такого расстояния фермер мог бы промахнуться или угодить не туда. Вскинув было ружье, Бийо опустил его.
Тень снова заскользила вдоль стены.
Она заметно приближалась к окну Катрин.
На сей раз Питу услышал, как забилось сердце Бийо.
Питу спрашивал себя, что он может сделать, как ему предупредить несчастного молодого человека, каким образом его спасти.
Но ничего не приходило ему на ум. От отчаяния он вцепился руками в волосы!
Он увидел, как ружье снова поднимается и опять опускается.
Жертва была пена слишком далеко.
Прошло не больше минуты. За это время молодой человек прошел двадцать футов, отделявших его от окна.
Подойдя к окошку, он тихонько стукнул три раза с равными промежутками.
На сей раз сомнений быть не могло: это был условный знак любовника.
Ружье поднялось в третий раз, а Катрин тем временем, услыхав условный стук, приотворила окно.
Питу, задыхаясь, скорее почувствовал, как сработала в ружье пружина. Раздался щелчок, это камень ударил по кресалу. Вспышка, похожая на молнию, осветила дорогу, однако выстрела не последовало.
Сгорела лишь затравка.
Молодой дворянин понял, какая опасность ему угрожала. Он рванулся было туда, откуда пытались стрелять, однако Катрин схватила его за руку и притянула к себе.
- Несчастный! – прошептала она. – Это же мой отец!,. Он все знает!.. Иди сюда!..
Она с нечеловеческой силой рванула его на себя, помогая перескочить через подоконник, и заперла ставень.
У фермера был еще один выстрел. Но юноша и девушка были, несомненно, так тесно прижаты друг к другу, что он боялся, выстрелив в Изидора, угодить в дочь.
- Пусть только выйдет! – прошептал он. – Уж тут-то я не промахнусь.
Не теряя времени даром, он буравчиком от пороховницы прочистил запал и насыпал новую затравку, чтобы не повторилось чудо, которому Изидор был обязан жизнью.
В течение пяти минут было совершенно тихо. Не было слышно дыхания Питу и фермера, даже сердца их словно перестали стучать.
Вдруг тишину разорвал лай собак, сидевших во дворе фермы на привязи.
Бийо топнул в сердцах, прислушался и снова топнул.
- А-а, она решила провести его через сад, – проговорил qh. – т-Это на него собаки лают.
Прыгнув через ров, в котором притаился Питу, он упал по другую его сторону и, несмотря на темноту, он, хорошо зная местность, скоро исчез за углом.
Он надеялся обогнуть ферму и перехватить Изидора.
Питу понял его маневр. Обладая прекрасным чутьем, он выпрыгнул из канавы, бросился через дорогу напрямик,: подбежал к окну Катрин, рванул на себя ставень, забрался в пустую комнату, вышел в освещенную лампой кухню, выскочил во двор, побежал по направлению к саду и, очутившись там, разглядел в темноте две тени; одна из них занесла над забором ногу, а другая стояла под забором, простирая вперед руки.
Прежде чем спрыгнуть по другую сторону забора, молодой человек обернулся в последний раз.
- До свидания, Катрин, – молвил он, – помни, что ты всегда со мной.
- Да, да, – отвечала девушка. – Беги же, беги!
- Да, бегите, бегите, господин Изидор! – прокричал Питу. – Бегите!
Стало слышно, как молодой человек спрыгнул на землю; потом заржал конь, узнавший хозяина; скоро раздался стук копыт подгоняемого всадником коня. Прогремел один выстрел, потом другой.
Заслышав первый выстрел, Катрин закричала и рванулась на помощь Изидору. Когда она услышала второй выстрел, она вздохнула, силы покинули ее и она упала на руки Питу.
Тот, вытянув шею, прислушивался к стуку копыт и вскоре убедился в том, что конь не замедлил бег.
- Ну вот, – рассудительно проговорил он, – есть надежда. Ночью хорошо не прицелишься, да и рука дрожит, когда стреляешь в человека, а не в волка или кабана.
Подняв Катрин на руки, он хотел отнести ее в дом. Собравшись с силами, она высвободилась из его объятий и соскользнула на землю, останавливая Питу жестом.
- Куда ты меня ведешь? – спросила она.
- Я хотел вас проводить в вашу комнату, мадмуазель! – изумившись ее вопросу, отвечал Питу.
- Питу! – проговорила Катрин. – У тебя есть такое место, где я могла бы укрыться?
- Если бы такого места у меня не было, я бы его нашел, мадмуазель, – молвил Питу.
- Тогда отведи меня туда, – попросила Катрин.
- А как же ферма?
- Надеюсь, что через пять минут я расстанусь с ней навсегда.
- А ваш отец?..
- Все кончено между мною и человеком, собиравшимся убить моего возлюбленного.
- Но, мадмуазель… – осмелился было возразить Питу.
- Ты отказываешься меня сопровождать, Питу? – спросила Катрин, выпуская руку молодого человека.
- Нет, мадмуазель. Боже сохрани.
- Тогда следуй за мной.
Катрин пошла вперед. Из сада она прошла в огород.
На краю огорода находилась небольшая калитка, выходившая на равнину Ну.
Катрин отворила ее без колебаний, вынула ключ, заперла калитку на два оборота за собой и Питу и бросила ключ в стоявший у забора колодец.
Решительным шагом она пошла через поле, опираясь на руку Питу, и вскоре оба они исчезли в долине, раскинувшейся между деревней Писле и фермой Ну.
Никто не видел, как они ушли, и один Господь знал, где Катрин нашла в ту ночь убежище, обещанное ей Питу.

Глава 30. Глава, В Которой Беда Уже Миновала

Бывают в человеческих отношениях бури, подобные природным ураганам: небо хмурится, сверкает молния, гремит гром, земля словно сходит со своей оси; наступает критическая минута, когда кажется, что вот-вот погибнут люди и вещи: все дрожат, трепещут, взывают к Богу как к единственной надежде. Потом мало-помалу приходит успокоение, рассеивается мгла, наступает новый День, снова светит солнце, распускаются цветы, оживают деревья, люди отправляются по своим делам, предаются удовольствиям, любви. Жизнь возрождается и улыбается с обочин дорог и порогов, и никто уж не заботится тем, что там, куда угодила молния, царит опустошение.
Так было и на ферме: всю ночь в сердце человека, решившегося и приведшего в исполнение план мести, бушевала страшная гроза. Заметив, что его дочь сбежала, он тщетно искал в темноте ее следы; он звал ее сначала злобно, потом умоляюще, затем с отчаянием, но ответа не было. В это время что-то жизненно важное наверняка было разрушено в его мощном организме. Однако когда эта буря криков и угроз, во время которой были и своя молния и свой гром, как в природе, сменилась тишиной и усталостью; когда собаки, у которых не стало причин для беспокойства, перестали выть; когда дождь с градом смыл следы крови, тянувшиеся подобно оброненному пояску, вдоль фермы; когда погода, бесчувственная и молчаливая свидетельница разыгравшейся на ферме драмы стряхнула со своих крыльев последние ночные часы, жизнь возвратилась в привычную колею: ворота проскрипели ржавыми петлями, с фермы вышли работники, одни – отправляясь за семенами, другие – за боронами, третьи – за плугами. Следом за ними появился и Бийо, не сводивший глаз с равнины. И вот наконец наступил день; вся деревня проснулась, и те из жителей, что плохо спали ночью, с любопытством и беззаботностью говорили:
- Ох, и выли же нынче ночью собаки у папаши Бийо! А за фермой два выстрела грохнули…
Вот и все.
Впрочем, нет, мы ошибаемся.
Когда папаша Бийо вернулся, как обычно, в девять позавтракать, жена его спросила:
- Скажи-ка, отец, а где Катрин? Ты не знаешь?
- Катрин?.. – через силу отвечал Бийо. – Ей вреден воздух фермы, вот она и отправилась в Солонь к тетке…
- А-а… – молвила тетушка Бийо. – И долго она там пробудет, у тетки?
- Пока ей не станет лучше, – отвечал фермер. Тетушка Бийо вздохнула и отодвинула чашку с кофе с молоком.
Фермер попытался заставить себя поесть, но не смог и, взяв бутылку бургундского за горлышко, одним махом ее опустошил и прохрипел:
- Надеюсь, моего коня еще не расседлали?
- Нет, господин Бийо, – робко отвечал ему детский голосок; его обладатель приходил каждое утро на ферму с протянутой рукой, клянча завтрак.
- Хорошо!
Грубо отстранив бедного мальчонку, фермер вскочил на коня и поскакал в поле, а жена, утирая слезы, пошла в тень от камина на свое привычное место.
Стало меньше одной певчей пташкой, одним радующим глаз цветком, которые в образе юной прелестной девушки оживляли старые стены фермы. А в остальном жизнь на ферме обещала уже на следующий день войти в привычную колею.
Питу встретил утро в своем доме в Арамоне, и те, кто вошли к нему в шесть утра, застали его за перепиской набело перед отправкой Жильберу отчета о потраченных на обмундирование двадцати пяти луидорах, подаренных доктором Национальной гвардии Арамона. Питу писал при свече, которая, верно, судя по длинному фитилю, давно горела.
Правда, дровосек сказал, что видел, как Питу около двенадцати часов ночи пронес по деревне в руках что-то тяжелое, напоминавшее очертаниями женское тело, а потом спустился под откос и пошел по направлению к хижине папаши Клуи. Однако это было маловероятно, ведь папаша Лаженес утверждал, что видел, как Питу бежал со всех ног около часу ночи по дороге на Бурсон, а Мавме, живший на краю деревни со стороны Лоноре, сказал, что между двумя и половиной третьего ночи Питу прошел мимо его двери и он ему крикнул: «Здорово, Питу!» – а Питу в ответ прокричал: «Здорово, Манике!» Стало быть, не приходилось сомневаться в том, что Манике видел Питу между двумя и половиной третьего.
Но чтобы дровосек видел Питу неподалеку от хижины папаши Клуи несущим на руках, да еще в полночь, нечто тяжелое, похожее на женское тело, чтобы папаша Лаженес видел Питу бегущим сломя голову около часу ночи по бурсонской дороге; чтобы Манике поздоровался с Питу, проходящим перед его домом между двумя и половиной третьего, – Питу, которого мы потеряли из виду, когда он находился вместе с Катрин между половиной одиннадцатого и одиннадцатью часами ночи в оврагах, отделяющих деревню Писле от фермы Ну, должен был пройти, чтобы добраться до хижины папаши Клуи, около полутора миль, потом вернуться в Бурсон, то есть отшагать еще две мили, затем пойти назад из Бурсона к папаше Клуи и, наконец, вернуться от папаши Клуи домой. Можно предположить, что, оставив Катрин в надежном месте, он пошел справиться о виконте и уж потом, доложив о виконте Катрин, он отправился домой. Таким образом, между одиннадцатью и половиной третьего ночи он, видимо, отшагал около девяти миль. Невозможно предположить, что на такое способны даже королевские скороходы, о которых в народе поговаривали, что им для скорости удаляют селезенку; однако этот трюк, если взять все в целом, не очень-то «у дивил бы тех, кому хоть раз довелось убедиться в скоростных способностях Питу.
Однако так как Питу никому не открыл тайн этой ночи, на протяжении которой он проявил свою способность повсюду поспевать, то кроме Дезире Манике, на чье приветствие он ответил, никто больше – ни дровосек, ни папаша Лаженес, – не осмелились бы утверждать под присягой, что не тень, а именно Питу они видели на тропинке, ведущей к папаше Клуи, а также на бурсонской дороге.
Так или иначе, а на следующее утро в шесть часов, когда Бийо садился на лошадь с намерением объехать поля, Питу был дома и, не подавая признаков усталости или беспокойства, проверял счета портного Дюлоруа, к которым присовокуплял в качестве вещественных доказательств расписки тридцати трех своих подчиненных.
Еще один уже знакомый нам персонаж плохо спал в эту ночь.
Это был доктор Рейналь.
В час ночи его разбудил нетерпеливый звонок лакея виконта де Шарни.
Доктор отпер дверь сам, как это всегда случалось, если звонили ночью.
Лакей виконта пришел за ним, потому что с его хозяином случилось несчастье.
Он держал в руке повод другой оседланной лошади, чтобы доктор Рейналь не медлил ни единой секунды.
Доктор оделся в мгновенье ока, сел верхом на коня и пустил его вскачь вслед за конем лакея, поехавшего вперед, как курьер.
Что же за несчастье произошло? Об этом он узнает, приехав в замок. Ему было предложено захватить с собой хирургические инструменты.
Как оказалось, виконт был ранен в левый бок, а вторая пуля задела правое плечо. Похоже было на то, что обе пули были одинакового, двадцать четвертого калибра.
Однако виконт не пожелал изложить подробности случившегося.
Первая рана – в бок – была серьезной, однако особого опасения не вызывала: пуля прошла через ткани, не задев важных органов.
Другой раной можно было и вовсе не заниматься.
Когда доктор закончил перевязку, молодой человек протянул ему двадцать пять луидоров – за молчание.
- Ежели вам угодно, чтобы я держал все это в тайне, заплатите мне, как за обычный визит, то есть пистоль, – отвечал славный доктор.
Приняв луидор, он вернул виконту четырнадцать ливров сдачи, как тот ни упрашивал доктора принять большую сумму.
Однако это оказалось невозможно.
Доктор Рейналь предупредил, что у него на ближайшее время намечены три совершенно неотложных визита и, стало быть, он зайдет к виконту только через день, а потом – еще через день.
Во второй свой визит доктор застал виконта уже на ногах; надев перевязь, поддерживавшую повязку на ране, он мог уже на следующий день сесть на коня, словно ничего не случилось; таким образом, никто, кроме его доверенного лакея, не знал о происшествии.
Приехав в третий раз, доктор Рейналь не застал своего больного. Вот почему он пожелал принять за этот сорвавшийся визит лишь полпистоля.
Доктор Рейналь принадлежал к числу тех редких врачей, которые достойны иметь в своей гостиной знаменитую гравюру, представляющую «Гиппократа, не принимающего даров от Артаксеркса».

Глава 31. Великая Измена Графа Де Мирабо

Читатель помнит последние слова Мирабо, обращенные к королеве в ту минуту, когда он покидал ее в Сен-Клу и она пожаловала ему для поцелуя руку.
- Этот поцелуй, ваше величество, спасет монархию! – воскликнул тогда Мирабо.
Мирабо должен был исполнить обещание, данное Прометеем Юноне, когда она была близка к потере трона.
Мирабо вступил в борьбу, веря в собственные силы, не думая о том, что после стольких неосторожных шагов и трех неудавшихся заговоров его втягивали в обреченную на провал битву.
Вероятно, Мирабо – и это было бы более осмотрительно – мог бы еще некоторое время бороться, не снимая маски. Однако уже через день после оказанного ему королевой приема по дороге в Национальное собрание он увидел на площади кучки людей и услышал странные выкрики.
Он подошел к столпившимся и поинтересовался, что за шум.
Собравшиеся передавали друг другу из рук в руки странные брошюры.
Время от времени чей-то голос кричал:
- «Великая измена графа де Мирабо! Великая измена графа де Мирабо!»
- Ага! – удивился он, доставая из кармана монету. – Кажется, это имеет отношение ко мне!.. Друг мой! Почем «Великая измена графа де Мирабо»? – продолжал он, обращаясь к разносчику брошюр; тысячи номеров были уложены в корзины, навьюченные на осла; тот размеренно шел туда, куда ему нравилось, таская на себе целую лавчонку.
Разносчик взглянул Мирабо прямо в лицо.
- Ваше сиятельство! Я раздаю ее бесплатно. Шепотом он прибавил:
- Брошюра отпечатана тиражом в сто тысяч!
Мирабо в задумчивости отошел в сторону.
Бесплатная брошюра! Что бы это значило?
И торговец знает его в лицо!..
Несомненно, брошюра была одним из глупых или злобных пасквилей, какие тысячами ходили тогда по рукам.
Излишняя ненависть или чрезмерная глупость обезвреживали ее, лишали ее смысла.
Мирабо взглянул на первую страницу и побледнел.
Там был представлен перечень долгов Мирабо и – странная вещь! – этот перечень был абсолютно точен – двести восемь тысяч франков!
Под этим перечнем стояла дата того дня, когда эта сумма была выплачена различным кредиторам Мирабо духовником королевы г-ном де Фонтанжем.
Затем следовала сумма, в которой выражалось его ежемесячное жалованье при дворе: шесть тысяч франков.
И, наконец далее шел пересказ его разговора с королевой.
В это невозможно было поверить; неизвестный памфлетист не ошибся ни в единой цифре; можно даже было сказать, что он не солгал ни единым словом.
Какой страшный, таинственный, располагающий неслыханными тайнами враг взялся преследовать его, Мирабо, а в его лице – монархию!
Мирабо показалось, что ему знакомо лицо разносчика, заговорившего с ним и назвавшего его «вашим сиятельством».
Он пошел назад.
Осел был на прежнем месте с на три четверти опустевшими корзинами, однако разносчик был другой.
Он был Мирабо совершенно незнаком.
Однако он распространял брошюры с неменьшим усердием.
Доктора Жильбера, почти ежедневно принимавшего участие в заседаниях Национального собрания, особенно в тех, что имели определенное значение, именно случай при вел на площадь в то время, когда там распространялись брошюры.
Занятый своими мыслями, он, может быть, и не обратил бы внимания на этот шум собравшихся, однако Мирабо пробрался к нему сквозь толпу, взял его за руку и подвел к разносчику брошюр.
Разносчик сделал при виде Жильбера то, что он делал все время, когда к нему подходили желающие получить брошюру: он протянул ее доктору со словами:
- Гражданин! Вот «Великая измена графа де Мирабо»! Однако узнав доктора, он замер, как околдованный. Жильбер тоже на него взглянул, с отвращением выронил брошюру и пошел прочь со словами:
- Отвратительное занятие вы себе избрали, господин Босир!
Взяв Мирабо за руку, он продолжал свой путь к Национальному собранию, переехавшему из архиепископства в Манеж.
- Вам знаком этот человек? – спросил у Жильбера Мирабо.
- Да, знаком, как можно быть знакомым с такого рода людьми, – отвечал Жильбер. – Это бывший гвардеец, игрок, прохвост: за неимением лучшего он сделался клеветником.
- Ах, если бы он клеветал… – прошептал Мирабо, прижав руку к тому месту, где раньше было у него сердце, а сейчас остался лишь бумажник с полученными из дворца деньгами.
Помрачнев, великий оратор продолжал путь.
- Как! Неужели вы в настолько малой степени философ, что не найдете в себе сил противостоять подобному удару? – возмутился Жильбер.
- Я? – изумленно переспросил Мирабо. – Ах, доктор, вы меня не знаете… Они говорят, что я продался, а следовало бы сказать, что мне заплатили! Ну что ж! Я завтра же куплю дом, карету, лошадей, лакеев; завтра у меня будет свой повар и полон дом гостей. Свалить меня? Да что мне до моей вчерашней популярности и непопулярности сегодняшней? Разве у меня нет будущего?.. Нет, Доктор, что меня убивает, так это то, что я вряд ли смогу исполнить данное обещание. И в этом вина двора передо мной, а точнее было бы сказать – его измена. Я виделся с королевой, как вы знаете. Мне показалось, что она полностью мне доверяет, и я возомнил – безумством было мечтать, видя перед собою подобную женщину, – что я могу быть не только министром короля, как Ришелье, но и министром, а вернее сказать, – и от этого мировая политика только выиграла бы, – любовником королевы, как Мазарини. А что сделала она? Она в тот же день меня предала – и у меня есть тому доказательства – и написала своему агенту в Германии господину Флахслаудену: «Передайте моему брату Леопольду, что я последовала его совету. Я воспользовалась услугами господина де Мирабо, однако в моих отношениях с ним не может быть ничего серьезного».
- Вы в этом уверены? – спросил Жильбер.
- Совершенно уверен… Это еще не все: вы знаете, какой вопрос будет сегодня слушаться в Национальном собрании?
- Мне известно, что речь пойдет о войне, однако я плохо осведомлен по поводу причины войны.
- Ах, Боже мой! – воскликнул Мирабо. – Это чрезвычайно просто! Вся Европа разделилась на два лагеря: с одной стороны – Австрия и Россия, с другой – Англия и Пруссия. Всех их объединяет ненависть к революции. России и Австрии нетрудно выразить свою ненависть, потому что они в действительности ее испытывают. А вот либеральной Англии и философски настроенной Пруссии нужно время, чтобы решиться на переход от одного полюса к другому, отречься, отступиться, признать, что они – и это соответствует действительности – противники свободы. Англия, в свою очередь, видела, как Брабант протянул Франции руку; это заставило ее решиться. Наша революция, дорогой доктор, живуча, заразительна; это более чем национальная революция, эта революция – общечеловеческая. Ирландец Берк, ученик иезуитов из Сент-Омера, беспощадный враг господина Питта, недавно написал против Франции манифест, за который с ним звонкой монетой расплатился.., сам господин Питт. Англия не ведет войну с Францией.., нет, она еще не осмеливается. Однако она уже позволила императору Леопольду захватить Бельгию, а также готова пойти хоть на край света ради того, чтобы поссориться с нашей союзницей Испанией. И вот Людовик Шестнадцатый объявил вчера в Национальном собрании, что он вооружает четырнадцать кораблей. Этот вопрос и будет сегодня рассматриваться в Национальном собрании. Кому принадлежит инициатива войны? В этом и состоит вопрос. Король уже потерял министерство внутренних дел, а затем и министерство юстиции. Если он и военное министерство проиграет, что ему остается? С другой стороны, – давайте, дорогой доктор, затронем с вами сейчас вопрос, который еще не осмеливаются обсуждать в палате, – итак, с другой стороны, король подозрителен. Революция до настоящего времени еще не произошла, и я более, чем кто бы то ни было, способствовал тому – и я этим горжусь, – что революция только выбила шпагу из рук короля. Самое опасное – , оставить в руках у короля военное министерство, именно военное. И вот я, верный данному обещанию, буду требовать, чтобы ему оставили эту силу. Пусть это будет мне стоить популярности, жизни, может быть, но я готов поддержать это требование. Я сделаю так, чтобы был принят декрет, по которому король станет победителем, он будет торжествовать. А что в это время делает король? Заставляет министра юстиции копаться в парламентских архивах в поисках старых выражений протеста против Генеральных штатов, чтобы, видимо, составить тайный протест против Национального собрания. Ах, дорогой Жильбер, вот несчастье: уж слишком многое у нас делается тайно и совсем мало – открыто, публично, с поднятым забралом. Вот почему я, Мирабо, хочу, чтобы все знали, что я – на стороне короля и королевы, слышите? Вы говорили, что эта направленная против меня гнусность меня смущает. Нет, доктор, она мне поможет; ведь мне, как буре, чтобы разразиться, нужны темные грозовые тучи и встречные ветры. Идемте, доктор, идемте, вы увидите прекрасное заседание, за это я ручаюсь!
Мирабо не лгал. Едва ступив в Манеж, он был вынужден проявить мужество. Каждый бросал ему в лицо: «Измена!»; кто-то показал ему на веревку, еще кто-то – на пистолет.
Мирабо пожал плечами и прошел, как Жан Барт, расталкивая локтями тех, кто стоял на его пути.
Вопли преследовали его до самого зала заседаний, все усиливаясь. Едва он появился в зале, как сотни голосов встретили его криками: «А-а, вот он, предатель! Оратор-отступник! Продавшийся гражданин!» Барнав был на трибуне. Он выступал против Мирабо. Мирабо пристально на него посмотрел.
- Да! – вскричал Барнав. – Это тебя называют предателем. Это против тебя я выступаю.
- Ну что ж, – заметил Мирабо, – если ты выступаешь против меня, я могу пока прогуляться в Тюильри и успею вернуться, прежде чем ты закончишь.
Задрав голову, он обвел собравшихся угрожающим взглядом и покинул зал, осыпаемый насмешками и оскорблениями; он прошел на Террасу фельянов и спустился в сад Тюильри.
Пройдя треть главной аллеи, он увидал группу людей, центром которой была молодая женщина, державшая в руке ветку вербены и вдыхавшая ее аромат.
Слева от женщины было свободное место; Мирабо взял ctja и сел с ней рядом.
Сейчас же половина из тех, кто ее окружали, поднялись и удалились.
Мирабо проводил их насмешливым взглядом. Молодая женщина протянула ему руку.
- Ах, баронесса, – молвил он, – так вы, стало быть, не боитесь заразиться чумой?
- Дорогой граф! – отвечала молодая женщина. – Кое-кто утверждает, что вы склоняетесь на нашу сторону, ну так я вас к нам перетягиваю!
Мирабо улыбнулся; три четверти часа он беседовал с молодой женщиной; это была Анна-Луиза-Жермена Неккер, баронесса де Сталь.
Спустя три четверти часа он вынул часы.
- Баронесса, прошу меня простить! Барнав выступал против меня. С тех пор как я покинул Национальное собрание, он был на трибуне уже около часу. Вот уже три четверти часа я имею честь беседовать с вами; следовательно, мой обвинитель говорит около двух часов. Должно быть, его речь подходит к концу, мне надлежит ему ответить.
- Идите, – кивнула баронесса, – отвечайте, и отвечайте смелее!
- Дайте мне эту ветку вербены, баронесса, – попросил Мирабо, – она будет моим талисманом.
- Будьте осторожны, дорогой граф: вербена – символ смерти!
- Ничего, давайте! Венец мученика не будет лишним, когда идешь на бой!
- Надобно признать, что трудно выглядеть глупее, чем так, как выглядело Национальное собрание вчера, – молвила баронесса де Сталь.
- Ах, баронесса, – отвечал Мирабо, – зачем уточнять день?
Он ваял у нее из рук ветку вербены, которую она отдала ему, несомненно, в благодарность за остроту, и галантно раскланялся. Затем он поднялся по лестнице на Террасу фельянов, а оттуда прошел в Национальное собрание.
Барнав спускался с трибуны под единодушные аплодисменты всех собравшихся; он произнес одну из тех путаных речей, что удовлетворяют представителей сразу всех партий.
Едва Мирабо появился на трибуне, как на него обрушился шквал проклятий и оскорблений.
Он властным жестом поднял руку, подождал и, воспользовавшись минутным затишьем, какие случаются во время бури или народных волнений, прокричал:
- Я знал, что от Капитолия до Тарпейской скалы не так уж далеко!
Таково уж величие гения: эти слова заставили замолчать даже самых горячих.
С той минуты как Мирабо завоевал тишину, победа наполовину была за ним. Он потребовал, чтобы королю было дано право инициативы в военных вопросах; это было слишком, и ему отказали. После этого завязалась борьба вокруг поправок к законопроекту. Главная атака была отражена, однако следовало попробовать отбить территорию частичными наскоками: он пять раз поднимался на трибуну.
Барнав говорил два часа. Мирабо неоднократно брал слово и проговорил три часа. Наконец он добился следующего:
Король имеет право проводить подготовку к войне, руководить вооруженными силами по своему усмотрению, он вносит предложение о начале войны в Национальное собрание, а оно не принимает окончательного решения без санкции короля.
Эх, если бы не эта бесплатная брошюрка, которую сначала распространял неизвестный разносчик, а потом г-н де Босир и которая, как мы уже сказали, называлась: «Великая измена графа де Мирабо»!
Когда Мирабо выходил после заседания, его едва не разорвали в клочья.
Зато Барнава народ нес на руках.
Бедный Барнав! Недалек тот день, когда и о тебе будут кричать:
- Великая измена господина Барнава!

Глава 32. Эликсир Жизни

Мирабо вышел с заседания с гордым видом, высоко подняв голову. Пока мощный атлет смотрел опасности в лицо, он думал только об опасности, позабыв о своих убывавших силах.
С ним происходило то же, что с маршалом Саксонским во время битвы при Фонтенуа: измотанный, больной, он День напролет не слезал с коня и был самым сильным и отважным воином в своей армии. Однако как только англичане были разбиты, как только раздался последний пушечный выстрел в честь бегства английской армии, он без сил упал на поле битвы, на котором он только что одержал победу.
Вот то же самое было и с Мирабо.
Возвратившись к себе, он лег на пол на диванные подушки прямо среди цветов.
У Мирабо были две страсти: женщины и цветы.
С тех пор как началась сессия, его здоровье заметно пошатнулось. Несмотря на крепкое сложение, он столько выстрадал и физически и душевно во время заключений и преследований, что теперь не мог похвастаться безупречным здоровьем.
Пока человек молод, все органы подчиняются его воле и готовы повиноваться по первому же приказанию мозга; они действуют, если можно так выразиться, одновременно, не противясь ни единому желанию своего повелителя. Однако по мере того как человек достигает зрелого возраста, каждый орган, подобно слуге, который хотя еще и не вышел из повиновения, но уже испорчен долгой службой, итак, каждый орган позволяет себе, так сказать, некоторые замечания, и урезонить его теперь удается не без борьбы и труда.
Мирабо был как раз в таком возрасте. Чтобы его органы продолжали ему служить с проворством, к которому он привык, ему приходилось сердиться, показывать характер, и только его злость приводила этих утомленных и больных слуг в чувство.
На сей раз он почувствовал в себе нечто более серьезное, чем обыкновенно, и только слабо возражал своему лакею, предлагавшему сходить за врачом, когда доктор Жильбер позвонил в дверь и его проводили к Мирабо.
Тот подал доктору руку и притянул его к себе на подушки, где он лежал среди зелени и цветов.
- Знаете, дорогой граф, – заговорил Жильбер, – я решил перед возвращением к себе зайти вас поздравить. Вы обещали мне одержать победу, а сами можете праздновать настоящий триумф.
- Да, однако, как видите, этот триумф, эта победа – победа в духе Пирра. Еще одна такая победа, доктор, и я погиб.
Жильбер пристально взглянул на Мирабо.
- Да, вы в самом деле больны, – заметил он. Мирабо пожал плечами.
- Будь на моем месте кто-нибудь другой, он бы уже сто раз умер, – молвил он. – У меня два секретаря, так оба уже выбились из сил, особенно Пелинк, в обязанности которого входит переписка моих черновиков, а у меня ужасный почерк! Но я без него как без рук, потому что он один разбирает мои каракули и понимает мои мысли… Так вот Пелинк уже три дня не встает с постели. Доктор! Назовите мне нечто такое, что, я не скажу, вернет меня и жизни, но что-нибудь такое, что дало бы мне силы жить дальше.
- На что вы можете жаловаться! – воскликнул Жильбер, пощупав пульс больного. – Таким, как вы, никакие советы не нужны. Попробуйте-ка посоветовать отдых человеку, который расходует свои силы исключительно в движениях, а воздержание – гению, который только в излишествах и может развиваться! Как я могу посоветовать вам вынести все эти цветы и зелень, источающие днем кислород, а ночью – углерод? Ведь вы привыкли к цветам и будете страдать от их отсутствия. Как я вам могу посоветовать поступить с женщинами так же, как с цветами, и удалить их от себя, особенно ночью? Вы мне ответите, что легче умереть… Так живите, дорогой граф, так, как привыкли жить. Единственное, о чем я вас попрошу: постарайтесь окружать себя цветами без запаха и, если возможно, избегайте страстной любви.
- О, на этот счет, дорогой доктор, можете быть спокойны, – отвечал Мирабо. – И в этом немалая ваша заслуга. Страстная любовь мне не удалась, и у меня нет охоты пробовать езде раз. Три года тюрьмы, смертельный приговор, самоубийство любимой женщины из-за другого мужчины вылечили меня от подобных страстей. Как я вам рассказывал, я на минуту возмечтал было о великой любви, имея перед глазами пример Елизаветы и Эссекса, Анны Австрийской и Мазарини, Екатерины Второй и Потемкина, однако это была всего лишь мечта. Ну еще бы! Я один-единственный раз виделся с женщиной, ради которой я воюю, и вряд ан когда-нибудь увижу ее вновь… Знаете, Жильбер, нет ничего более мучительного, как чувствовать в себе способность совершить нечто грандиозное, когда кажется, что в твоих руках – судьба королевства, триумф друзей, гибель врагов, но по злой воле случая, из-за рокового стечения обстоятельств все это вам не дается. О безумства моей юности! Как я в них раскаиваюсь! Почему же мне не доверяют? За исключением двух-трех случаев, когда я был вынужден на крайности, когда я не мог не ударить хотя бы затем, чтобы показать, на что я способен, разве я не принадлежал им всецело, с начала и до конца? Разве я не выступал за абсолютное вето, когда господин Неккер ограничился лишь отсрочивающим вето? Разве я не выступал против этой ночи четвертого августа, в которой, кстати сказать, я не участвовал и которая лишила знать привилегий? Разве я не выступал против Декларации прав человека и гражданина, и не потому, чтобы я надеялся что-нибудь из нее выбросить, а потому, что я полагал, что еще не настало время ее провозглашать? Ну а сегодня, сегодня разве я не сделал для них то, на что они не смели и надеяться? Разве не добился я, пусть в ущерб своей чести, популярности, жизни, больше того, чего мог бы добиться ради них министр или даже принц? И когда я думаю – хорошенько поразмыслите о том, что я вам сейчас скажу, дорогой философ, потому что от этого, возможно, зависит падение монархии, – когда я думаю, что я должен считать для себя великой милостью, столь великой, что она была мне оказана всего однажды – встреча с королевой; когда я думаю, что если бы мой отец не умер накануне взятия Бастилии; если бы приличие не помешало мне показаться на следующий же день после его смерти, в тот самый день, когда Лафайет был назначен генералом Национальной гвардии, а Байи – мэром Парижа, то на месте Байи был бы я! О, тогда все было бы иначе! Король оказался бы вынужден немедленно вступить со мной в отношения; я сумел бы внушить ему мысли о том, как нужно управлять городом, в сердце которого вызрела Революция; я завоевал бы ее доверие; я увел бы ее в сторону, прежде чем зло успело бы укорениться, а вместо этого я – рядовой депутат, человек подозрительный-, вызывающий зависть, страх, ненависть; и меня удалили от короля, оклеветали в глазах королевы! Можете ли вы мне поверить, доктор, что, увидав меня в Сен-Клу, она побледнела? Ну разумеется: разве ее не убедили в том, что именно я виноват в пятом и шестом октября. Вот так за этот год я сделал бы, все, что мне помешали сделать, а теперь.., боюсь, что теперь для благополучия монархии, как и для моего собственного, слишком поздно.
С выражением глубокой печали Мирабо схватился за грудь.
- Вам плохо, граф? – спросил Жильбер.
- Кик в аду! Бывают дни, когда, клянусь честью, мне кажется, что клеветой мою душу терзают так же мучительно, как если бы меня отравили мышьяком… Вы верите в яд Борджа, в Aqua Toff ana ди Перуджа и в порошок Лавуазье, доктор? – с улыбкой поинтересовался Мирабо.
- Нет, но я верю в раскаленное лезвие, которое испепеляет ножны, я верю в лампу, от света которой вдребезги разлетается стекло.
Жильбер достал из кармана небольшой хрустальный флакончик, содержавший два наперстка зеленоватой жидкости.
- Давайте-ка проведем опыт, граф, – предложил он.
- Какой? – с любопытством поглядывая на флакон, спросил Мирабо.
- Один из моих друзей, которого я хотел бы видеть и в числе ваших, очень образован в области естественных наук и даже, как он утверждает, по части наук оккультных, Он дал мне рецепт этого зелья как сильного противоядия, это – как всеобщая панацея, почти эликсир жизни. Частенько, когда мною овладевали мрачные мысли, приводящие наших соседей-англичан к меланхолии, к сплину и даже к смерти, я выпивал всего несколько капель этой жидкости и, должен признаться, действие всегда оказывалось спасительным и мгновенным. Хотите попробовать?
- Из ваших рук, доктор, я готов принять все что угодно, даже цикуту, не говоря уже об эликсире жизни. Надо ли с ним что-нибудь делать перед употреблением или это нужно пить так, как оно есть?
- Эта жидкость сама по себе обладает удивительными свойствами. Прикажите лакею принести несколько капель водки или спирта в ложке.
- Дьявольщина! Винного спирта или водки, чтобы разбавить ваш напиток! Так это, стало быть, жидкий огонь? Я и не знал, что человек когда-нибудь пил его с тех пор, как Прометей налил его одному из предков человеческого рода. Однако должен вас предупредить, что мой слуга вряд ли отыщет во всем доме больше, чем шесть капель водки. Я не Питт, я не в этом черпаю свое красноречие. – Лакей; вернулся несколько минут спустя и принес то, что требовалось.
Жильбер разбавил несколько капель водки таким же количеством жидкости из флакона. В ту же секунду смесь приняла цвет абсента, и Мирабо, схватив ложку, проглотил ее содержимое.
- Ах, черт подери! Хорошо, что вы меня предупредили, доктор, – заметил он, обратившись к Жильберу, – ну и крепкий напиток! Мне кажется, я проглотил молнию в полном смысле слова.
Жильбер улыбнулся и стал терпеливо ждать. Некоторое время эти несколько капель пламени словно пожирали Мирабо изнутри; голова его опустилась на грудь, и он прижал руку к желудку. Вдруг он поднял голову.
- Ах, доктор, вы и в самом деле дали мне эликсир жизни! – вскричал он.
Он поднялся; дыхание с шумом рвалось из его груди. Он высоко поднял голову и простер руки:
- Если монархии суждено рухнуть, я чувствую в себе силы ее поддержать! – воскликнул он. Жильбер улыбнулся.
- Так вам лучше? – спросил он.
- Доктор, скажите мне, где продается это питье, и если за каждую каплю я должен был бы заплатить брильянтами такой же величины, если мне придется отказаться от всего, кроме удовольствия быть сильным и здоровым, я вам ручаюсь, что у меня тоже будет это жидкое пламя и тогда.., тогда я буду считать себя непобедимым.
- Граф! – молвил Жильбер. – Обещайте мне, что будете принимать это зелье не чаще двух раз в неделю, обращаться только ко мне за новой порцией, и этот флакон – ваш.
- Давайте! – кивнул Мирабо. – Я готов вам обещать все что угодно.
- Пожалуйста, – проговорил Жильбер. – Но это еще не все. У вас будут лошади и экипаж, как вы мне сказали?
- Да.
- Ну так поезжайте пожить в деревню. Цветы, отравляющие воздух в вашей комнате, в саду оказывают благотворное воздействие. Ежедневная скачка в Париж и обратно пойдет вам на пользу. Выберите, если это будет возможно, дом на возвышенности, в лесу или у реки, в Бельвю, Сен-Жермене или Аржантее.
- Аржантей! – подхватил Мирабо. – Туда-то я как раз и послал моего слугу поискать загородный дом. Тейч, ведь вы мне сказали, что нашли кое-что подходящее, не так ли?
- Да, ваше сиятельство, – отвечал слуга, присутствовавший при лечении, проведенном только что доктором Жильбером. – Да, прелестный домик, о котором мне говорил Фриц, мой соотечественник. Он там, кажется, жил с хозяином, иноземным банкиром. Теперь дом свободен, и ваше сиятельство могут занять его, когда пожелают.
- Где находится этот дом?
- Недалеко от Аржантея. Он называется замок Маре.
- О, я его знаю! – воскликнул Мирабо. – Очень хорошо. Тейч. Когда мой отец с проклятиями выгнал меня из дому, угостив на прощанье палкой… Вы знаете, доктор, что мой отец жил в Аржантее?
- Да.
- Так вот когда он меня выставил вон, мне частенько случалось гулять под стенами этого прекрасного замка и говорить себе, подобно Горацию.., прошу прощения, если цитата будет неточной: «О rus quando te aspiciaan?»[20]– В таком случае, дорогой граф, настало время осуществить вашу мечту. Поезжайте, побывайте в замке Маре, перевезите вещи.., чем раньше, тем лучше.
Мирабо на минуту задумался, потом обернулся к Жильберу.
- А знаете, дорогой доктор, пожалуй, ваш долг в том, чтобы понаблюдать за больным, которого вы только что вернули к жизни. Сейчас пять часов пополудни, дни еще долгие, на улице прекрасная погода… Давайте сядем в карету и отправимся в Аржантей.
- Ну что ж, едем в Аржантей, – согласился Жильбер. – Если уж взялся за лечение столь драгоценного здоровья, как ваше, дорогой граф, надо все изучить… Итак, поедемте смотреть ваш будущий загородный дом!

Часть Третья

Глава 1. Четыре Ступени – Предел Родства

У Мирабо отнюдь не было налаженного хозяйства и соответственно не было собственной кареты. Слуга пошел на поиски наемного экипажа.
Поездка в Аржантей, которая занимает сегодня одиннадцать минут, а через десяток лет, быть может, будет длиться каких-нибудь одиннадцать секунд, была в те времена целым путешествием.
Почему Мирабо выбрал Аржантей? Как он сказал доктору, с этим городком были связаны воспоминания. А человек испытывает такую великую потребность продлить свое краткое существование, что при малейшей возможности цепляется за прошлое, чтобы не так быстро уноситься в сторону будущего.
В Аржантее одиннадцатого июля 1789 года умер его отец, маркиз де Мирабо, умер, как подобало истинному дворянину, не желавшему ничего знать о падении Бастилии.
Итак, в конце аржантейского моста Мирабо приказал остановить карету.
- Мы приехали? – спросил доктор.
- И да, и нет. Мы еще не добрались до замка Маре, который расположен на четверть лье дальше Аржантея. Но я забыл вам сказать, дорогой доктор, что сегодняшнее наше путешествие – не простая поездка; это паломничество, и паломничество в три места сразу.
- Паломничество! – с улыбкой отозвался Жильбер. – И к какому же святому?
- К святому Рикети, мой милый доктор; этого святого вы не знаете, он канонизирован людьми. По правде сказать, я весьма сомневаюсь, что Боженька, если предположить, что он вникает во все глупости, которые творятся в этом жалком мире, утвердил бы эту канонизацию; тем не менее можно смело утверждать, что здесь покоится Рикети, маркиз де Мирабо, Друг людей, принявший мученическую смерть по причине излишеств и кутежей, которыми его доконал недостойный сын Оноре Габриель Виктор Рикети, граф де Мирабо.
- Ах да, верно, – отозвался доктор, – ведь ваш отец умер в Аржантее.
Простите, что позабыл об этом, дорогой граф. Меня извиняет только то, что в первые дни июля, возвратившись из Америки, я был арестован по дороге из Гавра в Париж и, когда ваш отец умер, находился в Бастилии. Я вышел оттуда четырнадцатого июля вместе с семью остальными узниками тюрьмы, и эта смерть, будучи при всей своей значительности частным событием, оказалась как-то заслонена событиями огромной важности, разразившимися в том же месяце… А где жил ваш отец?
В тот самый миг, когда прозвучал этот вопрос, Мирабо остановился перед оградой, окружавшей дом, расположенный на берегу и обращенный фасадом к реке, от которой его отделяли лужайка протяженностью примерно в триста шагов и ряд деревьев.
Видя человека, остановившегося перед решеткой, огромный пес пиренейской породы с рычанием бросился на него, просунул голову между прутьев решетки и попытался укусить Мирабо или хотя бы отхватить кусок от его одежды.
- Черт побери, доктор, – заметил Мирабо, попятившись, чтобы избежать грозных белых клыков сторожевого пса, – здесь ничто не изменилось, и меня встречают, как встречали при жизни отца.
Тем временем на крыльцо вышел молодой человек, он приказал псу замолчать, подозвал его и приблизился к двум посетителям.
- Простите, господа, – сказал он, – хозяева не имеют отношения к приему, который оказывает вам этот пес; в этом доме жил маркиз де Мирабо, и перед ним часто останавливаются гуляющие, а бедняга Картуш не может уразуметь, что людей привлекает к дому его смиренных хозяев исторический интерес, вот он и рычит без конца. Картуш, в будку!
Молодой человек сурово погрозил псу, и тот с рычанием ушел к себе в конуру, просунул в отверстие две передние лапы и положил на них морду с острыми клыками, кроваво-красным языком и горящими глазами.
Мирабо и Жильбер тем временем переглянулись.
- Господа, – продолжал молодой человек, – за этой решеткой сейчас находится один из обитателей дома, который готов отворить его и принять вас, коль скоро вам любопытно не только осмотреть его снаружи.
Жильбер толкнул Мирабо локтем, давая знать, что он охотно осмотрел бы дом изнутри.
Мирабо понял; впрочем, ему и самому хотелось того же, что Жильберу.
- Сударь, – сказал он, – вы читаете у нас в мыслях. Мы знаем, что в этом доме жил Друг людей, и нам было бы очень любопытно попасть внутрь.
- И ваше любопытство возрастет, господа, – подхватил молодой человек, – когда вы узнаете, что за то время, когда здесь жил Мирабо-отец, этот дом дважды или трижды почтил посещением его прославленный сын, не всегда, если верить преданию, находивший тот прием, которого был достоин и который мы бы ему оказали, если бы у него появилось желание, подобное вашему, господа, коему я охотно иду навстречу.
И молодой человек с поклоном отворил ворота посетителям, потом вновь захлопнул их и пошел вперед.
Но Картуш не мог потерпеть подобного гостеприимства; с ужасающим лаем он вновь выскочил из конуры.
Молодой человек бросился между псом и тем из гостей, на которого пес, казалось, лаял с особой яростью.
Но Мирабо отстранил молодого человека.
- Сударь, – сказал он, – и собаки, и люди лаяли на меня достаточно часто; люди подчас кусали, собаки никогда. Кстати, говорят, что над животными имеет непреодолимую власть человеческий взгляд; прошу вас, позвольте мне произвести опыт.
- Сударь, – поспешно возразил молодой человек, – предупреждаю вас, Картуш очень свиреп.
- Оставьте, оставьте, сударь, – отвечал Мирабо, – я каждый день имею дело с более злобными тварями и не далее как сегодня справился с целой сворой.
- Да, но с той сворой, – вмешался Жильбер, – вы можете говорить, а могущество вашего слова никто не ставит под сомнение.
- Доктор, вы, по-моему, поборник учения о магнетизме?
- Разумеется. И что же?
- В таком случае вы должны признать могущество взгляда. Позвольте мне испробовать на Картуше влияние магнетизма.
Мирабо, как мы видим, прекрасно владел тем бесстрашным языком, который внятен высшим натурам.
- Что ж, попробуйте, – уступил Жильбер.
- Ах, сударь, – повторил молодой человек, – не подвергайте себя опасности.
- Прошу вас, – произнес Мирабо.
Молодой человек поклонился в знак согласия и отступил влево, в то время как Жильбер отступил вправо; они были похожи на двух дуэльных секундантов в тот миг, когда их подопечный ждет выстрела противника.
Правда, молодой человек, поднявшись на две-три ступени крыльца вверх, приготовился остановить Картуша, если слов или взгляда незнакомца будет недостаточно.
Пес повел головой влево и вправо, словно желая убедиться, что человек, возбудивший в нем, казалось, непримиримую ненависть, в самом деле остался безо всякой защиты. Затем, видя, что человек один и безоружен, он неторопливо вылез из своей конуры, похожий более на змею, чем на четвероногое, и, внезапно бросившись вперед, одним прыжком преодолел треть расстояния, отделявшего его от недруга.
Тут Мирабо скрестил руки на груди и властным взглядом, который уподоблял его на трибуне Юпитеру-Громовержцу, уставился прямо в глаза зверю.
Одновременно все электричество, содержавшееся в столь мощном теле, прихлынуло, казалось, к его лбу. Волосы его встали дыбом, как львиная грива. И если бы вместо раннего вечера, когда солнце хоть и клонится к закату, но еще светит, на дворе уже стояла ночь, каждый волос у него на голове наверняка заискрился бы.
Пес резко остановился и посмотрел на человека.
Мирабо нагнулся, взял пригоршню песка и бросил ему в морду.
Пес зарычал и сделал еще один скачок, на три или четыре шага приблизивший его к недругу. Но тот также пошел навстречу псу.
На мгновение зверь замер, как высеченный из гранита пес охотника Кефала; но Мирабо все наступал на него, и обеспокоенный пес, казалось, колебался между гневом и страхом: глаза и клыки его угрожали, но он присел на задние лапы. Наконец Мирабо поднял руку властным жестом, который всегда так удавался ему на трибуне, когда он бросал в лицо врагам саркастические оскорбительные или язвительные слова, и побежденный пес задрожал всем телом и отступил, оглядываясь в поисках пути к бегству, а затем повернулся и бросился к себе в конуру.
Мирабо высоко поднял голову, гордый и радостный, словно победитель Истмийских игр.
- Ну, доктор, – сказал он, – господин Мирабо, мой отец, недаром говаривал, что собаки – прямые кандидаты в люди. Вы видите этого наглого труса; теперь он будет угодлив, как человек.
И, опустив руку, он повелительным тоном произнес:
- Сюда, Картуш, ко мне!
Пес поколебался; но Мирабо сделал нетерпеливый жест, и пес снова высунул голову из конуры, вылез, не отрывая взгляда от глаз Мирабо, преодолел таким образом все пространство, отделявшее его от победителя, а очутившись у его ног, тихо и робко поднял голову и кончиком трепещущего языка лизнул ему пальцы.
- Хорошо, – сказал Мирабо, – пошел в будку.
Он махнул рукой, и пес вернулся в конуру.
Молодой человек так и стоял на крыльце, вне себя от страха и удивления. Мирабо повернулся к Жильберу и сказал:
- Знаете, дорогой доктор, о чем я думал, выполняя свою безумную прихоть, свидетелем которой вы сейчас были?
- Нет, но скажите, ведь вы же не просто хотели попытать судьбу, не правда ли?
- Я думал о недоброй памяти ночи с пятого на шестое октября. Доктор, доктор, я пожертвовал бы половиной отпущенного мне срока жизни, чтобы король Людовик Шестнадцатый видел, как этот пес бросился на меня, вернулся в конуру, а потом подошел лизнуть мне руку.
Затем, обращаясь к молодому человеку, он добавил:
- Не правда ли, сударь, вы простите мне, что я осадил Картуша? А теперь, коль скоро вы готовы показать нам дом Друга людей, пойдемте его осматривать.
Молодой человек посторонился, пропуская Мирабо, который, впрочем, судя по всему, не слишком-то нуждался в провожатом и знал дом не хуже его обитателей.
Не задержавшись в первом этаже, он поспешно стал подниматься по лестнице с чугунными перилами весьма искусной работы.
- Сюда, доктор, сюда, – сказал он.
И впрямь, Мирабо с присущим ему одушевлением, с привычкой повелевать, заложенной в его характере, мгновенно превратился из зрителя в главное действующее лицо, из простого посетителя в хозяина дома.
Жильбер последовал за ним.
Тем временем молодой человек позвал отца, человека лет пятидесяти-пятидесяти пяти, и сестер, девушек пятнадцати и восемнадцати лет, и сообщил им о том, какой странный гость их посетил.
Покуда он передавал им историю укрощения Картуша, Мирабо демонстрировал Жильберу рабочий кабинет, спальню и гостиную маркиза де Мирабо, а поскольку каждая комната пробуждала в нем воспоминания, Мирабо с присущими ему обаянием и пылом рассказывал историю за историей.
Владелец и его семья с величайшим вниманием слушали этого чичероне, открывавшего им летопись их собственного дома, и старались не пропустить ни слова, ни жеста.
Когда верхние покои были осмотрены, на аржантейской церкви уже пробило семь часов, и Мирабо, опасаясь, по-видимому, не успеть выполнить все задуманное, предложил Жильберу спуститься не мешкая; сам он подал пример, торопливо перешагнув через четыре первые ступеньки.
- Сударь, – обратился к нему владелец дома, – вы знаете столько историй о маркизе Мирабо и его прославленном сыне, что, сдается мне, вы могли бы, если бы только захотели, рассказать про эти первые четыре ступеньки историю, ничуть не менее примечательную, чем остальные.
Мирабо помедлил и улыбнулся.
- Вы правы, – сказал он, – но об этой истории я собирался умолчать.
- Почему же, граф? – спросил доктор.
- Ей-Богу, судите сами. Выйдя из Венсенской башни, где провел восемнадцать месяцев, Мирабо, который был вдвое старше блудного сына, но нисколько не ожидал, что от радости при его возвращении домашние заколют упитанного тельца, решил потребовать, чтобы ему отдали положенное по закону. То, что Мирабо был оказан дурной прием в родительском доме, имело свои причины: во-первых, он выбрался из Венсенского замка вопреки маркизу; во-вторых, явился в дом, чтобы требовать денег. И вот маркиз, поглощенный отделкой очередного филантропического труда, при виде сына вскочил, при первых же словах, которые тот произнес, схватил свою трость и, как только послышалось слово.деньги., бросился на сына. Граф знал своего отца, но все же надеялся, что в тридцать семь лет ему не может грозить наказание, которое ему сулил отец. Граф признал свою ошибку, когда на плечи ему градом обрушились удары трости.
- Как! Удары трости? – переспросил Жильбер.
- Да, самые настоящие добрые удары трости. Не такие, что раздают и получают в «Комеди Франсез. в пьесах Мольера, но ощутимые удары, способные проломить голову и перебить руки.
- И как поступил граф де Мирабо? – спросил Жильбер.
- Черт возьми! Он поступил как Гораций в первом бою: он ударился в бегство. К сожалению, в отличие от Горация у него не было щита; иначе вместо того, чтобы его бросить, подобно певцу Лидии, он воспользовался бы им, чтобы укрыться от побоев, но за неимением щита он кубарем промахнул первые четыре ступеньки этой лестницы, вот так, как я сейчас, а может, и еще проворнее. Остановившись на этом месте, он обернулся и, подняв собственную трость, обратился к отцу: «Стойте, сударь, четыре ступени – это предел родства!.» Не слишком удачный каламбур, но тем не менее он остановил нашего филантропа лучше, чем самый серьезный довод. «Ах, сказал он, – какая жалость, что наш бальи умер! Я пересказал бы ему в письме вашу остроту.» Мирабо, – продолжал рассказчик, – был превосходный стратег: он не мог не воспользоваться открывшимся ему путем к отступлению. Он спустился по остальным ступеням почти так же стремительно, как по первым четырем, и, к великому своему сожалению, никогда больше не возвращался в этот дом. Ну и плут этот граф до Мирабо, не правда ли, доктор?
- О сударь, – возразил молодой человек, приблизившись к Мирабо с умоляюще сложенными руками и словно испрашивая прощения у гостя за то, что никак не может с ним согласиться, – это воистину великий человек!
Мирабо глянул молодому человеку прямо в лицо.
- Вот как? – протянул он. – Значит, есть люди, которые придерживаются о графе де Мирабо такого мнения?
- Да, сударь, – отозвался молодой человек, – и я первый так думаю, хоть и боюсь, что это вам не по вкусу.
- Ну, – со смехом подхватил Мирабо, – в этом доме, молодой человек, не следует высказывать вслух такие мысли, а то как бы стены не обрушились вам на голову.
Потом, почтительно поклонившись старику и учтиво – обеим девушкам, он пересек сад и дружески помахал рукой Картушу, а пес ответил ему бурчанием, в котором покорство заглушало остатки злобы.
Жильбер последовал за Мирабо; тот велел кучеру ехать в город и остановиться перед церковью.
Но на первом же углу он остановил карету, извлек из кармана визитную карточку и сказал слуге:
- Тайч, передайте от моего имени эту карточку молодому человеку, который не разделяет моего мнения о господине де Мирабо.
И со вздохом добавил:
- Да, доктор, этот человек еще не прочел «Великого предательства Мирабо.»
Вернулся Тайч.
Его сопровождал молодой человек.
О господин граф, – сказал он с нескрываемым восхищением в голосе, прошу у вас о чести, в которой вы не отказали Картушу: позвольте поцеловать вашу руку.
Мирабо распахнул объятия и прижал юношу к груди.
- Господин граф, – сказал тот, – меня зовут Морне. Если у вас будет нужда в человеке, который готов за вас умереть, вспомните обо мне.
На глаза Мирабо навернулись слезы.
- Доктор, – сказал он, – вот такие люди придут нам на смену. И клянусь честью, сдается мне, они будут лучше нас!

Глава 2. Женщина, Похожая На Королеву

Карета остановилась у входа в аржантейскую церковь.
- Я говорил вам, что никогда не возвращался в Аржантей с того дня, когда мой отец выгнал меня из дому ударами трости; но я ошибся, я вернулся сюда в тот день, когда сопровождал его тело в эту церковь.
И Мирабо вышел из кареты, обнажил голову и, со шляпой в руке, медленной торжественной поступью вошел в церковь.
Душа этого странного человека вмещала в себя столь противоречивые чувства, что иногда он испытывал тягу к религии, и это в эпоху, когда все были философами, а некоторые доводили свою приверженность философии до атеизма.
Жильбер следовал за ним на расстоянии нескольких шагов. Он увидел, как Мирабо прошел через всю церковь и совсем близко от алтаря Богоматери прислонился к массивной колонне с романской капителью, на которой виднелась дата: XII век.
Мирабо склонил голову, и глаза его вперились в черную плиту, располагавшуюся в самом центре часовни.
Доктору захотелось понять, чем были настолько поглощены мысли Мирабо; он проследил глазами направление его взгляда и обнаружил надпись. Вот она:

ЗДЕСЬ ПОКОИТСЯ
Франсуаза де Кастеллан, маркиза де Мирабо, образец благочестия и добродетели, счастливая супруга, счастливая мать.
Родилась в Дофине в 1685 году; умерла в Париже в 1769 году.
Похоронена в Сен-Сюльпис, затем ее прах перенесен сюда, дабы упокоиться в одной могиле с ее достойным сыном, Виктором де Рикети, маркизом де Мирабо, получившим прозвание Друг людей; он родился в Пертюи, в Провансе, 4 октября 1715 года, умер в Аржантее 11 июля 1789 года.
Молите Господа за упокой их душ.

Культ смерти – столь могущественная религия, что доктор Жильбер на миг склонил голову и напряг память в поисках какой-нибудь молитвы, желая последовать призыву, с которым обращалось к каждому христианину это надгробие.
Но если в далеком детстве Жильбер и умел говорить на языке смирения и веры – предположение весьма сомнительное! – то сомнение, эта гангрена нынешнего века, давно уже стерло из его памяти все молитвы до последнего слова и на освободившемся месте вписало свои софизмы и парадоксы.
Сердце его было холодно, уста – немы; он поднял взгляд и увидал, как две слезы бегут по властному лицу Мирабо, на котором страсти оставили свои следы, как извержение оставляет лаву на склонах вулкана.
Слезы Мирабо пробудили в душе у Жильбера странное волнение. Он подошел пожать ему руку.
Мирабо понял.
Будь эти слезы пролиты по отцу, который заключил сына в тюрьму, мучил и терзал его, это было бы необъяснимо или банально.
Итак, он поспешил открыть Жильберу истинную причину своей чувствительности.
- Эта Франсуаза де Кастеллан, матушка моего отца, была достойная женщина, – сказал он. – Все считали меня отталкивающе безобразным; она одна довольствовалась тем, что объявляла меня некрасивым; все меня ненавидели, а она меня почти любила! Но превыше всего на свете она любила собственного сына. И вот, как видите, любезный Жильбер, я их соединил. А с кем соединят меня? Чьи кости будут покоиться рядом с моими? У меня нет даже пса, который бы меня любил!
И он горько рассмеялся.
- Сударь, – произнес чей-то жесткий, проникнутый упреком голос, такие голоса бывают только у ханжей, – в церкви негоже смеяться!
Мирабо обратил к говорившему залитое слезами лицо и увидел перед собой священника.
- Сударь, – мягко спросил он, – вы священник в этой часовне?
- Да. Что вам от меня угодно?
- В вашем приходе много бедняков?
- Больше, чем людей, готовых уделить им подаяние.
- А известны ли вам люди, у которых милосердное сердце, которым присущ человеколюбивый образ мыслей?
Священник расхохотался.
- Сударь, – заметил Мирабо, – по-моему, вы не так давно оказали мне честь напомнить, что смеяться в церкви не принято.
- Сударь, – парировал уязвленный священник, – вы что же, намерены меня учить?
- Нет, сударь, но я намерен вам доказать, что люди, почитающие своим долгом прийти на помощь ближнему, не так редки, как вы полагаете. Так вот, сударь, по всей вероятности, я буду жить в замке Маре. И каждый мастеровой, не имеющий работы, найдет там и занятия, и плату; каждый голодный старик найдет хлеб; каждый больной, какие бы политические убеждения и религиозные принципы он ни исповедывал, найдет подмогу, и прямо с нынешнего дня, господин кюре, я открываю вам с этой целью кредит в тысячу франков в месяц.
И, вырвав листок из записной книжки, он написал на нем карандашом:

«Чек па получение суммы в двенадцать тысяч франков, каковую я передаю в распоряжение г-на аржантейского кюре из расчета одна тысяча франков в месяц, кои он употребит на добрые дела, начиная со дня моего переезда в замок Маре.
Составлен в церкви Аржантея и подписан на алтаре Богоматери.
Мирабо-младший»

И впрямь, Мирабо составил и подписал этот вексель на алтаре Богоматери.
Составив и подписав вексель, он вручил его кюре, который изумился еще до того, как увидел подпись, а когда увидел, изумился еще больше.
Затем Мирабо вышел из церкви, сделав доктору Жильберу знак следовать за ним.
Они вернулись в карету.
Хотя Мирабо и пробыл в Аржантее совсем недолго, а все же походя он оставил по себе два воспоминания, которым суждено было распространиться и перейти к потомству.
Некоторым натурам присуще такое свойство: куда бы они ни явились, их появление становится событием.
Таков Кадм, посеявший воинов в Фиванскую землю.
Таков Геракл, на виду у всего мира исполнивший свои двенадцать подвигов.
Еще и поныне – хотя Мирабо вот уже шестьдесят лет как умер, – еще и поныне, коль скоро вы остановитесь в Аржантее в тех самых описанных нами двух местах, где остановился Мирабо, то, если только дом не окажется необитаемым, а церковь пустой, вам непременно попадется кто-нибудь, кто во всех подробностях, словно это было вчера, расскажет о событиях, которые мы только что вам изобразили.
Карета до конца проехала по главной улице; потом, миновав Аржантей, она покатила по безонской дороге. Не успели путники проехать сотню шагов, как Мирабо заметил по правую руку парк с густыми кронами деревьев, меж которыми виднелись шиферные крыши замка и примыкавших к нему служб.
Это был замок Маре.
Справа от дороги, по которой следовала карета, перед поворотом на аллею, ведшую от этой дороги к решетке замка, виднелась убогая хижина.
У порога хижины на деревянной скамье сидела женщина, на руках она держала бледного, тщедушного, снедаемого лихорадкой ребенка.
Мать баюкала этот полутруп, подняв глаза к небу и заливаясь слезами.
Она обращалась к тому, к кому обращаются, когда ничего более не ждут от людей.
Мирабо издали заприметил это печальное зрелище.
- Доктор, – обратился он к Жильберу, – я суеверен, как древние: если это дитя умрет, я откажусь от замка Маре. Смотрите, это касается вас.
И он остановил карету перед хижиной.
- Доктор, – продолжал он, – у меня остается не больше двадцати минут до наступления темноты, чтобы посетить замок, поэтому оставляю вас здесь; вы догоните меня и скажете, есть ли у вас надежда спасти дитя. Потом, обратясь к матери, он добавил:
- Добрая женщина, вот этот господин – великий врач; благодарите Провидение, пославшее его вам: он попытается спасти ваше дитя.
Женщина не понимала, наяву это происходит или во сне. Она встала, держа на руках ребенка, и залепетала слова благодарности.
Жильбер вышел из кареты.
Карета покатила дальше. Спустя пять минут Тайч звонил у решетки замка.
Некоторое время было не видно ни души. Наконец, пришел человек, в котором по платью нетрудно было распознать садовника, и открыл им.
Мирабо первым делом осведомился, в каком состоянии находится замок.
Замок был вполне пригоден для жилья, по крайней мере если верить словам садовника; впрочем, на первый взгляд было похоже, что так оно и есть.
Он принадлежал к домену аббатства Сен-Дени, будучи центром аржантейского приорства, и теперь, вследствие ряда декретов о собственности духовенства, был пущен на продажу.
Как мы уже сказали, Мирабо знал этот замок, но ему никогда не доводилось осматривать его столь внимательно, как он имел возможность сделать это теперь.
Когда решетку отперли, он очутился в первом дворе, имевшем форму почти правильного квадрата. Справа располагался флигелек, в котором жил садовник, слева – другой, отделанный с таким кокетством, что возникало сомнение, впрямь ли эти здания – родные братья.
И тем не менее это был его родной брат; однако благодаря убранству этот мещанский домик выглядел почти аристократически: гигантские розовые кусты, усыпанные цветами, одели его пестрым нарядом, а виноградник оплел наподобие зеленого пояса. Все окна прятались за занавесями из гвоздик, гелиотропов и фуксий, которые густыми ветвями и пышными цветами загораживали жилье от солнечных лучей и нескромных взглядов; к домику прилегал небольшой сад, сплошные лилии, кактусы и нарциссы, – издали его можно было принять за ковер, вышитый руками Пенелопы; цветник тянулся вдоль всего первого двора, а напротив него росли великолепные вязы и гигантская плакучая ива.
Мы уже упоминали о страсти Мирабо к цветам. Видя этот утопавший в розах флигель, этот очаровательный сад, окружавший, казалось, жилище Флоры, он радостно вскрикнул.
- Скажите, друг мой, – обратился он к садовнику, – а вот этот павильон тоже сдается или продается?
- Разумеется, сударь, – отвечал тот, – ведь он относится к замку, а замок предназначен к продаже или сдаче внаем. Правда, сейчас там живут, но поскольку арендный договор отсутствует, то, ежели, сударь, вы оставите замок за собой, вы сможете отказать лицу, живущему там теперь.
- Вот как! И что это за лицо? – спросил Мирабо.
- Одна дама.
- Молодая?
- Лет тридцати-тридцати пяти.
- Хороша собой?
- Очень.
- Ладно, – сказал Мирабо, – посмотрим; красивая соседка не такая уж помеха… Покажите мне замок, друг мой.
Садовник пошел вперед, пересек мост, отделявший первый двор от второго; под мостом протекала речушка.
На том берегу садовник остановился.
- Коли вы, сударь, пожелаете не беспокоить даму, живущую во флигеле, то это вам будет нетрудно: вот эта речка полностью отделяет часть парка, прилегающую к флигелю, от остального участка: она будет гулять у себя, а вы, сударь, у себя.
- Ладно, ладно, – сказал Мирабо, – поглядим на замок.
И он проворно взошел по пяти ступенькам крыльца.
Садовник отворил центральную дверь.
Она вела в отделанный алебастром вестибюль с нишами, в которых прятались статуи, и колоннами, увенчанными вазами по моде того времени.
Дверь в глубине вестибюля, точно напротив центрального входа, вела в сад.
По правую руку от вестибюля находились бильярдная и столовая.
По левую – две гостиные, большая и малая.
Такое раположение на первый взгляд пришлось Мирабо по вкусу; правда, он казался рассеянным и словно чего-то ждал.
Поднялись на второй этаж.
На втором этаже обнаружилась зала, как нельзя лучше подходившая для того, чтобы устроить в ней кабинет, и три или четыре господские спальни.
Окна залы и спален были закрыты.
Мирабо сам подошел к одному из окон и отворил его.
Садовник хотел отворить остальные.

Предыдущая страница 11 Следующая страница


Графиня Де Шарни 12

Но Мирабо подал ему знак не делать этого. Садовник остановился.
Прямо под тем окном, которое только что распахнул Мирабо, у подножия огромной плакучей ивы устроилась полулежа какая-то женщина с книгой, в нескольких шагах от нее на траве среди цветов играл ребенок лет пяти-шести.
Мирабо понял, что это обитательница павильона.
Трудно было представить себе более изящный и элегантный наряд, чем ее скромный муслиновый пеньюар, отделанный кружевами и надетый поверх телогреи из белой тафты с оборками из белых и розовых лент; чем белая муслиновая юбка с присборенными воланами, белыми и розовыми под цвет телогреи; чем корсаж из розовой тафты с бантами того же цвета и накидка, вся в кружевах, ниспадавшая подобно вуали и позволявшая зыбко, как в тумане, различить черты лица.
Кисти рук у женщины были тонкие, удлиненные, с ногтями аристократической формы; по-детски миниатюрные ножки, обутые в туфельки из белой тафты с розовыми бантами, довершали этот гармонический и обольстительный облик.
Ребенок, весь в белом атласе, носил шапочку а-ля Генрих IV и – подобное причудливое сочетание было весьма распространено в ту пору – трехцветный пояс, называвшийся.национальным.»
Между прочим, так был одет юный дофин в тот день, когда в последний раз показался на балконе Тюильри вместе с матерью.
Жест Мирабо означал, что ему не хотелось беспокоить прекрасную читательницу.
В самом деле, то была дама из павильона, утопавшего в цветах; то была королева сада с лилиями, кактусами и нарциссами, словом, та самая соседка, которую Мирабо, в котором вожделение всегда преобладало над прочими чувствами, выбрал бы сам, если бы случаю не было угодно свести их вместе.
Некоторое время он пожирал глазами прелестное создание, неподвижное, как статуя, и не ведающее об устремленном на него пламенном взоре. Но вот не то случайно, не то вследствие магнетических флюидов глаза незнакомки оторвались от книги и обратились к окну.
Она заметила Мирабо, слегка вскрикнула от неожиданности, встала, кликнула сына и за руку повела его прочь, на ходу два-три раза оглянувшись; вскоре мать и дитя скрылись за деревьями; Мирабо лишь проводил глазами ее элегантный наряд, мелькавший между стволами: белизна платья спорила с наступившими сумерками.
На крик незнакомки Мирабо отозвался криком удивления.
Мало того, что у женщины были королевские манеры: насколько позволяли судить кружева, скрывавшие ее черты, она и лицом была похожа на Марию Антуанетту.
Ребенок довершал сходство: он был в том же самом возрасте, что младший сын королевы, той самой королевы, чья поступь, лицо, мельчайшие движения после свидания в Сен-Клу так глубоко врезались не только в память, но и в самое сердце Мирабо, что он узнал бы ее везде, где бы ни встретил, будь она даже окутана божественным облаком, каким Вергилий окутал Венеру, явившуюся перед своим сыном на берегу Карфагена.
Какое же необъяснимое чудо привело в парк у дома, который собирался снять Мирабо, эту таинственную женщину – если не самое королеву, то ее живой портрет?
В этот миг Мирабо почувствовал, как на плечо ему легла чья-то рука.

Глава 3. Влияние Незнакомки Начинает Сказываться

Мирабо вздрогнул и оглянулся.
Человек, положивший руку ему на плечо, был доктор Жильбер.
- А, это вы, любезный доктор, – произнес Мирабо. – Ну, что?
- Да как вам сказать, – отвечал Жильбер, – я осмотрел ребенка.
- И надеетесь его спасти?
- Врач никогда не должен терять надежду, даже перед лицом самой смерти.
- Черт побери, – заметил Мирабо, – значит, болезнь тяжелая.
- Более того, дорогой граф, смертельная.
- Что же это за болезнь?
- Я и сам хочу поподробнее потолковать с вами об этом, поскольку подробности могут представлять особый интерес для человека, который решился бы поселиться в этом замке, не имея понятия, какой угрозе он себя подвергает.
- Помилуйте! – вскричал Мирабо. – Что же, по-вашему, здесь можно заразиться чумой?
- Нет, но сейчас я расскажу вам, каким образом несчастное дитя подхватило лихорадку, которая, по всей вероятности, за неделю сведет его в могилу. Его мать косила сено вокруг замка вместе с садовником и, чтобы работать без помех, положила ребенка в нескольких шагах от одного из этих рвов со стоячей водой, опоясывающих парк; не имея ни малейшего представления о двойном вращении Земли, добрая женщина устроила малютку в тени: она не подозревала, что через час тень уйдет и он окажется на солнцепеке. Услыхав крики, она пришла за ребенком и увидала, что с ним приключилось сразу две беды: во-первых, он перегрелся на солнце, которое напекло ему головку, а во-вторых, его отравили болотные испарения, и у него началась болотная лихорадка.
- Простите меня, доктор, но я не вполне вас понимаю, – признался Мирабо.
- Позвольте, вам не приходилось слышать о лихорадке, которую насылают Понтийские болота? Разве вы не знаете, по крайней мере понаслышке, о смертоносных миазмах, которые исходят из тосканских трясин? Не читали у флорентийского поэта о смерти Пии деи Толомеи?
- Отчего же, доктор, все это мне известно, но как светскому человеку и поэту, а не как химику и врачу. Кабанис, когда мы виделись с ним в последний раз, толковал мне о чем-то подобном по поводу зала в Манеже, где мы всегда скверно себя чувствуем; он даже утверждал, что если я во время заседания не выйду три раза в сад Тюильри подышать свежим воздухом, то отравлюсь и умру.
- И Кабанис был прав.
- Не могли бы вы объяснить мне, в чем тут дело, доктор? Вы бы меня весьма этим порадовали.
- В самом деле?
- Да, я недурно знаю греческий и латынь; за четыре или пять лет, которые я в общей сложности провел за решеткой благодаря щепетильности отца, озабоченного общественным мнением, я неплохо изучил античность. Используя пропадавшее втуне время, я даже написал непристойную книгу о нравах этой самой античности, вполне, впрочем, достоверную с ученой точки зрения. Но я понятия не имею, каким образом можно отравиться в зале Национального собрания, если только вас не укусит аббат Мори или вы не прочтете листок господина Марата.
- Что же, я вам расскажу об этом; быть может, мои объяснения покажутся несколько сложны человеку, в скромности своей признающему, что он не слишком силен в физике и несведущ в химии. Тем не менее постараюсь говорить как можно понятнее.
- Говорите, доктор, никогда у вас не было более любознательного слушателя.
- Архитектор, выстроивший зал Манежа, – а архитекторы, любезный граф, к несчастью, так же, как вы, бывают никудышными химиками, – архитектор, выстроивший зал Манежа, не подумал о том, чтобы провести внутренние трубы, по которым удалялся бы испорченный воздух, или внешние, для впуска воздуха извне. Вот и получается, что одиннадцать сотен ртов, запертых в этом зале, вбирают в себя кислород, а выдыхают углекислые испарения; поэтому спустя час после начала заседания, особенно зимой, когда окна закрыты, а печи топятся, воздух становится непригоден для дыхания.
- В этом процессе мне хотелось бы разобраться хотя бы затем, чтобы рассказать о нем Байи.
- Это объясняется как нельзя проще: чистый воздух, такой, какой положено вдыхать нашим легким, то есть такой, каким мы дышим в помещении, одной стеной обращенном к востоку и расположенном вблизи проточной воды, иначе говоря, воздух, которым мы дышим в наиболее благоприятных условиях, состоит из семидесяти семи частей кислорода, двадцати одной части азота и двух частей так называемых водяных испарений.
- Превосходно! Покуда я вас понял и записываю ваши цифры.
- Ладно, слушайте дальше: венозная кровь, темная и насыщенная углеродом, поступает в легкие, где она должна восстановиться благодаря соприкосновению с наружным воздухом, то есть с кислородом, который при вдохе извлекается из свежего воздуха. Здесь происходит явление двоякого рода, которое мы обозначаем словом.гематоз.» Кислород, соприкоснувшись с кровью, соединяется с ней, меняет ее темный цвет на алый и дает ей частицу жизни, необходимую каждому организму; одновременно углерод, взаимодействуя с частью кислорода, превращается в углекислоту, или двуокись углерода, и выдыхается наружу, в процессе выдыхания смешавшись с некоторым количеством водяных испарений. И вот этот-то чистый воздух, который мы вбираем в себя при вдохе, и испорченный воздух, который мы выдыхаем, в закрытом помещении создают такую атмосферу, которая не только не годится для дыхания, но может произвести самое настоящее отравление.
- Что же, по вашему мнению, доктор, я уже наполовину отравлен?
- Безусловно. Именно от этой причины происходят все ваши внутренние боли; разумеется, к отравлению, полученному в зале Манежа, добавляется и то, которое вы перенесли в Архиепископском зале, и в башне Венсенского замка, и в форте Жу, и в замке Иф. Разве вы не помните: госпожа де Бельгард говорила, что в Венсенском замке есть одна камера, действующая не хуже доброй дозы мышьяка?
- И что же, милый доктор, бедное дитя оказалось полностью в том состоянии, в каком я пребываю лишь наполовину: оно отравлено?
- Да, дорогой граф, и отравление повлекло за собой пагубную лихорадку, которая гнездится в мозгу и в мозговых оболочках. Эта лихорадка развилась в хворь, которую в обиходе называют мозговой горячкой, а будь на то моя воля, я присвоил бы ей новое имя: я бы окрестил ее, если угодно, острой водянкой головы. Отсюда и конвульсии, отсюда и опухшее лицо, и синие губы; отсюда и судорожно сжатые челюсти – это бросается в глаза; отсюда закатывающиеся глазные яблоки, неровное дыхание, неровный пульс и шумы в сердце и, наконец, липкий пот, выступающий по всему телу.
- Черт побери, дорогой мой доктор, от вашего перечисления прямо-таки бросает в дрожь! Право, когда я слышу, как лекарь сыплет медицинскими терминами, это для меня все равно что читать какой-нибудь кляузный документ на гербовой бумаге: мне начинает казаться, что самое приятное из того, что меня ждет, – это смерть. А что вы прописали бедному мальчику?
- Самое энергичное лечение; и спешу вам сообщить, что один или два луидора, завернутых в рецепт, дадут матери возможность выполнит все назначения. Холодные компрессы на голову, припарки к конечностям, рвотное, отвар хины.
- Вот как! И неужели все это не поможет?
- Если не поможет сам организм, пользы от всего этого будет немного.
Я прописал все это лечение для очистки совести. Остальное довершит ангел-хранитель этого ребенка, если только он у него есть.
- Гм! – вырвалось у Мирабо.
- Вы поняли, не правда ли? – спросил Жильбер.
- Вашу теорию отравления окисью углерода? Более или менее понял.
- Нет, я не о том; я имею в виду другое: вы поняли, что воздух замка Маре вам не годится?
- Вы полагаете, доктор?
- Я убежден в этом.
- Весьма досадно, потому что сам замок совершенно меня устраивает.
- Как это на вас похоже: вы воистину враг самому себе! Я советую вам возвышенность – вы выбираете низину; я предписываю вам проточную воду, вас манит стоячая.
- Зато какой парк! Вы только посмотрите на эти деревья, доктор!
- Поспите одну ночь при открытом окне, граф, или прогуляйтесь после одиннадцати вечера в тени этих прекрасных деревьев, а на другой день расскажете мне, что у вас новенького.
- Значит, из отравленного наполовину, как сейчас, на другой день я превращусь в совершенно отравленного?
- Вы просили меня сказать правду?
- Да, и вы мне ее сказали, не правда ли?
- Да, голую правду. Я знаю вас, мой дорогой граф. Вы стремитесь сюда, чтобы убежать от мирской суеты, но суета настигнет вас и здесь: каждый влачит за собой свою цепь, железную, золотую или цветочную. Ваша цепь это ночью наслаждение, а днем работа. Пока вы были молоды, сладострастие служило вам отдохновением от трудов; но дни ваши истощены трудами, а ночи сладострастием. Вы сами сказали мне вашим выразительным, красочным слогом, что чувствуете, как из летней поры перешли в осеннюю. А поскольку, дорогой граф, вследствие избытка ночных наслаждений и дневных трудов мне необходимо бывает отворить вам кровь, то подумайте сами: после этого во время неизбежного упадка сил вы будете особенно подвержены действию нездорового воздуха, который ночью исходит от этих больших деревьев в парке, а днем – от миазмов стоячей воды. И тогда уж – чего вы хотите! – вас окажется двое против меня одного; причем оба сильнее меня: вы и природа. Меня ждет неизбежное поражение.
- Так вы полагаете, милый доктор, что меня сведет в могилу болезнь потрохов?.» Черт побери, вы меня изрядно этим огорчаете. Внутренние болезни мучительны и долго длятся! Я предпочел бы какой-нибудь сокрушительный апоплексический удар или, например, аневризму. Не могли бы вы мне это обеспечить?
- Ну, вам нет никакой надобности меня об этом просить, дорогой граф, – сказал Жильбер, – вы уже достигли или достигнете желаемого. По-моему, ваши кишки – это уже следствие, а главная причина всех ваших хворей, теперешних и будущих, – сердце. К несчастью, в вашем возрасте сердечные заболевания разнообразны и многочисленны, и далеко не все они влекут за собой мгновенную смерть. Главное правило, милый граф, таково – выслушайте его со вниманием, оно нигде не записано, но я, скорее наблюдатель и философ, нежели врач, сообщаю его вам, – острые заболевания у людей почти без исключения следуют одному и тому же порядку: у детей страдает мозг, у юношей грудь, а у зрелых людей внутренние органы и, наконец, у стариков – мозг, который много передумал, и сердце, много перестрадавшее. И когда наука скажет свое последнее слово, когда природа, целиком и полностью исследованная человеком, раскроет свою последнюю тайну, когда на каждую хворь придумают лекарство, когда человек, за редкими исключениями, наподобие животных, которые его окружают, станет умирать только от старости, единственными уязвимыми органами у него останутся мозг и сердце. Сердцу потребуется время, чтобы прийти в негодность; не обращайтесь с ним так, как обращались до сих пор, не требуйте от него больше работы, чем ему по силам, не нагружайте на него больше переживаний, чем оно может снести, поставьте себя в такие условия, чтобы не нарушать три важнейшие жизненные функции – дыхание, которое сосредоточено в легких, кровообращение, сосредоточенное в сердце, и пищеварение, сосредоточенное в кишках, – и вы проживете еще двадцать, тридцать лет и умрете, возможно, просто от старости; если же, наоборот, вы будете и дальше стремиться к самоубийству… Господи, чего же проще: вы по собственной воле отдалите или ускорите свою смерть. Представьте себе, что вы правите парой горячих лошадей, которые увлекают за собой вас, возницу, заставьте их идти шагом, и они проделают долгий путь за долгое время; пустите их в галоп и, как кони Гелиоса, они за сутки пробегут весь небесный круг.
- Да, – возразил Мирабо, – но ведь в течение этого дня они светят и греют, а это не пустяк. Пойдемте, доктор, уже поздно; я подумаю над тем, что вы мне сказали.
- Подумайте обо всем, – продолжал доктор, идя за Мирабо, – но коль скоро решитесь покорствовать повелениям Факультета, начните с того, что первым делом обещайте не снимать этого замка; в окрестностях Парижа вы найдете десять, двадцать, пятьдесят других замков, обладающих теми же преимуществами, что этот.
Может быть, Мирабо и дал бы обещание, уступив доводам разума, но внезапно в первых вечерних сумерках ему показалось, что за цветочной завесой мелькнула женская фигура в юбке из белой тафты с розовыми воланами;
Мирабо уже почудилось, будто женщина ему улыбается, но он не успел в этом убедиться: пока Жильбер, угадавший, что с его пациентом происходит нечто новое, искал глазами причину той нервной дрожи, которую чувствовал в руке, опиравшейся на его руку, женская фигура внезапно исчезла, и в окне павильона теперь виднелись лишь слегка покачивающиеся розы, гелиотропы и гвоздики.
- Итак, вы не отвечаете, – произнес Жильбер.
- Мой дорогой доктор, – сказал Мирабо, – помните, что я сказал королеве, когда, уходя, она протянула мне руку для поцелуя: «Государыня, этот поцелуй спасет монархию!.
- Помню.
- Что ж, доктор, я принял на себя тяжкое обязательство, тем более тяжкое, что я оказался покинут. Тем не менее я не могу пренебречь этим обязательством. Не будем презирать самоубийства, о котором вы сейчас толковали, доктор: быть может, самоубийство – единственное для меня средство с честью выйти из положения.

Глава 4. Марсово Поле

Мы уже пытались дать нашим читателям представление о том, какой неразрывной сетью федераций покрылась вся Франция и какое впечатление на Европу произвели эти отдельные федерации, предшествовавшие всеобщей.
Европа поняла, что в один прекрасный день – когда? сие было сокрыто в туманном будущем, – в один прекрасный день она тоже превратится в огромную федерацию граждан, в колоссальное сообщество братьев.
Мирабо содействовал созданию этой великой федерации. На опасения, которые ему выразил король, он возразил, что если во Франции еще остаются надежды на спасение монархии, то их надо искать не в Париже, а в провинции.
К тому же у этого собрания людей, явившихся из всех уголков Франции, будет одно важное преимущество: король увидит свой народ, а народ увидит своего короля. Когда все население Франции, представленное тремястами тысячами федератов – буржуа, судейских чиновников, военных, – сойдется на Марсовом поле с криком «Да здравствует нация!. и соединит руки над руинами Бастилии, никакие придворные, сами введенные в заблуждение или желающие ввести в заблуждение короля, уже не смогут ему сказать, что в Париже-де верховодит горстка смутьянов, требующая свободы, а остальной Франции свобода ни к чему. Нет, Мирабо уповал на здравомыслие короля;
Мирабо уповал на монархический дух, который в те времена еще жил в сердцах французов; он предсказывал, что из этого непривычного, необычного, неслыханного свидания монарха с народом родится священный союз, которого не поколеблет никакая интрига.
Гениальным людям бывает подчас свойственна та возвышенная глупость, которая дает право последним политическим ничтожествам будущего насмехаться над их памятью.
На равнинах близ Лиона уже произошла, так сказать, пробная федерация.
Франция, инстинктивно стремившаяся к единству, обрела, казалось, окончательное решение об этом единстве в долине Роны; тогда-то она и поняла, что коль скоро Лион способен обручить Францию с гением свободы, то повенчать их может только Париж.
Когда предложение о всеобщей федерации было внесено на рассмотрение Собрания мэром и Коммуной Парижа, которые не в силах были долее противиться настояниям прочих городов, – среди слушателей поднялся сильный ропот. Привести в Париж, вечный центр волнений и смут, бесчисленные толпы народу – эту идею отвергли обе партии, на которые была расколота Палата, – и роялисты, и якобинцы.
Роялисты усматривали в ней угрозу нового четырнадцатого июля, которое на сей раз смело бы уже не Бастилию, а королевскую власть.
Что станется с королем посреди этой чудовищной неразберихи страстей, посреди этого ужасного столкновения разных мнений?
С другой стороны, якобинцы, понимавшие, какое влияние на массы сохраняет еще Людовик XVI, опасались этого сборища не меньше, чем их недруги.
Якобинцы боялись, что такое сборище притупит общественное сознание, усыпит недоверие, оживит прежнее поклонение власти и, словом, снова заразит Францию монархическим духом.
Но невозможно было воспрепятствовать этому движению, которое не знало себе подобных с тех самых пор, как в XI веке вся Европа поднялась на освобождение гроба Господня.
Удивляться не приходится: эти движения не так чужды одно другому, как можно подумать, – первое дерево свободы было посажено на Голгофе.
Собрание лишь сделало все, что было в его силах, для того, чтобы сборище это не оказалось столь значительным, как можно было ожидать. Дискуссию затянули с тем, чтобы для тех, кто едет с окраин королевства, дело обернулось так же, как во время лионской федерации получилось с корсиканскими депутатами, которые спешили изо всех сил, но поспели лишь на другой день.
Кроме того, расходы были отнесены на счет провинций. Между тем некоторые провинции были настолько бедны – и все это знали, – что даже при самых невероятных усилиях едва ли смогли бы оплатить своим депутатам хотя бы половину путевых издержек, а вернее, их четверть: ведь депутатам предстояло не только добраться до Парижа, но и вернуться назад.
Но Собрание не учло народного энтузиазма. Оно не учло того, что богатые заплатили дважды: за себя и за бедных. Оно не учло гостеприимства, взывавшего по обочинам дорог: «Французы, отворите двери братьям, прибывшим с другого конца Франции!.»
И никто не остался глух к этому призыву, ничья дверь не осталась на запоре.
Не стало больше чужаков, не стало больше незнакомых людей: все французы, все – родня, все – братья. К нам, пилигримы, поспешающие на великий праздник! К нам, воины Национальной гвардии! К нам, солдаты, к нам, моряки! Входите: вы обретете отцов, матерей и жен, чьи сыновья и мужья в другом месте встретят такой же радушный прием!
Тому, кто мог бы, подобно Христу, вознестись на самую высокую гору, только не мира, а Франции, открылось бы великолепное зрелище: триста тысяч граждан, стремящихся к Парижу, подобно лучам звезды, что сходятся в центре.
А кто служил провожатыми этим пилигримам свободы? Старики, нищие, солдаты Семилетней войны, унтер-офицеры, сражавшиеся при Фонтенуа, выслужившиеся из нижних чинов офицеры, положившие целую жизнь, полную труда, отваги и преданности на то, чтобы добиться одной лейтенантской или двух капитанских эполет; бедные младшие офицеры, которые собственными лбами вынуждены были прошибать гранитные своды армейского старого режима; моряки, которые завоевали Индию вместе с Бюсси и Дюплексом и утратили ее с Лалли-Толлендалем; живые развалины, побывавшие под огнем боевых пушек, истрепанные морскими приливами и отливами. За последние дни восьмидесятилетние старцы преодолевали расстояние в десять, двенадцать лье, лишь бы успеть вовремя, – и успевали.
Перед тем как навсегда смежить глаза и уснуть вечным сном, они вновь обрели юношескую силу.
А все потому, что отчизна позвала их, одной рукой поманив к себе, а другой – указав на грядущее их детей.
Впереди них шла Надежда.
И все они пели один и тот же гимн, все – те, что шли с севера и юга, с востока и запада, из Эльзаса и Бретани, из Прованса и Нормандии. Кто обучил их этому гимну с его неуклюжими, тяжелыми рифмами, напоминавшему те псалмы, которые в старину вели крестоносцев по морям Архипелага и равнинам Малой Азии? Как знать, быть может, то был ангел обновления, на лету простерший крыла над Францией.
Гимном этим была знаменитая песня «Дело пойдет», но не та, которую распевали в девяносто третьем году: девяносто третий год все смешал, все переменил; смех превратился в слезы, пот – в кровь.
Нет, вся эта Франция, сорвавшаяся с места, чтобы явиться в Париж для принесения всеобщей клятвы, не пела угрожающих куплетов, не объявляла:

Дело пойдет, и пойдет, и пойдет,
Всех аристократов мы повесим,
Дело пойдет, и пойдет, и пойдет,
Всех аристократов – на фонарь!

Она пела на другой мотив, и слова были такие:
Дружно народ в этот день повторяет:

Дело пойдет, и пойдет, и пойдет,
Скоро великие малыми станут,
Малые скоро великими станут,
И времена обновленья настанут!

Чтобы принять пятьсот тысяч душ из Парижа и провинции, нужна была гигантская арена; чтобы разместить миллион зрителей, необходим был колоссальный амфитеатр.
Для первых было выбрано Марсово поле.
Для вторых – высоты Пасси и Шайо.
Однако Марсово поле представляло собой плоскую поверхность. Надобно было превратить его в подобие цирка; надобно было вырыть в нем углубление, а выбранную землю насыпать по краям, чтобы устроить возвышения.
Пятнадцать тысяч мастеровых – из числа тех, кто постоянно сетовал во всеуслышание, что тщетно ищет работу, а потихоньку молил Бога, чтоб не найти ее и впредь, – пятнадцать тысяч мастеровых с лопатами, заступами и мотыгами отрядил город Париж, чтобы преобразить эту равнину в дол, окруженный широким амфитеатром. Но этим пятнадцати тысячам оставалось только три недели на осуществление титанического труда, а между тем спустя два дня работы они поняли, что им требуется три месяца.
Впрочем, возможно, дело было в том, что им лучше платили за бездействие, чем за труд.
И тут свершилось чудо, по которому можно судить об энтузиазме парижан. Все население города взялось за необъятный труд, который не могли или не желали исполнить несколько тысяч бездельников-мастеровых. В тот самый день, когда распространился слух, что Марсово поле не будет готово к четырнадцатому июля, сто тысяч человек встали и сказали с той твердостью, какая всегда присуща воле народной и воле Божьей: «Оно будет готово.»
К мэру явились депутаты от имени этих ста тысяч тружеников, и было заключено соглашение: чтобы не мешать работам, ведущимся днем, добровольцам отведут ночь.
Вечером того же дня, когда пушечный залп известил об окончании дневных трудов, наступил час ночной работы.
И как только грянул залп, с четырех сторон, со стороны Гренель, со стороны реки, со стороны Гро-Кайу и со стороны Парижа, Марсово поле было взято приступом.
Каждый пришел со своим инструментом: лопатой, мотыгой, заступом или тачкой.
Другие прикатили бочки с вином, принесли скрипки, гитары, барабаны и флейты.
Все возрасты, полы, сословия смешались; граждане, аббаты, солдаты, монахи, прекрасные дамы, рыночные торговки, сестры милосердия, актрисы размахивали лопатами, толкали тачки или повозки; дети шли впереди и несли факелы; позади шли оркестры, составленные из всевозможных инструментов, и надо всей этой неразберихой, шумом, гамом парила песня «Дело пойдет., которую распевал огромный хор в сто тысяч голосов и на которую откликались триста тысяч голосов изо всех уголков Франции.
Среди самых неистовых тружеников можно было заметить двоих, одетых в мундиры и явившихся в числе первых: один из них, лет сорока, был крепок и коренаст, но лицо его было мрачно.
Он не пел и почти не говорил.
Другой был молод, лет двадцати, с открытым и радостным лицом, с большими синими глазами, белозубый, белокурый, уверенно стоявший на своих огромных ногах с узловатыми коленями; своими могучими руками он поднимал непомерные тяжести; он толкал тачку или повозку, никогда не выбиваясь из сил, никогда не отдыхая, и все время распевал да поглядывал краем глаза на своего товарища, обращался к нему с замечаниями, на которые тот не отвечал, подносил ему стакан вина, которое тот отвергал, и снова возвращался на свое место и принимался трудиться за десятерых, а петь за двадцатерых.
Эти двое были депутатами от нового департамента Эны, удаленного от Парижа всего на каких-нибудь десять лье; услыхав о нехватке рабочих рук, они поскорее примчались, чтобы трудиться – первый молча, а второй весело и шумно – сообща со всеми.
Эти двое были Бийо и Питу.
Расскажем о том, что происходило в Виллер-Котре на третью ночь после их прибытия в Париж. То есть в ночь с пятого на шестое июля, в тот самый миг, когда мы их признали, пока они изо всех сил участвовали в общем труде.

Глава 5. Глава, Из Которой Нам Становится Ясно, Что Произошло С Катрин, Но Не Ясно, Что Будет С Ней Дальше

В ночь с пятого на шестое июля, около одиннадцати часов вечера, доктор Рейналь, который только что лег спать в надежде – столь часто тщетной у хирургов и докторов – спокойно отдохнуть до утра, итак, в эту самую ночь доктор Рейналь был разбужен тремя могучими ударами в дверь.
Как мы знаем, у доброго доктора было заведено самому отворять, если в дверь к нему стучались или звонили ночью, чтоб как можно скорее увидеть людей, испытывавших в нем нужду.
На сей раз, как всегда, он соскочил с кровати, накинул халат, сунул ноги в туфли и со всей поспешностью спустился по узкой лесенке.
Но как он ни торопился, ожидание показалось его ночному посетителю чересчур долгим: он принялся вразнобой колотить в дверь и колотил, покуда она не отворилась.
Доктор Рейналь узнал того же лакея, который однажды ночью приезжал к нему, чтобы отвезти к виконту Изидору де Шарни.
- Вот как! – воскликнул доктор, узнав посетителя. – Опять вы, друг мой? Надеюсь, вы понимаете, что я вас не упрекаю! Но если ваш господин опять ранен, ему следует быть осторожнее: не нужно ходить туда, где с неба сыплются пули.
- Нет, сударь, – отвечал лакей, – я пришел к вам не ради моего господина и не из-за ранения, хотя дело столь же спешное. Одевайтесь; вот конь, сударь, вас ждут.
Для того чтобы одеться, доктору никогда не требовалось больше пяти минут. На сей раз, уловив по тону лакея, а главное, по настойчивости, с которой тот стучал, что его присутствие необходимо как можно скорее, он оделся за четыре минуты.
- Я готов, – сказал он, выйдя спустя совсем немного времени после того, как ушел в дом.
Лакей, не спешиваясь, держал в руках поводья лошади, предназначавшейся для доктора Рейналя; тот немедля вскочил в седло и вместо того, чтобы взять налево, как это было в прошлый раз, свернул направо вслед за лакеем, который скакал впереди, указывая дорогу.
На сей раз его везли в сторону, противоположную Бурсонну.
Он пересек парк, углубился в лес, оставив Арамон по левую руку, и вскоре очутился в столь густой и неровной части леса, что ехать верхом становилось все труднее.
Внезапно какой-то человек, прятавшийся за деревом, пошевелился и тем привлек его внимание.
- Это вы, доктор? – спросил человек.
Доктор, который придержал было коня, не зная, что на уме у этого встречного, по голосу догадался, что перед ним виконт Изидор де Шарни.
- Да, – сказал он, – это я. Куда это вы меня тащите, господин виконт?
- Скоро увидите, – отвечал Изидор. – Прошу вас спешиться и идти за мной.
Доктор спешился; он начинал понимать, в чем дело.
Вот оно что! – проговорил он. – Речь идет о родах, держу пари.
Изидор схватил его за руку.
- Верно, доктор, а потому обещайте мне держать все происходящее в тайне, хорошо?
Доктор пожал плечами, словно желая сказать: «Да не беспокойтесь вы, Бога ради, мне не впервой!.»
- Тогда идите за мной, – сказал Изидор, отвечая его мыслям.
И, продираясь сквозь дикий терновник по сухим, хрустким листьям, под темной сенью гигантских буков, сквозь трепещущую листву которых время от времени мелькали мерцающие звезды, оба спустились в такую низину, куда не смогла бы проникнуть ни одна лошадь.
Несколько мгновений спустя доктор завидел верх глыбы Клуи.
- Вот оно что! – сказал он. – Уж не в хижину ли старины Клуи мы идем?
- Не совсем, – отозвался Изидор, – но это неподалеку от нее.
И, обогнув огромную скалу, он подвел доктора к двери небольшого кирпичного строения, примыкавшего к хижине старого гвардейца, так что со стороны можно было подумать – все на самом деле так и думали, – что старик сделал эту пристройку к своему жилищу, чтобы ему было попросторнее.
Правда, одного взгляда внутрь домика было достаточно, чтобы убедиться, что это не так, даже если бы в комнате не было Катрин, лежавшей в постели.
Стены, оклеенные красивыми обоями; шторы, гармонирующие с обоями, на обоих окнах; между окнами – изящное зеркало; под зеркалом – туалет со всеми необходимыми принадлежностями из фарфора; два стула, два кресла, маленькая кушетка, маленький книжный шкаф – таково было убранство этой комнатки, открывавшейся взору посетителя; говоря сегодняшним языком, в ней царил почти полный комфорт.
Но взгляд доброго доктора не задержался на убранстве. Он увидел женщину в постели и поспешил прямо к страдалице.
Заметив доктора, Катрин закрыла лицо обеими руками, не в силах ни сдержать рыданий, ни скрыть слезы.
Изидор подошел к ней и окликнул по имени; она бросилась в его объятия.
- Доктор, – сказал молодой человек, – вверяю вам жизнь и честь этого создания: сегодня она всего лишь моя возлюбленная, но надеюсь, что придет день, когда я назову ее женой.
- Ах, как ты великодушен, мой милый Изидор, что по доброте своей говоришь мне такие вещи! Ведь ты же знаешь, я бедная девушка и никогда не смогу стать виконтессой де Шарни. Но все равно я благодарю тебя; ты понимаешь, что мне понадобятся силы, и хочешь меня поддержать; успокойся, у меня хватит мужества, и в подтверждение я сейчас сделаю самое трудное: покажусь вам с открытым лицом, дорогой доктор, и протяну вам руку.
И она подала руку доктору Рейналю.
В тот миг, когда доктор коснулся ее руки, эта рука судорожно сжалась от приступа боли, который был еще мучительнее, чем все, что довелось Катрин испытать до сих пор.
Врач выразительно взглянул на Изидора, и тот понял, что роды начались.
Молодой человек опустился на колени перед постелью роженицы.
- Катрин, мое милое дитя, – обратился он к ней, – мне, конечно, следовало бы остаться здесь, рядом с тобой, чтобы ободрять тебя и поддерживать, но я боюсь, что мне недостанет сил, и все же, если ты этого желаешь…
Катрин обвила рукой шею Изидора.
- Иди, – сказала она, – иди; благодарю тебя за то, что ты настолько меня любишь, что не в силах видеть мои мучения.
Изидор прижался губами к губам бедного создания, еще раз пожал руку доктору Рейналю и бросился вон из комнаты.
Два часа он блуждал, как те тени, о которых пишет Данте, которые ни на миг не могут остановиться и отдохнуть, а стоит им остановиться, как черт гонит их дальше, вонзая в них свой железный трезубец. Описав у дома более или менее широкий круг, он всякий раз возвращался к двери, за которой вершилось мучительное таинство родов. Но тут же его ушей достигал крик Катрин, который обрушивался на него, как железный трезубец на грешника, и вновь гнал его прочь, заставляя без конца удаляться от цели, к которой он возвращался все снова и снова.
Наконец посреди темноты ему послышалось, что его зовет голос доктора и еще один, более слабый и более нежный. В два прыжка он очутился у двери, которая на сей раз была отворена и на пороге которой его ждал доктор с младенцем на руках.
- Увы, увы, Изидор, – сказала Катрин, – теперь я дважды принадлежу тебе: я и твоя возлюбленная, и мать твоего ребенка!
Неделю спустя в тот же час, в ночь с тринадцатого на четырнадцатое июля, дверь снова отворилась; двое мужчин несли в носилках мать и дитя, которых сопровождал верхом на коне молодой человек, все время напоминавший носильщикам, что следует быть как можно осторожнее. Добравшись до большой дороги, что вела из Арамона в Виллер-Котре, процессия повстречалась с отменной берлиной, запряженной тремя лошадьми; в нее села мать с младенцем.
Молодой человек отдал слуге кое-какие распоряжения, спешился, бросил ему повод своего коня и в свою очередь сел в карету, которая, не останавливаясь в Виллер-Котре и не заезжая туда, обогнула парк от фазаньего двора до конца улицы Ларни, а оттуда во всю прыть покатила по парижской дороге.
Перед отъездом молодой человек оставил кошелек с золотыми для передачи папаше Клуи, а женщина – письмо, адресованное Питу.
Доктор Рейналь ручался, что, поскольку мать быстро оправляется после родов, а ребенок здоровый и крепкий (между прочим, это был мальчик), поездка из Виллер-Котре в Париж в хорошей карете не должна им повредить.
Получив эти заверения, Изидор решился уехать; это было необходимо, потому что скоро должны были вернуться Бийо и Питу.
Богу, до поры до времени благоприятствующему тем, от кого он позже зачастую, как может показаться, отступается, было угодно, чтобы роды свершились в отсутствие Бийо, который, впрочем, не знал, где прячется его дочь, и Питу, который в наивности своей и не подозревал, что Катрин беременна.
Около пяти утра карета подъехала к воротам Сен-Жермен, но не смогла пересечь бульвары из-за огромного скопления народа, привлеченного праздником.
Катрин отважилась выглянуть из дверцы, но в тот же миг с криком отпрянула и уткнулась в грудь Изидору.
Первые же двое, кого она увидела и узнала среди представителей, откомандированных на праздник федерации, были Бийо и Питу.

Глава 6. Четырнадцатое Июля 1790 Года

Благодаря участию всего Парижа тот труд, который доложен был превратить огромную равнину в дол, окруженный двумя холмами, был завершен вечером тринадцатого июля.
Многие труженики, желая быть уверенными, что назавтра найдут себе место, ночевали тут же, как ночуют победители на поле сражения.
Бийо и Питу присоединились к другим представителям и заняли среди них место на бульваре. Как мы уже знаем, случаю было угодно, чтобы депутатам от департамента Эны отвели то самое место, где оказалась карета, которая доставила в Париж Катрин и ее дитя.
Эта шеренга, состоявшая из одних депутатов, тянулась от Бастилии до самого бульвара Благовещения.
Каждый лез вон из кожи, чтобы получше принять желанных гостей. Когда стало известно, что прибыли бретонцы, эти старшие дети свободы, победители Бастилии поспешили им навстречу до самого Сен-Сира и встретили с почетом.
Много было случаев, являвших собой удивительные примеры бескорыстия и патриотизма.
Хозяева постоялых дворов сговорились и по общему решению не только не взвинтили цены, но снизили их. Вот вам пример бескорыстия.
Журналисты, ведущие между собой неумолимую повседневную борьбу и нападающие друг на друга со страстью, которая подогревает всеобщую ненависть вместо того, чтобы ее умерять, так вот, журналисты – по крайней мере двое из них, Лустало и Камил Демулен, – предложили заключить союзный пакт между всеми пишущими. Они отказались от всякого соперничества, от всякой ревности; они поклялись отныне соревноваться лишь в том, что содействует общественному благу. Вот вам пример патриотизма.
К сожалению, их предложение не нашло отклика в прессе и поныне остается не более чем возвышенной утопией, каковой, вероятно, пребудет и впредь.
Со своей стороны Собрание тоже получило мощную порцию электрических разрядов, колебавших Францию наподобие землетрясения. За несколько дней до того оно по предложению гг. Монморанси и Лафайета отменило наследственное дворянство, которое защищал аббат Мори, сын деревенского башмачника.
Еще в феврале месяце Собрание отменило наследственное право там, где оно чинило зло. По поводу повешения братьев Агасс, которые были осуждены за подделку векселей, Собрание постановило, что отныне ни дети, ни родители преступников не будут опозорены казнью их близких.
Между прочим, в тот самый день, когда Собрание отменило наследственную передачу привилегий, как отменило наследственную передачу кар, перед Собранием предстал некий немец, явившийся с берегов Рейна, сменивший данные ему при рождении имена Иоганн Батист на имя Анахарсис – Анахарсис Клоотс, – прусский барон, родившийся в Клеве, предстал и объявил себя депутатом рода человеческого. Он привел с собой два десятка людей, принадлежавших к разным народам и одетых в национальные костюмы, всех сплошь изгнанников, и явился во имя народов просить для них у единственных законных правителей места на празднике федерации.
Оратору от лица рода человеческого было даровано место на празднике.
С другой стороны, влияние Мирабо сказывалось все сильнее: благодаря этому могущественному соратнику двор приобрел сторонников не только в рядах правых, но и из числа левых. Собрание едва не с энтузиазмом проголосовало за предоставление по цивильному листу королю двадцати четырех миллионов, а королеве четырех миллионов.
В общем, к ним возвращались двести восемь тысяч франков долгов, которые они оплатили красноречивому трибуну, и шесть тысяч ливров ренты, которые они выплачивали ему ежемесячно.
Впрочем, Мирабо, казалось, не ошибся насчет настроения провинций; те из представителей, что были приняты Людовиком XVI, распространили в Париже восторженное отношение к Национальному собранию, но в то же время и религиозное преклонение перед королевской властью. Они снимали шляпы перед г-ном Байи с криком: «Да здравствует нация!. – но перед Людовиком XVI они опускались на колени и слагали свои шпаги к его ногам с криком:
«Да здравствует король!.
К несчастью, король, натура не слишком поэтическая и не слишком рыцарственная, слабо отзывался на все эти душевные порывы.
К несчастью, королева, слишком гордая, слишком, если можно так выразиться, проникнутая лотарингским духом, не придавала этим идущим от сердца свидетельствам того значения, какого они заслуживали.
И потом – несчастная женщина! – на дне своей души она таила нечто мрачное, нечто сродни тем темным пятнам, которые покрывают солнечный диск.
Этим мрачным темным пятном, разъедавшим ей сердце, была разлука с Шарни.
Шарни, конечно, мог бы уже вернуться, но оставался при г-не де Буйе.
Когда она встречалась с Мирабо, на мгновение у нее промелькнула мысль пококетничать с этим человеком развлечения ради. Ее королевскому и женскому самолюбию было бы лестно видеть могущественного гения склонившимся к ее ногам; но, в сущности, что значит для сердца гений? Какое дело страстям до утех самолюбия, до побед, одержанных гордыней? Прежде всего, королева своим женским зрением видела в Мирабо человека из плоти и крови, человека с нездоровой тучностью, с морщинистыми впалыми щеками, в шрамах и рытвинах от оспы, с покрасневшими глазами, с опухшим горлом; она тут же сравнила с ним Шарни, изящного дворянина в расцвете лет и красоты, облаченного в блестящий мундир, который придавал ему несравненный воинственный вид, меж тем как Мирабо в штатском платье был похож, когда гений не одушевлял его властного лица, на переодетого каноника.
Она пожала плечами; она испустила глубокий вздох; глазами, покрасневшими от ночных бдений и слез, она измерила разделявшее их расстояние и замирающим голосом, в котором дрожали рыдания, прошептала: «Шарни, мой Шарни!.»
Что значили для этой женщины в такие минуты народы, припавшие к ее ногам? Что значили для нее эти людские волны, подобно приливу гонимые небесными вихрями и разбивающиеся о ступеньки трона с криком: «Да здравствует король! Да здравствует королева!.? Если бы знакомый голос шепнул ей на ухо: «Мария, я ни в чем не изменился! Антуанетта, я вас люблю!. – она бы поверила, что вокруг нее все по-прежнему, и эти слова больше успокоили бы ей сердце, скорее разгладили чело, чем все клики, обещания и клятвы.
Но как бы то ни было, в свой срок настало четырнадцатое июля, принеся с собой великие и малые события, которые все вместе составляют историю убогих и могущественных, историю народа и монархии. Этот день четырнадцатого июля, словно не желая знать, что ему суждено освещать неслыханное, небывалое, великолепное зрелище, явился омраченный тучами, дыша ветром и дождем.
Но одно из достоинств французского народа состоит в том, что он смеется над чем угодно, даже над дождем в праздничные дни.
Парижские национальные гвардейцы и представители от провинций, толпившиеся на бульварах с пяти утра, измокшие под дождем и умиравшие с голоду, смеялись и пели.
Правда парижское население, не властное защитить их от дождя, задумало по крайней мере спасти их от голода.
Изо всех окон на веревках им начали спускать хлеб, сыр и бутылки вина.
Это делалось на всех улицах, по которым они проходили. Покуда они проходили, сто пятьдесят тысяч людей заняли места на пригорках Марсова поля, а еще сто пятьдесят тысяч стояли за их спинами.
Что до амфитеатров Шайо и Пасси, они были до отказа забиты зрителями, число которых не поддавалось учету.
Великолепный цирк, гигантский амфитеатр, величественная арена, где состоялся праздник объединения Франции, а когда-нибудь, быть может, призойдет объединение всего мира!
Увидим мы этот праздник или не увидим – не все ли равно? Его увидят наши сыновья, увидит мир.
Одно из величайших заблуждений человека заключается в том, что он воображает, будто весь мир целиком существует для того, чтобы он прожил в нем свою краткую жизнь, меж тем как на самом деле из переплетения этих бесконечных кратких, эфемерных, невидимых, кроме как оку Господню, существований и состоит время – тот более или менее долгий период, в течение которого Провидение, эта Исида с четырьмя сосцами приглядывающая за народами, вершит свой таинственный труд и продолжает непрерывное дело сотворения мира.
О да, наверняка все, кто там был, верили, что скоро поймают, ухватят за оба крыла летучую богиню, которая зовется Свободой, вечно ускользает и скрывается из виду, чтобы всякий раз вернуться еще более гордой и сверкающей.
И эти люди заблуждались, как позже заблуждались их сыновья, думавшие, что они ее утратили.
И какою же радостью, каким доверием были проникнуты все эти люди – и те, что ждали, сидя или стоя, и те, что, перейдя реку по деревянному мосту, наведенному близ Шайо, через Триумфальную арку хлынули на Марсово поле!
По мере того как подходили отряды представителей, изо всех уст вырывались, рождаясь в сердцах, оглушительные крики ликования, а может быть, отчасти и изумления перед открывавшейся взору картиной.
В самом деле, никогда еще глазам человеческим не являлось подобное зрелище.
Марсово поле преобразилось словно по волшебству. Равнина меньше чем за месяц превратилась в долину окружностью в целое лье.
И на прямоугольных склонах вокруг долины разместились, стоя и сидя, триста тысяч человек.
Посреди возвышался Алтарь отечества, к которому вели четыре лестницы – по одной с каждой стороны обелиска, венчавшего алтарь.
На каждом углу монумента было по сосуду, в которых курился ладан: Национальное собрание решило, что отныне его будут воскурять не только Богу.
На каждой из четырех граней обелиска виднелись надписи, возвещавшие миру, что французский народ свободен, и призывавшие прочие нации последовать его примеру.
О, как радовались наши отцы! Их радость при виде этой картины была так безудержна, так глубока и искренна, что ее отголоски дошли и до нас.
Между тем в небесах, как во времена древности, творились знамения.
Безжалостные ливни, ураганные ветры, темные тучи предвещали тысяча семьсот девяносто третий, тысяча восемьсот четырнадцатый, тысяча восемьсот пятнадцатый годы!
Но посреди непогоды иногда проглядывало яркое солнце, сулившее тысяча восемьсот тридцатый, тысяча восемьсот сорок восьмой.
И если бы явился пророк и предсказал этим миллионам людей их будущее – как бы они его приняли?
Так же, как греки Калхаса, как троянцы Кассандру!
Но в этот день звучали только два голоса: то были голос веры и отвечавший ему голос надежды.
Перед корпусами Военной школы были построены галереи.
Эти галереи, затянутые драпировками и увенчанные трехцветными флагами, были приготовлены для королевы, придворных и Национального собрания.
Два одинаковых трона, возвышавшихся на расстоянии в три фута один от другого, предназначались королю и председателю Собрания.
Король, назначенный – только на этот день! – верховным главнокомандующим французской национальной гвардией, передал свои полномочия Лафайету.
Итак, Лафайет в этот день оказался главнокомандующим над шестью миллионами вооруженных людей.
Его удача спешила к своему зениту. Масштабами превосходя его собственные масштабы, она неизбежно должна была вскоре пойти на убыль и погаснуть.
В этот день она дошла до апогея, но, подобно фантастическим ночным призракам, что, увеличиваясь, постепенно достигают человеческих размеров, она лишь затем выросла сверх всякой меры, чтобы обратиться в пар, развеяться и исчезнуть.
Однако праздник федерации происходил на самом деле, и происходившее не вызывало сомнений.
Все было явью: народ, который вскоре заявит, что с него хватит; король, чья голова скоро слетит с плеч; генералиссимус, чей белый конь вскоре умчит седока в изгнание.
Между тем под этим зимним дождем, под порывами ненастья, при свете редких лучей бледного солнца, еле-еле пробивавшегося сквозь темную пелену туч, представители через три пролета Триумфальной арки вступили на обширную арену; этот авангард, составлявший около двадцати пяти тысяч человек, выстроился двумя концентрическими кругами по всей окружности цирка; далее появились парижские выборщики, за ними представители Коммуны и, наконец, Национальное собрание.
Все эти отряды, которым было отведено место на галереях, пристроенных к Военной школе, шли прямо через поле; подобно волне, набегающей на скалу, они лишь раздались, чтобы обогнуть Алтарь отечества, вновь сомкнувшись за ним, и передние уже успели приблизиться к галереям, в то время как хвост колонны, подобной гигантской змее, еще делал последний поворот перед Триумфальной аркой.
За выборщиками, представителями Коммуны и Национальным собранием шли все остальные: представители провинций, военные депутации, национальная гвардия.
Каждый департамент в знак отличия нес свое собственное знамя, но знамена эти обвивал, охватывал, окружал гигантский пояс из трехцветных знамен, твердивших глазам и сердцам присутствующих два слова, единственные два слова, ведущие на великие деяния народы, послушные Божьему замыслу.
Отечество и единство – вот эти слова.
В одно и то же время председатель Национального собрания поднялся на свой трон, король на свой, а королева заняла место на трибуне.
Увы, несчастная королева! Ее свита была ничтожна. Лучшие подруги Марии Антуанетты испугались и бросили ее; узнай они, что благодаря Мирабо король получил двадцать четыре миллиона на личные расходы, – быть может, некоторые из них и вернулись бы; однако они этого не знали.
Что же касается того человека, которого тщетно искали глаза Марии Антуанетты, то она знала: его не привлекли бы к ней ни золото, ни могущество.
Но его не было, и королеве хотелось задержать взгляд хоть на одном дружеском, преданном лице.
Она осведомилась, где г-н Изидор де Шарни и почему защитники монархии, у которой осталось в этой огромной толпе так немного защитников, не сплотились вокруг короля и у ног королевы.
Никто не знал, где Изидор де Шарни, а если бы кто-нибудь сообщил королеве, что в это самое время он везет крестьяночку, свою любовницу, в скромный домик на склоне холма Бельвю, она наверняка сострадательно передернула бы плечами, а может быть, ее сердце сжалось бы от ревности.
И кто знает, в самом деле: что, если бы наследница Цезарей пожертвовала троном и короной и согласилась стать безвестной крестьянкой, лишь бы Оливье продолжал любить ее, как Изидор любил Катрин!
Таковы были, по всей вероятности, мысли, мелькавшие у нее в голове, как вдруг Мирабо, перехватив один из ее непонятных взглядов – то ли небесный луч, то ли грозовая молния блистали в этом взгляде, – не удержавшись, произнес в полный голос:
- О чем же все-таки думает эта волшебница?
Случись рядом Калиостро, он, услыхав этот вопрос, мог бы на него ответить: «Она думает о роковом механизме, который я ей показал в графине, в замке Таверне, и который она потом однажды вечером узнала в Тюильри под пером Жильбера.» И великий прорицатель, ошибавшийся так редко, на сей раз ошибся бы.
Она думала об отсутствующем Шарни и об угасшей любви.
Вот о чем она думала под грохот пятисот барабанов и шум двух тысяч музыкальных инструментов, заглушаемый криками: «Да здравствует король!
Да здравствует закон! Да здравствует нация!.»
Внезапно наступила полная тишина.
Король и председатель Национального собрания сели.
Двести священнослужителей в белых стихарях приблизились к алтарю, возглавляемые епископом Отенским, г-ном де Талейраном, главой всех приносящих присягу в прошлом, настоящем и будущем.
Хромая на одну ногу, он взошел по ступеням алтаря – Мефистофель, ожидающий Фауста, которому предстояло появиться тринадцатого вандемьера.
Месса, которую отслужил епископ Отенский! Мы позабыли назвать это обстоятельство в числе дурных предзнаменований.
В этот миг гроза разразилась с удвоенной силой; казалось, небо возроптало против этого мнимого пастыря, который собирался профанировать святое таинство мессы и вместо дарохранительницы поднести Господу сердце, в котором вызревали будущие клятвопреступления.
Приблизившись к алтарю, знамена частей и трехцветные флаги образовали реющий пояс, раздуваемый юго-западным ветром и переливающийся тысячью цветов.
Завершив мессу, г-н де Талейран спустился на несколько ступенек и благословил национальное знамя и стяги восьмидесяти трех департаментов.
Затем началась священная церемония присяги.
Лафайет присягнул первым – именем национальной гвардии королевства.
Вторым присягнул председатель Национального собрания именем всей Франции.
Король присягнул третьим – своим собственным именем.
Лафайет спешился, пересек пространство, отделявшее его от алтаря, поднялся по ступеням, обнажил шпагу, приложил ее острие к Евангелию и твердым, убежденным голосом произнес:
- Мы клянемся в вечной верности нации, закону, королю; клянемся всеми нашими силами поддерживать Конституцию, принятую Национальным собранием и одобренную королем; в согласии с законом защищать безопасность личности и собственности, распределение хлеба и пропитания внутри государства, взимание общественных податей в любой форме; клянемся быть связанными со всеми французами неразрывными узами братства.
Во время присяги установилась полная тишина.
Едва он кончил, из ста пушек одновременно вырвалось пламя: то был сигнал соседним департаментам.
И тут весь укрепленный город озарился огромной вспышкой, сопровождавшейся угрожающим громом, который был изобретен людьми, и если числом бедствий может определяться превосходство, то этот рукотворный гром давно уже превзошел гром Божий.
Подобно кругам от камня, брошенного на середину озера, расходящимся по сторонам, пока не достигнут берега, каждый круг огня и каждая волна канонады разбегалась от центра к периферии, из Парижа к границам, из сердца Франции за ее пределы.
Затем председатель Национального собрания в свой черед встал, все депутаты стеснились вокруг него, и он произнес:
- Клянусь быть верным нации, закону, королю и всеми своими силами поддерживать Конституцию, принятую Национальным собранием и одобренную королем.
Не успел он договорить, как сверкнул тот же огонь, загремели те же взрывы и, как удаляющееся эхо, разлетелись во все концы Франции.
Настала очередь короля.
Он встал.
Тише! Слушайте все, каким голосом он будет произносить клятву нации клятву, которую сразу же преступил в сердце своем.
Берегитесь, государь! Туча разрывается надвое, открывается чистое небо, появляется солнце.
Солнце – это Бог. На нас взирает Бог.
- Я, король французов, – говорит Людовик XVI, – клянусь употребить всю власть, которой наделил меня конституционный закон государства, на то, чтобы поддерживать Конституцию, принятую Национальным собранием и одобренную мною, и способствовать исполнению законов.
Ах, государь, государь, зачем же и на этот раз вы не пожелали принести клятву на алтаре?
Двадцать первое июня станет ответом на четырнадцатое июля, Варенн откроет разгадку Марсова поля.
Но истинной или ложной была эта клятва, она была отмечена новыми вспышками и новым грохотом.
Сто пушек грянули, как грянули они в честь Лафайета и в честь председателя Собрания, и артиллерия департаментов в третий раз подхватила грозное предупреждение королям: «Берегитесь, Франция встает на ноги! Берегитесь, Франция хочет быть свободной, и, как тот римский посол, у которого в складках плаща таились и мир, и война, она готова взметнуть свой плащ над целым светом!.

Глава 7. Здесь Танцуют

И вот для всей этой неисчислимой толпы настал час безбрежной радости.
Мирабо на миг забыл королеву, Бийо на миг забыл Катрин.
Король удалился под всеобщие приветственные клики. Собрание вернулось в зал заседаний в сопровождении того же кортежа, с которым прибыло на Марсово поле.
Что до знамени, которое город Париж вручил ветеранам армии, то, как сообщает «История революции, составленная двумя друзьями народа., было решено, что знамя это будет вывешено под сводами Национального собрания на память будущим законодательным собраниям о счастливой эпохе, наступление которой отпраздновали в этот день, и как эмблема, способная напомнить войскам, что они подчиняются двум властям и не смеют выступать без согласного распоряжения обеих этих властей.
Мог ли Шапелье, по предложению которого был издан этот декрет, предвидеть двадцать седьмое июля, двадцать четвертое февраля и второе декабря?
Стемнело. Утренний праздник происходил на Марсовом поле, вечернему надлежало быть у Бастилии.
Восемьдесят три покрытых листвой дерева, по числу департаментов, изображали собой восемь башен крепости, на фундаментах которых они были установлены. От дерева к дереву тянулись сверкающие гирлянды; посредине возвышалась гигантская мачта, увенчанная знаменем, на котором красовалось слово «Свобода.» Возле рвов была вырыта огромная могила, в которой были погребены кандалы, цепи, решетки Бастилии и знаменитый барельеф, украшавший ранее башенные часы и изображавший скованных рабов. Кроме того, оставили отверстыми и осветили во всей их зловещей глубине подвальные одиночные камеры, вобравшие в себя столько слез и заглушившие столько вздохов. И наконец, когда, привлеченная музыкой, звучавшей среди листвы, публика добиралась до того места, где прежде был внутренний двор, там перед нею открывался ярко освещенный бальный зал, и над входом в этот зал были начертаны слова, подтверждавшие, что прорицание Калиостро осуществилось:

ЗДЕСЬ ТАНЦУЮТ

За одним из тысячи столиков, расставленных вокруг Бастилии, под импровизированной сенью, воспроизводившей древнюю крепость почти с такой же точностью, как обтесанные камешки архитектора Паллуа, подкреплялись двое мужчин, утомленные после дня маршировки и маневров. Перед ними были выставлены огромная колбаса, четырехфунтовый каравай и две бутылки вина.
- Эх, чтоб мне с места не сойти! – сказал, одним духом опорожнив свой стакан, младший из сотрапезников, носивший мундир капитана национальной гвардии, в то время как второй, старше его по крайней мере вдвое, был одет в мундир представителя провинции. – Чтоб мне с места не сойти! До чего ж хорошо поесть, когда голоден, и попить, когда в глотке сухо!
Потом, помолчав, он спросил:
- А что же вы, папаша Бийо? Неужто вам не хочется ни пить, ни есть?
- Я попил и поел, – отвечал второй, – и теперь мне хочется только одного…
- Чего же?
- Я скажу тебе это, дружище Питу, когда для меня придет час сесть за стол.
Питу не почувствовал хитрости в ответе Бийо. Бийо мало съел и мало выпил, несмотря на утомительный день, который к тому же, по выражению Питу, был голодноват; но с тех пор, как из Виллер-Котре они прибыли в Париж, за все пять дней или, вернее, пять ночей работы на Марсовом поле Бийо также очень мало пил и очень мало ел.
Питу знал, что некоторые недомогания, не представляя большой опасности, полностью лишают аппетита самых крепких людей, и всякий раз, примечая, как мало ест Бийо, спрашивал его, как спросил только что, в чем причина такого воздержания; но Бийо всякий раз отвечал, что он не голоден, и Питу довольствовался этим ответом.
Однако было одно обстоятельство, по-настоящему смущавшее Питу; то была не воздержанность Бийо в пище – в конце концов, каждый волен есть мало или вообще не есть. К тому же чем меньше ел Бийо, тем больше доставалось ему, Питу. Нет, его смущала немногословность фермера.
Когда Питу делил с кем-нибудь трапезу, он любил поговорить; он заметил, что беседа, ничуть не мешая глотанию, способствует пищеварению, и это наблюдение так глубоко укоренилось у него в мозгу, что, когда Питу доводилось есть в одиночестве, он пел.
Если, конечно, на него не нападало уныние.
Но теперь у Питу не было никаких причин для уныния, скорее напротив.
С некоторых пор жизнь его в Арамоне снова наладилась. Как мы знаем, Питу любил, вернее, обожал Катрин, и я прошу читателя понимать это буквально; итак, что нужно итальянцу или, например, испанцу, обожающим Мадонну? Видеть ее, стоять перед ней на коленях, молиться.
А что делал Питу?
С наступлением темноты он отправлялся к Клуисовой глыбе; он видел Катрин, стоял перед ней на коленях молился.
И девушка, благодарная Питу за огромную услугу, которую он ей оказал, не препятствовала ему в этом. Взгляд ее устремлялся мимо Питу, гораздо дальше, гораздо выше!
Лишь время от времени славный парень ощущал легкие уколы ревности, когда приносил с почты письмо от Изидора к Катрин или относил на почту письмо от Катрин к Изидору.
Но в конечном счете это все же было несравненно лучше, чем прежде, когда он только что вернулся из Парижа и объявился на ферме, и Катрин, распознав в Питу демагога, врага знати и аристократов, выставила его за дверь, говоря, что работы для него на ферме нет.
Питу, не знавший о беременности Катрин, даже не подозревал, что нынешнее положение дел не может длиться вечно.
Посему он покинул Арамон с огромным сожалением, но офицерский чин обязывал его подавать пример ревностной службы; и вот он попрощался с Катрин, поручил ее заботам папаши Клуи и обещал вернуться как можно скорей.
Как видим, ничего из того, что осталось у Питу дома, не могло погрузить его в уныние.
В Париже с ним также не приключилось ничего худого, что могло бы заронить в его сердце это чувство.
Он разыскал доктора Жильбера и отчитался ему в употреблении его двадцати пяти луидоров, а также передал благодарность и добрые пожелания тридцати трех солдат национальной гвардии, которых он обмундировал на эти двадцать пять луидоров, а доктор Жильбер вручил ему еще двадцать пять луидоров, на сей раз предназначавшихся не только на нужды национальной гвардии, но и на его собственные.
Питу простодушно и без лишних слов принял этот подарок.
Г-н Жильбер был для него богом, и от него Питу легко было принять что бы то ни было.
Когда Всевышний насылал дождь или солнце, Питу никогда не приходило в голову взять с собой зонтик, чтобы уклониться от господних даров.
Нет, он принимал и то, и другое, и, как цветам, как всем растениям и деревьям, эти дары всегда приходились ему кстати.
Кроме того, Жильбер ненадолго погрузился в размышления, а потом, подняв к нему свое красивое задумчивое лицо, сказал:
- Сдается мне, дорогой Питу, что Бийо о многом нужно мне рассказать, а покамест я буду беседовать с Бийо, почему бы тебе не навестить Себастьена?
- Ах, с удовольствием, господин Жильбер, – воскликнул Питу, хлопая в ладоши, как ребенок, – мне самому ужасно хотелось, но я не смел попросить у вас разрешения.
Жильбер еще на миг задумался.
Потом взял перо, написал несколько слов, сложил лист и надписал имя своего сына.
- Держи, – сказал он, – возьми экипаж и поезжай за Себастьеном; по-видимому, вследствие того, что я написал, ему надо будет нанести один визит; ты проводишь его, не правда ли, милый Питу, и подождешь у дверей.
Может быть, придется подождать час или даже больше, но я знаю твою снисходительность: ты скажешь себе, что оказываешь мне этим услугу, и не станешь скучать.
- Да нет же, не беспокойтесь, господин Жильбер, – сказал Питу, – я никогда не скучаю. К тому же по дороге я куплю у булочника краюху хлеба, и, если в карете мне станет скучно, я пожую.
- Прекрасное средство! – отозвался Жильбер. – Но только, знаешь ли, Питу, – добавил он, улыбаясь, – с точки зрения гигиены есть всухомятку вредно: хлеб лучше чем-нибудь запивать.
- Тогда, – подхватил Питу, – я кроме хлеба куплю ломоть студня и бутылку вина.
- Браво! – воскликнул Жильбер.
И воодушевленный Питу вышел, нанял фиакр, велел ему подъехать к коллежу Людовика Святого, спросил Себастьена, который прогуливался в саду при коллеже, сгреб его в объятия, как Геракл Телефа, расцеловал от души, а потом, опустив на землю, вручил ему письмо от отца.
Себастьен первым делом поцеловал письмо с нежной и почтительной сыновней любовью; потом, после минутного размышления, он спросил:
- Скажи, Питу, а не говорил ли отец, что ты должен куда-то меня отвезти?
- Да, если ты согласишься.
- Еще бы, – поспешно промолвил мальчик, – конечно, я согласен, и ты скажешь отцу, что я был в восторге от его предложения.
- Ладно, – сказал Питу, – похоже, что речь идет о месте, где тебе бывает очень весело.
- Я был в этом месте всего один раз, Питу, но буду счастлив туда вернуться.
- В таком случае, – объявил Питу, – остается только предупредить аббата Берардье о твоей отлучке; фиакр ждет у дверей, и я тебя увезу.
- Превосходно, – отвечал юноша, – и, чтобы не терять времени, милый Питу, отнеси сам аббату записку от отца, а я тем временем немного приведу себя в порядок и буду ждать тебя во дворе.
Питу отнес письмо директору коллежа, получил exeat и спустился во двор.
Свидание с аббатом Берардье приятно польстило самолюбию Питу; в нем признали того нищего крестьянина – в шлеме, при сабле, но без такого важного предмета туалета, как кюлоты, – который в тот самый день, когда пала Бастилия, год тому назад, произвел в коллеже целый переполох как оружием, которое при нем было, так и одеждой, которой на нем не было.
Сегодня он явился сюда в треуголке, в синем сюртуке с белыми отворотами, в коротких кюлотах, с капитанскими эполетами на плечах; сегодня он явился с той уверенностью в себе, какая достигается благодаря уважению сограждан; таким образом, он имел право на самое обходительное обращение.
И аббат Берардье встретил его весьма обходительно.
Почти в то же самое время, когда Питу спускался по лестнице, ведущей от директора коллежа, Себастьен, у которого была комната в другом крыле, спускался по другой лестнице.
Себастьен уже не был ребенком; это был очаровательный юноша лет шестнадцати-семнадцати, лицо его обрамляли чудесные каштановые волосы, а голубые глаза метали первое юное пламя, позлащенное, как лучи зари.
- Я готов, – весело сказал он Питу, – поехали.
Питу посмотрел на него до того радостно и вместе с тем до того изумленно, что Себастьсну пришлось повторить свое приглашение еще раз.
На сей раз Питу последовал за юношей.
У ворот Питу сказал Себастьену:
- Вот ведь какое дело: я, знаешь ли, понятия не имею, куда нам ехать, поэтому назови адрес сам.
- Не беспокойся, – сказал Себастьен. И, обращаясь к кучеру, добавил:
- Улица Кок-Эрон, девять, первый подъезд от улицы Кокийер.
Этот адрес ровным счетом ничего не говорил Питу. Итак, Питу вслед за Себастьеном безропотно поднялся в карету.
- Но только, если та особа, к которой мы едем, милый Питу, окажется дома, – заметил Себастьен, – я могу пробыть там час или даже дольше.
- Не беспокойся об этом, Себастьен, – отвечал Питу, разевая свой огромный рот в жизнерадостной улыбке, – это предусмотрено. Эй, кучер, попридержи лошадей!
В это время они как раз поравнялись с булочной; кучер придержал лошадей, Питу выскочил, купил двухфунтовый каравай и вернулся в фиакр.
Чуть подальше Питу остановил кучера еще раз.
Это было перед кабачком.
Питу вышел, купил бутылку вина и снова уселся рядом с Себастьеном.
И, наконец, Питу остановил кучера в третий раз, на сей раз перед колбасной лавкой.
Питу опять выскочил и купил четверть студня.
- Теперь, – сказал он, – гоните, не останавливаясь, до улицы Кок-Эрон, у меня есть все, что мне надобно.
- Отлично, – отозвался Себастьен, – теперь я понимаю твой план и совершенно спокоен на твой счет.
Карета покатилась до самой улицы Кок-Эрон и остановилась перед домом номер девять.
Чем ближе подъезжали они к этому дому, тем сильней становилось лихорадочное возбуждение, охватившее Себастьена. Он вскочил с сиденья и, высунувшись из фиакра, кричал кучеру, хотя, к чести последнего и его колымаги, надо признать, что призывы юноши нисколько не ускорили дело:
- Побыстрей, кучер, да побыстрей же!
Тем не менее, поскольку все на свете чем-нибудь да кончается – ручьи впадают в речушки, речушки в большие реки, реки в океан, – так и фиакр добрался наконец до улицы Кок-Эрон и, как мы уже говорили, остановился перед домом номер девять.
Себастьен тут же, не дожидаясь помощи кучера, распахнул дверцу, в последний раз обнял Питу, спрыгнул на землю, позвонил у дверей, двери отворились, юноша спросил у привратника, дома ли ее сиятельство графиня де Шарни, и, не дожидаясь ответа, ринулся внутрь павильона.
При виде прелестного мальчика, красивого и хорошо одетого, привратник даже не попытался его остановить и, поскольку графиня была дома, удовольствовался тем, что затворил дверь, предварительно удостоверившись, что никто не сопровождает гостя и не хочет войти за ним следом.
Спустя пять минут, когда Питу отхватил ножом первый шмат от четверти студня, зажал между колен откупоренную бутылку, а сам тем временем за обе щеки уписывал мягкий хлеб с хрустящей корочкой, дверца фиакра отворилась, и привратник, держа свой колпак в руке, обратился к Питу со следующими словами, которые ему пришлось повторить дважды:
- Ее сиятельство графиня де Шарни просит господина капитана Питу соблаговолить войти к ней в дом, вместо того, чтобы ждать господина Себастьена в фиакре.
Как мы уже сказали, привратник был вынужден повторить это приглашение дважды, но, поскольку после второго раза Питу уже не мог думать, что ослышался, ему пришлось со вздохом проглотить хлеб, положить обратно в бумажный сверток шмат студня, который он успел отрезать, и аккуратно поставить бутылку в угол фиакра, чтобы вино не разлилось.
Потом, потрясенный таким приключением, он последовал за привратником.
Но потрясение его безмерно возросло, когда он увидал, что в передней его ждет прекрасная дама, которая, обнимая Себастьена, протянула ему, Питу, руку и сказала:
- Господин Питу, вы доставили мне такую огромную и нечаянную радость, привезя сюда Себастьена, что мне захотелось самой вас поблагодарить.
Питу глянул, залепетал что-то, но не посмел коснуться протянутой ему руки.
- Возьми руку и поцелуй, Питу, – сказал Себастьен, – матушка разрешает.
- Это твоя матушка? – переспросил Питу.
Себастьен утвердительно кивнул головой.
- Да, его матушка, – подтвердила Андре с сияющими глазами, – матушка, к которой вы привезли его после девяти месяцев отсутствия; матушка, которая видела сына всего единожды в жизни и, питая надежду, что вы привезете мне его еще, не желает иметь от вас тайны, хотя эта тайна может ее погубить, если окажется раскрыта.
Когда взывали к сердцу и преданности Питу, можно было твердо рассчитывать, что доблестный молодой человек в тот же миг отринет все сомнения и колебания.
- О сударыня, – вскричал он, хватая руку, которую протянула ему графиня де Шарни и целуя ее, – не беспокойтесь, вот где хранится ваша тайна!
И, выпрямившись, он с большим достоинством приложил свою руку к сердцу.
А теперь, господин Питу, – продолжала графиня, – сын сказал мне, что вы не завтракали, пройдите же в столовую, и, пока я побеседую с сыном – ведь вы же не станете оспаривать у матери это счастье, не правда ли? – для вас накроют стол, и вы вознаградите себя за потраченное время.
И, приветствовав Питу таким взглядом, какого у нее никогда не находилось для богатейших вельмож при дворах Людовика XV и Людовика XVI, она увлекла Себастьена через гостиную в спальню, а Питу, все еще оглушенный случившимся, остался в столовой ждать исполнения того обещания, что дала ему графиня.
И спустя несколько мгновений все исполнилось. На столе возникли две отбивные, холодный цыпленок и горшочек варенья, а рядом с ними бутылка бордо, бокал венецианского стекла, тонкого, как муслин, и стопка тарелок из китайского фарфора.
Несмотря на элегантность сервировки, мы не осмелимся утверждать, что Питу нисколько не пожалел о своем двухфунтовом каравае, студне и бутылке вина с зеленым сургучом.
Когда, разделавшись с отбивными, он приступил к цыпленку, дверь отворилась, и на пороге показался молодой дворянин, намеревавшийся через столовую пройти в гостиную.
Питу поднял голову, молодой человек потупил глаза, оба одновременно узнали друг друга и хором воскликнули:
- Господин виконт де Шарни!
- Анж Питу!
Питу встал, сердце его яростно билось; вид молодого человека напомнил ему самые горестные переживания, какие ему довелось испытать в жизни.
Что до Изидора, то ему вид Питу не напомнил ровным счетом ничего только слова Катрин, что он, Изидор, должен помнить, сколь многим обязан этому славному человеку.
Он не знал и даже ничуть не подозревал о глубокой любви, которую Питу испытывал к Катрин; о любви, в которой Питу, будучи великодушен, черпал свою преданность. А потому он подошел прямо к Питу, в котором, несмотря на мундир и пару эполет, по привычке видел арамонского крестьянина, охотника с Волчьих Вересковищ, парня с фермы Бийо.
- А, это вы, господии Питу, – сказал он. – Очень рад нашей встрече и возможности выразить вам всю мою признательность за услуги, которые вы нам оказали.
- Господин виконт, – отвечал Питу более или менее твердым голосом, хотя чувствовал, что дрожит всем телом, – все, что я сделал, было ради мадемуазель Катрин, и только для нее одной.
- Да, пока вы не узнали, что я ее люблю, но начиная с этого времени ваши услуги относились и ко мне, поскольку, когда вы получали на почте мои письма и руководили постройкой домика возле Клуисовой глыбы, вам пришлось войти в некоторые расходы…
И рука Изидора потянулась к карману, словно желая испытать этим движением совесть Питу.
Но Питу остановил Изидора.
- Сударь, – произнес он с достоинством, которое подчас удивляло тех, кто имел с ним дело, – я оказываю помощь, когда могу, но не принимаю за нес платы; к тому же, повторяю вам, все мои услуги относились к мадемуазель Катрин. Мадемуазель Катрин – мой друг; если она полагает, что должна мне какие-то деньги, она уладит это прямо со мной, но вы, сударь, ничего мне не должны: я делал все для мадемуазель Катрин, а не для вас, и потому вам нечего мне предлагать.
Эти слова, а главное тон, которым они были произнесены, поразили Изидора; быть может, только теперь он заметил, что его собеседник одет в мундир и на плечах у него красуются капитанские эполеты.
- Отчего же, господин Питу, – возразил он, слегка наклонив голову, я кое-что вам должен, и мне есть что вам предложить. Я должен высказать вам свою благодарность и предлагаю вам свою руку. Надеюсь, вы доставите мне удовольствие принять мою благодарность и окажете мне честь пожать руку.
В ответе Изидора и движении, коим он сопровождался, было столько величия, что покоренный Питу протянул руку и кончиками пальцев дотронулся до пальцев Изидора.
В этот миг на пороге гостиной появилась графиня де Шарни.
- Господин виконт, – сказала она, – вы хотели меня видеть? Вот и я.
Изидор отдал Питу поклон и по приглашению графини последовал за ней в гостиную.
Однако, когда он затворял дверь гостиной, желая, очевидно, остаться наедине с графиней, Андре придержала дверь, и она осталась полуоткрытой.
Графиня явно дала понять, что сделала это намеренно.
Итак, Питу было слышно все, что говорили в гостиной.
Он приметил, что другая дверь гостиной, та, что вела в спальню, тоже была открыта; таким образом, Себастьен, оставаясь невидимым, мог слышать весь разговор графини и виконта точно так же, как он сам.
- Вы хотели меня видеть? – обратилась графиня к деверю. – Могу ли я узнать, какой счастливый случай привел вас ко мне?
- Сударыня, – отвечал Изидор, – вчера я получил весточку от Оливье; как и в прошлых письмах, которые я от него получал, он просит меня передать вам его нижайший поклон; он не знает еще, когда вернется, и пишет, что будет счастлив получить от вас весточку, коль скоро вы соблаговолите вручить мне для него письмо или просто на словах передать ему привет через меня.
- Сударь, – сказала графиня, – я до сих пор не ответила на письмо, которое господин де Шарни написал мне перед отъездом, потому что не знаю, где он, но я охотно воспользуюсь вашим посредничеством, чтобы исполнить долг преданной и почтительной жены; итак, если завтра вы соблаговолите прислать за письмом для господина де Шарни, письмо это будет написано и передано вам для него.
- Напишите письмо, сударыня, – отвечал на это Изидор, – но я заеду за ним не завтра, а дней через пять-шесть: мне настоятельно необходимо совершить одну поездку, не знаю в точности, сколько времени она займет, но, как только вернусь, я приду к вам засвидетельствовать почтение и исполнить то, что вы мне поручите.
Изидор поклонился графине, та ответила ему реверансом и, по-видимому, указала ему другой выход, потому что он больше не появился в столовой, где Питу, разделавшись с цыпленком, как прежде разделался с отбивными, вступил в единоборство с вареньем.
Горшок из-под варенья давно уже опустел, равно как и бокал, из которого Питу допил последние капли бордо, когда графиня снова вошла в столовую, ведя Себастьена.
Трудно было бы признать суровую мадемуазель де Таверне или строгую графиню де Шарни в молодой матери, которая шла, опираясь на руку своего мальчика, с сияющими от радости глазами, с улыбкой, не сходившей с уст; ее бледные щеки, омытые невообразимо сладкими слезами, которые пролились впервые, покрылись розовым румянцем, удивившим самое Андре: это материнская любовь, составляющая для женщины полжизни, вернула румянец на ее лицо за два часа, что она провела с сыном.
Она еще раз покрыла поцелуями лицо Себастьена; потом она передала мальчика Питу, стиснув грубую лапу славного молодого человека своими белыми ручками, которые, казалось, были изваяны из теплого и мягкого мрамора.
Себастьен в свой черед расцеловал Андре с той пылкостью, которую вкладывал во все, что делал; эту его пылкость могло охладить лишь неосторожное восклицание, от которого не удержалась Андре, когда мальчик в прошлый раз упомянул при ней Жильбера.
Но в часы одиночества в коллеже Людовика Святого, во время прогулок в уединенном саду сладостное видение матери снова стало возникать перед ним, и любовь мало-помалу вернулась в сердце мальчика; и когда Себастьен получил от Жильбера письмо, в котором тот разрешил ему в сопровождении Питу на час-другой съездить к матери, это письмо совпало с самыми тайными и заветными его желаниями.
Встреча Себастьена и Андре произошла так нескоро из-за деликатности Жильбера; он понимал, что если сам отвезет мальчика к матери, то своим присутствием лишит Андре половины блаженства, а если Себастьена привез бы к ней кто-нибудь другой, а не добрый и простодушный Питу, тем самым была бы поставлена под угрозу тайна, принадлежавшая не Жильберу.
Питу распрощался с графиней, не задав ни единого вопроса, не бросив вокруг ни единого любопытного взгляда, и, увлекая за собой Себастьена, который, обернувшись назад, обменивался с матерью воздушными поцелуями, уселся в фиакр, где обнаружил и свой хлеб, и завернутый в бумагу студень, и бутылку вина, притулившуюся в уголке.
Во всем этом, точно так же как и в отлучке из Виллер-Котре, не было ровным счетом ничего такого, что могло бы огорчить Питу.
Вечером того же дня он приступил к работе на Марсовом поле; работа продолжалась и во все другие дни; он получил множество похвал от г-на Майара, который его узнал, и от г-на Байи, которому он о себе напомнил; он разыскал г-на Эли и г-на Юллена, таких же победителей Бастилии, как и он сам, и без зависти увидел у них медали, которые они носили в бутоньерках, – а ведь Питу с Бийо тоже имели не меньше прав на такие медали. Наконец настал знаменательный день, и он с утра занял свое место у заставы Сен-Дени. Он снял с трех свисавших веревок сыр, хлеб и бутылку вина. Он поднимался на возвышение перед Алтарем отечества, он плясал фарандолу, одну руку протянув актрисе из Оперы, а другую монашке-бернардинке. При появлении короля он вернулся в строй и с удовлетворением видел, как от его имени присягал Лафайет – это было для него, Питу, большой честью; потом, после присяги, после пушечных выстрелов, после взрыва музыки, взлетевшей к небу, когда Лафайет на белом коне проехал между рядов своих дорогих товарищей, он радовался, когда Лафайет его узнал, и оказался среди тридцати или сорока тысяч счастливцев, которым генерал пожал руку за этот день; затем он вместе с Бийо покинул Марсово поле и несколько раз останавливался поглазеть на огни, иллюминацию, фейерверки на Елисейских полях. Потом он пошел вдоль бульваров; потом, чтобы не пропустить ни одно из удовольствий, коими изобиловал этот великий день, он, вместо того чтобы завалиться спать, как сделал бы на его месте любой, у кого после такого утомительного дня уже подгибались бы ноги, он, Питу, отправился к Бастилии, где в угловой башне нашел свободный столик, и распорядился, как мы уже сообщали, чтобы ему принесли два фунта хлеба, две бутылки вина и колбасу.
Правда, он не знал, что Изидор, предупреждая г-жу де Шарни о семиили восьмидневной отлучке, собирался провести эти дни в Виллер-Котре; правда, он не знал, что шесть дней тому назад Катрин разродилась мальчиком, что ночью она покинула домик близ Клуисовой глыбы, а утром вместе с Изидором приехала в Париж и, вскрикнув, забилась поглубже в карету, когда заметила Бийо с Питу у заставы Сен-Дени, – а ведь ни в работе на Марсовом ноле, ни во встречах с гг. Майаром, Байи, Эли и Юлленом нет никаких причин для уныния, равно как и в этой фарандоле, которую он отплясывал между актрисой из Оперы и монашкой-бернардинкой, равно как и в том, что г-н де Лафайет узнал его и оказал ему честь своим рукопожатием, равно как и в этой иллюминации, этих фейерверках, этой искусственной Бастилии и в этом столе, на котором стояли хлеб, колбаса и две бутылки вина.
И только одно могло печалить Питу: это была печаль папаши Бийо.

Глава 8. Свидание

Как мы уже знаем из начала предыдущей главы, Питу, отчасти желая поддержать собственную веселость, отчасти пытаясь развеять печаль Бийо, решился завести с ним беседу.
- А скажите-ка, папаша Бийо, – начал Питу после недолгого молчания, во время которого он, казалось, запасся нужными словами, как стрелок перед тем, как открыть огонь, запасается патронами, – кто, черт побери, мог предположить, что с тех пор, как ровно год и два дня тому назад мадемуазель Катрин дала мне луидор и ножом разрезала веревки, которыми были связаны мои руки… да, надо же… кто бы мог подумать, что за эти год и два дня приключится столько событий.
- Никто, – отвечал Бийо, и Питу не заметил, каким недобрым огнем сверкнул взгляд фермера, когда он, Питу, произнес имя Катрин.
Питу выждал, чтобы узнать, не добавит ли Бийо еще чего-нибудь к тому единственному слову, которое он произнес в ответ на довольно-таки длинную и, по мнению самого Питу, недурно выстроенную тираду.
Но, видя, что Бийо хранит молчание, Питу, подобно стрелку, о котором мы только что толковали, перезарядил ружье и дал еще один выстрел.
- А скажите-ка, папаша Бийо, – продолжал он, – кто бы сказал, когда вы неслись за мной по равнине Эрменонвиля; когда вы чуть не загнали Каде, да и меня самого чуть не загнали; когда вы настигли меня, назвались, позволили сесть на круп вашего коня, когда в Даммартене пересели на другую лошадь, чтобы поскорей очутиться в Париже; когда мы приехали в Париж и увидели, как горят заставы, когда в предместье Ла-Виллет нас помяли имперцы; когда мы повстречали процессию, которая кричала: «Да здравствует господин Неккер!. и «Да здравствует герцог Орлеанский!.; когда вы сподобились чести нести одну из ручек носилок, на которых были установлены бюсты этих двух великих людей, а я тем временем пытался спасти жизнь Марго; когда на Вандомской площади в нас стрелял королевский немецкий полк и бюст господина Неккера свалился вам на голову; когда мы бросились наутек по улице Сент-Онорс с криками: «К оружию! Наших братьев убивают!. – кто бы вам тогда сказал, что мы возьмем Бастилию?
- Никто, – ответствовал фермер столь же лаконично, как и в прошлый раз. «Черт возьми! – выждав некоторое время, мысленно воскликнул Питу. Сдается мне, он это нарочно!.» Ладно, попробуем выстрелить в третий раз.»
Вслух же он произнес:
- А скажите-ка, папаша Бийо, ну кто бы поверил, когда мы брали Бастилию, что день в день спустя год после этой победы я буду капитаном, вы представителем провинции на празднике Федерации, и мы оба будем ужинать, особенно я, в Бастилии, построенной из зеленых веток, которые будут насажены на месте, где стояла та, другая Бастилия? А, кто бы в это поверил?
- Никто, – повторил Бийо еще более угрюмо.
Питу признал, что невозможно заставить фермера разговориться, но утешался мыслью, что никто не лишил его, Питу, права говорить самому.
Итак, он продолжал, оставив за Бийо право отвечать, коль скоро ему придет охота.
- Как подумаю, что ровно год тому назад мы вошли в ратушу, что вы ухватили господина де Флесселя – бедный господин де Флессель, где он? Где Бастилия? – ухватили господина де Флесселя за воротник, что вы заставили его выдать порох, покуда я стоял у дверей на часах, а кроме пороха, вы добились от него записки к господину Делоне; и что мы раздали порох и расстались с господином Маратом: он пошел к Дому инвалидов, ну, а мы – к Бастилии; что у Бастилии мы нашли господина Гоншона, Мирабо из народа, как его называли… А знаете ли вы, папаша Бийо, что сталось с господином Гоншоном? Эй, знаете вы, что с ним сталось?
На сей раз Бийо ограничился тем, что отрицательно покачал головой.
- Не знаете? – продолжал Питу. – Я тоже не знаю. Может быть, то же самое, что сталось с Бастилией, с господином де Флесселем и что станется со всеми нами, – философски добавил Питу, – pulvis es et in pulverem reverteris. Как подумаю, что на этом самом месте была дверь, а теперь ее здесь нет, – та дверь, через которую вы вошли, после того как господин Майар написал на шкатулке знаменитое сообщение, которое я должен был прочесть народу, если вы не вернетесь; как подумаю, что на том самом месте, где сейчас в этой огромной яме, похожей на могилу, свалены все эти цепи и кандалы, вы повстречали господина Делоне! – бедняга, я так и вижу его до сих пор в сюртуке цвета небеленого полотна, в треуголке, с алой лентой и шпагой, упрятанной в трость… Да, и он тоже ушел вслед за Флесселем! Как подумаю, что господин Делоне показал вам всю Бастилию, снизу доверху, дал вам ее изучить, измерить ее стены в тридцать футов у основания и в пятнадцать у вершины, и как вы вместе с ним поднимались на башни, и вы даже пригрозили ему, если он не будет вести себя благоразумно, броситься вниз вместе с ним с одной из башен; как подумаю, что, спускаясь, он показал вам ту пушку, которая десять минут спустя отправила бы меня туда, где теперь пребывает бедный господин Делоне, кабы я не исхитрился спрятаться за угол; и, наконец, как подумаю, что, осмотрев все это, вы сказали, словно мы собирались штурмовать сеновал, голубятню или ветряную мельницу: «Друзья, возьмемте Бастилию!. – и мы ее взяли, эту хваленую Бастилию, до того здорово взяли, что сегодня сидим себе, уплетая колбасу и попивая бургундское, на том самом месте, где была башня, прозывавшаяся.третья Бертодьера., в которой сидел доктор Жильбер!
До чего же странно! И как припомню весь этот шум, гам, крики, грохот…
Погодите, – перебил сам себя Питу, – кстати уж о шуме, что это там слышится? Гляньте, папаша Бийо, там что-то происходит или идет кто-то: все бегут, все повскакали с мест; пойдемте-ка вместе со всеми, папаша Бийо, пойдемте!
Питу подхватил Бийо под руку, приподнял его с места, и оба, охваченный любопытством Питу и безучастный Бийо, отправились в ту сторону, откуда доносился шум.
Причиной шума был человек, наделенный редкой привилегией производить шум всюду, где бы он ни появлялся.
Среди всеобщего гневного ропота слышались крики: «Да здравствует Мирабо!. – они вырывались из могучих глоток тех людей, которые последними меняют свое мнение о людях.
И впрямь, это был Мирабо, который под руку с женщиной явился осмотреть новую Бастилию; ропот был вызван именно тем, что его узнали.
Женщина была под вуалью.
Другого человека на месте Мирабо испугала бы вся эта поднявшаяся вокруг него суматоха, в особенности крики, преисполненные глухой угрозы, прорывавшиеся сквозь хвалебные возгласы; эти крики были сродни тем, что сопровождали колесницу римского триумфатора, взывая к нему: «Цезарь, не забывай, что ты смертен!.»
Но он, человек привычный к угрозам, был, казалось, подобен буревестнику, которому хорошо лишь в соседстве с громами и молниями; с улыбкой на лице, со спокойным взглядом и властной осанкой он шел сквозь весь этот переполох, ведя под руку неведомую спутницу, дрожавшую под влиянием его ужасающей популярности.
Неосторожная, она, наверно, подобно Семеле, пожелала увидеть Юпитера, и теперь, казалось, ее вот-вот спалит небесный огонь.
- Да это же господин де Мирабо! – сказал Питу. – Смотри-ка, вот он какой, господин де Мирабо, дворянский Мирабо. Вы помните, папаша Бийо, ведь почти что на этом самом месте мы видели господина Гоншона, народного Мирабо, и я еще сказал вам: «Не знаю, как дворянский Мирабо, а этот, народный, – сущий урод.» Так вот, знайте, что нынче, когда я повидал их обоих, сдается мне, что оба они одинаковые уроды, но дела это не меняет; все равно воздадим должное великому человеку.
И Питу взобрался на стул, а со стула перелез на стол, нацепил треуголку на острие своей шпаги и закричал:
- Да здравствует господин де Мирабо!
Бийо ничем не проявил ни симпатии, ни антипатии; он лишь скрестил руки на дюжей груди и угрюмо пробормотал:
- Говорят, он предает народ.
- Подумаешь, – возразил Питу, – такое говорят обо всех великих людях древности, от Аристида до Цицерона.
И еще более зычным и гулким голосом, чем в первый раз, он прокричал вслед прославленному оратору:
- Да здравствует Мирабо!
Великий человек уже почти скрылся из виду, увлекая за собой водоворот людей, хулы и приветственные клики. Питу соскочил со стола и сказал:
- А все равно, я очень доволен, что увидел господина де Мирабо…
Пошли, папаша Бийо, прикончим вторую бутылку и доедим нашу колбасу.
И он увлек фермера к столу, где их в самом деле ждали остатки угощения, которое Питу поглощал почти без посторонней помощи, как вдруг они обнаружили, что к их столику придвинут третий стул, а на стуле сидит какой-то человек и словно поджидает их.
Питу посмотрел на Бийо; тот смотрел на незнакомца.
День этот, конечно, был днем братского единения, а потому допускал некоторую бесцеремонность между согражданами, но в глазах Питу, не допившего второй бутылки и не доевшего колбасы, бесцеремонность эта почти равнялась той, которую позволял себе незнакомый игрок, подсевший к шевалье де Грамону.
Да и тот игрок, которого Гамильтон называет «ничтожеством», попросил у шевалье де Грамона прощения «за великую дерзость», между тем как незнакомец и не думал просить прощения ни у Бийо, ни у Питу, а, напротив, смотрел на них с некоторой издевкой, как, по-видимому, привык смотреть на всех и каждого.
У Бийо, конечно же, был не такой нрав, чтобы сносить подобные взгляды, не требуя объяснений; он проворно шагнул к незнакомцу, но не успел фермер открыть рот или поднять руку, как незнакомец подал масонский знак, и Бийо ответил на этот знак.
Эти двое даже не знали друг друга, однако они были братьями.
Впрочем, незнакомец и одет был так же, как Бийо, в мундир представителя от провинций; лишь по некоторым отличиям в платье фермер заключил, что человек этот, должно быть, принадлежал нынче к кучке иностранцев, сопровождавших Анахарсиса Клоотса и представлявших на празднестве депутацию от всего человечества.
После того как незнакомец и Бийо обменялись знаками, Бийо и Питу уселись на свои места.
Бийо даже кивнул головой в знак приветствия, а Питу дружелюбно улыбнулся.
Однако оба они, казалось, вопросительно смотрели на незнакомца, и он прервал молчание.
- Вы меня не знаете, братья, – сказал он, – а между тем я знаю вас обоих.
Бийо пристально глянул на незнакомца, а Питу, натура более непосредственная, воскликнул:
- Да неужто знаете?
- Я знаю тебя, капитан Питу, – произнес иностранец, – я знаю тебя, фермер Бийо.
- Все верно, – заметил Питу.
- Почему ты так мрачен, Бийо? – спросил иностранец. – Потому ли, что тебе, победителю Бастилии, ворвавшемуся в крепость первым, забыли повесить в бутоньерку медаль Четырнадцатого июля, забыли воздать тебе такие же почести, какие воздали сегодня господам Майару, Эли и Юллену?
Бийо презрительно улыбнулся.
- Если ты знаешь меня, брат, – произнес он, – ты должен понимать, что такое сердце, как мое, не могут опечалить подобные пустяки.
- Тогда, может быть, потому, что со всем присущим твоему сердцу великодушием ты понапрасну пытался воспротивиться убийствам Делоне, Фулона и Бертье?
- Я сделал все, что мог и что было в моих силах, чтобы эти злодеяния не свершились, – сказал Бнйо. – С тех пор я много раз видел во сне тех, кто пал жертвой этих злодеяний, и ни один из них ни в чем меня не упрекнул.
- Потому ли, что, после пятого и шестого октября вернувшись к себе на ферму, ты застал амбары пустыми, а поля нераспаханными?
- Я богат, – возразил Бийо, – один пропавший урожай мне нипочем.
- Значит, – сказал незнакомец, заглянув Бийо в лицо, – это оттого, что твоя дочь Катрин…
- Молчите! – произнес фермер, стиснув незнакомцу руку. – Ни слова об этом.
- Почему же? – возразил незнакомец. – Ведь я говорю об этом, чтобы помочь тебе отомстить.
- Тогда, – сказал Бийо, побледнев и вместе с тем улыбаясь, – тогда дело другое, давайте поговорим.
Питу не думал больше о еде и питье, он смотрел на незнакомца, словно на колдуна.
- И как же намерена действовать твоя месть? – с улыбкой продолжал иностранец. – Скажи. По-крохоборски, расправой с отдельным человеком, как ты уже пытался однажды?
Бийо стал бледней мертвеца; Питу чувствовал, как по всему телу его пробежала дрожь.
- Или ты собираешься преследовать всю касту?
- Собираюсь преследовать всю касту, – сказал Бийо, – потому что преступление одного человека – это их общее преступление; и господин Жильбер, которому я жаловался, сказал мне: «Бедняга Бийо, то, что случилось с тобой, случилось уже с сотнями тысяч отцов! Чем еще заниматься дворянам, если в молодости не похищать девушек из простонародья, а в старости не тянуть деньги из короля?.
- Вот как! Жильбер тебе это сказал?
- Вы его знаете?
Незнакомец улыбнулся.
- Я знаю всех людей, – сказал он, – и тебя, Бийо, фермера из Писле, и Питу, капитана арамонской национальной гвардии, и виконта Изидора де Шарни, бурсоннского сеньора, и Катрин.
- Я тебе уже говорил, брат, чтобы ты не произносил этого имени.
- Почему же?
- Что же с ней стряслось?
- Она умерла!
- Да нет же, она не умерла, папаша Бийо, – вскричал Питу, – ведь…
И с языка у него чуть не сорвалось: «Ведь я знаю, где она находится, и каждый день с ней вижусь., но Бийо твердым, не допускавшим возражений тоном повторил:
- Она умерла!
Питу склонил голову; он понял.
Быть может, Катрин была жива для других, но для него, отца, она умерла.
- Так, так! – воскликнул незнакомец. – Будь я Диогеном, я потушил бы свой фонарь: полагаю, что я встретил человека.
Затем он встал, протянул Бийо руку и сказал:
- Брат, пойдем, прогуляемся немного, а этот славный молодой человек тем временем допьет свою бутылку и расправится с колбасой.
- Охотно, – отвечал Бийо, – я начинаю понимать, что ты хочешь мне предложить.
И, взяв незнакомца под руку, он сказал, обратившись к Питу:
- Жди меня здесь, я вернусь.
- Знаете ли, папаша Бийо, – возразил Питу, – если вас долго не будет, я заскучаю! У меня осталось всего полбутылки вина, огрызок колбасы да тонкий ломтик хлеба.
- Ладно, славный Питу, – отозвался незнакомец. – Масштабы твоего аппетита нам известны, и мы пришлем тебе чего-нибудь такого, чтобы ты набрался терпения, дожидаясь нас.
И в самом деле, не успели незнакомец с Бийо скрыться из виду за углом стены из зелени, как на столе перед Питу возникли новая колбаса, второй каравай и третья бутылка вина.
Питу ничего не понял из того, что произошло; он был весьма удивлен и в то же время сильно встревожен.
Но удивление и тревога, как и все вообще чувства, крайне обостряли в нем чувство голода.
Итак, Питу под воздействием удивления, а главное, тревоги ощутил непреодолимую потребность отдать должное принесенным ему яствам и с пылом, который мы за ним уже знаем, утолял эту потребность до самого прихода Бийо, который вернулся один и молча, но с просветлевшим лицом, в котором отражалось чувство, напоминавшее радость, опустился на стул напротив Питу.
- Ну, что? – спросил тот у фермера. – Какие новости, папаша Бийо?
- Новости такие, что завтра ты, Питу, отправишься домой один.
- А вы как же? – спросил капитан национальной гвардии.
- Я? – отозвался Бийо. – Я остаюсь.

Глава 9. Ложа На Улице Платриер

Если наши читатели пожелают – поскольку с событий, о которых мы только что поведали, миновала целая неделя, – итак, если наши читатели пожелают вновь встретиться кое с кем из главных действующих лиц нашей истории, лиц, которые не только играли роль в прошлом, но и предназначены играть ее в будущем, мы приглашаем их присесть у фонтана на улице Платриер, к которому приходил когда-то мальчик Жильбер, гость Руссо, чтобы обмакнуть в его воду свой черствый хлеб. Оказавшись здесь, мы поведем наблюдение и пойдем за одним человеком, который вскоре должен здесь оказаться, и мы узнаем его, но уже не по форменному платью представителя от провинций – платью, которое после отъезда ста тысяч депутатов, присланных Францией, неизбежно привлекло бы к себе повышенное внимание окружающих, а наш герой отнюдь не стремится к этому, – но в простом и более привычном наряде богатого фермера из парижских окрестностей.
Теперь уже, наверно, читатель и сам понял, что герой этот – не кто иной, как Бийо; он шагает по улице Сент-Оноре мимо решеток Пале-Рояля который с недавним возвращением герцога Орлеанского, более восьми месяцев пробывшего в лондонском изгнании, вновь обрел свое ночное великолепие, – сворачивает налево, на улицу Гренель, и без колебаний устремляется по улице Платриер.
Однако, поравнявшись с фонтаном, у которого мы его поджидаем, он нерешительно останавливается, но не потому, что ему не хватает духу, тем, кто его знает, хорошо известно, что, если отважный фермер решил идти хоть в самый ад, он пойдет туда не бледнея, – но явно потому, что нетвердо знает дорогу.
И в самом деле, нетрудно убедиться-а нам в особенности, поскольку мы следим за ним, не спуская с него глаз, – нетрудно убедиться, что он осматривает и изучает каждую дверь, как человек, не желающий ошибиться адресом.
Однако, несмотря на внимательный осмотр, он миновал уже две трети улицы, так и не найдя того, что искал; дальше проход перегорожен толпой граждан, которые остановились возле кучки музыкантов, откуда раздается голос, распевающий песенки на злобу дня; быть может, эти песенки не возбудили бы столь острого любопытства, если бы в каждую из них не были вставлены один-два куплета с выпадами против известных лиц.
Одна из песенок под названием «Манеж. исторгла у толпы радостные крики. Поскольку Национальное собрание заседало в помещении Манежа, то разные группировки внутри Собрания приобрели свойства лошадиных мастей вороные и белые, чалые и гнедые – и, мало того, депутаты получили лошадиные клички: Мирабо окрестили Удалым, графа де Клермон-Тоннера – Пугливым, аббата Мори – Шальным, Туре – Грозой, а Байи – Везунчиком.
Бийо на минутку остановился послушать эти более резкие, нежели справедливые нападки, потом взял направо, проскользнул вдоль стены и скрылся из виду.
Наверняка в толпе он нашел то, что искал, потому что, затерявшись с одной стороны ее, так и не вынырнул с другой.
Давайте же последуем за Бийо и посмотрим, что скрывается за этой кучкой людей.
За ней обнаруживается низенькая дверь; над нею красным мелом крупно начертаны три буквы, которые, вне всякого сомнения, служат символом нынешнего собрания, а наутро будут стерты.
Буквы эти – L, D и Р.
Судя по всему, эта дверца служит входом в подвал; мы спускаемся вниз на несколько ступеней, потом идем по темному коридору.
По-видимому, в этом и состоит еще один опознавательный знак, подтверждающий первый: Бийо, внимательно рассмотрев три буквы, служившие ему явно недостаточно точным указанием, поскольку он, как мы помним, не умел читать, принялся считать ступени, по которым шел вниз, и, добравшись до восьмой ступени, отважно устремился в проход.
В конце прохода мерцал бледный огонек; перед ним сидел человек и читал газету или делал вид, будто читает.
На звук шагов Бийо этот человек поднялся и подождал, уперев себе в грудь палец.
Бийо в ответ выставил согнутый палец и прижал его к губам наподобие висячего замка.
Очевидно, это и был пропуск, которого ожидал таинственный привратник; он отворил находившуюся справа от него дверь, которую совершенно невозможно было разглядеть, пока она была закрыта, и перед Бийо открылась крутая лестница с узкими ступенями, уводившая под землю.
Бийо вошел в дверь, которая быстро и беззвучно захлопнулась за ним.
На сей раз фермер насчитал семнадцать ступенек; ступив на семнадцатую, он прервал молчание, на которое, казалось, обрек сам себя, и вполголоса сказал:
- Ну вот, я на месте.
В нескольких шагах от него перед дверью колебалась драпировка; Бийо направился прямо к драпировке, отвел ее и очутился в большой круглой подземной зале, где собралось уже человек пятьдесят.
Наши читатели уже побывали в этой зале лет пятнадцать-шестнадцать тому назад, вслед за Руссо.
Как во времена Руссо, стены ее были затянуты алыми и белыми полотнищами, на которых были изображены переплетенные циркуль, угольник и отвес.
Единственная лампа, укрепленная под сводами, лила тусклые лучи на середину круга, но была бессильна осветить тех, кто, не желая быть узнанным, держался ближе к стене.
Для ораторов и лиц, ожидавших приема в члены общества, был приготовлен помост, на который вели четыре ступени; в глубине помоста, поближе к стене, одиноко возвышались стол и пустое кресло, предназначенное для председателя.
За несколько минут зала настолько наполнилась народом, что свободного места для ходьбы уже не оставалось. Здесь были люди всех сословий и рангов, от крестьянина до принца, приходившие один за другим тем же путем, что и Бийо; у одних были здесь знакомые, другие никого не знали; одни выбирали себе места наугад, другие согласно своим симпатиям.
И у каждого под сюртуком или плащом виднелся либо фартук каменщика, если то был просто масон, либо шарф иллюмината, если то был одновременно и масон, и иллюминат, то есть приобщенный к великой тайне.
Всего трое мужчин не имели на себе этого последнего знака, а только фартуки каменщиков.
Один из них был Бийо, другой – молодой человек от силы лет двадцати и, наконец, третий – мужчина лет сорока двух, судя по манерам, принадлежавший к высшему слою общества.
Хотя появление этого последнего произвело не больше шуму, чем появление более скромных членов сообщества, но через несколько секунд после его прихода отворилась замаскированная дверь, и перед собравшимися предстал председатель, носивший одновременно знаки отличия Большого Востока и Великого Копта.
Бийо негромко вскрикнул от удивления: этот председатель, перед которым склонялись все головы, был не кто иной, как его недавний знакомый по празднику Федерации.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Он медленно поднялся на помост и, обратись к собранию, сказал:
- Братья, сегодня нам предстоит исполнить два дела: я должен принять трех новых адептов; я должен дать вам отчет в своих действиях начиная с того дня, как я взялся за свой труд, и по сию пору; потому что труд мой день ото дня становится все тяжелее, и вы должны знать, по-прежнему ли я достоин вашего доверия, а я должен знать, по-прежнему ли вы удостаиваете меня доверием. Лишь получая от вас свет и возвращая вам его, могу я шагать по темному, ужасному пути, на который я вступил. Итак, пускай в этой зале останутся одни вожди ордена, чтобы мы могли принять или отвергнуть трех новых членов, явившихся к вам. Затем, когда эти трое членов будут приняты или отвергнуты, все от первого до последнего вернутся на заседание, потому что я желаю отчитаться в своих поступках не перед кружком избранных, а перед всеми и от всех получить порицание или принять благодарность.
На этих словах отворилась дверь, противоположная той, в которую вошел председатель; за ней открылось просторное сводчатое помещение, похожее на подземелье древней базилики, и безмолвная, похожая на процессию призраков толпа хлынула туда, под аркады, скудно освещенные немногочисленными лампами, дававшими ровно столько света, чтобы, как сказал поэт, мрак был виднее.
Остались только трое. Это были те, кто желал вступить в сообщество.
Случайно все они встали, прислонившись к стене, на равном расстоянии друг от друга.
Все трое смотрели друг на друга с удивлением, лишь теперь узнав, что являются главными действующими лицами заседания.
В этот миг дверь, сквозь которую вошел председатель, снова отворилась. Появились шесть людей в масках, трое из них стали по одну, а трое по другую сторону кресла.
- Пускай номер второй и номер третий на минуту выйдут, – сказал председатель. – Никто, кроме высших вождей, не должен узнать тайных причии приема или отказа в приеме новых братьев масонов в орден иллюминатов.
Молодой человек и человек с аристократической внешностью вышли в тот коридор, по которому проникли в зал.
Бийо остался один.
- Приблизься, – сказал ему председатель после недолгого молчания, длившегося, пока двое других кандидатов не удалились.
Бийо приблизился.
- Каково твое имя среди профанов? – спросил у него председатель.
- Франсуа Бийо.
- Каково твое имя среди избранных?
- Сила.
- Где ты увидел свет?
- В суасонской ложе Друзей истины.
- Сколько тебе лет?
- Семь лет.
И Бийо сделал знак, указывавший на то, что он имел в масонском ордене ранг мастера.
- Почему ты желаешь подняться на высшую ступень и быть принятым среди нас?
- Потому что мне сказали, что эта ступень есть еще один шаг к всеобщему свету.
- Кто твои крестные?
- У меня нет никого, кроме человека, который по собственному почину сам пришел ко мне и предложил меня принять.
И Бийо пристально посмотрел на председателя.
- С каким чувством ты пойдешь по пути, который просишь перед тобой отворить?
- С ненавистью к сильным мира сего, с любовью к равенству.
- Что будет нам порукой в твоей любви к равенству и в твоей ненависти к сильным мира сего?
- Слово человека, никогда не нарушавшего слова.
- Что внушило тебе любовь к равенству?
- Моя униженность.
- Что внушило тебе ненависть к сильным мира сего?
- Это моя тайна, тебе она известна. Зачем ты хочешь принудить меня повторить вслух то, что я едва смею сказать самому себе?
- Пойдешь ли ты сам по пути равенства и обязуешься ли по мере отпущенных тебе сил и возможностей увлекать на этот путь всех, кто тебя окружает?
- Да.
- Будешь ли ты по мере отпущенных тебе сил и власти сметать все препятствия, что мешают свободе Франции и освобождению мира?
- Да.
- Свободен ли ты от всех обязательств, а если нет, готов ли порвать с ними, коль скоро они войдут в противоречие с обетами, которые ты сейчас принес?
- Да.
Председатель обернулся к шестерым вождям в масках.
- Братья, – сказал он, – этот человек говорит правду. Я сам пригласил его примкнуть к числу наших. Большое горе привязывает его к нашему делу узами ненависти. Он уже много сделал для Революции и еще многое может сделать. Предлагаю себя ему в крестные и ручаюсь за него в прошлом, настоящем и будущем.
- Принять, – единодушно произнесли шесть голосов.
- Слышишь? – сказал председатель. – Ты готов принести клятву?
- Говорите, – отозвался Бийо, – а я буду повторять.
Председатель поднял руку и медленно, торжественно произнес:
- Во имя распятого Сына клянись разорвать земные узы, связующие тебя с отцом, матерью, братьями, сестрами, женой, родней, друзьями, любовницей, королями, благодетелями и со всеми людьми, кому бы ты ни обещал в прошлом своего доверия, послушания, благодарности или службы.
Голосом, быть может более твердым, чем голос председателя, Бийо повторил те слова, которые тот ему подсказал.
- Хорошо, – продолжал председатель. – С этой минуты ты освобожден от упомянутой присяги отчизне и законам. Поклянись теперь открывать новому, признанному тобою вождю все, что увидишь и сделаешь, прочтешь или услышишь, о чем узнаешь или догадаешься, а также выведывать и разузнавать то, что не обнаружится само.
- Клянусь! – повторил Бийо.
- Клянись, – подхватил председатель, – чтить и уважать яд, железо и огонь как быстрые, надежные и необходимые средства к очищению мира истреблением всех тех, кто стремится принизить истину или вырвать ее из наших рук.
- Клянусь! – повторил Бийо – Клянись избегать Неаполя, избегать Рима, избегать Испании, избегать всех проклятых земель. Клянись избегать искушения открыть кому то ни было увиденное и услышанное на наших собраниях, ибо быстрее, чем небесный гром, настигнет тебя повсюду, где бы ты ни спрятался, невидимый и неизбежный кинжал.
- Клянусь! – повторил Бийо.
- А теперь, – сказал председатель, – живи во имя Отца, Сына и Святого Духа!
Укрытый в тени брат отворил дверь крипты, где, ожидая, покуда свершится процедура тройного приема, прогуливались низшие братья ордена.
Председатель подал Бийо знак, тот поклонился и пошел к тем, с кем отныне был связан страшной клятвой, которую сейчас произнес.
- Номер второй! – громким голосом провозгласил председатель, едва за новым адептом затворилась дверь.
Драпировка, закрывавшая дверь в коридор, медленно приподнялась, и вошел молодой человек, одетый в черное.
Он опустил за собой драпировку и остановился на пороге, ожидая, пока с ним заговорят.
- Приблизься, – велел председатель.
Молодой человек приблизился.
Как мы уже сказали, он был совсем молод – лет двадцати, от силы двадцати двух – и благодаря белой, нежной коже мог бы сойти за женщину. Огромный тесный галстук, какие никто, кроме него, не носил в ту эпоху, наводил на мысль, что эта ослепительность и прозрачность кожи объясняется не столько чистотой крови, сколько, напротив, какой-то тайной неведомой болезнью; несмотря на высокий рост и этот огромный галстук, шея его казалась относительно короткой; лоб у него был низкий, верхняя часть головы словно приплюснута. Поэтому спереди волосы, не длиннее, чем обычно бывают пряди, падающие на лоб, почти спускались ему на глаза, а сзади доставали до плеч. Кроме того, во всей его фигуре чувствовалась какая-то скованность автомата, из-за которой этот молодой, едва на пороге жизни, человек казался выходцем с того света, посланцем могилы.
Прежде чем приступить к вопросам, председатель несколько мгновений вглядывался в него.
Но этот взгляд, полный удивления и любопытства, не заставил молодого человека потупить глаза, смотревшие прямо и пристально.
Он ждал.
- Каково твое имя среди профанов?
- Антуан Сен-Жюст.
- Каково твое имя среди избранных?
- Смирение.
- Где ты увидел свет?
- В ложе ланских Заступников человечества.
- Сколько тебе лет?
- Пять лет.
И вступивший сделал знак, который означал, что среди вольных каменщиков он был подмастерьем.
- Почему ты желаешь подняться на высшую ступень и быть принятым среди нас?
- Потому что человеку свойственно стремиться к вершинам и потому что на вершинах воздух чище, а свет ярче.
- Есть ли у тебя пример для подражания?
- Женевский философ, питомец природы, бессмертный Руссо.
- Есть ли у тебя крестные?
- Да.
- Сколько?
- Двое.
- Кто они?
- Робеспьер-старший и Робеспьер-младший.
- С каким чувством пойдешь ты по пути, который просишь перед тобой отворить?
- С верой.
- Куда этот путь должен привести Францию и мир?
- Францию к свободе, мир к очищению.
- Чем ты пожертвуешь ради того, чтобы Франция и мир достигли этой цели?
- Жизнью, единственным, чем я владею, потому что все остальное я уже отдал.
- Итак, пойдешь ли ты сам по пути свободы и очищения и обязуешься ли по мере отпущенных тебе сил и возможностей увлекать на этот путь всех, кто тебя окружает?
- Пойду сам и увлеку на этот путь всех, кто меня окружает.
- И по мере отпущенных тебе сил и возможностей ты будешь сметать все препятствия, которые встретишь на этом пути?
- Буду сметать любые препятствия.
- Свободен ли ты от всех обязательств, а если нет, порвешь ли ты с ними, коль скоро они войдут в противоречие с обетами, которые ты сейчас принес?
- Я свободен.
Председатель обернулся к шестерым в масках.
- Братья, вы слушали? – спросил он.
- Да, – одновременно ответили шестеро членов высшего круга.
- Сказал ли он правду?
- Да, – снова ответили они.
- Считаете ли вы, что его надо принять?
- Да, – в последний раз сказали они.
- Ты готов принести клятву? – спросил председатель у вступавшего.
- Готов, – отвечал Сен-Жюст.
Тогда председатель слово в слово повторил все три периода той клятвы, которую ранее повторял за ним Бийо, и всякий раз, когда председатель делал паузу, Сен-Жюст твердым и пронзительным голосом отзывался:
- Клянусь!
После клятвы рука невидимого брата отворила ту же дверь, и Сен-Жюст удалился тою же деревянной поступью автомата, как и вошел, не оставив позади, по-видимому, ни сомнений, ни сожалений.
Председатель выждал, покуда не затворилась дверь в крипту, а затем громким голосом позвал:
- Номер третий!
Драпировка в третий раз поднялась, и явился третий адепт.
Как мы уже сказали, это был человек лет сорока-сорока двух, багроволицый, с угреватой кожей, но, несмотря на эти вульгарные черточки, весь облик его был проникнут аристократизмом, к которому примешивался оттенок англомании, заметный с первого взгляда.
При всей элегантности его наряда в нем чуствовалась некоторая строгость, начинавшая уже входить в обиход во Франции и происхождением своим обязанная сношениям с Америкой, которые установились у нас незадолго до того.
Поступь его нельзя было назвать шаткой, но она не была ни твердой, как у Бийо, ни автоматически четкой, как у Сен-Жюста.
Однако в его поступи, как и во всех повадках, сквозила известная нерешительность, по-видимому свойственная его натуре.
- Приблизься, – обратился к нему председатель.
Кандидат повиновался.
- Каково твое имя среди профанов?
- Луи Филипп Жозеф, герцог Орлеанский.
- Каково твое имя среди избранных?
- Равенство.
- Где ты увидел свет?
- В парижской ложе Свободных людей.
- Сколько тебе лет?
- У меня более нет возраста.
И герцог подал масонский знак, свидетельствовавший, что он облечен достоинством розенкрейцера.
- Почему ты желаешь быть принятым среди нас?
- Потому что я всегда жил среди великих, а теперь наконец желаю жить среди простых людей; потому что всегда жил среди врагов, а теперь наконец желаю жить среди братьев.
- У тебя есть крестные?
- Есть, двое.
- Назови их нам.
- Один – отвращение, другой – ненависть.
- С каким желанием ты пойдешь по пути, который просишь нас открыть перед тобой?
- С желанием отомстить.
- Кому?
- Тому, кто от меня отрекся, той, что меня унизила.
- Чем ты пожертвуешь, чтобы достичь этой цели?
- Состоянием, и более того – жизнью, и более того – честью.
- Свободен ли ты от всех обязательств, а если нет, готов ли ты порвать с ними, коль скоро они войдут в противоречие с обетами, которые ты сейчас принес?
- Вчера я покончил со всеми своими обязательствами.
- Братья, вы слышали? – обратился председатель к людям в масках.
- Да.
- Вы знаете этого человека, предлагающего себя нам в соратники?
- Да.
- И коль скоро вы его знаете, считаете ли, что нужно принять его в наши ряды?
- Да, но пускай поклянется.
- Знаешь ли ты клятву, которую тебе надлежит теперь принести? – спросил принца председатель.
- Нет, но откройте ее мне, и, какова бы она ни была, я поклянусь.
- Она ужасна, особенно для тебя.
- Не ужасней нанесенных мне оскорблений.
- Она столь ужасна, что, когда ты ее услышишь, мы разрешим тебе удалиться, если ты заподозришь, что придет день, когда ты не сумеешь блюсти ее во всей полноте.
- Читайте клятву.
Председатель устремил на вступавшего пронзительный взгляд; затем, словно желая постепенно подготовить его к произнесению кровавого обета, он изменил порядок пунктов и вместо первого начал со второго.
- Клянись, – сказал он, – чтить железо, яд и огонь как быстрые, надежные и необходимые средства к очищению мира истреблением всех тех, кто стремится принизить истину или вырвать ее из наших рук.
- Клянусь! – твердым голосом отозвался принц.
- Клянись разорвать земные узы, связующие тебя с отцом, матерью, братьями, сестрами, женой, родней, друзьями, любовницей, королями, благодетелями и со всеми людьми, кому бы ты ни обещал в прошлом своего доверия, послушания, благодарности или службы.
Председатель оглянулся на людей в масках, которые обменялись взглядами, и видно было, как сквозь прорези масок в их глазах засверкали молнии.
Потом, обращаясь к принцу, он произнес:
- Луи Филипп Жозеф, герцог Орлеанский, с этой минуты ты освобожден от присяги, принесенной отчизне и законам; но только не забудь: быстрее, чем грянет гром небесный, настигнет тебя повсюду, где бы ты ни спрятался, невидимый и неизбежный кинжал. А теперь живи по имя Отца, Сына и Святого Духа.
И председатель рукой указал принцу дверь в крипту, которая отворилась перед ним.
Герцог Орлеанский, словно человек, взваливший на себя непомерный груз, провел рукой по лбу и шумно вздохнул, силясь оторвать ноги от пола.
- О, теперь, – вскричал он, устремившись в крипту, – теперь-то я отомщу!

Глава 10. Отчет

Оставшись одни, шестеро в масках и председатель тихо обменялись несколькими словами.
Потом, возвысив голос, Калиостро сказал:
- Входите все; я готов дать отчет, как обещал.
Дверь тут же отворилась; члены сообщества, которые прогуливались парами или беседовали группами в крипте, вернулись и вновь заполнили залу, где обычно проходили заседания.
Едва закрылась дверь за последним из членов ордена, Калиостро простер руку, давая понять, что знает цену времени и не желает терять ни секунды, и громко сказал:
- Братья, быть может, некоторые из вас были на том собрании, что имело место ровно двадцать лет тому назад в пяти милях от берега Рейна, в двух милях от деревни Дененфельд, в пещере Гром-горы; если кто-то из вас был там, пускай они, эти истинные столпы великого дела, которому мы служим, поднимут руки и скажут: «Я был там.»
В толпе поднялись пять-шесть рук и замахали над головами.
В тот же миг пять-шесть голосов повторили, как просил председатель:
- Я был там!
- Прекрасно, вот все, что нужно, – сказал оратор. – Остальные умерли или рассеялись по лицу земли и трудятся над общим делом, святым делом, ибо оно – на благо всего человечества. Двадцать лет назад труд этот, разные этапы которого мы сейчас рассмотрим, только зачинался; свет, который нас озаряет, едва брезжил на востоке, и даже наиболее зоркие глаза различали грядущее лишь сквозь облако, которое умеют пронизывать взгляды посвященных. На том собрании я объяснил, в силу какого чуда смерть, которая для человека есть забвение завершенного времени и минувших событий, не существует для меня, или, вернее, за последние двадцать столетий она тридцать два раза укладывала меня в могилу, но всякий раз новое эфемерное тело, наследуя мою бессмертную душу, избегало того забвения, которое, как я сказал, и есть сущность смерти. Поэтому на протяжении столетий я мог следить за развитием слова Христова и видеть, как народы медленно, но неуклонно переходят от рабства к состоянию крепостных, а от крепостной зависимости к тем упованиям, которые предшествуют свободе. Мы видели, как, подобно ночным звездам, которые спешат загореться в небе еще до захода солнца, разные малые народы Европы последовательно пытались добиться свободы: Рим, Венеция, Флоренция, Швейцария, Генуя, Пиза, Лукка, Ареццо – эти города Юга, где цветы распускаются быстрее и плоды созревают раньше, – один за другим пытались стать республиками; две или три из этих республик уцелели поныне и до сих пор бросают вызов заговору королей; но все эти республики были и остаются запятнаны первородным грехом: одни из них аристократические, другие – олигархические, третьи деспотические; например, Генуэзская республика, одна из тех, что уцелели, – аристократическая; ее жители дома остаются простыми гражданами, но за ее стенами все они – знатные люди. Одна Швейцария располагает некоторыми демократическими учреждениями, но ее недоступные кантоны, затерянные в горах, не могут быть ни образцом, ни подспорьем для рода человеческого. Нам было нужно нечто другое; нам нужна была большая страна, неподвластная влиянию извне и сама способная оказать такое влияние; огромное колесо, зубцы которого могли бы привести в движение Европу; планета, которая могла бы вспыхнуть и озарить весь мир!
По собранию пробежал одобрительный ропот. Калиостро вдохновенно продолжал:
- Я вопросил Господа, создателя всего сущего, творца любого движения, источник всякого прогресса, и увидел, что его перст указует на Францию.
И в самом деле, начиная со второго века, Франция – христианская страна, с одиннадцатого века в ней сложилась нация французов, с шестнадцатого века она стала единой; Франция, которую сам Господь нарек своей старшей дочерью, несомненно, для того, чтобы в великий час самоотречения иметь право послать ее на крест во имя человечества, как послал Христа, – в самом деле, Франция, испытавшая все формы монархического правления, феодальную, сеньориальную и аристократическую, показалась нам наиболее способной воспринять и передать наше влияние; и вот, ведомые небесным лучом, подобно тому как израильтяне были ведомы огненным столпом, мы решили, что Франция получит свободу первой. Поглядите на Францию, какой она была двадцать лет назад, и увидите, что для того, чтобы взяться за такое дело, потребна была великая отвага или, вернее, высшая вера. Двадцать лет тому назад в хилых руках Людовика Пятнадцатого Франция была еще та же, что при Людовике Четырнадцатом: это было великое аристократическое государство, где все права принадлежали знатным, все привилегии – богатым. Во главе этого государства стоял человек, олицетворявший одновременно все самое возвышенное и самое низкое, самое великое и самое мелкое, Бога и народ. Этот человек единым словом мог сделать вас богачом или бедняком, счастливым или несчастным, свободным или узником, живым или мертвым. У этого человека было трое внуков, трое молодых принцев, призванных ему наследовать. По воле случая тот из них, кого природа назначила ему в преемники, был таков, что общественное мнение, если бы оно существовало в то время, также остановило бы на нем свой выбор. Его считали добрым, справедливым, безупречно честным, бескорыстным, просвещенным и чуть ли не философом. Чтобы навсегда уничтожить в Европе те пагубные войны, что разгорелись из-за рокового наследства Карла Второго, в жены ему была избрана дочь Марии Терезии; две великие нации, воистину служившие в Европе противовесом одна другой – Франция на берегах Атлантики, Австрия на Черном море, – отныне должны были заключить неразрывный союз; таков был расчет Марии Терезии, лучшего политика Европы. И вот когда Франция, опираясь на Австрию, Италию и Испанию, должна была войти в эпоху нового, желанного царствования, тогда-то наш выбор пал не на Францию, чтобы сделать из нее первое королевство в мире, но на французов, чтобы превратить их в первый народ на земле. Вопрос был только в том, кто войдет в логово льва, какой христианский Тесей, ведомый светом веры, пройдет по изгибам гигантского лабиринта и бросит вызов минотавру монархии. Я ответил: «Я!. Тут несколько горячих голов, беспокойные натуры, осведомились у меня, сколько времени понадобится мне для осуществления первого периода моего труда, который я предполагал разделить на три периода, и я испросил себе двадцать лет. Последовали возражения. Вы представляете себе? В течение двадцати веков люди были рабами или крепостными, а они возражали, когда я испросил себе двадцать лет, чтобы сделать людей свободными!
Калиостро обвел взглядом собравшихся, у которых его последние слова вызвали иронические улыбки.
Затем он продолжил:
- Наконец я добился, чтобы мне предоставили эти двадцать лет; я дал братьям знаменитый девиз: «Lilia pedibus destrue» – и взялся за работу, призывая всех окружающих последовать моему примеру. Я въехал во Францию под сенью триумфальных арок; весь путь от Страсбурга до Парижа был усыпан лаврами и розами. Все кричали: «Да здравствует дофина! Да здравствует будущая королева!.» Все надежды королевства были связаны с потомством этого спасительного брачного союза. Далее я не желаю приписывать себе славу предпринятых шагов и заслугу в событиях. Господь меня не оставил, он позволил мне видеть божественную руку, державшую поводья огненной колесницы. Хвала Господу! Я отбросил с дороги камни, я навел мосты через потоки, я засыпал пропасти, а колесница катилась вперед, вот и все.
Итак, братья, смотрите, что исполнено за двадцать лет.
Парламенты пали.
Людовик Пятнадцатый, прозванный Возлюбленным, умер, окруженный всеобщим презрением.
Королева семь лет была бездетна, а на исходе семи лет родила детей, чья законность так и осталась под вопросом; ее материнство подвергалось нападкам при рождении дофина, ее честь была поколеблена после дела с ожерельем.
Король, возведенный на трон под титулом Людовика Желанного, принялся за королевские труды и оказался бессилен в политике, как и в любви, скатываясь от утопии к утопии вплоть до полного банкротства, от министра к министру вплоть до господина де Калонна.
Произошло собрание нотаблей, созвавшее Генеральные штаты.
Генеральные штаты, избранные всеобщим голосованием, объявили себя Национальным собранием.
Знать и духовенство оказались побеждены третьим сословием.
Бастилия пала.
Иностранные войска изгнаны из Парижа и Версаля.
Ночь с третьего на четвертое августа явила аристократии всю ничтожность знати.
Пятое и шестое октября явили королю и королеве всю ничтожность королевской власти.
Четырнадцатое июля 1790 года явило миру единство Франции.
Принцы утратили народную любовь в эмиграции.
Месье утратил народную любовь после суда над Фаврасом.
И, наконец, на Алтаре отечества была принята присяга Конституции; председатель Национального собрания сел на такой же трон, что и король; закону и нации было отведено место выше этих тронов; Европа не сводит с нас глаз, склоняется к нам, молчит и ждет; все, кто не рукоплещет нам, объяты трепетом!
Братья, разве не верно то, что я сказал о Франции? Разве она не то колесо, которое могло бы привести в движение Европу, не то солнце, которым озарится мир?
- Верно! Верно! – вскричали все голоса.
- А теперь, братья, – продолжал Калиостро, – считаете ли вы, что дело продвинулось достаточно и мы можем отступиться, чтобы дальше оно шло уже само собой? Считаете ли вы, что после присяги Конституции мы можем положиться на королевское слово?
- Нет! Нет! – вскричали все голоса.
- В таком случае, – объявил Калиостро, – нам следует приступить ко второму революционному периоду великого дела демократии. Я рад убедиться, что в ваших глазах, как и в моих, Федерация 1790 года-не цель. но остановка в пути; что ж, мы постояли, передохнули, и двор принялся за свое контрреволюционное дело; так препояшемся и снова в путь. Несомненно, робким сердцам предстоит изведать немало тревожных часов и отчаянных мгновений; часто будет казаться, что луч, озаряющий нам дорогу, погас; нам еще не раз почудится, что указующая нам путь рука покинула нас. На протяжении этого долгого периода, который нам надлежит пройти, не раз покажется, что дело наше опозорено и даже загублено каким-нибудь непредвиденным несчастным случаем, каким-нибудь нежданным происшествием; все будет оборачиваться против нас: неблагоприятные обстоятельства, триумф наших врагов, неблагодарность сограждан; и многие из нас, быть может наиболее добросовестные, после стольких тяжких трудов и ввиду явного бессилия начнут терзаться вопросом, не сбились ли мы с пути, не следуем ли по неверной дороге. Нет, братья, нет! Я говорю вам это теперь, и пускай мои слова вечно звучат у вас в ушах – во время победы подобно торжественным фанфарам, в час поражения подобно набату; нет, народам-вожатым доверена святая миссия, и на них лежит роковой, провиденциальный долг ее исполнять; Господь, направляющий их, ведает свои таинственные пути, которые открываются нам лишь в сиянии исполненного предначертания; нередко пелена тумана скрывает Господа от наших глаз, и мы полагаем, что Его нет с нами; нередко сама идея отступает и словно обращается в бегство, а между тем на самом деле она, подобно рыцарям на средневековых турнирах, берет разбег, чтобы вновь поднять копье и устремиться на противника с новыми силами и новым пылом. Братья! Братья! Цель, к которой мы стремимся, – это маяк, зажженный на высокой горе; за время пути мы десятки раз теряем его из виду из-за неровностей почвы и думаем, что он погас; и тогда слабые начинают роптать, сетовать и останавливаются, говоря: «Ничто больше не указывает нам направление, мы бредем в потемках; давайте останемся здесь, к чему блуждать?.» Но сильные идут дальше, улыбаясь и храня веру, и вот уже маяк виден опять, а после вновь исчезает и вновь появляется, и с каждым разом все виднее, все ярче, потому что он становится все ближе. Вот так, борясь, упорно продолжая начатое, а главное, храня веру, избранники мира дойдут до подножия спасительного маяка, свет которого воссияет однажды не только для всей Франции, но и для всех народов земли. Поклянемся ж, братья, поклянемся от имени нашего и наших преемников не останавливаться, покуда не воссияет по всей земле святой завет Христа, первой части которого мы уже почти достигли: свобода, равенство, братство!
Эти слова Калиостро были встречены бурным одобрением; но посреди криков и рукоплесканий, подобно каплям ледяной воды, срывающимся со сводов сырой пещеры на пылающий лоб путника, во всеобщий восторг ворвались слова, произнесенные чьим-то резким, язвительным голосом:
- Да, поклянемся, но прежде объясни нам, как ты понимаешь эти три слова, чтобы мы, скромные апостолы, могли объяснять их с твоих слов.
Пронзительный взгляд Калиостро прорезал толпу и, словно солнечный зайчик, высветил бледное лицо депутата от Арраса.
- Хорошо, – сказал он. – Слушай, Максимильен. Потом, подняв руку и возвысив голос, он обратился к собранию:
- Слушайте все!

Глава 11. Свобода! Равенство! Братство!

Среди собравшихся установилось торжественное молчание, глубина которого свидетельствовала, какую важность придают слушатели тому, что им предстоит услышать.
- Да, меня с полным основанием спросили, что такое свобода, что такое равенство и что такое братство; я скажу вам это. Начнем со свободы. И прежде всего, братья, не путайте свободу с независимостью; это не две сестры, похожие друг на друга, – это два врага, проникнутые взаимной ненавистью. Почти все народы, обитающие в горах, независимы; но не знаю примеров, чтобы народы эти, кроме Швейцарии, были воистину свободны.
Никто не станет отрицать, что Калабрия, Корсика и Шотландия независимы.
Никто не посмеет утверждать, что они свободны. Когда ущемляют воображение калабрийца, честь корсиканца, выгоду шотландца, калабриец, не в силах прибегнуть к правосудию, поскольку угнетенные народы лишены правосудия, калабриец хватается за кинжал, корсиканец – за стилет, шотландец за dirk; он наносит удар, враг падает – и он отомщен; тут же горы, где он найдет убежище, и за неимением свободы, которую тщетно призывают жители города, он обретает независимость в глубоких пещерах, густых лесах, на высоких утесах; это независимость лисицы, серны, орла. Но орел, серна и лисица, бесстрастные, неизменные, равнодушные зрители великой человеческой драмы, разыгрывающейся перед ними, – это животные, подчиненные инстинктам и обреченные одиночеству; первобытные, древние, исконные, так сказать, цивилизации Индии, Египта, Этрурии, Малой Азии, Греции и Рима, объединившие свои познания, верования, искусства, поэзию, словно пучок лучей, которые они устремили в мир, чтобы высветить современную цивилизацию с момента ее зарождения и в ходе ее развития, оставили лисиц в их норах, серн – на горных отрогах, орлов – среди туч; в самом деле, время для них идет, но не имеет меры, науки процветают среди них, но не идут вперед; с их точки зрения, нации рождаются, возвышаются и падают, но ничему не научаются. Дело в том, что Провидение ограничило круг их возможностей инстинктом индивидуального выживания, в то время как Бог дал человеку понятие о добре и зле, чувство справедливости, ужас перед одиночеством, любовь к обществу себе подобных. Вот почему человек, рождаясь одиноким, как лисица, диким, как серна, неприкаянным, как орел, объединился с себе подобными в семью, семьи слились в племя, племена – в народы. Дело в том, братья, что, как я вам уже говорил, человек, отделяющий себя от других, имеет право лишь на независимость, а когда люди объединяются, они, напротив, получают право на свободу.
Свобода!
Это не есть изначальное и единственное в своем роде вещество, вроде золота; это цветок, это искусство, это, наконец, плод; нужно ухаживать за ней, чтобы она расцвела и созрела. Свобода – это право каждого делать – на благо собственной выгоде, удовлетворению, довольству, развлечению, славе – все, что не нарушает интересов другого человека; это отказ от части собственной независимости ради создания запаса общей свободы, откуда каждый черпает в свой черед и в равной мере; и, наконец, свобода есть нечто еще большее, а обязательство, принятое человеком перед лицом мира, в том, что он будет не замыкать добытую сумму просвещения, прогресса, привилегий в эгоистическом кругу одного народа, одной нации, одной расы, а, напротив, распространять их щедрой рукой среди других людей и народов всякий раз, когда неимущий человек или нуждающееся общество попросят вас поделиться с ними вашим богатством. И не опасайтесь исчерпать это богатство, потому что свобода обладает божественным преимуществом умножаться от самой расточительности, подобно огромным рекам, орошающим землю, которые тем обильнее в своих истоках, чем полноводнее они в устье. Вот что такое свобода: манна небесная, на которую имеет право каждый; но избранный народ, которому она досталась, обязан оделить ею каждый народ, требующий своей доли; так я понимаю свободу, – заключил Калиостро, даже не снисходя до того, чтобы прямо ответить задавшему вопрос. – Перейдем к равенству.
Всеобщий одобрительный шепот взлетел под самые своды, обласкав оратора веянием самой сладостной на свете ласки – если не для сердца, то по крайней мере для гордости человеческой – популярности.
Но он, привыкший к овациям, простер руку, требуя тишины.
- Братья, – сказал он, – часы идут, время бесценно, каждая минута, использованная врагами нашего святого дела, углубляет пропасть у нас под ногами или воздвигает препятствие на нашем пути. Так дайте же мне рассказать вам о равенстве, как только что я рассказал вам о свободе.
После этих слов послышались призывы: «Тс-с, тс-с!. – затем установилась полная тишина, и зазвучал чистый, звучный, выразительный голос Калиостро.
- Братья, – сказал он, – я не стану оскорблять вас предположением, что кто-то из вас, слыша это манящее слово.равенство., поймет его как равенство материальное или умственное; нет, вы прекрасно знаете, что то и другое противно истинной философии и что сама природа разом разрешила этот великий вопрос, поместив рядом с дубом иссоп, рядом с горой – низкий холм, рядом с рекой – ручеек, рядом с океаном – озерцо, рядом с гением – глупость. Никакие декреты в мире не сделают Чимборасо, Гималаи или Монблан ни на локоть ниже; никакими резолюциями, принятыми людьми, не угасить огня, которым пылают Гомер, Данте или Шекспир. Никому не может прийти в голову, что равенство, предписываемое законом, должно быть материальным, физическим равенством; что с того дня, как закон будет записан на скрижалях Конституции, все люди станут ростом равны Голиафу, доблестью Сиду, а гением Вольтеру; нет, все вместе и каждый в отдельности, мы прекрасно понимаем и должны понимать, что речь идет исключительно об общественном равенстве. Итак, братья, что же такое общественное равенство?
Равенство!
Это отмена всех наследственных привилегий, свободный доступ ко всем занятиям, чинам, степеням; наконец, это вознаграждение заслуг, гения, добродетели вместо наследственных благ для отдельной касты, семьи или рода; таким образом, трон – если предположить, что трон сохранится, это есть, вернее, будет просто более высокий пост, который сможет занять наиболее достойный, в то время как на более низких ступенях остановятся, каждый согласно своим заслугам, те, кто достоин более скромных постов, и при назначении короля, министров, советников, генералов, судей никому не придет в голову беспокоиться о том, из какого состояния они возвысились.
Итак, королевская власть или судейская должность перестанут быть наследственным благом, передаваемым из рода в род: вместо этого – выборы.
Итак, ни в совете министров, ни в военном деле, ни в суде не будет больше привилегий родовитым: вместо этого – способности, итак, в искусствах, науках, литературе никому никаких преимуществ, вместо этого соревнование. Вот что такое общественное равенство! Потом, по мере развития образования, которое будет не только бесплатно и доступно, но и обязательно для всех, вырастет общественная мысль, и вместе с нею вырастет идея равенства; вместо того чтобы стоять ногами в грязи, равенство должно вознестись к вершинам; такая великая нация, как французы, должна признавать лишь то равенство, которое возвышает, а не то, которое принижает; принижающее равенство – это уже не равенство титанов, но равенство разбойников, это уже не кавказская скала Прометея, а ложе Прокруста. Вот что такое равенство!
Такое определение неизбежно должно было снискать всеобщее одобрение в собрании людей с возвышенным складом ума, с честолюбивыми сердцами, людей, каждый из которых, за исключением немногих скромников, видел в соседе естественное подспорье для своего собственного будущего возвышения.
Итак: воздух огласили крики.ура!.,.браво!., топанье ног, удостоверяющие, что даже те – а такие люди были среди собравшихся, – кому, приступив к практике, суждено было воплотить равенство совсем иначе, чем понимал его Калиостро, теперь, в теории, соглашались с толкованием, которое дал равенству могучий и удивительный гений, которого они себе избрали вождем.
Но Калиостро, становясь все горячее, все вдохновеннее, все великолепнее, по мере того как углублялась тема его речи, снова потребовал тишины и продолжал голосом, в котором не заметно было ни малейшей усталости, ни тени нерешительности.
- Братья, – сказал он, – мы с вами подошли к третьему слову девиза, к тому, для постижения которого людям потребуется больше всего времени, и, несомненно, именно по этой причине великий творец цивилизации поставил его на последнее место. Братья, мы с вами пришли к братству.
Братство!
Великое слово – если понять его правильно! Возвышенное слово – если верно его объяснить! Боже меня сохрани обвинить в недобросовестности того, кто, ошибившись в масштабах этого слова, воспримет его в буквальном смысле и отнесет к обитателям деревни, гражданам города, населению королевства. Нет, братья, нет, это будет простое недомыслие. Пожалеем тех, кто слаб умом, постараемся стряхнуть с наших ног свинцовые сандалии посредственности, расправим наши крылья и воспарим над вульгарными идеями.
Когда Сатана хотел ввести Иисуса в искушение, он перенес его на самую высокую гору, с вершины которой мог показать ему все царства земли, а не на башню Назарета, откуда можно было разглядеть разве что несколько нищих деревушек Иудеи. Братья, понятие братства следует относить не к городу и даже не к королевству, его следует распространить на весь мир.
Братья, придет день, когда слово, представляющееся нам священным, – родина или другое слово, которое мы считаем святым, – нация – исчезнут, как театральный занавес, который падает лишь на короткое время, чтобы художники и рабочие сцены успели приготовить необозримые дали и необъятные горизонты. Братья, придет день, когда люди, уже покорившие землю и воду, покорят огонь и воздух; когда они запрягут огненными скакунами не только самое мысль, но и материю; когда ветры, что ныне служат лишь непокорным вестниками бурь, превратятся в разумных и послушных посланцев цивилизации. Братья, придет в конце концов день, когда народы благодаря этим наземным и воздушным средствам сообщения, против которых бессильны будут короли, поймут, что они связаны друг с другом перенесенными страданиями, поймут, что короли, которые влагали им в руки оружие и толкали их на взаимное истребление, слали их вовсе не на подвиг, как они уверяли, но на братоубийство, и отныне им придется дать потомству отчет в каждой капле крови, пролитой самым низшим из великой семьи человеческой.
Тогда, братья, вы увидите великолепное зрелище, разыгрывающееся перед лицом Господа; все выдуманные границы исчезнут, все искусственные перегородки будут сметены; реки перестанут быть преградами, горы – препятствиями; народы с противоположных берегов рек протянут друг другу руки, а на каждой горной вершине воздвигнется алтарь – алтарь братства.
Братья! Братья! Братья! Я говорю вам, что это и есть истинно апостольское братство. Христос умер не только во искупление назареян, Христос умер ради всех народов на земле. Поэтому не приписывайте этого девиза – свобода, равенство, братство – исключительно Франции, начертайте его на хоругви всего человечества как всемирный девиз… А теперь ступайте, братья: работа, предстоящая вам, так велика, что, через какую бы долину слез или крови ни пришлось вам идти, потомки позавидуют вам, исполнителям священной миссии, и, как те крестоносцы, что, сменяя друг друга, становились все многочисленнее и все упорнее спешили вперед по пути к святым местам, так и они не остановятся, хотя нередко им придется искать дорогу по белым костям их отцов. Мужайтесь, апостолы! Мужайтесь, пилигримы! Мужайтесь, солдаты!.. Апостолы, проповедуйте! Пилигримы, шагайте! Солдаты, боритесь!
Калиостро остановился, но лишь потому, что его прервали аплодисменты, возгласы.браво., крики энтузиазма.
Трижды они стихали и снова раздавались с новой силой, бушуя под сводами крипты, подобно подземной буре.
Тут шестеро людей в масках один за другим склонились перед Калиостро, поцеловали ему руку и удалились.
Потом каждый из братьев в свой черед поклонился, подойдя к помосту, с которого, подобно новому Петру Пустыннику, новый апостол только что провозгласил крестовый поход во имя свободы; затем они удалились, повторяя роковой девиз: Lilia pedibus destrue.
С уходом последнего погасла лампа.
И Калиостро остался один, погребенный в недрах земли, затерянный в тишине и во тьме, похожий на тех индийских богов, в чьи тайны он, по собственным его утверждениям, был посвящен еще две тысячи лет тому назад.

Глава 12. Женщины И Цветы

Через несколько месяцев после событий, о которых мы сейчас рассказали, а именно в конце марта 1791 года, по дороге из Аржантея в Безон мчалась карета; на четверть лье не доезжая до города она свернула, подкатила к замку Маре, ворота которого распахнулись перед ней, и остановилась в конце второго двора, у первой ступеньки крыльца.
Часы на фронтоне здания показывали восемь утра.
Старый слуга, который, по всей видимости, с нетерпением ждал прибытия экипажа, бросился к дверце, открыл ее, и на ступеньки спрыгнул человек, с головы до пят одетый в черное.
- Наконец-то вы здесь, господин Жильбер! – произнес лакей.
- Что случилось, мой бедный Тайч? – спросил доктор.
- Увы, сударь, сейчас увидите, – отвечал слуга.
Он пошел впереди, провел доктора через бильярдную, где еще горели все лампы, зажженные, вероятно, поздней ночью, потом через столовую, где откупоренные бутылки, фрукты и пирожные на уставленном цветами столе свидетельствовали о том, что ужин накануне затянулся позже обычного.
Жильбер метнул горестный взгляд на этот разор, доказывавший ему, как небрежно исполнялись его предписания; потом, со вздохом пожав плечами, он стал подниматься по лестнице, которая вела в спальню Мирабо, расположенную во втором этаже.
- Ваше сиятельство, – сказал слуга, первым входя в спальню, – приехал доктор Жильбер.
- Доктор? С какой стати? – отозвался Мирабо. – Вы послали за доктором из-за подобной глупости?
- Какая уж там глупость, – прошептал бедный Тайч, – да поглядите сами, сударь.
- Право же, доктор, – воскликнул Мирабо, приподнявшись в постели, мне очень жаль, что вас потревожили, не спросясь меня.
- Прежде всего, любезный граф, предоставить мне случай с вами повидаться отнюдь не значит меня потревожить; вы знаете, что я пользую только нескольких друзей и уж им-то я принадлежу безраздельно. Но все-таки что случилось? И прошу вас, ничего не утаивайте от медицины!
Тайч, раздвиньте шторы и отворите окна.
Тайч повиновался, в спальню Мирабо, доныне тонувшую в полумраке, хлынул свет, и доктору стали видны перемены, которые произошли во всем облике прославленного оратора за тот месяц, что они не виделись.
- Ну и ну! – невольно вырвалось у него.
- Да, – сказал Мирабо, – я переменился, не правда ли? Сейчас объясню вам, почему это произошло.
Жильбер печально улыбнулся, но, поскольку разумный врач всегда извлекает пользу из того, что говорит ему пациент, будь то правда или неправда, он приготовился слушать.
- Вы знаете, – продолжал Мирабо, – какой вопрос вчера дебатировался?
- Да, о рудниках.
- Этот вопрос еще мало изучен, в него еще почти не успели вникнуть; не совсем ясны интересы владельцев и правительства. К тому же в этом вопросе был кровно заинтересован граф де Ламарк, мой близкий друг: от этого вопроса зависит половина его состояния; его кошелек, милый доктор, всегда был открыт для меня; нужно быть благородным. Я пять раз брал слово, верней, пять раз бросался в атаку; последняя атака обратила врагов в бегство, но я был еле жив. Тем не менее, вернувшись домой, я решил отпраздновать победу. К ужину было приглашено несколько друзей; мы смеялись и болтали до трех часов утра; в три легли спать; в пять у меня начались кишечные колики; от боли я кричал как сумасшедший, Тайч перетрусил и послал за вами. Теперь вы так же осведомлены обо всем, как я. Вот вам мой пульс, вот язык, я мучаюсь, как грешник в аду! Выручайте меня, если сможете, а сам я предупреждаю вас, что ни во что больше не вмешиваюсь.
Такой искусный врач, как Жильбер, не мог не понять и без помощи пульса и языка, что положение Мирабо весьма тяжелое. Больной едва не задыхался, дышал с трудом, лицо у него отекло из-за задержки кровообращения в легких; он жаловался на холод в конечностях, и время от времени жестокий приступ боли исторгал у него то вздохи, то стоны.
Тем не менее доктор захотел подкрепить уже сложившееся у него впечатление проверкой пульса.
Пульс был судорожный и прерывистый.
- Ну, – сказал Жильбер, – на сей раз все обойдется, дорогой граф, но меня пригласили вовремя.
Он извлек из кармана футляр с инструментами, причем проделал это с такой быстротой и с таким хладнокровием, какими отличаются лишь истинно великие люди.
- Вот как! – произнес Мирабо. – Вы отворите мне кровь?
- И немедля.
- На правой руке или левой?
- Ни там, ни там; у вас слишком закупорены легкие. Я сделаю вам кровопускание из ноги, а Тайч тем временем съездит в Аржантей за горчицей и шпанскими мушками для припарок. Возьмите мою карету, Тайч.
- Черт побери, – промолвил Мирабо, – сдается, доктор, что вы и впрямь приехали вовремя.
Жильбер, не отвечая, сразу же приступил к операции, и вскоре, после мгновенной заминки, из ноги больного хлынула темная густая кровь.
Тут же пришло облегчение.
- Ах, черт возьми! – сказал Мирабо, переводя дух. – Воистину, вы, доктор, великий человек.
- А вы великий безумец, граф, коль скоро ради нескольких часов мнимых удовольствий подвергаете такому риску жизнь, которая не имеет цены для ваших друзей и для Франции.
Мирабо печально, почти насмешливо улыбнулся.
- Полноте, милый доктор, – возразил он, – у вас преувеличенные представления о ценности моей особы для друзей и Франции.
- Клянусь честью, – усмехнулся Жильбер, – великие люди всегда жалуются на неблагодарность окружающих, а на самом деле сами они неблагодарны.
Заболейте вы всерьез, и завтра весь Париж сбежится под ваши окна; умрите послезавтра, и вся Франция пойдет за вашим гробом.
- Однако же вы говорите мне весьма утешительные вещи, – со смехом сказал Мирабо.
- Я говорю вам это именно потому, что вы имеете возможность увидеть первое, не рискуя вторым; и в самом деле, для поднятия духа вам нужны убедительные подтверждения вашей популярности. Дайте мне через два часа увезти вас в Париж, на первом же углу улицы сказать рассыльному, что вы больны, и увидите, что будет.
- Вы полагаете, что меня можно перевезти в Париж?
- Да, нынче же… Что вы чувствуете?
- Дышать стало свободнее, в голове прояснилось, туман перед глазами рассеивается… Боли в кишечнике по-прежнему не отпускают.
- Ну, этому могут помочь припарки, дорогой граф, кровопускание свое дело сделало, теперь очередь за припарками. Смотрите-ка, а вот и Тайч.
И в самом деле, вошел Тайч с требуемыми снадобьями. Через четверть часа наступило предсказанное доктором улучшение.
- Теперь, – сказал Жильбер, – я дам вам час отдохнуть, а потом увезу.
- Доктор, – со смехом возразил Мирабо, – быть может, вы мне все же позволите уехать не сейчас, а вечером и пригласить вас в мой особняк на Шоссе-д'Антен к одиннадцати часам?
Жильбер посмотрел на Мирабо.
Больной понял, что врач разгадал причину этой задержки.
- Что вы хотите! – признался Мирабо. – Ко мне должны прийти.
- Дорогой граф, – отвечал Жильбер, – в столовой я видел много цветов на столе. Значит, вчера у вас был не простой ужин с друзьями.
- Вы же знаете, что я не могу без цветов: я на них помешан.
- Да, но не только на них, граф!
- Еще бы! Коль скоро мне необходимы цветы, приходится терпеть и все последствия этой потребности.
- Граф, граф, вы себя убьете! – произнес Жильбер.
- Признайте по крайней мере, доктор, что это будет чарующее самоубийство.
- Граф, я сегодня без вас не уеду.
- Доктор, я дал слово: не хотите же вы, чтобы я его нарушил.
- Нынче вечером вы будете в Париже?
- Я сказал, что буду ждать вас в одиннадцать в моем особнячке на улице Шоссе д'Антен. Вы его уже видели?
- Нет еще.
- Я купил его у Жюли, жены Тальма… Право, доктор, я чувствую себя прекрасно.
- Если я правильно понял, вы меня гоните.
- О чем вы, доктор!
- И в сущности, вы правы. У меня сегодня дежурство в Тюильри.
- Вот как! Вы увидите королеву? – помрачнев, сказал Мирабо.
- Вполне вероятно. Вы хотите что-нибудь ей передать?
Мирабо горько улыбнулся.
- На подобную дерзость я не осмелился бы, доктор; даже не говорите ей, что вы меня видели.
- Почему же?
- Потому что она спросит вас, спас ли я монархию, как обещал, и вам придется отвечать ей, что не спас; хотя, в сущности – с нервным смешком добавил Мирабо, – ее вины в этом столько же, сколько моей.
- Вы не хотите, чтобы я ей сказал, что избыток работы и парламентская борьба вас убивают?
Мирабо на мгновение задумался.
- Да, – отвечал он, – скажите ей это; если хотите, можете даже преувеличить мою болезнь.
- Почему?
- Просто так, ради любопытства… Мне хочется кое в чем разобраться.
- Ладно.
- Вы обещаете, доктор?
- Обещаю.
- И передадите мне, что она скажет?
- Слово в слово.
- Хорошо. Прощайте, доктор; безмерно вам благодарен.
И он протянул Жильберу руку.
Жильбер пристально посмотрел на Мирабо, которого, казалось, смутил этот взгляд.
- Кстати, – спросил больной, – что вы мне пропишете перед отъездом?
- Ну, скажем, теплое питье, – отвечал Жильбер, – разжижающее кровь, цикорий или огуречник, строгую диету, а главное…
- Главное?.»
- Никакой сиделки младше пятидесяти лет. Вы понимаете, граф?
- Доктор, – со смехом возразил Мирабо, – скорее я найму двух двадцатипятилетних, чем нарушу ваше предписание!
В дверях Жильбер повстречал Тайча.
У бедняги были слезы на глазах.
- Эх, сударь, зачем вы уезжаете? – проговорил он.
- Я уезжаю, потому что меня прогоняют, мой дорогой Тайч, – со смехом сказал Жильбер.
- И все из-за этой женщины! – прошептал старик. – И все потому, что эта женщина похожа на королеву. А ведь такой выдающийся ум, если верить тому, что о нем говорят… Господи, да уж лучше быть глупцом!
И, придя к такому заключению, он распахнул перед Жильбером дверцу кареты; тот сел в карету, не на шутку обеспокоенный, ломая себе голову над вопросом: что это за женщина, похожая на королеву?
На мгновение он задержал Тайча, словно желая его расспросить, но тут же одумался.
- Что это я затеял? – сказал он себе. – Это секрет не мой, а господина де Мирабо. Кучер, в Париж!

Глава 13. Что Сказал Король И Что Сказала Королева

Жильбер самым добросовестным образом исполнил двойное обещание, данное Мирабо.
Вернувшись в Париж, он повстречал Камила Демулена, живую газету, воплощение журналистики того времени.
Он сообщил ему о болезни Мирабо, намеренно сгустив краски относительно теперешнего состояния больного. Затем он отправился в Тюильри и о том же рассказал королю.
Король удовольствовался замечанием:
- Ах, бедный граф! И что же, он потерял аппетит?
- Да, государь, – ответил Жильбер.
- Тогда дело серьезное, – изрек король.
И заговорил о другом.
Выйдя от короля, Жильбер заглянул к королеве и повторил ей то же, что и королю. Лоб высокомерной дочери Марии Терезии собрался в складки.
- Почему, – сказала она, – эта болезнь не приключилась с ним в тот день, когда он произносил свою прекрасную речь о трехцветном знамени?
Потом, словно раскаявшись в том, что при Жильбере не удержалась от замечания, выдающего всю ее ненависть к этому символу французской нации, она добавила:
- Тем не менее, если его недомогание усилится, это будет большим несчастьем для Франции и всех нас.
- По-моему, я имел честь сообщить вашему величеству, что это не просто недомогание, это серьезная болезнь, – повторил Жильбер.
- Но вы с нею справитесь, доктор, – подхватила королева.
- Сделаю все от меня зависящее, государыня, но ручаться не могу.
- Доктор, – сказала королева, – вы будете сообщать мне, как себя чувствует господин де Мирабо, слышите? Я на вас рассчитываю.
И она заговорила о другом.
Вечером в означенный час Жильбер поднимался по лестнице особнячка Мирабо.
Мирабо ждал его, возлежа в шезлонге; но сперва Жильбера попросили немного подождать в гостиной под предлогом того, что следует предупредить графа о его приезде; поэтому Жильбер успел осмотреться и глаза его остановились на белом кашемировом шарфе, забытом в одном из кресел.
Но Мирабо, не то желая отвлечь внимание Жильбера, не то приписывая большую важность вопросу, который должен был последовать за обменом приветствиями, сказал:
- А, это вы! Знаю, что вы уже исполнили часть вашего обещания. В Париже известно, что я болен, и вот уже два часа, как бедному Тайчу приходится каждые десять минут сообщать о моем здоровье друзьям, которые приезжают спросить, не стало ли мне лучше, а быть может, и врагам, которые являются узнать, не стало ли мне хуже. С первой частью все ясно. Теперь скажите, исполнили ли вы вторую?
- Что вы имеете в виду? – с улыбкой спросил Жильбер.
- Сами знаете.
Жильбер пожал плечами в знак несогласия.
- Вы были в Тюильри?
- Был.
- Видели короля?
- Видел.
- А королеву?
- Тоже.
- И сообщили им, что скоро они от меня избавятся?
- Во всяком случае, сообщил, что вы больны.
- И что они сказали?
- Король осведомился, не потеряли ли вы аппетита.
- А когда вы подтвердили что так оно и есть?
- От души посочувствовал вам.
- Добрый король! В день моей смерти он скажет друзьям, как Леонид:
«Нынче я ужинаю у Плутона.» А что же королева?
- Королева посочувствовала вам и с интересом о вас расспросила.
- В каких выражениях, доктор? – спросил Мирабо, придававший, по-видимому, большое значение ответу Жильбера.
- В очень благожелательных.
- Вы дали мне слово, что повторите буквально все, что она вам скажет.
- Но я не могу вспомнить все буквально.
- Доктор, вы все прекрасно помните.
- Клянусь вам…
- Доктор, вы обещали; неужели вам хочется, чтобы я считал вас человеком, который не держит слова?
- Как вы требовательны, граф!
- Да, я таков.
- Вы настаиваете на том, чтобы я воспроизвел вам все, что сказала королева?
- Слово в слово.
- Ну хорошо же, она сказала, что лучше бы эта бо-лезнь приключилась с вами утром того дня, когда вы с трибуны защищали трехцветное знамя.
Жильберу хотелось оценить, какое влияние на Мирабо оказывает королева.
Тот так и привскочил в своем шезлонге, словно прикоснувшись к вольтовой дуге.
- Как неблагодарны короли! – прошептал он. – Этой речи ей хватило, чтобы забыть о двадцати четырех миллионах, полученных по цивильному листу королем, и еще четырех, составляющих ее часть. Так, значит, эта женщина не знает, так, значит, этой королеве неведомо, что мне для этого пришлось вновь завоевывать популярность, которой я лишился из-за нее же!
Так, значит, она уже не помнит, что я предложил Франции отсрочку авиньонского собрания, чтобы поддержать короля, терзавшегося угрызениями совести из-за религии! Какая ошибка! Значит, она уже не помнит, что, когда я председательствовал в Якобинском клубе, все три месяца, что длилось мое председательство, стоившее мне десяти лет жизни, я защищал закон о составе национальной гвардии, ограниченном активными гражданами!
Опять ошибка! Значит, она уже не помнит, что, когда в Собрании обсуждали проект закона о присяге священнослужителей, я потребовал, чтобы для духовников, принимающих исповеди, присяга была сокращена! Опять ошибка! О, эти ошибки! Эти ошибки! Я заплатил за них сполна, – продолжал Мирабо, а между тем погубили меня вовсе не эти ошибки: бывают такие времена, когда никакие промахи не приводят к падению. Однажды я выступил на защиту дела правосудия, дела гуманности, хотя это также было ради королевского семейства: пошли нападки на бегство теток короля; кто-то предложил принять закон против эмиграции. «Если вы примете закон против эмигрантов, – вскричал я, – клянусь, что никогда не подчинюсь ему!.. И проект этого закона был единодушно отвергнут. И вот то, чего не могли совершить мои неудачи, совершил мой триумф. Меня назвали диктатором, меня вынесла на трибуну волна ярости – для оратора ничего не может быть хуже этого. Я восторжествовал во второй раз, но мне пришлось обрушиться на якобинцев.
Тогда якобинцы, эти глупцы, поклялись меня убить! Эти люди – Дюпорт, Ламет, Барнав – не понимают, что, если они меня убьют, диктатором их шайки станет Робеспьер. Им бы следовало беречь меня как зеницу ока, а они раздавили меня своим идиотским большинством голосов; они заставили меня проливать кровавый пот; они заставили меня испить до дна чашу горечи; они увенчали меня терновым венцом, вложили мне в руку трость и, наконец, распяли! Я счастлив, что претерпел муки, подобно Христу, за дело человечности… Трехцветное знамя! Как же они не видят, что это их единственное прибежище? Что, если они прилюдно, с открытым сердцем воссядут под сенью трехцветного знамени, эта сень еще, быть может, и спасет их? Но королева не желает спасения, она желает мести; любая благоразумная мысль для нее нестерпима. Единственное средство, которое я советую, потому что оно еще может возыметь действие, вызывает у нее наибольшее отвращение: оно состоит в том, чтобы соблюдать умеренность, быть справедливой и по мере возможности не совершать промахов. Я хотел одновременно спасти монархию и свободу – неблагодарная борьба, и веду ее я один, всеми покинутый, и против кого? Если бы против людей – это бы еще ничего, против тигров – это бы тоже ничего, против львов – ничего, но я сражаюсь со стихией, с морем, с набегающей волной, с наводнением! Вчера вода доходила мне до щиколоток, сегодня уже по колено, завтра поднимется до пояса, послезавтра захлестнет с головой… Вот смотрите, доктор, мне следует быть с вами откровенным. Сперва меня охватило уныние, потом отвращение. Я мечтал о роли третейского судьи между революцией и монархией.
Я думал, что смогу приобрести влияние на королеву как мужчина; думал, что, если когда-нибудь она неосторожно пустится вброд через реку и поскользнется, я по-мужски брошусь в воду и спасу ее. Но нет, никто и не думал, доктор, всерьез пользоваться моей помощью; меня хотели просто ославить, лишить народного признания, погубить, уничтожить, обессилить, обескровить. И вот теперь, доктор, я скажу вам, что бы мне следовало сделать: умереть вовремя – это было бы для меня лучше всего; а главное проиграть красиво, как античный атлет, с непринужденностью подставить шею и достойно испустить последний вздох.
И Мирабо, вновь распростершись в шезлонге, яростно укусил подушку.
Теперь Жильбер знал то, что хотел: он знал, от чего зависит жизнь и смерть Мирабо.
- Граф, – спросил он, – что бы вы сказали, если бы завтра король прислал справиться о вашем здоровье?
Больной передернул плечами, словно говоря: «Мне это было бы безразлично!.»
- Король… или королева, добавил Жильбер.
- А что? – И Мирабо приподнялся в шезлонге.
- Я говорю, король или королева, – повторил Жильбер.
Мирабо приподнялся, опершись на руки, похожий на присевшего перед прыжком льва, и устремил на Жильбера взгляд, пытаясь проникнуть в самую глубину его сердца.
- Она этого не сделает, – сказал он.
- А если все-таки сделает?
- Вы думаете, – произнес Мирабо, – что она опустится так низко?
- Я ничего не думаю, я только предполагаю, строю домыслы.
- Ладно, – сказал Мирабо, – я подожду до завтрашнего вечера.
- Что вы хотите сказать?
- Понимайте мои слова в их прямом смысле, доктор, и не усматривайте в них ничего, кроме того, что сказано. Я подожду до завтрашнего вечера.
- А что завтра вечером?
- Ну что ж, завтра вечером, если она пришлет, доктор… если, например, придет господин Вебер, тогда вы правы, а я ошибался. Но если, напротив, он не придет, ну, тогда… тогда, значит, вы ошиблись, доктор, а я был прав.
- Ладно, в таком случае до завтрашнего вечера. А покуда, любезный Демосфен, спокойствие, отдых и никаких волнений.
- Я не встану с шезлонга.
- А этот шарф?
Жильбер указал пальцем на предмет, который первым делом привлек его внимание в этой комнате, Мирабо улыбнулся.
- Слово чести! – сказал он.
- Ладно, – отозвался Жильбер, – постарайтесь провести спокойную ночь, и я за вас ручаюсь.
И он вышел.
У дверей его ждал Тайч.
- Ну что ж, дружище Тайч, твоему хозяину лучше, – сказал доктор.
Старый слуга уныло покачал головой.
- Как! – удивился Жильбер. – Ты сомневаешься в моих словах?
- Я сомневаюсь во всем, господин доктор, пока рядом с ним остается его злой гений.
И он со вздохом пропустил Жильбера на узкую лестницу.
В углу лестничной площадки Жильбер увидел какую-то тень, которая ждала, прячась под вуалью.
Заметив его, эта тень негромко вскрикнула и юркнула в дверь, которая оставалась полуоткрытой, чтобы облегчить ей путь к отступлению, похожему на бегство.
- Что это за женщина? – спросил Жильбер.
- Это она, – ответил Тайч.
- Кто – она?
- Женщина, которая похожа на королеву.
Жильбер второй раз испытал потрясение, услыхав одну и ту же фразу; он сделал было два шага вперед, словно решив преследовать этот призрак, но остановился и прошептал:
- Не может быть!
И продолжил свой путь, оставив старого слугу в отчаянии оттого, что доктор, такой ученый человек, не попытался изгнать этого демона, которого Тайч искренне считал посланцем преисподней.
Мирабо провел ночь довольно спокойно. На другой день спозаранку он кликнул Тайча и велел отворить окна, чтобы подышать утренним воздухом.
Старого слугу беспокоило только одно – что его господин, казалось, снедаем лихорадочным нетерпением.
Когда в ответ на его вопрос Тайч сказал, что времени еще только восемь часов, Мирабо отказался этому верить и потребовал, чтобы принесли часы.
Он положил эти часы на столик рядом с собой.
- Тайч, – сказал он старому слуге, – побудьте сегодня внизу вместо Жана, а он пускай заменит вас при мне.
- О Господи! – всполошился Тайч. – Неужто я имел несчастье не угодить вашему сиятельству?
- Напротив, мой милый Тайч, – растроганно сказал Мирабо, – я хочу определить тебя на сегодня в привратники именно потому, что ни на кого, кроме тебя, не могу положиться. Всем, кто будет справляться о моем здоровье, отвечай, что мне лучше, но я еще не принимаю; и только если приедут от… – Мирабо промолчал, потом решился:
- Только если приедут из дворца, если приедут из Тюильри, ты впустишь посланца, слышишь? Под любым предлогом не отпускай его, покуда я с ним не поговорю. Видишь, мой милый Тайч, удаляя тебя, я возвышаю тебя до ранга наперсника.
Тайч взял руку Мирабо и поцеловал.
- О ваше сиятельство, – сказал он, – если бы только вы сами хотели жить!
И он вышел.
- Черт побери! – сказал Мирабо, глядя ему вслед, – это как раз самое трудное.
В десять часов Мирабо встал и оделся не без легкого щегольства. Жан причесал его и побрил, затем придвинул для него кресло к окну.
Из этого окна была видна улица.
При каждом стуке молотка, при каждом дребезжании колокольчика из дома напротив можно было бы разглядеть, как из-за шторы показывается его встревоженное лицо и пронзительный взгляд устремляется на улицу; затем штора падала, но снова приподымалась на следующий звон колокольчика, на следующий стук молотка.
В два часа Тайч поднялся наверх в сопровождении какого-то лакея.
Сердце Мирабо бешено забилось; лакей был без ливреи.
Мирабо сразу же предположил, что это бесцветное существо явилось от королевы, а одето таким образом для того, чтобы не компрометировать особу, его пославшую.
Мирабо заблуждался.
- Это от господина доктора Жильбера, – сказал Тайч.
- А… – проронил Мирабо, побледнев, словно ему было двадцать лет и вместо посланца от г-жи де Монье он увидел курьера ее дяди бальи.
- Сударь, – сказал Тайч, – этот человек от господина доктора Жильбера и имеет к вам письмо от него, поэтому я позволил себе сделать для него исключение из общего правила.
- И хорошо поступили, – сказал граф.
Потом он обратился к лакею:
- Письмо?
Гонец держал письмо в руках и немедля подал его графу.
Мирабо развернул его; оно состояло всего из нескольких слов:
Подайте о себе весточку. Буду у вас в одиннадцать вечера. Надеюсь сразу же услыхать от Вас, что я был прав, а Вы заблуждались.
- Скажи своему господину, что застал меня на ногах и что я жду его нынче вечером, – сказал Мирабо лакею. И, обратившись к Тайчу, добавил: Пускай этот парень уйдет от нас довольный.
Тайч сделал знак, что понял, и увел бесцветного посланца.
Шел час за часом. Колокольчик то и дело звонил, а молоток стучал. У Мирабо перебывал весь Париж. На улицах толпились кучки простых людей, которые, узнав новости, отличавшиеся от тех, что сообщали газеты, не желали верить на слово обнадеживающим сводкам Тайча и заставляли проезжавшие кареты сворачивать, чтобы стук колес не беспокоил прославленного больного.
Около пяти часов Тайч счел за благо еще раз подняться в спальню к Мирабо и рассказать ему об этом.
- Ах, – сказал Мирабо, – увидав тебя, мой бедный Тайч, я уж было подумал, что у тебя есть для меня новости получше.
- Новости получше? – удивился Тайч. – Не представляю себе, какие новости могут быть лучше подобных свидетельств любви.
- Ты прав, Тайч, – отвечал Мирабо, – а я неблагодарная тварь.
И как только за Тайчем затворилась дверь, Мирабо открыл окно.
Он вышел на балкон и в знак благодарности помахал рукой славным людям, которые встали у дома на часах, охраняя его покой.
Те узнали его, и по улице Шоссе-д'Антен из конца в конец прогремели крики: «Да здравствует Мирабо!.»
О чем думал Мирабо, пока ему воздавали эти неожиданные почести, которые при других обстоятельствах заставили бы его сердце дрогнуть от радости?
Он думал о высокомерной женщине, которой нет до него дела, и глаза его рыскали вокруг толпившихся перед домом людей в поисках лакея в голубой ливрее, идущего со стороны бульваров.
Он вернулся в комнату с тяжелым сердцем. Начинало темнеть, а он так ничего и не увидел.
Вечер прошел так же, как день. Нетерпение Мирабо сменилось угрюмой горечью. Его отчаявшееся сердце уже не рвалось навстречу колокольчику и молотку. С печатью угрюмой горечи на лице он по-прежнему ждал знака внимания, который был ему обещан, но так и не был им получен.
В одиннадцать дверь отворилась, и Тайч доложил о приходе доктора Жильбера.
Тот вошел улыбаясь. Выражение лица Мирабо его перепугало.
Это лицо с точностью зеркала отражало то, что творилось в его смятенной душе.
Жильбер догадался обо всем.
- Не приезжали? – спросил он.
- Откуда? – осведомился Мирабо.
- Вы прекрасно знаете, что я имею в виду.
- Я? Нисколько, клянусь честью!
- Из дворца от ее имени… от имени королевы?
- Ничего подобного, дорогой доктор; никто не приезжал.
- Не может быть! – вырвалось у Жильбера.
Мирабо пожал плечами.
- Наивный человеколюбец! – изрек он.
Потом, судорожным движением схватив Жильбера за руку, он спросил:
- Хотите, я расскажу вам, что вы сегодня делали, доктор?
- Я? – отозвался доктор. – Я делал, в сущности, все то же, что и в другие дни.
- Нет, потому что в другие дни вы не ездите во дворец, а сегодня вы там побывали; нет, потому что в другие дни вы не видитесь с королевой, а сегодня вы с ней встречались; нет, потому что в другие дни вы не позволяете себе давать ей советы, а сегодня вы подали ей совет.
- Полноте! – промолвил Жильбер.
- Поверьте, любезный доктор, я вижу все, что делалось, и слышу все, что говорилось, словно я сам там был.
- Ну и что же, господин ясновидящий, что делалось и что говорилось?
- Сегодня в час дня вы явились в Тюильри; вы испросили разрешения поговорить с королевой; вы с ней поговорили; вы сказали ей, что состояние мое ухудшается и она сделает верный шаг как королева и как женщина, если пошлет справиться о моем здоровье, если не из беспокойства, то хотя бы из расчета. Она стала с вами спорить, а потом как будто согласилась с вашими доводами; она спровадила вас, пообещав, что пошлет ко мне; вас это очень обрадовало и успокоило, потому что вы доверились королевскому слову, а она и не подумала отказаться от своей надменности и язвительности; она посмеялась над вашим легковерием, не допускающим мысли, что королевское слово ни к чему не обязывает… Ну, начистоту, – сказал Мирабо, в упор глядя на Жильбера, – так все и было, доктор?
- Правду сказать, – признался Жильбер, – будь вы там, вы и то не могли бы все увидеть и услышать точнее, чем теперь.
- Неповоротливые! – с горечь проговорил Мирабо. – Я же говорил вам, что они ничего не умеют делать вовремя… Сегодня человек в королевской ливрее, входящий в мой дом, посреди всей этой толпы, кричащей: «Да здравствует Мирабо!. – перед моей дверью и под моими окнами, прибавил бы им популярности на год вперед.
И Мирабо, покачав головой, проворно поднес руку к глазам.
Жильбер с удивлением увидел, что он утирает слезу.
- Да что с вами, граф? – спросил он.
- Со мной? Ничего! – отвечал Мирабо. – Знаете ли вы, что новенького в Национальном собрании, у кордельеров и якобинцев? Не источил ли Робеспьер новую речь? Не вытошнило ли Марата очередным памфлетом?
- Как давно вы ели? – спросил Жильбер.
- Не ел с двух часов дня.
- В таком случае отправляйтесь-ка в ванну, дорогой граф.
- И в самом деле, право, вы подали мне превосходную мысль, доктор.
Жан, ванну.
- Сюда, ваше сиятельство?
- Нет, нет, рядом, в туалетную комнату.
Через десять минут Мирабо принимал ванну, а Тайч, как обычно, пошел проводить Жильбера.
Мирабо приподнялся в ванне и проводил доктора взглядом; потом, потеряв его из виду, он прислушался к его шагам; потом замер и дождался, пока не услышал, как открылась и вновь закрылась дверь особняка.
Затем он яростно позвонил.
- Жан, – сказал он, – велите накрыть стол у меня в спальне и ступайте к Оливе, спросите, не соблаговолит ли она отужинать вместе со мной.
Когда лакей уже выходил, Мирабо крикнул ему вслед:
- А главное, цветы, цветы! Я обожаю цветы.
В четыре часа утра доктора Жильбера разбудил неистовый звон колокольчика.
- Ох, – проговорил он, соскочив с кровати, – чует мое сердце, что господину де Мирабо стало хуже!
Доктор не ошибся. Приказав накрыть ужин и украсить стол цветами, Мирабо отослал Жана и приказал Тайчу идти спать.
Потом он затворил все двери, кроме той, что вела к незнакомке, которую старый слуга назвал его злым гением.
Но оба слуги и не думали ложиться; Жан, правда, хоть и был помоложе, прикорнул в кресле в передней.
Тайч не сомкнул глаз.
Без четверти четыре неистово зазвонил колокольчик. Оба кинулись в спальню к Мирабо.
Двери в нее были закрыты.
Тогда они догадались пойти в обход через покои незнакомки и проникли в спальню.
Мирабо, упав навзничь и почти без сознания, крепко сжимал в объятиях эту женщину, несомненно с умыслом, чтобы она не могла позвать на помощь, а она, не помня себя от ужаса, звонила в колокольчик на столе, потому что не могла добраться до другого колокольчика, стоявшего на камине.
Заметив обоих слуг, она стала взывать о помощи, не только для Мирабо, но и для себя: Мирабо в своих конвульсиях душил ее.
Казалось, переодетая смерть хочет увлечь ее за собой в могилу.
Соединив усилия, оба слуги разжали руки умирающего, Мирабо простерся в кресле, а женщина в слезах вернулась в свои покои.
Тогда Жан бросился за доктором Жильбером, а Тайч попытался подать своему господину первую помощь.
Жильбер не стал тратить время на то, чтобы запрячь лошадей или подогнать карету. От улицы Сент-Оноре до Шоссе-д'Антен было недалеко, он поспешил вслед за Жаном и за десять минут добрался до особняка Мирабо.
Тайч ждал внизу, в вестибюле.
- Ну, друг мой, что у вас стряслось? – спросил Жильбер.
- Ах, сударь, – сказал старый слуга, – все эта женщина, опять эта женщина, да еще проклятые цветы; вот увидите, вот увидите!
В этот миг послышалось рыдание. Жильбер стремительно взбежал по лестнице; когда он уже был на верхней ступеньке, дверь, соседняя с дверью Мирабо, отворилась, показалась женщина в белом пеньюаре и бросилась в ноги врачу.
- Жильбер, Жильбер, – простонала она, цепляясь обеими руками за его грудь, – во имя неба, спасите его!
- Николь! – вскричал Жильбер. – Николь! Так это были вы, несчастная!
- Спасите его! Спасите его! – взывала Николь.
На мгновение Жильбер застыл, пронзенный ужасной мыслью.
- Вот как! – прошептал он, – Босир торговал памфлетами, направленными против него, Николь – его любовница! Да, он и в самом деле погиб, потому что за всем этим стоит Калиостро.
И он поспешил в покои Мирабо, хорошо понимая, что нельзя терять ни минуты.

Глава 14. Да Здравствует Мирабо!

Мирабо лежал в постели: он пришел в сознание. Здесь же были остатки ужина, тарелки, цветы – улики не менее красноречивые, чем остатки яда на дне бокала у постели самоубийцы.
Жильбер быстро подошел к нему и, видя его, вздохнул с облегчением.
- А, – выговорил он, – дело все же не так плохо, как я опасался.
Мирабо улыбнулся.
- Вы полагаете, доктор? – произнес он.
И покачал головой с видом человека, знающего о своем состоянии не меньше врача, который подчас хочет обмануться сам, чтобы лучше обманывать других.
На сей раз Жильбер не обратил внимания на внешние симптомы болезни.
Он пощупал пульс: пульс был быстрый и возбужденный. Он посмотрел язык: язык был обложенный и желтый; он осведомился об ощущениях в голове больного: голова была тяжелая и болела.
По нижним конечностям начинал распространяться холод.
Внезапно начались такие же спазмы, как два дня назад; они сводили Мирабо лопатки, ключицы и диафрагму. Пульс, и раньше быстрый и возбужденный, стал перемежающимся и судорожным.
Жильбер прописал те же отвлекающие средства, что вызвали облегчение в прошлый раз.
К несчастью, больной или не в силах был терпеть это мучительное лечение, или не желал исцеляться, но спустя четверть часа он стал жаловаться на такие невыносимые боли в местах припарок, что пришлось их снять.
И начавшееся было улучшение сразу сошло на нет.
Мы не собираемся прослеживать во всех подробностях все фазы этого страшного недуга; скажем лишь, что наутро по городу распространился слух о нем, и на сей раз вести были более тревожные, чем накануне.
Болезнь вернулась, говорили люди, и грозит свести больного в могилу.
Вот тут-то и появился случай оценить ту огромную роль, которую может играть один человек в жизни нации.
Весь Париж взволновался, как в те дни, когда жизням отдельных людей и всего населения в целом угрожает тяжкое общественное бедствие. Весь день, как и накануне, улица оставалась перегорожена, и на ней стояли на часах простые люди, чтобы стук карет не беспокоил больного. Кучки людей, собираясь под окнами, постоянно требовали известий; сводки о состоянии больного тут же распространялись с улицы Шоссе-д'Антен по всему Парижу.
Дверь осаждала толпа граждан всех сословий, всех политических убеждений, словно все партии, в какой бы вражде они ни состояли одна с другой, несли в лице Мирабо значительную утрату.
Тем временем друзья, родственники и знакомые великого оратора заполнили дворы, вестибюли и помещения нижнего этажа, хотя сам Мирабо понятия не имел об этом наплыве народа.
Мирабо и доктор Жильбер почти не разговаривали.
- Значит, вы решительно хотите умереть? – спросил врач.
- А что толку жить? – возразил Мирабо.
И, вспомнив о том, какие обязательства принял на себя Мирабо по отношению к королеве и какой неблагодарностью она ему отплатила, Жильбер не стал его переубеждать; он пообещал сам себе, что до конца исполнит свой врачебный долг, но понимал заранее, что он не бог и не в силах совершить невозможное.
В первый же день обострения болезни, вечером, Клуб якобинцев прислал депутацию во главе с Барнавом, чтобы справиться о здоровье своего бывшего председателя. Вместе с Барнавом хотели отрядить обоих Ламетов, но те отказались.
Когда Мирабо сообщили об этом обстоятельстве, он сказал:
- А, я прекрасно знал, что они трусы, но я не знал, что они еще и глупцы!
В течение суток Жильбер ни на миг не отлучался от Мирабо. В среду вечером, около одиннадцати, больной был в относительно спокойном состоянии, так что Жильбер согласился выйти в соседнюю комнату и несколько часов передохнуть.
Перед тем как лечь, доктор распорядился, чтобы его немедля уведомили о малейших угрожающих симптомах, если они появятся.
На рассвете он проснулся. Никто не потревожил сна, но все же ему стало тревожно: трудно было поверить, что улучшение держится столько времени без малейших настораживающих проявлений.
В самом деле, когда спустился Тайч, он со слезами на глазах и со слезами в голосе сообщил, что Мирабо совсем худо, но, какие бы терзания он ни испытывал, он запретил будить доктора Жильбера.
А между тем больной, должно быть, жестоко страдал: пульс был угрожающий, боли усиливались и свирепо терзали его и, наконец, возобновились приступы удушья и спазмы.
Много раз – Тайч полагал, что это начинался бред, – много раз больной произнес имя королевы.
- Неблагодарные! – твердил он. – Даже не прислали справиться о моем здоровье!
А потом добавлял, словно рассуждая сам с собой:
- Как странно! Что же она скажет завтра или послезавтра, когда узнает, что я умер?
Жильбер подумал, что все решит кризис, который должен наступить уже скоро; и, собираясь вступить с недугом в яростную схватку, он велел поставить пациенту пиявки на грудь, но пиявки, словно сговорившись с умирающим, не желали присасываться к коже, и их пришлось заменить новым кровопусканием из ноги и мускусными пилюлями.
Припадок длился восемь часов. В течение восьми часов Жильбер, как опытный дуэлянт, давал, так сказать, бой смерти, парируя каждый наносимый ею удар, опережая иные ее выпады, а иногда и не успевая отразить ее натиск. Наконец на исходе восьми часов лихорадка успокоилась и смерть отступила; но, подобно тигру, который удирает, чтобы вернуться, она оставила отпечаток своих когтей на лице больного.
Жильбер застыл, скрестив руки, над постелью, которая недавно была полем жестокой битвы. Он был слишком искушен в секретах своего искусства, чтобы еще на что-то надеяться или хотя бы сомневаться.

Предыдущая страница 13 Следующая страница


Графиня Де Шарни 14

Мирабо был обречен, и в этом трупе, простертом перед ним, Жильбер, несмотря на теплившиеся в нем остатки жизни, не в силах был видеть живого Мирабо.
И странное дело! Начиная с этой минуты больной и Жильбер, словно сговорившись и словно пронзенные одною и той же мыслью, говорили о Мирабо как о человеке, который был, но которого больше нет.
Кроме того, начиная с этой минуты на лице Мирабо запечатлелось выражение торжественности, часто сопутствующее агонии великого человека: голос его сделался медленным, важным, почти пророческим; в речах появилось больше суровости, широты, глубины; в чувствах – больше доброты, самоотречения и возвышенности.
Ему объявили, что какой-то молодой человек, видевший его всего один раз и не желающий назваться, настойчиво просит допустить его к больному.
Мирабо оглянулся на Жильбера, словно испрашивая у него позволения принять этого молодого человека.
Жильбер понял.
- Впустите его, – сказал он Тайчу.
Тайч отворил дверь. На пороге возник молодой человек лет девятнадцати или двадцати. Он медленно приблизился, опустился перед постелью Мирабо на колени, взял его руку, поцеловал ее и разрыдался.
Мирабо, казалось, пытался поймать ускользавшее от него воспомнание.
- А, – внезапно сказал он, – я вас узнал: вы молодой человек из Аржантея.
- Вы мой бог, будьте же благословенны! – сказал молодой человек. Вот и все, о чем я просил.
Он встал, прижал руки к глазам и вышел.
Спустя несколько секунд вошел Тайч с запиской, которую молодой человек написал в передней.
Вот что говорилось в записке:

«Целуя руку господину де Мирабо, я сказал ему, что готов умереть за него.
Я пришел сдержать слово.
Вчера в одной английской газете я прочел, что в Лондоне в случае, сходном со случаем нашего прославленного больного, было успешно проделано переливание крови.
Если окажется, что для спасения господина де Мирабо может быть полезно переливание крови, возьмите мою: она молодая и чистая.
Марне»

Читая эти несколько строк, Мирабо не удержался от слез.
Он приказал, чтобы молодого человека вернули; но тот, явно желая уклониться от столь заслуженной признательности, уже уехал, оставив два своих адреса, парижский и аржантейский.
Спустя несколько минут Мирабо согласился принять всех: своих друзей г-на де Ламарка и г-на Фрошо, свою сестру, г-жу де Сайан, и племянницу, г-жу д'Арагон.
Он лишь отказался допустить к себе какого-либо другого врача, а в ответ на настояние Жильбера сказал:
- Нет, доктор, на вас пали все тяготы моего недуга, и, если вы меня исцелите, пускай вся заслуга тоже достанется вам.
Время от времени он осведомлялся о том, кто наводил справки о его здоровье, и, хотя он ни разу не спросил: «Не присылала ли кого королева из дворца?. – по тому, как вздыхал умирающий, до конца пробегая глазами список, Жильбер понимал, что в этом списке отсутствовало именно то единственное имя, которое ему хотелось там обнаружить.
Тогда, не упоминая ни о короле, ни о королеве – для этого Мирабо был еще недостаточно близок к смерти, – он с изумительным красноречием углублялся в общие вопросы политики, и, в частности, толковал о том, как бы он повел себя по отношению к Англии, будь он министром.
Он был бы особенно счастлив, если бы ему удалось померяться силами с Питтом.
- О, этот Питт, – воскликнул он как-то раз, – это министр приготовлений: он управляет скорее посредством угроз, чем посредством истинных дел; будь я жив, я причинил бы ему немало огорчений.
Время от времени под окнами вспыхивали крики – народ печально взывал:
«Да здравствует Мирабо!. – и в этих криках, похожих на молитву, звучала скорее жалоба, чем надежда.
Мирабо прислушивался и просил отворить окно, чтобы этот шум, служивший ему наградой за столько перенесенных страданий, достигал его ушей.
На несколько мгновений он застывал, напрягал слух и протягивал к окну руки, словно впитывая и вбирая в себя все эти крики.
И Мирабо шептал:
- О добрый народ! Народ, оклеветанный, проклинаемый, презираемый, так же как я! Они забыли меня, а ты меня вознаграждаешь, и это справедливо.
Наступила ночь. Жильбер не желал покидать больного, он придвинул шезлонг к его постели и прикорнул.
Мирабо не возражал; с тех пор как он уверился в том, что умирает, он, казалось, больше не опасался своего врача.
Когда занялся рассвет, он попросил открыть окна.
- Мой милый доктор, – обратился он к Жильберу, – сегодня я умру. Тому, кто находится в моем положении, ничего лучшего не остается, как умастить себя благовониями и увенчать цветами, чтобы самым приятным образом погрузиться в сон, от которого уже не очнешься… Разрешаете ли вы мне делать все, что я хочу?
Жильбер дал ему понять, что он волен в своих поступках.
Тогда он позвал обоих слуг.
- Жан, – сказал он, – доставьте мне самые красивые цветы, какие найдете, а Тайч тем временем пускай приложит все усилия, чтобы навести на меня красоту.
Жан посмотрел на Жильбера, словно спрашивая у него разрешения, и доктор утвердительно кивнул ему головой.
Жан вышел.
Тайч накануне был очень болен; теперь он принялся брить и завивать своего господина.
- Между прочим, – сказал ему Мирабо, – ведь ты вчера прихворнул, мой бедный Тайч; как ты чувствуешь себя нынче?
- О, превосходно, дорогой хозяин, – отвечал честный слуга, – желал бы я, чтобы вы были на моем месте.
- Ну а я, – со смехом возразил Мирабо, – хоть ты и не слишком дорожишь жизнью, я не желал бы тебе быть на моем.
В этот миг прогремел пушечный выстрел. Где стреляли? Это так и осталось неизвестным.
Мирабо содрогнулся.
- О, – произнес он, приподнявшись, – неужто уже начинается погребение Ахилла?
Когда Жан вышел из дому, все бросились к нему, чтобы узнать новости о прославленном больном, и не успел он сказать, что идет за цветами, как с криком: «Цветы для господина де Мирабо!. – люди бросились в разные стороны; двери домов распахивались, жильцы выносили, что у кого было в доме или в теплице, так что меньше чем через четверть часа особняк наполнился множеством самых редких цветов.
К девяти утра спальня Мирабо преобразилась в настоящую клумбу.
Тайч тем временем доканчивал его туалет.
- Дорогой доктор, – сказал Мирабо, – я попрошу у вас четверть часа, чтобы попрощаться с одной особой, которой придется покинуть особняк одновременно со мной. Поручаю ее вашему вниманию на случай, если ее будут оскорблять.
Жильбер понял.
- Ладно, – сказал он. – Я оставлю вас одних.
- Да, но ждите в соседней комнате. Когда эта особа уйдет, вы уже не покинете меня, пока я не умру?
Жильбер кивнул.
- Обещайте.
Жильбер, всхлипывая, дал ему слово. Этот стоический человек сам был удивлен своим слезам: он-то думал, что философия помогла ему стать неуязвимым для чувств.
Он пошел к двери.
Мирабо его остановил.
- Перед уходом, – попросил он, – откройте мой секретер и дайте мне оттуда маленькую шкатулку.
Жильбер исполнил эту просьбу.
Шкатулка была тяжелая. Жильбер предположил, что она полна золота.
Мирабо знаком попросил поставить ее на ночной столик; затем он протянул доктору руку.
- Будьте так добры, пришлите мне Жана, – попросил он. – Жана, вы слышали? Не Тайча; мне трудно звать и звонить.
Жильбер вышел. Жан ждал в соседней комнате и вошел в дверь сразу же после того, как из нее вышел Жильбер.
Жильбер слышал, как дверь за Жаном закрылась на засов.
Следующие полчаса Жильбер употребил на то, чтобы сообщить о состоянии больного всем, кто толпился в доме.
Новости были отчаянные; доктор не скрыл от всей толпы, что Мирабо навряд ли переживет день.
Перед входом в особняк остановилась карета.
На мгновение Жильбер подумал, что карета приехала из дворца и поэтому ее почтительно пропустили, несмотря на общий запрет.
Он бросился к окну. Каким сладостным утешением для умирающего было бы знать, что королева беспокоится о нем!
Но это была простая наемная карета, за которой посылали Жана.
Доктор догадался, для кого была нужна карета.
И в самом деле, через несколько минут Жан вышел, провожая женщину, закутанную в длинное покрывало.
Толпа почтительно расступилась перед каретой, не пытаясь узнать, кто была эта женщина.
Жан вернулся в дом.
Мгновение спустя дверь в спальню Мирабо вновь отворилась, и послышался ослабевший голос больного, призывавший доктора.
Жильбер поспешил на зов.
- А теперь, – попросил Мирабо, – поставьте эту шкатулку на место, мой милый доктор.
Жильбер не сумел скрыть удивления, обнаружив, что шкатулка осталась такой же тяжелой.
- Не правда ли, удивительно? – сказал Мирабо. – Такое, черт возьми, неожиданное бескорыстие!
Вернувшись к постели, Жильбер нашел на полу вышитый платочек, отделанный кружевом.
Он был мокр от слез.
- Вот как, – заметил Мирабо, – она ничего не унесла с собой, но кое-что оставила.
Он взял влажный платок и положил его себе на лоб.
- Да, – прошептал он, – только у той нет сердца!.»
И он откинулся на подушки, закрыв глаза; можно было подумать, что он в забытьи или уже умер, если бы хрипы в груди не свидетельствовали о том, что смерть еще только вступает в свои права.

Глава 15. Бежать! Бежать! Бежать!

В действительности те несколько часов, что Мирабо еще прожил на свете, были агонией.
Тем не менее Жильбер остался верен данному слову и неотлучно находился у его ложа до последней минуты.
Впрочем, зрелище последней битвы между материей и душой, как бы ни было оно горестно, всегда бывает весьма поучительно для врача и философа.
Чем более велик был гений, тем поучительнее наблюдать, как этот гений ведет последнюю схватку со смертью, которой суждено в конце концов его одолеть.
А кроме того, при виде великого человека, испускающего дух, доктор предавался мрачным мыслям и еще по одному поводу.
Почему умирал Мирабо – человек с духом атлета и со сложением Геркулеса?
Не потому ли, что поднял руку, чтобы поддержать эту готовую рухнуть монархию? Не потому ли, что на мгновение на эту руку оперлась несущая гибель женщина, зовущаяся Марией Антуанеттой?
Разве Калиостро не предсказал ему в отношении Мирабо нечто подобное?
И то, что он повстречал эти два странных существа, из коих одно погубило репутацию, а другое – здоровье великого оратора Франции, ставшего оплотом монархии, разве не подтвердило ему, Жильберу, что любые препятствия рухнут, подобно Бастилии, на пути этого человека или, вернее, идеи, которой он служит?
Покуда Жильбер глубоко ушел в размышления, Мирабо шевельнулся и открыл глаза.
Он возвращался к жизни через врата страданий.
Он попытался заговорить, но безуспешно. Однако казалось, его нисколько не опечалило это новое несчастье; убедившись, что речь ему изменила, он улыбнулся и взглядом постарался выразить всю благодарность, питаемую им к Жильберу и ко всем, чьи заботы сопровождали его на этом наивысшем и последнем этапе пути, целью которого была смерть.
Между тем им, казалось, завладела какая-то мысль; только Жильберу было по силам ее разгадать – и он разгадал.
Больной не мог определить, как долго длилось его забытье. Час? День?
В течение этого часа или дня не присылала ли королева справиться о его здоровье?
Принесли снизу список, в который каждый, кто являлся сам по себе или по чьему-либо поручению, вписывал свое имя.
Никто в этом списке не был известен близостью к королевской семье, которая свидетельствовала бы пусть даже о замаскированной заботе.
Призвали Тайча и Жана, расспросили их; никто не приезжал, ни лакей, ни курьер.
Тут Мирабо стал делать невероятные усилия, чтобы произнести еще несколько слов, – такие усилия делал, наверно, сын Креза, когда, видя своего отца в смертельной опасности, сумел преодолеть свою немоту и крикнуть: «Воин, не убивай Креза!.
Мирабо также преодолел немоту.
- Неужели они не знают, – воскликнул он, – что с моей смертью они погибли? Я уношу с собой траур по монархии, и на моей могиле мятежники поделят между собой его ошметки…
Жильбер бросился к больному. Для искусного врача надежда длится, пока длится жизнь. К тому же разве не следовало употребить все средства науки хотя бы ради того, чтобы эти красноречивые уста могли произнести еще несколько слов?
Он взял ложку, налил в нес несколько капель той зеленоватой жидкости, флакон которой когда-то дал Мирабо, и поднес к губам больного, не смешав ее на сей раз с водкой.
- О дорогой доктор, – с улыбкой сказал пациент, – если вы хотите, чтобы эликсир жизни на меня подействовал, дайте мне полную ложку или целый флакон.
- Это почему же? – спросил Жильбер, пристально вглядываясь в Мирабо.
- А вы полагаете, – отвечал тот, – что я, ни в чем не знающий удержу, имея в руках этот драгоценный источник жизни, не злоупотреблял им? Куда там! Я велел исследовать вашу жидкость, мой дорогой эскулап, выяснил, что она представляет собой вытяжку из корня индийской конопли, и начал пить ее уже не каплями, а ложками, и не только для того, чтобы жить, но и ради грез.
- Несчастный! Несчастный! – прошептал Жильбер. – Ведь я подозревал, что даю вам в руки яд.
- Сладостный яд, доктор: благодаря ему я с удвоенной, учетверенной, удесятеренной силой прожил последние часы отмеренного мне существования; благодаря ему я в сорок два года умираю, словно прожив жизнь длиной в сто лет; наконец, благодаря ему я обладал в грезах всем, что ускользало от меня наяву, – силой, богатством, любовью… Ах, доктор, доктор, не раскаивайтесь – напротив, гордитесь. Господь отпустил мне только реальную жизнь, унылую, скудную, бесцветную, несчастную, почти не стоящую сожалений, да к тому же человек обязан быть готов к тому, чтобы в любую минуту вернуть ее Творцу обратно, как ростовщическую ссуду; не знаю, доктор, должен ли я благодарить Всевышнего за жизнь, но знаю, что должен быть благодарен вам за ваш яд. Итак, налейте полную ложку, доктор, и дайте мне!
Доктор исполнил просьбу Мирабо и протянул ему питье, которое он с наслаждением проглотил.
Потом, после нескольких секунд молчания, он вновь заговорил.
- Ах, доктор, – произнес он, словно при переходе в вечность смерть приподняла перед ним завесу, за которой скрывается будущее, – блаженны те, кто умрет в нынешнем тысяча семьсот девяносто первом году! Они увидят лишь блистательный и чистый лик Революции. Доныне никогда еще столь великая революция не давалась ценой столь малой крови; доныне революция вершится только в умах, но настанет время, когда мысли перейдут в поступки. Вы, быть может, думаете, что в Тюильри обо мне пожалеют? Нисколько. Моя смерть освобождает их от обязательства. При мне им нужно было управлять определенным образом; из опоры я превратился для них в препятствие; она просила за меня прощения у своего брата. «Мирабо воображает, будто он подает мне советы, – писала она брату, – и не замечает, что я отвлекаю его пустыми обещаниями.» О, потому-то я и хотел, чтобы эта женщина была моей любовницей, а не моей королевой. Какую прекрасную роль я мог сыграть в истории, доктор, – роль человека, одной рукой поддерживающего юную свободу, а другой – дряхлую монархию и заставляющего обеих идти бок о бок к одной и той же цели, добиваться счастья народа и уважения к королевской власти! Быть может, это было исполнимо, быть может, это была мечта, но я убежден, что только я мог бы осуществить эту мечту.
Мне горько не то, что я умираю, а то, что я умираю неосуществленным; то, что я приступил к труду, но понял, что не сумею довести его до конца.
Кто восславит мою идею, если идея моя зачахла на корню, если она искалечена, обезглавлена? Обо мне запомнят, доктор, именно то, чего помнить не следует. Запомнят мою беспорядочную, безумную, бродячую жизнь; из того, что я писал, прочтут мои «Письма к Софи., «Эротика-Библион., «Прусскую монархию., памфлеты и непристойные книги; мне будут ставить в упрек, что я вошел в сговор с двором, и упрекнут меня в этом потому, что из нашего сговора не получилось того, что должно было получиться; мой труд останется бесформенным зародышем, безголовым чудовищем; а между тем меня, прожившего всего сорок два года, станут судить, как если бы я прожил обычную человеческую жизнь; меня, вынужденного бесконечно идти против течения и перешагивать через бездны, – словно я шел по широкой дороге, надежно вымощенной законами, указами и предписаниями. Доктор, кому мне завещать не состояние, которое я промотал – не велика беда, детей у меня нет, – но кому завещать мою оболганную память, память, которая когда-нибудь может стать наследством, способным сделать честь Франции, Европе, миру?
- Но зачем же так спешить со смертью? – печально отозвался Жильбер.
- Да, в самом деле, – подхватил Мирабо, – в иные минуты я и сам задаю себе тот же вопрос. Но слушайте хорошенько: без нее я ничего не мог – а она не пожелала. Я, как глупец, взвалил на себя обязательства; я, как безумец, дал клятву, по обыкновению позволив незримым крылам моего разума увлечь мое сердце, а между тем она не приняла на себя никаких обязательств и ни в чем не поклялась… Да что там говорить, все к лучшему, доктор, и если вы согласитесь кое-что мне пообещать, то ни малейшее сожаление не омрачит последних часов, которые мне еще осталось прожить.
- О Господи, что же я могу вам обещать?
- А вот что: обещайте мне, что, если переход мой из этого мира в мир иной окажется слишком тягостным, слишком мучительным, – обещайте мне, доктор, не только как врач, но и как человек, как философ, – обещайте облегчить мне этот переход!
- Почему вы обращаетесь ко мне с подобной просьбой?
- О, я скажу вам, в чем дело: хоть я и чувствую, что смерть рядом, но в то же время чувствую, что во мне остается еще много жизни. Я еще живу, милый доктор, я умираю живым, и мне тяжко будет сделать последний шаг.
Доктор приблизил свое лицо к лицу Мирабо.
- Я обещал не покидать вас, друг мой, – сказал он. – Если Господу – а я все же надеюсь, что это не так, – если Господу угодно пресечь ваши дни, что ж! Положитесь на мою глубокую любовь к вам: в решающий миг она поможет мне о вас позаботиться, как должно. Если смерть придет, я буду рядом.
Казалось, больной услыхал только это обещание.
- Благодарю, – прошептал он.
И голова его откинулась на подушку.
На сей раз, несмотря на надежду, которую долг врача велит до последней капли струить в мозг больного, у Жильбера больше не оставалось сомнений. Обильная доза гашиша, которую принял Мирабо, на мгновение, словно встряска от вольтова столба, вернула больному вместе с речью и подвижность лицевых мускулов, сопровождающую ее: мысль, если можно так сказать, ожила на глазах. Но едва он умолк, мускулы расслабились; одухотворявшая их сила развеялась, и смерть, отпечатавшаяся у него на лице еще во время последнего кризиса, проступила с такой отчетливостью, как никогда прежде.
Три часа доктор Жильбер держал в своих руках его ледяную руку, три часа, с четырех и до семи, продолжалась тихая агония – настолько тихая, что всех впустили к нему в спальню; он словно спал.
Но около восьми Жильбер почувствовал, как ледяная рука больного затрепетала; дрожь была такая сильная, что ошибиться было невозможно.
- Вот оно, – сказал Жильбер, – наступил час борьбы, началась истинная агония.
И в самом деле, лоб умирающего покрылся потом; глаза его открылись и вспыхнули молнией.
Он жестом показал, что хочет пить.
Ему поспешно поднесли воду, вино, оранжад, но он покачал головой.
Он хотел не этого.
Он подал знак, чтобы ему подали перо, чернила и бумагу.
Его волю исполнили – не только ради него самого, но и ради того, чтобы ни единая мысль этого гениального человека, даже порожденная бредом, не пропала для человечества.
Он взял перо и твердой рукой начертал два слова: «Умереть, уснуть.»
Это были слова Гамлета.
Жильбер притворился, что не понимает.
Мирабо выпустил перо, обеими руками вцепился себе в грудь, словно разрывая ее, испустил несколько нечленораздельных криков, потом снова взял перо и, невероятным усилием пытаясь на мгновение преодолеть боль, написал: «Боли становятся чудовищными, невыносимыми. Зачем заставлять друга часами, а то и днями страдать на колесе, когда можно избавить его от пытки несколькими каплями опиума?.»
Но доктор колебался. Да, он сказал Мирабо, что будет рядом с ним, когда придет смерть, но лишь для того, чтобы бороться с ней, а не для того, чтобы ей помогать.
Боли становились все более жестокими; умирающий выгибался, заламывал руки, кусал подушку.
Наконец от болей порвались путы паралича.
- Ох, эти врачи, эти врачи! – внезапно вскричал он. – Жильбер, вы же мой доктор, вы мой друг! Разве вы не обещали мне, что избавите меня от предсмертных терзаний? Неужели вы хотите, чтобы я пожалел, что вверился вам? Жильбер, взываю к вашей дружбе! Взываю к вашей чести!
И со вздохом, стоном, криком боли он упал на подушку.
Тогда Жильбер, тоже вздохнув, простер к Мирабо руку и сказал:
- Хорошо, друг мой, вам дадут то, что вы просите.
И, взяв перо, он выписал лекарство: это было не что иное, как сильная доза макового сиропа в дистиллированной воде.
Но едва он дописал последнее слово, как Мирабо приподнялся на постели и протянул руку, прося, чтобы ему дали перо.
Жильбер поспешил выполнить его просьбу.
Рука умирающего, скрюченная агонией, вцепилась в бумагу, и он нацарапал неразборчивым почерком: «Бежать! Бежать! Бежать!.»
Он хотел подписать, но едва сумел начертать первые четыре буквы своего имени и, протянув к Жильберу сведенную судорогой руку, прошептал:
- Это для нее.
И, недвижный, незрячий, бездыханный, откинулся на подушку.
Он был мертв.
Жильбер приблизился к постели, вгляделся в него, пощупал пульс, приложил руку к его сердцу, потом обернулся к зрителям этого финала и объявил:
- Господа, Мирабо более не страдает.
И, в последний раз приложившись губами ко лбу покойного, он взял листок, назначение которого было известно ему одному, бережно сложил его, спрятал на груди и вышел, уверенный, что не имеет права задерживать его у себя дольше чем на время, необходимое для того, чтобы доставить совет усопшего с Шоссе-д'Антен в Тюильри.
Спустя несколько мгновений после того, как доктор покинул спальню покойного, город зашумел.
Это начало распространяться известие о смерти Мирабо.
Вскоре вошел скульптор: его прислал Жильбер, дабы сохранить для потомства образ великого оратора в тот самый миг, когда он пал под натиском победительницы смерти.
Первые минуты вечности уже запечатлели на этой маске ту безмятежность, что отражается на лице, когда оживлявшая его могучая душа покидает тело.
Мирабо не умер; казалось, Мирабо уснул сном, исполненным жизни и радостных сновидений.

Глава 16. Погребение

Горе было необъятным, всеобщим; оно мгновенно распространилось от центра к окраинам, от улицы Шоссе-д'Антен к парижским заставам. Была половина девятого утра.
Народ испустил душераздирающий вопль; затем он потребовал траура.
Народ ринулся в театры, разорвал афиши и запер двери.
В тот вечер в одном из особняков улицы Шоссе-д'Антен давали бал; народ ворвался в особняк, разогнал танцующих и разбил музыкальные инструменты.
Об утрате, понесенной народом, сообщил Национальному собранию его председатель.
Тотчас же на трибуну поднялся Барер; он попросил, чтобы Собрание внесло в протокол этого скорбного дня свидетельства сожалений, которые пробуждает у его членов кончина этого великого человека, и настоял на том, чтобы всем членам Собрания было именем отечества предложено присутствовать при погребении.
Назавтра, третьего апреля, в Национальное собрание обратился парижский департамент; он испросил и получил согласие на то, чтобы церковь Святой Женевьевы была преобразована в пантеон, где отныне предстояло покоиться великим людям, и первым там надлежало похоронить Мирабо.
Приведем здесь этот великолепный декрет Собрания. Пускай читателям попадаются в книгах, которые у политиков слывут легковесными, ибо грешат тем, что излагают историю не столь неуклюже, как историки, – пускай, повторим мы, читателям как можно чаще попадаются на глаза эти декреты, тем более великие, что непосредственно исторглись у народа под влиянием восхищения или благодарности.
Вот этот декрет, слово в слово: «Национальное собрание постановляет:

Статья I Новое здание церкви Святой Женевьевы отныне, с наступлением эпохи французской свободы, предназначается для упокоения останков великих людей.
Статья II Только Законодательному собранию дано право решать, каким людям будет присвоена эта честь.
Статья III Высокочтимый Рикети Мирабо удостаивается этой чести.
Статья IV В будущем Законодательное собрание не может предоставлять эту честь никому из своих сочленов после их кончины; она может быть им пожалована лишь последующим составом Законодательного собрания.
Статья V Возможные исключения для некоторых великих людей, умерших до Революции, могут быть сделаны только Законодательным собранием.
Статья VI Администрации парижского департамента вменяется в обязанность незамедлительно подготовить здание церкви Святой Женевьевы для нового назначения и над фронтоном высечь следующие слова:
Благодарное Отечество – великим людям.
Статья VII Пока будет перестраиваться церковь Святой Женевьевы, тело Рикети Мирабо будет покоиться рядом с прахом Декарта в усыпальнице церкви Святой Женевьевы.

На другой день, в четыре часа пополудни, Национальное собрание в полном составе покинуло зал Манежа и направилось к особняку Мирабо; там его ожидали директор департамента, все министры и толпа более чем в сто тысяч человек.
Но из всех этих ста тысяч ни один не прибыл от имени королевы.
Процессия пустилась в путь.
Во главе ее шел Лафайет, главнокомандующий национальной гвардии королевства.
За ним председатель Национального собрания Тронше, по-королевски окруженный строем телохранителей числом в двенадцать человек. Далее следовали министры.
Далее Собрание, все партии вперемешку, Сиейес под руку с Шарлем де Ламетом.
Далее, за Собранием, Якобинский клуб, смахивающий на второе Национальное собрание; Якобинский клуб широко огласил свою скорбь, более показную, надо думать, нежели искреннюю: он объявил неделю траура, а Робеспьер, который был слишком беден, чтобы потратиться на черный фрак, взял его напрокат, как во время траура по Франклину.
Далее – все население Парижа, замкнутое между двумя шеренгами национальной гвардии, насчитывавшей более тридцати тысяч человек.
Эта необъятная толпа шла в такт траурной музыке, которую играл оркестр, включавший в себя два неизвестных до тех пор инструмента – тромбон и тамтам.
Лишь в восемь часов процессия прибыла к церкви Святого Евстафия.
Надгробную речь произнес Черутти. Едва он договорил, присутствовавшие в церкви десять тысяч солдат национальной гвардии разом разрядили ружья в воздух. Собравшиеся, не ожидавшие этого залпа, огласили церковь громкими криками. Сотрясение было столь мощным, что не уцелело ни одного стекла в окнах. На мгновение показалось, что своды храма вот-вот обрушатся и церковь погребет гроб под своими обломками.
Шествие снова пустилось в путь при факелах; мрак сгустился не только на улицах, по которым следовало пройти, но и в сердцах идущих людей.
И в самом деле, смерть Мирабо повергла политику во тьму. Теперь, когда Мирабо умер, как было узнать, куда идти. Не стало искусного укротителя, умевшего управлять двумя неистовыми скакунами, имя которым – честолюбие и ненависть. Все чувствовали, что с собой он унес то, чего отныне будет недоставать Собранию: миротворческий дух, не затухавший даже посреди борьбы, сердечную доброту, таившуюся за беспощадностью разума. С этой смертью понесли потерю все: роялисты лишились шпор, революционеры удил. Отныне колесница покатится быстрее, а спуск ей предстоял еще долгий. Кто мог сказать, что там в конце пути – триумф или бездна?
Процессия достигла Пантеона лишь поздно ночью.
В ней недоставало одного-единственного человека – Петиона.
Почему Петион уклонился от участия в похоронах? На другой день он сам объяснил это друзьям, упрекнувшим его за то, что он не пришел.
Он сказал, что прочел план контрреволюционного заговора, написанный собственной рукой Мирабо.
Три года спустя, в один пасмурный осенний день, уже не в зале Манежа, а в зале Тюильри, когда Конвент уже убил короля, убил королеву, убил жирондистов, убил кордельеров, убил якобинцев, убил монтаньяров, убил сам себя и ему некого стало убивать из числа живых, он принялся убивать мертвых. Вот тогда-то он с дикарской радостью возвестил, что ошибся в оценке Мирабо и что, с его, Конвента, точки зрения, гениальность не может служить оправданием продажности.
Был издан новый декрет, изгонявший Мирабо из Пантеона.
Явился пристав и на пороге храма огласил декрет, объявлявший, что Мирабо недостоин покоиться бок о бок с Вольтером, Руссо и Декартом; в декрете содержалось требование к хранителю церкви выдать ему тело.
Так голос, более страшный, чем тот, что должен грянуть над долиной Иосафата крикнул прежде времени:
Пантеон, отдай своих мертвецов!
Пантеон повиновался; прах Мирабо был выдан приставу, который, по его собственным словам, распорядился препроводить означенный гроб к обычным местам захоронения и поместить его там.
Обычным местом захоронения оказалось кладбище Кламар, где хоронили казненных.
И – без сомнения, для того, чтобы наказание, настигшее его даже после смерти, было еще ужаснее, – гроб был зарыт ночью, без единого свидетеля и без малейшего опознавательного знака, без креста, без камня, без надписи.
И только позже старый могильщик, которого расспрашивал один из тех любопытных, которым хочется знать то, чего не знают другие, провел как-то вечером этого любопытного через безлюдное кладбище и, остановившись посреди огороженного места, топнул ногой и сказал:
- Это здесь.
Любопытный не унимался: ему хотелось знать точно, и тогда сторож добавил:
- Я ручаюсь, что это здесь: я помогал опускать его в яму и даже сам чуть в нее не скатился, до того был тяжел этот проклятый свинцовый гроб.
Человек этот был Нодье. Однажды он и меня привел на кладбище Кламар, топнул ногой на том же месте и в свой черед сказал мне:
- Это здесь.
И вот уже более пятидесяти лет одно поколение за другим, сменяясь, ходит мимо безвестной могилы Мирабо. Не слишком ли долгое возмездие за сомнительное преступление, совершенное, скорее всего, не самим Мирабо, а его недругами, и не пора ли при первой же возможности разрыть эту опозоренную землю, в которой он покоится, чтобы отыскать этот свинцовый гроб, который таким тяжким грузом лег на плечи бедняги могильщика и по которому можно опознать изгнанника из Пантеона?
Быть может, Мирабо и не заслужил Пантеона, но наверняка в освященной земле находит себе приют и упокоение немало таких, кто более его достоин гемоний.
Франция! Между гемониями и Тибром найди могилу для Мирабо! Пускай вместо эпитафии на ней будет начертано его имя, вместо всяких украшений стоит его бюст, а судьей ему станет грядущее!

Глава 17. Посланец

Тем же утром 2 апреля, быть может, за час до того, как Мирабо испустил дух, некий старший флотский офицер, облаченный в парадный мундир капитана первого ранга, миновал улицу Сент-Оноре и по улицам Сен-Луи и Эшель пошел по направлению к Тюильри.
Поравнявшись с Конюшенным двором, он взял влево, перешагнул цепи, отделявшие его от внутреннего двора, отдал честь часовому, который взял перед ним.на караул., и очутился в Швейцарском дворе.
Там он как человек, которому хорошо знакома дорога, стал подниматься по узкой лестнице для слуг, которая длинным петляющим переходом соединялась с кабинетом короля.
Лакей при виде его ахнул от удивления, а может быть, и от радости, но он приложил палец к губам.
- Господин Гю, – спросил он, – может король немедля меня принять?
- У короля сейчас господин генерал де Лафайет, которому он дает распоряжения на сегодня, – отвечал лакей, – но как только генерал выйдет…
- Вы обо мне доложите? – подхватил офицер.
- Ну, в этом, несомненно, нет необходимости: его величество ждет вас, еще вчера он приказал, чтобы вас провели к нему, как только вы прибудете.
В этот миг из королевского кабинета послышался звон колокольчика.
- Ну вот, – сказал лакей, – король звонит, по-видимому, как раз для того, чтобы спросить о вас.
- Тогда пойдемте, господин Гю, не будем тратить времени, коль скоро король и впрямь свободен и может меня принять.
Лакей распахнул дверь и почти сразу же – поскольку король и впрямь был в одиночестве – объявил:
- Его сиятельство граф де Шарни.
- О, пусть войдет! Пусть войдет! – сказал король. – Я жду его со вчерашнего дня.
Шарни быстро вошел и, с почтительной поспешностью приблизившись к королю, промолвил:
- Государь, кажется, я на несколько часов опоздал, но, когда я объясню вашему величеству причины своего опоздания, вы меня простите.
- Входите, входите, господин де Шарни. В самом деле, я ждал вас с нетерпением, но заранее согласен с вами в том, что лишь важные причины могли сделать ваше путешествие не столь быстрым, как предполагалось. Теперь вы здесь, и я рад вас видеть.
И он протянул графу руку, которую тот почтительно поцеловал.
- Государь, – продолжал Шарни, видя нетерпение короля, – я получил ваш приказ позавчера ночью и вчера в три часа утра выехал из Монмеди.
- Как вы ехали?
- В почтовой карете.
- Тогда я понимаю, почему вы на несколько часов задержались, – с улыбкой сказал король.
- Государь, – возразил Шарни, – верно, я мог скакать во весь дух, и тогда я был бы здесь уже в десять или одиннадцать вечера, и даже раньше, если двигаться напрямик, но мне захотелось составить себе мнение об удобствах и неудобствах того пути, который вы, ваше величество, избрали; я хотел узнать, какие почтовые станции работают исправно, а какие нет, но, главное, я хотел узнать с точностью до минуты, до секунды, сколько времени требуется, чтобы добраться из Монмеди до Парижа и, соответственно, из Парижа в Монмеди. Я все записал и теперь в состоянии ответить на любые вопросы.
- Браво, господин де Шарни, – сказал король, – ваша служба выше всяких похвал; только позвольте мне сначала рассказать о том, как обстоят дела здесь, а затем вы скажете мне, как они обстоят там.
- О государь, – отозвался Шарни, – судя по вестям, которые до меня дошли, дела из рук вон плохи.
- Настолько, что в Тюильри я – пленник, дорогой граф. Я только что говорил милейшему господину де Лафайету: я предпочел бы быть королем Меца, нежели королем Франции; но к счастью, вы уже здесь!
- Вы, ваше величество, изволили мне пообещать ввести меня в курс событий.
- Да, в самом деле, в двух словах вы знаете, что мои тетки бежали?
- Знаю то, что знают все, государь, но без подробностей.
- Ах, Боже мой, да все очень просто. Вы знаете, что Собрание разрешило нам принимать только тех священников, которые дали присягу. Ну вот, бедные женщины и напугались перед приходом Пасхи; они решили, что рискуют спасением души, если будут исповедоваться конституционному попу, и по-моему, надо вам сказать, они укатили в Рим. Никакой закон не запрещал им такого путешествия, и едва ли можно было опасаться, что две несчастные старухи чрезмерно усилят партию эмигрантов. Они поручили Нарбонну подготовить их отъезд, и я уж не знаю, как он с этим управился, потому что весь план раскрылся, и в самый вечер отъезда им в Бельвю нанесли визит вроде того, какой мы принимали с пятого на шестое октября в Версале.
К счастью, когда весь этот сброд ворвался к ним, они уже вышли через другую дверь. И представьте себе, ни одной готовой кареты! А их должны были ждать в каретном сарае три запряженных экипажа. Пришлось им пешком идти до самого Медона. Там наконец нашли кареты и уехали. Через три часа – чудовищный шум на весь Париж: те, кто отправился к ним, желая предотвратить эту поездку, нашли гнездо еще теплым, но пустым. На другой день вся пресса так и взвыла. Марат вопит, что они увезли с собой миллионы, Демулен – что они похитили дофина. Во всем этом нет ни слова правды: у бедных женщин было в кошельке триста-четыреста тысяч франков и им самим-то было нелегко, где уж им было обременять себя ребенком, с которым их бы мигом опознали; да вот вам доказательство: их ведь и без того узнали, сперва в Морй – там их пропустили, – а потом в Арне-ле-Дюк, где они были задержаны. Пришлось мне писать в Собрание, чтобы им позволили продолжать путь, и, несмотря на мое письмо, Собрание проспорило целый день. Наконец женщинам разрешили ехать дальше, но с условием, чтобы комитет представил закон об эмиграции.
- Да, – заметил Шарни, – но мне казалось, что после блестящей речи господина де Мирабо Собрание отвергло проект закона, предложенный комитетом.
- Разумеется, отвергло. Но наряду с этим скромным триумфом меня подстерегало огромное унижение. Когда все увидали, какой переполох поднялся из-за отъезда двух бедных женщин, несколько преданных друзей – а их у меня осталось больше, чем я думал, дорогой граф! – несколько преданных друзей, около ста дворян, устремились к Тюильри и предложили мне располагать их жизнями. Тут же прошел слух о том, что зреет заговор и что меня хотят похитить. Лафайет, которого заставили сломя голову мчаться в Сент-Антуанское предместье под тем предлогом, что Бастилию якобы восстанавливают, рассвирепел из-за того, что дал себя провести, вернулся к Тюильри, ворвался сюда с обнаженной шпагой и со штыками наперевес, задержал наших несчастных друзей, обезоружил их. У одних оказались пистолеты, у других кинжалы. Каждый взял то, что попалось ему под руку. Да уж, этот день войдет в историю под новым именем; он будет называться днем Рыцарей кинжала.
- О государь, государь! В какие ужасные времена мы живем, – покачав головой, вздохнул Шарни.
- Погодите. Каждый год мы ездим в Сен-Клу, так заведено, это вошло в обычай. Позавчера приказываем заложить кареты, спускаемся и видим, что вокруг этих карет собралось полторы тысячи человек. Садимся, но ехать невозможно; люди виснут на поводьях лошадей, заявляют, что я, дескать, хочу бежать, но это мне не удастся. После часа бесплодных попыток пришлось вернуться; королева плакала от гнева.
- А что же генерал Лафайет, разве он не мог их заставить с уважением отнестись к вашему величеству?
- Лафайет! Знаете, чем он занимался? Велел бить в набат на церкви Сен-Рок и понесся в ратушу за красным флагом, чтобы объявить отечество в опасности. Отечество в опасности, поскольку король с королевой собрались в Сен-Клу! А знаете, кто не дал ему красного флага, вырвал это флаг у него из рук, потому что он уже успел им завладеть? Дантон! И вот теперь он утверждает, что Дантон мне продался, что Дантон получил от меня сто тысяч франков. Вот до чего мы дошли, дорогой граф, не говоря о том, что Мирабо умирает, а может быть, уже и умер.
- Что ж, государь, тем более надо спешить.
- Именно это и входит в наши намерения. Ну, что вы там порешили вместе с Буйе? Вот кто, по-моему, дельный человек! После Нанси я получил основания увеличить его власть, отрядить под его начало новые войска.
- Да, государь, но, к несчастью, распоряжения военного министра противодействуют нашим. Министр отобрал у него полк саксонских гусар и отказывается отдать ему полки швейцарцев. Лишь с превеликим трудом удалось ему удержать в крепости Монмеди буйонский пехотный полк.
- Значит, теперь он в нерешительности?
- Нет, государь, но шансы на успех уменьшились; да не все ли равно! В подобных обстоятельствах надо жертвовать всем во имя цели и полагаться на случай, и, как бы там ни было, если наше предприятие пойдет хорошо, у нас девяносто шансов из ста на успех.
- Ну ладно, в таком случае давайте поговорим о нас.
- Государь, вы по-прежнему твердо намерены следовать через Шалон, Сент-Мену, Клермон и Стене, несмотря на то что эта дорога по меньшей мере на двадцать лье длинней и в Варенне нет почтовой станции?
- Я уже говорил господину де Буйе, по каким соображениям этот путь для меня предпочтительней.
- Да, государь, и он передал мне распоряжения вашего величества на этот счет. Именно после этих распоряжений я исследовал всю дорогу, кустик за кустиком, камешек за камешком; донесение об этом должно находиться в руках вашего величества.
- И являет собой образец ясности, дорогой граф. Теперь я знаю эту дорогу, словно сам по ней проехал.
- Итак, государь, вот сведения, которые добавились после моего нового путешествия.
- Говорите, господин де Шарни, я слушаю вас, а для пущей ясности вот карта, составленная вами же.
С этими словами король извлек из папки карту, которую разложил на столе. Карта эта была не наброском, а выполненным от руки чертежом, и, как и сказал Шарни, на ней было обозначено каждое дерево, каждый камень; это был итог более чем восьми месяцев труда.
Шарни и король склонились над картой.
- Государь, – сказал Шарни, – настоящая опасность начнется для вас в Сент-Мену и закончится в Стене. Наши войска следует распределить на протяжении этих восемнадцати лье.
- Нельзя ли расставить их поближе к Парижу, господин де Шарни? Скажем, начиная с Шалона?
- Государь, – возразил Шарни, – это трудно. Шалон слишком крупный город, и сорок, пятьдесят или даже сто человек окажутся бессильны защитить вас там, если вашему величеству будет грозить опасность. К тому же господин де Буйе берет на себя ответственность, лишь начиная с Сент-Мену.
Он может лишь – и просил меня еще обсудить это с вашим величеством разместить первый из своих отрядов в Пон-де-Сомвеле. Как видите, государь, это первая почтовая станция после Шалона.
И Шарни показал пальцем на карте место, о котором шла речь.
- Ладно, – сказал король, – часов за десять – двенадцать можно добраться до Шалона. А за сколько часов вы-то сами проехали все эти девяносто лье?
- За тридцать шесть часов, государь.
- Но в легкой карете, где были только вы да слуга.
- Государь, в пути я потерял три часа, пока искал в Варенне, где лучше разместить подставу – перед городом, ближе к Сент-Мену, или по выезде из него, ближе к Дену. Поэтому выходит так на так. Потерянные три часа стоят тяжелого экипажа. Итак, по моему мнению, ваше величество может добраться из Парижа в Монмеди за тридцать пять-тридцать шесть часов.
- А что вы решили насчет подставы в Варенне? Это важный пункт: мы должны быть уверены, что найдем там свежих лошадей.
- Да, государь, и, по моему мнению, заставу надо поместить на выезде из города, ближе к Дену.
- На чем основывается ваше мнение?
- На расположении города, государь.
- Объясните мне, каково его расположение, граф.
- Государь, это очень просто. С тех пор как я покинул Париж, я пять или шесть раз проезжал через Варенн и оставался там с полудня до трех часов. Варенн – город маленький, с населением около тысячи шестисот человек, и распадается на две части, верхний город и нижний город, разделенные речкой Эр и соединенные мостом через эту речку. Если ваше величество изволит следить по карте, вот здесь, государь, у Аргоннского леса, на опушке, вы увидите…
- Да, вижу, – подтвердил король, – дорога делает в лесу огромный изгиб и сворачивает на Клермон.
- Так точно, государь.
- Но все это не проясняет для меня, почему вы собираетесь поместить подставу по ту сторону города, а не по эту.
- Погодите, государь. Над мостом, соединяющим обе части города, построена высокая башня. В этой башне, где в прошлом сидели стражники, взимавшие плату за въезд, внизу есть сводчатая арка, темная и узкая. Чтобы помешать путникам ее миновать, достаточно малейшего препятствия; итак, коль скоро место там опасное, лучше миновать его, пустив почтовых лошадей во весь опор после Клермона, чем перепрягать их за пятьсот шагов до моста, где, коль скоро короля узнают на подставе, три-четыре человека легко могут задержать его, если получат предупреждение и будут настороже.
- Это верно, – согласился король, – но если возникнут колебания, то вы ведь будете там, граф.
- Почту это своим долгом, государь, если ваше величество найдет меня достойным такой чести.
Король снова протянул Шарни руку.
- Итак, – продолжал Людовик, – господин де Буйе уже отметил посты и выбрал людей, которых расставит вдоль моего пути?
- Да, государь, не хватает лишь одобрения вашего величества.
- Передал ли он вам какое-либо письмо на этот счет?
Шарни достал из кармана сложенный лист бумаги и с поклоном вручил королю.
Король развернул его и прочел:
По мнению маркиза де Буйе, войска не должны быть размещены за пределами Сент-Мену. Тем не менее, если король потребует, чтобы охрана распространялась до Пон-де-Сомвеля, предлагаю его величеству расставить войска, предназначенные служить ему эскортом, таким образом:
+++
1. В Пон-де-Сомвеле – сорок гусар полка Лозена под началом господина де Шуазеля, имеющего в своем распоряжении младшего лейтенанта Буде;
2. В Сент-Мену – тридцать драгун Королевского полка под началом капитана Дандуэна;
3. В Клермоне – сто драгун из полка Месье под началом графа Шарля де Дамаса;
4. В Варенне – шестьдесят гусар полка Лозена под командованием господина Рорига, господина Буйе-сына и господина Режкура;
5. В ДTне – сто гусар полка Лозена под началом капитана Делона;
6. В Музй – пятьдесят кавалеристов королевского немецкого полка под началом капитана Гунтцера;
7. Наконец, в Стене – королевский немецкий полк под началом его командира барона фон Манделя.
+++
- Это мне тоже нравится, – дочитав до конца, сказал король, – но если этим отрядам придется простоять в этих городах и деревнях день, два, три дня, каким предлогом можно оправдать их присутствие?
- Государь, предлог имеется: им будет приказано ждать охраняемую карету с деньгами, посылаемыми на Север военным министерством.
- Ну что ж, – с нескрываемым удовлетворением произнес король, – все предусмотрено.
Шарни поклонился.
- Кстати, о деньгах, – сказал король, – вы не знаете, получил господин де Буйе тот миллион, что я ему послал?
- Да, государь, только известно ли вашему величеству, что этот миллион был в ассигнациях, которые на двадцать процентов обесценились?
- Но хотя бы с учетом этой потери он смог их получить?
- Государь, прежде всего один преданный вам подданный вашего величества почел за счастье выдать взамен ассигнаций сумму в сто тысяч экю без всяких вычетов, разумеется.
Король взглянул на Шарни.
- А остальное, граф? – спросил он.
- Остальное, – отвечал граф де Шарни, – учел господин де Буйе-сын у банкира своего отца, господина Перго, который выдал ему всю сумму векселями на имя господ Бетман во Франкфурте, которые приняли эти векселя к уплате. Так что денег теперь вполне достаточно.
- Благодарю вас, граф, – сказал Людовик XVI. – А теперь назовите мне имя того преданного человека, который, расстроив, быть может, свое состояние, выдал господину де Буйе эти сто тысяч экю.
- Государь, этот преданный слуга вашего величества очень богат, а потому в его поступке нет никакой заслуги.
- Тем не менее, сударь, королю угодно знать его имя.
- Государь, – с поклоном возразил Шарни, – он оказал эту ничтожную услугу вашему величеству с единственным условием: чтобы его имя не называлось.
- Но вы-то его знаете? – спросил король.
- Знаю, государь.
- Господин де Шарни, – произнес король с той сердечностью и достоинством, которые проявлял подчас, – вот кольцо, оно мне очень дорого…
- И он снял с пальца простое золотое кольцо. – Я снял его с пальца моего умирающего отца, когда целовал его холодевшую руку. Его ценность в том, что я с ним связываю, оно не имеет другой цены, но для сердца, которое сумеет меня понять, оно станет дороже самого дорогого бриллианта. Перескажите моему верному слуге то, что я сейчас вам сказал, господин де Шарни, и передайте ему от меня это кольцо.
Из глаз Шарни выкатились две слезы, дыхание его стеснилось, и, трепетно опустившись на одно колено, он принял из рук короля кольцо.
В этот миг дверь отворилась. Король торопливо оглянулся: отворившаяся дверь была столь явным нарушением этикета, что это происшествие можно было расценивать как страшное оскорбление, если только оно не оправдывалось насущной необходимостью.
То была королева; она была бледна и держала в руках лист бумаги.
Но при виде коленопреклоненного графа, целующего кольцо короля и надевающего его себе на палец, она вскрикнула от удивления и выронила бумагу.
Шарни встал и почтительно поклонился королеве, которая, едва шевеля губами, пробормотала:
- Господин де Шарни!.» Господин де Шарни!.» Вы здесь, у короля, в Тюильри?.» – И совсем тихо добавила:
- А я даже не знала!
И в глазах у бедной женщины застыла такая боль, что Шарни, не расслышавший конец фразы, но угадавший его, сделал по направлению к ней два шага.
- Я сию минуту приехал, – сказал он, – и хотел спросить у короля дозволения засвидетельствовать вам свое почтение.
На лицо королевы вернулся румянец. Она уже давно не слышала голоса Шарни и тех нежных интонаций, что прозвучали в его голосе.
И она простерла вперед обе руки, словно хотела идти ему навстречу, но тут же прижала одну из них к сердцу, которое, вероятно, билось слишком бурно.
Шарни все видел, все угадал, хотя на эти переживания, описанию и истолкованию которых мы уделили десять строк, ушло не больше времени, чем потребовалось королю, чтобы подобрать в дальнем конце кабинета листок, выпавший из рук королевы и подхваченный сквозняком, который поднялся, когда одновременно оказались открыты окно и двери.
Король прочел то, что было написано на этом листке но ничего не понял.
- Что означают эти три слова: «Бежать!.. Бежать!.. Бежать!… – и этот оборванный росчерк? – спросил король.
- Государь, – ответила королева, – они означают, что десять минут назад умер господин де Мирабо, а это совет, который он дал нам перед смертью.
- Государыня, – подхватил король, – мы последуем этому совету, потому что он хорош и на сей раз пришло время его исполнить.
Потом, обернувшись к Шарни, он продолжал:
- Граф, вы можете проследовать за королевой в ее покои и все ей рассказать.
Королева встала, устремила взгляд на короля, потом на Шарни и, обращаясь к последнему, произнесла:
- Пойдемте, граф.
И стремительно вышла: промедли она хоть минуту, ей было бы уже не по силам сдержать все противоречивые чувства, раздиравшие ей сердце.
Шарни в последний раз поклонился королю и последовал за Марией Антуанеттой.

Глава 18. Обещание

Королева вернулась к себе в покои и опустилась на канапе, знаком велев Шарни затворить дверь.
К счастью, в будуаре, куда она вошла, было безлюдно: перед этим Жильбер испросил позволения поговорить с королевой наедине, чтобы рассказать ей, что произошло, и передать ей последний совет Мирабо.
Едва она села, ее переполненное сердце не выдержало, и она разразилась рыданиями.
Эти рыдания, столь бурные, столь искренние, разбередили в глубине сердца Шарни остатки былой любви.
Мы говорим об остатках былой любви, потому что когда страсть, подобная той, которую мы наблюдали, пока она зарождалась и росла, перегорает в сердце человека, то, если только какое-нибудь ужасное потрясение не превратило ее в ненависть, она никогда не угасает бесследно.
Шарни был в странном состоянии, которое может понять только тот, кто сам пережил нечто подобное: в нем уживались и старая, и новая любовь.
Он уже любил Андре всем своим пылким сердцем.
Он еще любил королеву всей своей сострадающей душой.
Всякий раз, видя муки, терзавшие несчастную влюбленную женщину, муки, причиной которых был эгоизм, то есть чрезмерность этой любви, он словно чувствовал, как кровоточит ее сердце, и всякий раз, замечая ее эгоизм, как все те, для кого минувшая любовь превратилась в бремя, не находил силы простить ей этот эгоизм.
И все же всякий раз, когда это горе, такое искреннее, без обвинений и упреков, изливалось перед ним, он постигал всю глубину ее любви, напоминал себе, сколько человеческих предрассудков, сколько светских обязанностей презрела ради него эта женщина, и, склонившись перед этой бездной горя, не мог удержаться от слез сочувствия и утешительных слов.
Но вот рыдания сменялись упреками, слезы обвинениями, и тут же он вспоминал, какой требовательной была эта любовь, вспомнил эту несгибаемую волю, этот королевский деспотизм, постоянно примешивавшийся к излияниям нежности, к доказательствам страсти; и он ожесточался против требовательности, восставал против деспотизма, вступал в борьбу с этой волей, вспоминая мягкое, невозмутимое лицо Андре и начиная предпочитать эту статую, такую, как ему казалось, холодную, – воплощенной страсти, вечно готовой метать глазами молнии любви, ревности и гордыни.
Но теперь королева плакала молча.
Вот уже более восьми месяцев она не видела Шарни. Верный обещанию, которое он дал королю, граф все это время никому не подавал о себе вестей. Поэтому королева ничего не знала о человеке, чья жизнь так тесно переплелась с ее собственной, что на протяжении двух или трех лет она думала, что разлучить их может только смерть.
И вот, как мы видели, Шарни расстался с ней, не сказав, куда он едет.
Она только знала, и это служило ей единственным утешением, что он уехал по поручению короля; она говорила себе: «Трудясь на благо короля, он трудится и на мое благо, а значит, ему приходится думать обо мне, даже если он предпочел бы меня забыть.»
Но эта мысль была слабым утешением, потому что оборачивалась против нее самой: ведь королеве не с кем было поделиться ею. И вот, когда она внезапно увидала Шарни в ту минуту, когда меньше всего ожидала этого, когда она встретила его после возвращения там, у короля, чуть ли не на том же месте, где виделась с ним в день его отъезда, все горести, надрывавшие ей душу, все мысли, терзавшие сердце, все слезы, обжигавшие глаза за время долгого отсутствия графа, внезапно захлестнули ей лицо и грудь тоской и мукой, которые, как она полагала, давно рассеялись и исчезли.
Она плакала, чтобы выплакаться: если бы она не дала выход слезам, они бы ее задушили.
Она плакала, не говоря ни слова. От радости? От горя?.» Быть может, и от того, и от другого: всякое сильное чувство выражается в слезах.
Поэтому Шарни, не произнося ни слова, но скорее с любовью, чем с почтением, приблизился к королеве; он отвел ее руку от лица, которое она прикрывала, и поцеловал эту руку.
- Государыня, – сказал он, – с радостью и гордостью могу сказать вам, что с того дня, когда расстался с вами, я ежечасно трудился ради вас.
- О Шарни, Шарни! – отозвалась королева. – В былые времена вы, может быть, трудились ради меня меньше, зато больше обо мне думали.
- Государыня, – возразил Шарни, – король возложил на меня тяжкую ответственность; эта ответственность обязывала меня к полному молчанию вплоть до дня, когда будет завершена моя миссия. Она исполнена только сегодня. Сегодня я вновь могу увидеться с вами, вновь могу с вами говорить, а до сих пор мне нельзя было даже вам написать.
- Вы сама преданность, Оливье, – уныло заметила королева, – и я сожалею лишь о том, что она воплощается в вас в ущерб другому чувству.
- Государыня, – произнес Шарни, – поскольку король дал мне на это свое соизволение, разрешите посвятить вас в то, что сделано мною для вашего спасения.
- О, Шарни, Шарни, – перебила королева, – значит, вы не хотите мне сказать ничего более важного?
И она нежно сжала руку графа, глядя на него таким взглядом, за который когда-то он отдал бы жизнь; правда, он и теперь был готов если не отдать ее, то принести в жертву.
И, устремив на него этот взгляд, она обнаружила, что он похож не на запыленного путешественника, только что вышедшего из почтовой кареты, а на изящного придворного, подчинившего свою преданность всем требованиям этикета.
Его безупречный наряд, которым осталась бы довольна самая взыскательная королева, явно встревожил женщину.
- Когда же вы приехали? – спросила она.
- Только что, – отвечал Шарни.
- И откуда?
- Из Монмеди.
- Так, значит, вы проехали пол-Франции?
- Со вчерашнего утра я проделал девяносто лье.
- Верхом? В карете?
- В почтовой карете.
- Но как же после столь долгого и утомительного путешествия – простите мне, Шарни, эти расспросы, – как же вы так вычищены, вылощены, причесаны, словно адъютант генерала де Лафайета, выходящий из штаба? Значит, не такие уж важные вести вы доставили?
- Напротив, государыня, чрезвычайно важные, но я подумал, что если въеду во двор Тюильри в почтовой карете, покрытой грязью и пылью, то привлеку к себе любопытство. Только что король рассказывал мне, как зорко за вами присматривают, и, слушая его, я похвалил себя за эту меру предосторожности, которую принял, явившись пешком и в мундире, как простой офицер, вернувшийся ко двору после одной-двух недель отсутствия.
Королева конвульсивно сжала руку Шарни; видно было, что у нее оставался еще один вопрос, но ей стоило большого труда его сформулировать, тем более что он был для нее самым важным.
И она решила преподнести его в другой форме.
- Ах да, – сдавленным голосом выговорила она, – я и забыла, что в Париже у вас есть пристанище.
Шарни вздрогнул: только теперь ему открылась цель всех этих расспросов.
- У меня? Пристанище в Париже? – переспросил он. – Где, ваше величество?
Королева с усилием ответила:
- А как же! На улице Кок-Эрон. Разве графиня живет не там?
Шарни чуть не взвился на дыбы, как лошадь, которую удар шпоры задел по незажившей ране; но в голосе королевы сквозила такая нерешительность, такая мучительная боль, что ему стало жаль ее: сколько она должна была перестрадать, с ее гордостью, с ее самообладанием, чтобы так обнажить свои чувства!
- Государыня, – сказал он с глубокой печалью, которая, быть может, относилась не только к страданиям королевы, – мне казалось, я уже имел честь говорить вам перед отъездом, что дом госпожи де Шарни – не мой дом. Я остановился у брата, у виконта Изидора де Шарни, и у него переоделся.
Королева радостно вскрикнула и, быстро опустившись на колени, поднесла к губам руку Шарни.
Но он, не уступая ей в проворстве, взял ее за обе руки и поднял.
- Ваше величество! – воскликнул он. – Что вы делаете?
- Я вас благодарю, Оливье, – сказала королева с такой нежностью, что на глаза Шарни навернулись слезы.
- Благодарите меня? – отозвался он. – О Господи, за что?
- За что? Вы спрашиваете – за что? – воскликнула королева. – Да за единственный миг счастья, который выпал мне впервые с вашего отъезда.
Господи, я знаю, ревность – это нелепица и безумие, но она достойна жалости. Было время, вы тоже ревновали, Шарни, сегодня вы этого не помните. О, мужчины! Ревнуя, они счастливы: они могут сражаться со своими соперниками, убить их или быть убитыми; ну, а женщины могут только плакать, хоть и понимают, что слезы их бесполезны и пагубны; ведь мы прекрасно знаем, что наши слезы не приближают к нам тех, ради кого мы их проливаем, но часто отдаляют еще сильнее; однако таково любовное головокружение: видя пропасть, не бежишь от нее, а бросаешься в бездну. Благодарю вас еще раз, Оливье: вот видите, я уже развеселилась, я больше не плачу.
И в самом деле, королева попыталась рассмеяться, но страдания словно отучили ее радоваться, и смех ее прозвучал так уныло, так горестно, что граф содрогнулся.
- О Господи, – прошептал он, – неужто вы так страдали?
Мария Антуанетта молитвенно сжала руки.
- Хвала Всевышнему, – сказала она, – в день, когда он постигнет глубину моего горя, у него недостанет сил отказать мне в любви!
Шарни почувствовал, что его увлекают вниз по склону, на котором рано или поздно он не сумеет остановиться. Он сделал усилие, как конькобежец, который с риском проломить лед, по которому скользит, выгибается назад, чтобы затормозить.
- Государыня, – сказал он, – не позволите ли вы мне все же поделиться с вами плодами моего столь долгого отсутствия, рассказав, что мне посчастливилось для вас сделать?
- Ах, Шарни, – отвечала королева, – мне больше по душе было то, что вы говорили сейчас, но вы правы: нельзя позволять женщине слишком надолго забывать, что она королева. Рассказывайте, господин посол: женщина получила все, чего была вправе ожидать; королева внимает вам.
Тут Шарни поведал ей обо всем: как его послали к г-ну де Буйе, как граф Луи приехал в Париж, как он, Шарни, от куста к кусту изучил дорогу, по которой предстоит бежать королеве, и, наконец, как он объявил королю, что осталось лишь приступить к материальному воплощению этого плана.
Королева слушала Шарни с превеликим вниманием и с огромной благодарностью. Ей казалось невозможным, чтобы обычная преданность была способна на такой подвиг. Только любовь, пламенная и заботливая любовь могла предусмотреть все препятствия и изобрести способы превозмочь и преодолеть их.
Итак, она дала ему рассказать все от начала и до конца. Когда он договорил, она спросила, глядя на него с невыразимой нежностью:
- Значит, вы в самом деле будете счастливы, Шарни, если вам удастся меня спасти?
- И вы еще спрашиваете меня об этом, государыня? – воскликнул граф. Да это все, о чем я мечтаю, и, если мне удастся добиться успеха, это будет главной гордостью моей жизни!
- Я предпочла бы, чтобы это было просто наградой за вашу любовь, печально заметила королева. – Но это неважно… Не правда ли, ваше пламенное желание состоит в том, чтобы великий труд спасения короля, королевы и дофина Франции осуществился вашими силами?
- Я ожидаю лишь вашего одобрения, чтобы посвятить этому труду свою жизнь.
- Да, понимаю, мой друг; и к этому труду не должно примешиваться никакое постороннее чувство, никакая человеческая приязнь. Немыслимо, чтобы мой супруг и мои дети были спасены рукой, которая не осмелится оказать им поддержку, когда они устремятся по этому пути, который мы должны проделать вместе. Вверяю вам наши жизни, брат мой, но и вы в ваш черед сжалитесь надо мной не правда ли?
- Сжалюсь над вами, государыня?.» – сказал Шарни.
- Да. Вы не пожелаете, чтобы в тот миг, когда мне понадобятся все силы, все мужество, все присутствие духа, – быть может, это безумная мысль, но чего вы хотите! Бывают люди, которые боятся ходить ночью из-за страха перед привидениями, в которые днем они не верят, – вы не пожелаете, чтобы все погибло из-за неисполненного обещания, из-за нарушенного слова? Вы не пожелаете этого?.»
Шарни перебил королеву.
- Государыня, – сказал он, – я желаю спасения вашего величества; я хочу с честью завершить начатый труд и признаюсь вам, я в отчаянии от того, что могу принести вам лишь такую ничтожную жертву: клянусь вам не видеться с графиней де Шарни иначе как с разрешения вашего величества.
И, отвесив королеве почтительный и холодный поклон, он удалился, а она, похолодев от тона, которым он произнес эти слова, даже не попыталась его удержать.
Но едва за Шарни затворилась дверь, она горестно вскрикнула, ломая руки:
- О, лучше бы он дал клятву не видеться со мной, но любил меня, как любит ее!

Глава 19. Ясновидение

На другой день, девятнадцатого июня, около восьми часов утра, Жильбер расхаживал большими шагами по своей квартире на улице Сент-Оноре, время от времени подходя к окну и выглядывая с таким видом, словно нетерпеливо ждал посетителей, которые все никак не приедут.
В руке он держал сложенный вчетверо лист бумаги, буквы и печати на котором просвечивали с обратной стороны листа. Несомненно, это была весьма важная бумага; за время этого тревожного ожидания Жильбер дважды или трижды развернул ее, перечитал, снова сложил, чтобы вскоре опять развернуть.
Наконец стук кареты, остановившейся у дверей, заставил его со всех ног броситься к окну, но было поздно: посетитель, приехавший в этой карете, уже входил в дом.
Однако Жильбер явно не сомневался в том, кто именно был его посетитель; отворив дверь в переднюю, он сказал:
- Бастьен, отворите графу де Шарни, я его жду.
И, в последний раз развернув бумагу, он вновь стал ее перечитывать, но тут Бастьен, вместо того чтобы доложить о графе де Шарни, объявил:
- Его сиятельство граф Калиостро.
Мысль Жильбера находилась в тот миг так далеко от этого имени, что он содрогнулся, словно перед его взглядом сверкнула молния, предвестница грома.
Он поспешно сложил бумагу и спрятал ее в карман сюртука.
- Его сиятельство граф Калиостро? – повторил он, не в силах справиться с удивлением, которое вызвало в нем это известие.
- Боже, ну разумеется, это я, собственной персоной, дорогой Жильбер, – сказал граф, входя. – Я знаю, вы ждали не меня, а господина де Шарни, но господин де Шарни сейчас занят – позже я скажу вам, чем именно, – и доберется до вас не раньше чем через полчаса; видя это, я сказал себе:
«Раз уж я очутился в этих краях, загляну на минутку к доктору Жильберу.»
Надеюсь, что меня не примут хуже из-за того, что я явился нежданным.
- Дорогой учитель, – ответил Жильбер, – вы же знаете: в любой час дня и ночи вам здесь открыты обе двери: и от дома, и от моего сердца.
- Благодарю, Жильбер. Быть может, когда-нибудь и мне будет дано доказать вам, как сильно я вас люблю. Когда настанет этот день, я не промедлю с доказательством. А теперь давайте побеседуем.
- О чем же? – спросил Жильбер с улыбкой, потому что появление Калиостро всегда сулило ему нечто удивительное.
- О чем? – повторил Калиостро. – Да на тему, которая нынче в моде: о предстоящем отъезде короля.
Жильбер почувствовал, как по всему его телу пробежала дрожь, но улыбка ни на мгновение не исчезла с его лица; и хотя у корней его волос неудержимо выступили капельки пота, усилием воли он по крайней мере не позволил себе побледнеть.
- И поскольку этот разговор займет у нас некоторое время, благо тема обширная, – продолжал Калиостро, – я сяду.
И Калиостро в самом деле сел.
Впрочем, преодолев первый ужас, Жильбер рассудил, что, как бы то ни было, если Калиостро привел к нему случай, то случай счастливый. Как правило, у Калиостро не было от него секретов; возможно, учитель расскажет ему все, что знает об отъезде короля и королевы, раз уж он об этом обмолвился.
- Ну что, – добавил Калиостро, видя, что Жильбер выжидает, – значит, отъезд назначен на завтра?
- Обожаемый учитель, – отозвался Жильбер, – вы знаете, я всегда предоставляю вам высказаться до конца; даже если вы заблуждаетесь, я всегда нахожу нечто поучительное не только в каждой вашей речи, но и в каждом слове.
- А в чем я до сих пор ошибался, Жильбер? – возразил Калиостро. – Может быть, в том, что предсказал вам смерть Фавраса, для которого, впрочем, в решающий миг сделал все, чтобы его спасти? Или когда предупредил вас, что против Мирабо строит козни сам король и что Мирабо не будет назначен министром? Или когда предрек, что Робеспьер восстановит эшафот Карла Первого, а Бонапарт – трон Карла Великого? Здесь вы не можете уличить меня в заблуждении, потому что время еще не пришло; из этих событий одни относятся к концу нынешнего столетия, другие – к началу будущего.
Итак, ныне вам, дорогой мой Жильбер, известно лучше, чем кому бы то ни было, что я говорю правду, когда утверждаю, что король завтра ночью должен бежать, – ведь вы один из организаторов этого бегства.
- Если так оно и есть, – произнес Жильбер, – то не ждете же вы, чтобы я вам в этом признался, не правда ли?
- А на что мне ваше признание? Вам прекрасно известно, что я не только вездесущ, но и всеведущ.
- Но если вы всеведущи, – сказал Жильбер, – то знаете, что сказала вчера королева господину де Монморену по поводу отказа принцессы Елизаветы присутствовать в воскресенье на празднике Тела Господня: «Она не желает ехать с нами в Сен-Жермен-л'Осерруа, она меня огорчает; могла бы все-таки пожертвовать своими убеждениями ради короля.» Значит, коль скоро в воскресенье король с королевой едут в церковь Сен-Жермен-л'Осерруа, то они не уедут нынче ночью или уедут, но недалеко.
- Да, но я знаю также, – отвечал Калиостро, – изречение великого философа: «Слово было дано человеку, чтобы скрывать мысли». И, между прочим, Господь в великодушии своем вручил этот драгоценный дар не только мужчинам, но и женщинам.
- Дорогой учитель, – сказал Жильбер, по-прежнему стараясь поддерживать шутливый тон, – вы помните историю с недоверчивым апостолом?
- Который уверовал не раньше, чем Христос показал ему свои ноги, руки и ребра. Что ж, дорогой Жильбер, королева, не имея привычки отказывать себе в удобствах и не желая лишаться привычных вещей на время путешествия, хотя, если расчеты господина де Шарни точны, оно должно продлиться всего тридцать пять-тридцать шесть часов, заказала себе у Дебросса, на улице Нотр-Дам-де-Виктуар, прелестный несессер из золоченого серебра, предназначенный якобы для ее сестры эрцгерцогини Христины, правительницы Нидерландов. Несессер был готов только вчера утром, и вечером его доставили в Тюильри: вот вам о руках. Беглецы поедут в большой дорожной берлине, просторной, удобной, где с легкостью могут поместиться шесть человек. Она была заказана Луи, лучшему каретнику с Елисейских полей, а заказал ее господин де Шарни, который находится сейчас у него и отсчитывает ему сто двадцать пять луидоров, то есть половину условленной суммы; вчера карету опробовали, заставив ее проделать один почтовый перегон в четверной упряжке, и она великолепно выдержала испытание; на этот счет господин Изидор представил весьма благоприятный доклад: вот вам о ногах.
И наконец, господин де Монморен, не зная, что он подписывает, подписал нынче утром подорожную на имя баронессы Корф с двумя детьми, двумя горничными, управляющим и тремя слугами. Баронесса Корф – это госпожа де Турзель, воспитательница королевских детей; двое ее детей – это ее высочество принцесса и монсеньор дофин; две горничные – это королева и принцесса Елизавета; управляющий – король, и, наконец, трое слуг, которые в ливреях курьеров должны скакать впереди и позади кареты, – это господин Изидор де Шарни, господин ле Мальден и господин де Валори; подорожная это та самая бумага, которую вы держали в руках, когда я приехал, а узнав меня, сложили и сунули себе в карман, и составлена она в следующих выражениях:

«Именем короля Просим пропустить госпожу баронессу Корф с двумя ее детьми, горчичной, лакеем и тремя слугами.
Министр иностранных дел
Монморен»

Это к вопросу о ребрах. Хорошо ли я осведомлен, милый Жильбер?
- Не считая маленького противоречия между вашими словами и содержанием упомянутой подорожной.
- Какого противоречия?
- Вы сказали, что королева и Мадам Елизавета играют роли двух горничных госпожи де Турзель, а между тем в подорожной упомянута только одна горничная.
- А, тут дело вот в чем. По прибытии в Бонди госпожу де Турзель, которая полагает, будто едет до Монмеди, попросят выйти из кареты. На ее место сядет господин де Шарни, человек преданный, на которого можно положиться; в случае надобности он возьмет на себя дверцу кареты и, если до этого дойдет, выхватит из карманов два пистолета. В баронессу Корф тогда превратится королева, а поскольку кроме нее в карете – не считая ее королевского высочества принцессы, которая, впрочем, относится к детям, – останется только одна женщина, Мадам Елизавета, то вносить в подорожную двух горничных оказывается ни к чему. А теперь не угодно ли вам еще подробностей? Пожалуйста, подробностей у меня хоть отбавляй, и я с вами поделюсь. Отъезд был назначен на первое июня, на этом очень настаивал господин де Буйе, он даже написал на этот счет королю занятное письмо, в котором призывает его поторопиться, потому что, по его словам, войска день ото дня разлагаются и, если солдат приведут к присяге, он не ручается более ни за что.
Так вот, – добавил Калиостро со свойственным ему насмешливым видом, под этим разложением, несомненно, подразумевается, что армия начинает понимать: придется делать выбор между монархией, которая на протяжении трех столетий приносила народ в жертву знати, а солдата в жертву офицеру, и Конституцией, провозгласившей равенство перед законом и объявившей чины наградой за отвагу и заслуги; и эта неблагодарная армия склоняется в пользу Конституции. Но первого числа ни берлина, ни несессер были еще не готовы, и это большое несчастье, поскольку с первого числа разложение в войсках могло уже зайти довольно далеко и солдаты присягнули Конституции: тогда отъезд назначили на восьмое. Однако господин де Буйе слишком поздно получил извещение об этой дате и в свой черед был вынужден ответить, что не успеет подготовиться, и с общего согласия затею перенесли на двенадцатое число; хотели было назначить отъезд на одиннадцатое, но в этот день при дофине несла дежурство дама весьма демократических убеждений, да к тому же еще любовница господина де Гувьона, адъютанта господина де Лафайета, – госпожа де Рошрель, если вам угодно знать ее имя, – и возникла опасность, что она заметит что-нибудь и донесет, как говаривал бедняга Мирабо, об этом тайном вареве, которое вечно стряпают короли в тайных закоулках своих дворцов. Двенадцатого король спохватился, что осталось всего шесть дней до получения по цивильному листу четверти годового содержания – шести миллионов. Черт побери, согласитесь, милый Жильбер, ради этого стоило подождать еще шесть дней! Кроме того, Леопольд, великий медлитель, из всех королей наиболее достойный сравнения с Фабием Кунктатором, наконец-то пообещал, что пятнадцатого числа пятнадцать тысяч австрийцев займут подступы к Арлону. Ну разумеется, наши добрые короли вечно преисполнены самых наилучших намерений, но не могут же они бросить свои дела на произвол судьбы! Австрия только что проглотила Льеж и Брабант и теперь занята тем, что переваривает город и провинцию, а ведь Австрия – тот же удав: во время пищеварения она спит. Екатерина была поглощена схваткой с этим корольком Густавом Третьим, с которым потом, так и быть, согласилась заключить перемирие, чтобы он мог поспеть в Экс, в Савойю, и устроить встречу королеве Франции, выходящей из кареты; тем временем она отхватит кусок побольше от Турции и обсосет косточки Польше: эта достойная императрица обожает львиный костный мозг. Философская Пруссия и филантропическая Англия сейчас озабочены сменой кожи, что позволило бы одной из них с полным основанием дотянуться до берегов Рейна, а другой – до Северного моря. Но будьте спокойны: короли, как кони Диомеда, уже отведали человечины и больше не захотят другой пищи, если только мы не потревожим их изысканного пиршества. Короче, отъезд был отложен на воскресенье девятнадцатого числа, на полночь; далее, восемнадцатого утром была отправлена новая депеша, в которой отъезд переносился на тот же час двадцатого числа, то есть на завтрашний вечер; это повлечет за собой известные неудобства, поскольку господин де Буйе уже разослал приказы всем отрядам и ему пришлось рассылать им вдогонку новые. Берегитесь, милый Жильбер, берегитесь, все это утомляет солдат и наводит население на разные мысли.
- Граф, – отвечал Жильбер, – не стану с вами хитрить; все сказанное вами – правда, и я тем более не хочу хитрить, что, по моему мнению, королю не следует уезжать или, вернее, не следует покидать Францию. А теперь скажите мне откровенно, как по-вашему, учитывая личную опасность, а также опасность, нависшую над королевой и детьми, простительно ли королю бежать, если он намерен остаться королем, мужчиной, супругом, отцом?
- Милый Жильбер, хотите, я вам что-то скажу? Дело в том, что Людовик Шестнадцатый бежит не как отец, не как супруг, не как мужчина; он покидает Францию не из-за событий пятого и шестого октября; нет, ведь в конечном счете по отцу он Бурбон, а Бурбоны знают, что такое глядеть в лицо опасности; нет, он покидает Францию из-за этой Конституции, которую Национальное собрание смастерило ему по образцу Соединенных Штатов, не сообразив, что фасон, которому оно подражало, скроен на республику и, если применить его к монархии, королю станет просто нечем дышать; нет, он покидает Францию из-за этого нашумевшего дела Рыцарей кинжала, во время которого ваш друг Лафайет повел себя по отношению к королевской власти и ее приверженцам самым непочтительным образом; нет, он покидает Францию из-за этой нашумевшей истории в Сен-Клу, когда он хотел подтвердить свою свободу, а народ доказал ему, что он пленник; нет, видите ли, Жильбер, вам, искреннему, честному, убежденному конституционному роялисту, вам, верящему в эту сладкую и утешительную утопию – в монархию, умеренную свободой, вам надо постичь одну вещь: дело в том, что короли, подражая Господу Богу, которого, по их мнению, они представляют на земле, исповедуют собственную религию, религию королевской власти; мало того, что их персона, намазанная маслом в Реймсе, священна, но к тому же дворец их свят, слуги – святы; их дворец – это храм, в который можно входить лишь с молитвой; их слуги – священнослужители, с которыми можно говорить, лишь преклонив колена; к особе короля нельзя прикасаться под страхом смерти, к его слугам нельзя прикасаться под страхом отлучения! И вот в тот день, когда королю помешали уехать в Сен-Клу, была затронута особа короля; когда из Тюильри изгнали Рыцарей кинжала, были затронуты его слуги, а этого король вынести не может; это крайняя степень унижения; и вот почему из Монмеди отзывают господина де Шарни, и вот почему король, который не пожелал, чтобы его похитил господин де Фавра, и отказался бежать вместе со своими тетками, согласен на завтрашнее бегство с подорожной господина де Монморена – не знающего, чью подорожную он подписал, – под именем Дюран и в ливрее слуги, но, правда, не преминув напомнить – короли всегда хоть чуточку да короли, – не преминув напомнить, – чтобы в сундук уложили красный фрак, расшитый золотом, который он носил в Шербуре.
Покуда Калиостро говорил, Жильбер пристально смотрел на него, пытаясь разгадать, что таится в глубине мыслей этого человека.
Но это было бесполезно: ни один человеческий взгляд не властен был заглянуть под насмешливую маску, которой ученик Альтотаса имел обыкновение прикрывать лицо.
Поэтому Жильбер решился задать вопрос напрямик.
- Граф, – заметил он, – повторяю, все, что вы сейчас сказали, правда.
Но только с какой целью вы говорили мне все это? В каком качестве вы предо мной предстали? Пришли как честный недруг, предупреждающий о нападении? Или как друг, предлагающий помощь?
- Прежде всего, милый Жильбер, я пришел, – дружелюбно отозвался Калиостро, – как приходит учитель к ученику, чтобы сказать: «Друг, ты вступаешь на ложный путь, связывая себя с этой обрушивающейся руиной, с этой шаткой постройкой, с этим отмирающим принципом, имя которому монархия.
Такие люди, как ты, не принадлежат минувшему или настоящему, они принадлежат будущему. Брось дело, в которое ты не веришь, ради дела, в которое верим мы; не убегай от действительности, чтобы следовать за тенью; и если сам не станешь деятельным борцом Революции, гляди, как она шествует мимо, и не пытайся остановить ее на пути; Мирабо был гигант, но и Мирабо изнемог под тяжестью этой ноши.
- Граф, – сказал Жильбер, – на это я отвечу в тот день, когда король, который мне доверился, будет в безопасности. Людовик Шестнадцатый избрал меня своим наперсником, помощником, сообщником, если хотите, в деле, которое он замыслил. Я взял на себя эту миссию и исполню ее до конца, с открытым сердцем и закрытыми глазами. Я врач, дорогой граф, физическое спасение моего больного для меня на первом месте! А теперь отвечайте мне в свой черед. Что вам нужно для ваших таинственных планов, для ваших запутанных интриг – успех этого бегства или его провал? Если вы желаете его провала, бороться бесполезно, скажите просто: «Не уезжайте!. – и мы останемся, склоним головы и будем ждать удара.
- Брат, – сказал Калиостро, – если бы по воле Всевышнего, начертавшего мой путь, мне пришлось нанести удар тем, кто дорог твоему сердцу, или тем, кому покровительствует твой светлый ум, я остался бы в тени и молил бы ту сверхчеловеческую силу, которой я повинуюсь, только об одном чтобы ты не узнал, чья рука нанесла удар. Нет, хоть я пришел не как друг – я, жертва королей, не могу быть им другом, – то и не как враг; с весами в руке я пришел к тебе и говорю: «Я взвесил судьбу последнего Бурбона и не считаю, что его смерть послужит спасению нашего дела. И Боже меня сохрани, меня, который, подобно Пифагору, едва признает за собою право распоряжаться жизнью последнего насекомого, в неразумии своем покуситься на жизнь человека, венца творения!.» Более того, я пришел не только сказать тебе: «Я сохраню нейтралитет., но и добавить: „Нужна ли тебе моя помощь? Я готов помочь.“
Жильбер снова попытался заглянуть в глубину сердца этого человека.
- Ну, – продолжал тот, вновь напуская на себя насмешливый вид, – вот ты уже и сомневаешься. Послушай, просвещенный человек, разве ты не знаешь истории с копьем Ахилла, которое и ранило, и врачевало? Этим копьем владею я. Разве не может та женщина, что сошла за королеву в аллеях Версаля, с тем же успехом сойти за королеву в покоях Тюильри или на какой-нибудь дороге, ведущей в сторону, противоположную той, по которой следует истинная беглянка? Подумай! Тем, что я предлагаю, отнюдь не следует пренебрегать, милый Жильбер.
- Тогда будьте искренни до конца, граф, и скажите, с какой целью вы делаете мне такое предложение.
- Но это же совсем просто, милый доктор; цель моя состоит в том, чтобы король уехал, чтобы он покинул Францию и дал нам провозгласить республику.
- Республику! – удивился Жильбер.
- А почему бы и нет? – отвечал Калиостро.
- Но, дорогой граф, я смотрю вокруг, озираю всю Францию с юга на север, с востока на запад и не вижу ни одного республиканца.
- Прежде всего, вы ошибаетесь, я вижу целых три: Петиона, Камила Демулена и вашего покорного слугу; их вы можете видеть точно так же, как я; затем я вижу еще и тех, кого вы не замечаете, но увидите, когда им придет пора показаться. А тогда уж предоставьте мне устроить неожиданную развязку, которая вас удивит; но только поймите, мне хотелось бы, чтобы во время этих явных перемен декораций не произошло никаких чрезмерно несчастных случаев. Жертвой таких несчастных случаев всегда оказывается тот, кто руководит театральной машинерией.
Жильбер на мгновение задумался.
Потом, протянув Калиостро руку, сказал:
- Граф, если бы речь шла только обо мне, о моей жизни, чести, репутации, добром имени, я согласился бы в тот же миг; но речь идет о королевстве, о короле, о королеве, о королевском роде, о монархии, и я не могу решать за них. Храните нейтралитет, дорогой граф, вот все, о чем я вас прошу.
Калиостро улыбнулся.
- Да, понимаю, – сказал он, – я человек, связанный с ожерельем!.» Что ж, милый Жильбер, этот человек даст вам один совет.
- Тише! – прервал Жильбер. – В дверь позвонили.
- Что за беда! Вы же прекрасно знаете, что это граф де Шарни. Он тоже может выслушать мой совет и воспользоваться им. Входите, граф, входите.
В самом деле, в дверях показался Шарни. Он рассчитывал застать Жильбера одного и, видя постороннего, застыл в беспокойстве и нерешительности.
- Вот мой совет, – продолжал Калиостро, – опасайтесь чересчур дорогих несессеров, чересчур тяжелых карет и чересчур верных портретов. Прощай, Жильбер! Прощайте, граф! И, говоря языком тех, кому, как и вам, я желаю счастливого пути, да хранит вас всемогущий Господь в его неизреченной милости.
И прорицатель, дружески поклонившись Жильберу и любезно – Шарни, удалился, провожаемый тревожным взглядом одного из них и вопросительным другого.
- Доктор, кто этот человек? – спросил Шарни, когда звук его шагов затих на лестнице.
- Один из моих друзей, – отвечал Жильбер, – человек, который знает все, но дал мне слово, что не выдаст нас.
- Вы мне его назовете?
Жильбер мгновение поколебался.
- Барон Дзаноне, – сказал он.
- Странно, – заметил Шарни. – Это имя мне не знакомо, а между тем, мне кажется, я знаю его в лицо. Подорожная у вас, доктор?
- Вот она, граф.
Шарни взял подорожную, поспешно развернул и, с головой уйдя в изучение этого документа, которому придавал такую важность, забыл, очевидно, на время обо всем, включая барона Дзаноне.

Глава 20. Вечер Двадцатого Июня

Теперь посмотрим, что происходило вечером двадцатого июня, с девяти часов до полуночи, в разных точках столицы.
Заговорщики недаром опасались г-жи де Рошрель; хотя ее дежурство кончилось одиннадцатого числа, она что-то заподозрила, нашла способ вернуться во дворец и обнаружила, что бриллианты королевы исчезли, хотя футляры по-прежнему на месте; в самом деле, Мария Антуанетта доверила бриллианты своему парикмахеру Леонару, который должен был уехать двадцатого вечером, за несколько часов до своей августейшей повелительницы, вместе с г-ном де Шуазелем, начальником первого отряда солдат, которому полагалось разместиться в Пон-де-Сомвеле; кроме того, г-ну де Шуазелю была поручена подстава в Варенне, которую он должен был обеспечить шестеркой добрых лошадей, и теперь он ждал у себя дома, на улице Артуа, последних приказов от короля и королевы. Быть может, обременять г-на де Шуазеля мэтром Леонаром было слегка нескромно, а везти с собой парикмахера не вполне благоразумно; но где найти за границей такого художника, чтобы сумел создавать те восхитительные прически, которые шутя делал Леонар? Что вы хотите! Нелегко отказаться от гениального парикмахера!
В результате всего этого горничная его высочества дофина, заподозрив, что отъезд назначен на понедельник двадцатого, на одиннадцать вечера, известила об этом не только своего любовника г-на де Гувьона, но и г-на Байи.
Г-н де Лафайет самолично явился к королю, дабы объясниться с ним начистоту касательно этого доноса, и только плечами пожал.
Г-н Байи поступил еще лучше: если Лафайет стал слеп, как астроном, то Байи стал предупредителен, как рыцарь: он переслал королеве письмо г-жи де Рошрель.
И только у г-на де Гувьона, испытавшего на себе прямой натиск, остались изрядные подозрения; предупрежденный собственной любовницей, он под предлогом небольшого собрания военных вызвал к себе человек двенадцать офицеров национальной гвардии: с полдюжины их расставил на часах у разных дверей, а сам вместе с пятью командирами батальонов повел наблюдение за дверьми в покои г-на де Вилькье, на которые ему было указано особо.
Примерно в тот же час в доме номер девять по улице Кок-Эрон, в знакомой нам гостиной, сидя на кушетке, на которой мы уже ее видели, прелестная молодая женщина, внешне спокойная, но на самом деле взволнованная до глубины души, беседовала с молодым человеком лет двадцати трех-двадцати четырех, который стоял перед ней, одетый в светло-коричневую куртку для верховой езды, в кожаные облегающие панталоны, обутый в сапоги с отворотами и вооруженный охотничьим ножом.
В руке он держал круглую шляпу, обшитую галуном.
Молодая женщина, казалось, на чем-то настаивала, а молодой человек оправдывался.
- И все-таки, виконт, – говорила она, – почему за два с половиной месяца, которые прошли с его возвращения в Париж, он не явился сюда сам?
- Сударыня, за это время брат много раз удостаивал меня чести передать вам от него весточку.
- Знаю и весьма ему за это признательна, как и вам, виконт; но мне кажется, он мог бы хоть попрощаться со мной перед отъездом.
- Это, несомненно, было не в его власти, сударыня, потому он и поручил это мне.
- А путешествие, в которое вы уезжаете, будет долгим?
- Не знаю, сударыня.
- Я говорю.вы., виконт, поскольку, видя ваш наряд, заключаю, что вам также предстоит дорога.
- По всей видимости, сударыня, мне придется покинуть Париж нынче в полночь.
- Вы будете сопровождать брата или поедете в другую сторону?
- Полагаю, сударыня, что мы поедем в одном направлении.
- Вы скажете ему, что повидались со мной?
- Да, сударыня; по настойчивости, с какой он посылал меня к вам, по тому, как он несколько раз наказывал мне, чтобы я не возвращался, не повидавшись с вами, я заключаю, что он не простит мне, если я позабуду об этом поручении.
Молодая женщина провела рукой по глазам, вздохнула и после короткого раздумья сказала:
- Вы дворянин, виконт, вы поймете все значение просьбы, с которой я к вам обращаюсь; отвечайте мне так, как отвечали бы, приходись я вам в самом деле родной сестрой, отвечайте как на духу. В этом путешествии, в которое отправляется господин де Шарни, ему будет грозить серьезная опасность?
- Кто может сказать, сударыня, – отозвался Изидор, пытаясь уклониться от ответа, – что опасно и что не опасно в нынешнее время? Если бы нашего бедного брата Жоржа спросили утром пятого октября, грозит ли ему какая-нибудь опасность, он наверняка ответил бы отрицательно; а на другой день он, бледный, бездыханный, лежал поперек дверей королевы. В наше время, сударыня, опасность выскакивает из-под земли; иной раз оказываешься лицом к лицу со смертью, не имея понятия, откуда она взялась и кто ее накликал.
Андре побледнела.
- Значит, ему грозит смертельная опасность, – сказала она, – это правда, виконт?
- Я этого не говорил, сударыня.
- Нет, но вы об этом подумали.
- Что ж, сударыня, если вам угодно сказать моему брату нечто важное, то не скрою, предприятие, в которое мы с ним ввязались, достаточно серьезно, чтобы вы поручили мне на словах или в письме передать брату вашу мысль, пожелание или совет.
- Хорошо, виконт, – вставая, произнесла Андре. – Прошу у вас пять минут.
И медленной, плавной поступью, как всегда, графиня удалилась к себе в спальню, затворив за собой дверь.
Едва графиня вышла, молодой человек с некоторым беспокойством взглянул на часы.
- Четверть десятого, – прошептал он, – король ждет нас в половине десятого… К счастью, отсюда до Тюильри рукой подать.
Но графиня не воспользовалась даже тем временем, которое попросила.
Через несколько секунд она вернулась, держа в руке запечатанное письмо.
- Виконт, – торжественно сказала она, – вверяю вашей чести вот это.
Изидор протянул руку за письмом.
- Подождите, – возразила Андре, – и поймите как следует то, что я вам сейчас скажу: если ваш брат граф де Шарни без всяких несчастливых помех исполнит то дело, которым сейчас занимается, не нужно добавлять ничего к тому, что я вам уже сказала – что его преданность вызывает у меня симпатию, верность – уважение, а характером его я восхищаюсь. Но если он будет ранен… – голос Андре слегка изменился, – если он будет тяжело ранен, испросите у него для меня такой милости: пусть разрешит мне приехать к нему; и если он даст такое разрешение, пошлите ко мне гонца, который сообщит мне точно, где его найти, и я немедля пущусь в путь; а если рана его окажется смертельна… – от волнения голос Андре почти пресекся, – вы отдадите ему это письмо; если он не сможет прочесть его сам, прочтите ему, потому что я хочу, чтобы перед смертью он узнал содержание этого письма. Вы даете мне слово дворянина, что исполните все так, как я хочу, виконт?
Изидор, взволнованный не меньше графини, протянул руку.
- Слово чести, сударыня! – сказал он.
- Тогда берите письмо и ступайте, виконт.
Изидор взял письмо, поцеловал графине руку и вышел.
- О, – воскликнула Андре, – если ему суждено умереть, пускай хотя бы перед смертью узнает, что я его люблю!
В тот самый миг, когда Изидор, выходя от графини, спрятал ее письмо на груди, рядом с другим, адрес на котором он только что прочел при свете фонаря, горевшего на углу улицы Кокийер, двое мужчин, одетых в точности так же, как он, приближались к месту общего сбора, а именно к будуару королевы, в который мы уже вводили наших читателей, через два разных входа: один через галерею Лувра, тянущуюся вдоль набережной – в этой галерее теперь музей живописи, – и в конце ее этого человека ждал Вебер; другой поднялся по той же узенькой лестничке, которой, как мы помним, воспользовался Шарни по возвращении из Монмеди. И точно так же, как его товарища в конце галереи Лувра ждал Вебер, лакей королевы, так этого человека наверху лестницы поджидал Франсуа Гю, лакей короля.
Обоих почти одновременно ввели через разные двери; первый был г-н де Валори.
Спустя несколько секунд, как мы уже сказали, открылась вторая дверь, и г-н де Валори с изрядным удивлением увидел, что в нее входит его точное подобие.
Оба офицера не были знакомы между собой, однако, заключив, что призваны сюда по одному и тому же делу, пошли друг другу навстречу и раскланялись.
В этот миг отворилась третья дверь, и появился виконт де Шарни.
Это был третий курьер, так же незнакомый с первыми двумя, как они не были знакомы с ним.
Только Изидор знал, с какой целью их здесь собрали и какое дело предстоит им исполнить сообща.
И он уже, конечно, готов был ответить на вопросы, с которыми обратились к нему двое его будущих попутчиков, как вдруг дверь снова отворилась, и на пороге показался король.
- Господа, – сказал Людовик XVI, обратясь к г-ну де Мальдену и г-ну де Валори, – простите мне, что распорядился вами без вашего разрешения, но я рассудил, что вы – верные слуги монархии: вы из моей личной гвардии. Я пригласил вас посетить портного, чей адрес вам был сообщен, чтобы вам сшили платье курьеров, а затем нынче вечером, в половине десятого, явиться в Тюильри; ваше присутствие безусловно доказывает мне, что вы согласны принять на себя любую миссию, которую я на вас возложу.
Оба бывших гвардейца поклонились.
- Государь, – сказал г-н де Валори, – вашему величеству известно, что вы можете располагать преданностью, отвагой и жизнью ваших дворян, не спрашивая у них об этом.
- Государь, – в свой черед сказал г-н де Мальден, – мой товарищ уже ответил за себя, за меня и, полагаю, за третьего нашего спутника.
- Ваш третий спутник, господа, с которым я предлагаю вам познакомиться, благо это будет хорошее знакомство, – виконт Изидор де Шарни, чей брат был убит в Версале, когда защищал дверь королевы; мы привыкли к тому, что семья, к которой он принадлежит, предана нам, и эта преданность стала настолько обычна для нас, что мы уже даже не благодарим за нее.
- Судя по словам вашего величества, – вмешался г-н де Валори, – виконт де Шарни, несомненно, знает, зачем нас здесь собрали, в то время как нам, государь, это неизвестно, и мы хотели бы поскорей узнать, в чем дело.
- Господа, – продолжал король, – для вас не секрет, что я пленник, пленник командующего национальной гвардией, председателя Собрания, мэра Парижа, народа – словом, всеобщий пленник. И вот, господа, я рассчитываю, что вы поможете мне избавиться от подобного унижения и вновь обрести свободу. Моя судьба, а также судьба королевы и моих детей в ваших руках; все подготовлено для того, чтобы нынче вечером мы могли пуститься в бегство; возьмите на себя лишь заботу о том, как нам отсюда выйти.
- Приказывайте, государь, – отозвались все трое молодых людей.
- Вы прекрасно понимаете, господа, что мы не можем выйти все вместе.
Общий сбор назначен на углу улицы Сен-Никез, где с наемным экипажем будет нас ждать граф де Шарни; вам, виконт, поручается королева, вы будете откликаться на имя Мелькиор; вам, господин де Мальден, поручаются Мадам Елизавета и ее высочество принцесса, вы отныне зоветесь Жан; а вам, господин де Валори, поручаются госпожа де Турзель и дофин, и ваше имя будет Франсуа. Не забудьте ваших новых имен, господа, и ждите здесь новых инструкций.
Король поочередно протянул руку троим молодым людям и вышел, оставив в комнате трех человек, готовых идти ради него на смерть.
Тем временем г-н де Шуазель, который накануне объявил королю от имени г-на де Буйе, что ждать позже полуночи двадцатого числа невозможно, и предупредил, что, если не получит известий, уедет двадцать первого в четыре часа утра и уведет с собой все отряды, стоящие в ДTне, Стене и Монмеди, г-н де Шуазель, как мы уже сказали, ждал у себя дома, на улице Артуа, куда должны были поступить последние королевские приказы, и, поскольку пробило уже девять вечера, он был близок к отчаянию, как вдруг единственный из его подчиненных, остававшийся при нем и собиравшийся вот-вот уехать в Мец, явился к нему с сообщением, что какой-то человек от имени королевы хочет с ним поговорить.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Он приказал ввести этого человека.
На вошедшем была круглая шляпа, надвинутая на глаза, и просторная накидка.
- Это вы, Леонар, – сказал г-н де Шуазель, – я ждал вас с нетерпением.
- Если я и заставил вас ждать, ваша светлость, то не по своей вине, а по вине королевы, которая всего десять минут назад предупредила меня, что я должен ехать к вам домой.
- Больше она ничего не сказала?
- Как же, как же, ваша светлость! Она поручила мне взять все ее бриллианты и передать вам это письмо.
- Так дайте же его! – вскричал герцог с легким нетерпением, которого не в силах был сдержать, несмотря на необъятное доверие, которым пользовалось при дворе значительное лицо, доставившее ему королевскую депешу.
Письмо оказалось длинным и изобиловало наставлениями; в нем сообщалось, что отъезд назначен на полночь; герцогу де Шуазелю предлагалось выехать в это же время, и его вновь просили взять с собой Леонара, которому, добавляла королева, приказано повиноваться герцогу, как ей самой.
Слова, я повторяю ему здесь этот приказ, были подчеркнуты.
Герцог поднял глаза на Леонара, который ждал с явным беспокойством; в своей огромной шляпе и в необъятной накидке парикмахер выглядел смешно и нелепо.
- Ну-ка, – сказал герцог, – вспомните еще раз хорошенько: что вам сказала королева?
- Я повторю вам все сказанное ее величеством, слово в слово, ваша светлость.
- Говорите, я слушаю.
- Итак, она призвала меня примерно три четверти часа тому назад, ваша светлость.
- Так.
- Она сказала мне, понизив голос…
- Значит, ее величество была не одна?
- Нет, ваша светлость; в проеме окна король беседовал с Мадам Елизаветой; тут же играли их высочества дофин и принцесса; а королева стояла, опершись на камин.
- Продолжайте, Леонар, продолжайте.
- Итак, королева сказала мне, понизив голос: «Леонар, могу ли я на вас рассчитывать?.» «Ах, ваше величество, – отвечал я, – располагайте мною; вы знаете, государыня, что я предан вам душой и телом.» «Возьмите эти бриллианты и упрячьте их себе в карманы; возьмите это письмо и доставьте его на улицу Артуа герцогу де Шуазелю, и, главное, не отдавайте никому, кроме него; если он еще не вернулся, вы найдете его у герцогини де Граммон.» Потом, когда я уже хотел удалиться, чтобы исполнить приказ королевы, ее величество меня окликнула: «Наденьте шляпу с широкими полями и просторный плащ, чтобы вас не узнали, милый Леонар, – добавила она, – а главное, повинуйтесь господину де Шуазелю, как мне самой.» Тогда я поднялся к себе, взял шляпу и плащ своего брата, и вот я перед вами.
- Итак, – сказал г-н де Шуазель, – королева в самом деле велела вам повиноваться мне, как ей самой?
- Таковы августейшие слова ее величества, ваша светлость.
- Я весьма доволен тем, что вы так хорошо помните это устное повеление; на всякий случай вот письменный приказ о том же самом; прочтите его, поскольку затем мне нужно сжечь письмо.
И г-н де Шуазель показал Леонару конец письма, доставленного парикмахером. Тот прочел вслух:
Я приказала моему парикмахеру Леонару повиноваться вам, как мне самой. Я повторяю ему здесь этот приказ.
- Вам понятно, не правда ли? – процедил г-н де Шуазель.
- О, ваша светлость, – отозвался Леонар, – будьте уверены, мне было достаточно и устного приказа ее величества.
- Тем не менее, – произнес г-н де Шуазель.
Затем он сжег письмо.
В этот миг вошел слуга с сообщением, что карета подана.
- Пойдемте, дружище Леонар, – сказал герцог.
- Как? А бриллианты?
- Возьмете с собой.
- Но куда?
- В то место, куда я вас отвезу.
- А куда вы меня отвезете?
- За несколько лье отсюда; там вам предстоит исполнить совершенно особое поручение.
- Невозможно, ваша светлость.
- Как это – невозможно? Разве королева не велела вам повиноваться мне, как ей самой?
- Да, конечно, но как же мне быть? Я оставил ключ в дверях нашей квартиры; брат вернется домой и не найдет ни своего плаща, ни шляпы; увидит, что я не возвращаюсь, и не будет знать, где я. А как же госпожа де л'Ааж, я обещал причесать ее, и она меня ждет; в подтверждение моих слов, ваша светлость, мой кабриолет и слуга остались во дворе Тюильри.
- Что ж, милейший Леонар, – со смехом отвечал г-н де Шуазель, – ничего не поделаешь! Ваш брат купит себе другую шляпу и другой плащ; госпожу де л'Ааж вы причешете как-нибудь в другой раз, а слуга ваш, видя, что вы не возвращаетесь, распряжет вашу лошадь и отведет ее в конюшню; но наша-то лошадь запряжена, а потому – едем.
И, не обращая более никакого внимания на жалобы и сетования Леонара, его светлость герцог де Шуазель усадил безутешного парикмахера в свой кабриолет и пустил коня крупной рысью по направлению к заставе Птит-Виллет.
Не успел герцог де Шуазель миновать последние дома Птит-Виллет, как на улицу Сент-Оноре вступила компания из пяти человек, возвращавшихся из Якобинского клуба; они, казалось, шли в сторону Пале-Рояля, удивляясь тому, какой тихий выдался вечер.
Эти пятеро были Камил Демулен, который и рассказал о случившемся, Дантон, Фрерон, Шенье и Лежандр.
Дойдя до угла улицы Эшель и бросив взгляд на Тюильри, Камил Демулен сказал:
- Ей-Богу, не кажется ли вам, что Париж нынче вечером как-то особенно спокоен, словно покинутый город? За всю дорогу нам навстречу попался только один патруль.
- Это оттого, – сказал Фрерон, – что приняты меры, чтобы освободить дорогу королю.
- Как это, освободить дорогу королю? – спросил Дантон.
- Разумеется, – отвечал Фрерон, – ведь нынче ночью он уезжает.
- Полноте, – вмешался Лежандр, – что за шутка!
- Может быть, это и шутка, – возразил Фрерон, – но меня предупредили о ней письмом.
- Ты получил письмо, в котором тебя предупредили о бегстве короля? переспросил Камил Демулен. – И это письмо было подписано?
- Нет, без подписи; кстати, оно у меня с собой. Вот оно, читайте.
Пятеро патриотов приблизились к наемной карете, стоявшей на углу улицы Сен-Никез, и при свете фонаря прочли следующие строки:
Предупреждаем гражданина Фрерона, что нынче вечером г-н Капет, Австриячка и два их волчонка покидают Париж и едут навстречу г-ну де Буйе, губителю Нанси, который ждет их на границе.
- Смотри-ка, господин Капет, – заметил Камил Демулен, – хорошее имя; отныне я буду называть Людовика Шестнадцатого господином Капетом.
- И тебя могут упрекнуть только в одном, – подхватил Шенье, – ведь Людовик Шестнадцатый все же Бурбон, а не Капет.
- Полноте, кто это знает? – возразил Камил Демулен. – Два-три педанта вроде тебя. Не правда ли, Лежандр, Капет – прекрасное имя?
- Между тем, – напомнил Дантон, – если письмо не лжет, нынче вечером вся королевская клика и впрямь могла улизнуть!
- Раз уж мы в Тюильри, – предложил Демулен, – давайте проверим.
И пятеро патриотов для смеху обошли вокруг Тюильри; вернувшись на улицу Сен-Никез, они заметили Лафайета, который входил в Тюильри вместе со всем своим штабом.
- Ей-Богу, – сказал Дантон, – вот Белобрысый идет поприсутствовать при отходе королевского семейства ко сну; наша служба окончена, его началась. Спокойной ночи, господа! Кому со мной в сторону улицы Паон?
- Мне, – отозвался Лежандр.
И группа разделилась.
Дантон и Лежандр пересекли площадь Карусели, а Шенье, Фрерон и Камил Демулен скрылись за углом улиц Роган и Сент-Оноре.

Глава 21. Отъезд

В самом деле, в одиннадцать вечера, когда г-жа де Турзель и г-жа де Бренье, успевшие уже раздеть и уложить принцессу и дофина, разбудили их и принялись одевать в дорожное платье, к великому стыду дофина, который желал надеть свой обычный наряд и упрямо отказывался нарядиться девочкой, король, королева и принцесса Елизавета принимали г-на де Лафайета, а также его адъютантов г-на Гувьона и г-на Ромефа.
Это посещение вызывало большую тревогу, особенно после подозрительного поведения г-жи де Рошрель.
Вечером королева и Мадам Елизавета ездили погулять в Булонский лес и вернулись в восемь вечера.
Г-н де Лафайет осведомился у королевы, хорошо ли удалась прогулка; он лишь добавил, что напрасно она вернулась так поздно: можно опасаться, как бы вечерний туман не повредил ее здоровью.
- Вечерний туман в июне месяце? – смеясь, возразила королева. – Да где же я его возьму, если только он не сгустится нарочно, чтобы послужить нам прикрытием для бегства? Я говорю – прикрытием для бегства, поскольку предполагаю, что по-прежнему ходят слухи, будто мы уезжаем.
- Действительно, ваше величество, – подтвердил Лафайет, – о вашем отъезде говорят более чем когда бы то ни было, и я даже получил сообщение о том, что он назначен на нынешний вечер.
- А, – отозвалась королева, – держу пари, что вы узнали эту прелестную новость от господина де Гувьона.
- Почему же именно от меня, ваше величество? – покраснев, спросил молодой офицер.
- Просто я полагаю, что у вас во дворце есть осведомитель. Вот, посмотрите на господина Ромефа: у него таковых нет, и что же? Я уверена, что он готов за нас поручиться.
- И в этом не будет никакой моей заслуги, ваше величество, – отвечал молодой адъютант, – потому что король дал слово Собранию не покидать Парижа.
Теперь настал черед королевы покраснеть.
Заговорили о другом.
В половине двенадцатого г-н де Лафайет и оба его адъютанта откланялись.
Однако г-н де Гувьон, не вполне успокоенный, вернулся в свою комнату во дворце; там он нашел друзей, которые стояли на страже, и, вместо того чтобы снять их с поста, он велел им удвоить бдительность.
Что до г-на де Лафайета, он поехал в ратушу успокоить Байи в отношении короля, коль скоро у Байи еще оставались некоторые опасения.
Едва г-н де Лафайет отбыл, король, королева и Мадам Елизавета призвали прислугу и дали проделать над собой все обычные процедуры, из которых состоял их вечерний туалет; затем в то же время, что и всегда, они отпустили всех.
Королева и Мадам Елизавета помогли друг другу одеться; платья у них были чрезвычайно простые; для них были приготовлены шляпы с широкими полями, скрывавшие лица.
Когда они были одеты, вошел король. Он был в сером камзоле, в маленьком парике с локонами, закрученными спиралью; такие парики назывались.а-ля Руссо.; туалет довершали короткие кюлоты, серые чулки и башмаки с пряжками.
Вот уже восемь дней кряду лакей Гю, одетый в точности таким же образом, выходил из дверей покоев г-на де Вилькье, эмигрировавшего полгода назад, и шел по площади Карусели и по улице Сен-Никез: эта мера предосторожности была принята для того, чтобы все привыкли встречать по вечерам человека в таком платье и не обратили внимание на короля, когда ему в свой черед придется проделать этот путь.
Трех курьеров вызвали из будуара королевы, где они ожидали назначенного часа, и через гостиную провели их в покои ее высочества, где вместе с принцессой находился и дофин.
Эту комнату, принадлежавшую к покоям г-на де Вилькье, заняли в предвидении побега еще одиннадцатого числа.
Тринадцатого числа король приказал, чтобы ему принесли от нее ключи.
Очутившись в покоях г-на де Вилькье, было уже не так трудно выйти из дворца. Было известно, что покои эти пустуют, никто не знал, что король затребовал ключи от них, и в обычных обстоятельствах их не охраняли.
К тому же стража во дворах привыкла к тому, что после одиннадцати вечера оттуда выходит одновременно много народу.
То была прислуга, не ночевавшая во дворце, а уходившая по домам.
В этой комнате были сделаны все распоряжения относительно отъезда.
Г-н Изидор де Шарни, который вместе с братом обследовал дорогу и знал все трудные и опасные места, поскачет впереди; он будет предупреждать форейторов, чтобы на подставах сразу подавали лошадей.
Гг. де Мальден и де Валори сядут на козлы и будут платить форейторам по тридцать су за прогон; обычная плата составляла двадцать пять су, но пять следовало надбавить, учитывая тяжесть кареты.
Если форейторы будут везти очень уж хорошо, они получат более значительные чаевые. Но не следует платить за прогон более сорока су: экю платит только сам король.
Г-н де Шарни займет место в карете и будет готов отражать любое нападение. Он, равно как и трое курьеров, будет надлежащим образом вооружен.
Для каждого из них в карете будет приготовлено по паре пистолетов.
Рассчитали, что, платя по тридцать су за прогон и продвигаясь вперед без особой спешки, за тринадцать часов можно добраться до Шалона.
Все эти распоряжения выработали граф де Шарни вместе с герцогом де Шуазелем.
Их по несколько раз повторили молодые люди, чтобы каждый хорошенько уяснил себе свои обязанности.
Виконт де Шарни поскачет вперед и будет спрашивать лошадей.
Гг. де Мальден и де Валори, сидя на козлах, будут платить прогонные.
Граф де Шарни, находясь в карете, будет выглядывать из дверцы и, если придется, вести переговоры.
Каждый обещал придерживаться этого плана. Задули свечи и ощупью пошли через покои г-на де Вилькье.
Когда из комнаты ее высочества перешли в эти покои, пробило полночь.
Вот уже час граф де Шарни должен был находиться на своем посту.
Король на ощупь нашел дверь.
Он хотел было вставить ключ в замочную скважину, но королева его остановила.
- Тише! – прошептала она.
Прислушались.
Из коридора донеслись шаги и шушуканье.
Там происходило нечто необычное.
Г-жа де Турзель, которая жила во дворце, а потому ее появление в коридоре в любое время ни у кого не могло вызвать удивления, взялась обойти комнаты и посмотреть, откуда слышались эти шаги и голоса.
Все ждали, замерев и затаив дыхание.
Чем глубже было молчание, тем явственнее слышалось, что в коридоре находится несколько человек.
Вернулась г-жа де Турзель; она видела г-на де Гувьона и нескольких людей в мундирах.
Выйти через покои г-на де Вилькье оказалось невозможно, если только они не имеют другого выхода, кроме того, который наметили сначала.
Но у них не было света.
В комнате принцессы теплился ночник; Мадам Елизавета зажгла от него свечу, которую прежде задула.
Затем при свете этой свечи горстка беглецов принялась искать выход.
Долгое время поиски казались бесплодными; на эти поиски потратили более четверти часа. Наконец обнаружили маленькую лестницу, которая вела в уединенную комнатку в антресолях. Это была комната лакея г-на де Вилькье, выходившая в коридор и на лестницу для слуг.
Ее дверь была заперта на ключ.
Король перепробовал все ключи в связке, ни один не подошел.
Виконт де Шарни попытался отвести язычок острием своего охотничьего ножа, но язычок не поддавался.
Выход был найден, а они по-прежнему оставались взаперти.
Король взял из рук Мадам Елизаветы свечу и, оставив всех в темноте, вернулся к себе в спальню, а оттуда по потайной лестнице поднялся в кузницу. Там он взял связку отмычек самой разной, подчас причудливой формы и спустился.
Прежде чем присоединиться к остальным беглецам, которые ждали его, превозмогая тревогу, он уже успел выбрать то, что нужно.
Выбранная королем отмычка вошла в замочную скважину, со скрежетом повернулась, подцепила язычок, упустила его раз, другой, а на третий зацепилась за него так крепко, что спустя две-три секунды язычок подался.
Замок щелкнул, дверь отворилась, все перевели дух.
Людовик XVI с торжествующим видом обернулся к королеве.
- Ну что, сударыня? – сказал он.
- Да, в самом деле, – со смехом отвечала королева, – я и не говорю, что быть слесарем так уж плохо, я говорю только, что подчас недурно быть и королем.
Теперь пора было договориться, в каком порядке выходить.
Первой выйдет Мадам Елизавета, ведя с собой принцессу.
Через двадцать шагов за ней пойдет г-жа де Турзель с дофином.
Между ними будет идти г-н де Мальден, готовый подоспеть на помощь и тем и другим.
Первые зерна, отделенные от королевских четок, эти несчастные дети, беспрестанно оглядывавшиеся назад в надежде увидеть глаза, с любовью провожавшие их взглядом, спустились на цыпочках, дрожа, вступили в круг света, отбрасываемого фонарем, освещавшим выход во двор Тюильри, и прошли мимо стражи, которая, казалось, не обратила на них внимания.
- Ну вот! – сказала Мадам Елизавета. – Один опасный шаг уже сделан.
Добравшись до подъезда, выходящего на площадь Карусели, беглецы заметили часового, который двигался им наперерез.
Видя их, часовой остановился.
- Тетушка, – сказала принцесса, сжимая руку Мадам Елизаветы, – мы погибли, этот человек нас узнал.
- Не обращайте внимания, дитя мое, – сказала Мадам Елизавета, – если мы отступим, мы тем более погибли.
И они пошли дальше.
Когда до часового осталось уже не более четырех шагов, часовой отвернулся и они прошли.
В самом ли деле этот человек их узнал? Было ли ему известно, сколь прославленных беглецов он пропустил? Принцессы были убеждены, что так, и, убегая, призывали бесчисленные благословения на этого неведомого спасителя.
С другой стороны подъезда они заметили обеспокоенного Шарни.
Граф был закутан в просторный синий каррик, на голове у него была круглая клеенчатая шляпа.
- О Господи, – прошептал он, – наконец-то! А король? А королева?
- Они идут следом, – отвечала Мадам Елизавета.
- Пойдемте, – сказал Шарни.
И он быстро провел беглянок к наемной карете, стоявшей на улице Сен-Никез.
Подъехал фиакр и остановился рядом с каретой, словно для слежки.
- Ну, приятель, – сказал кучер фиакра, видя пополнение, приведенное графом де Шарни, – сдается, ты уже нашел седоков?
- Сам видишь, приятель, – ответил Шарни.
Потом, понизив голос, обратился к гвардейцу:
- Сударь, берите этот фиакр и поезжайте прямо к заставе Сен-Мартен; вы без труда узнаете карету, которая нас ждет.
Г-н де Мальден понял и вскочил в фиакр.
- Ты тоже нашел себе седока. К Опере, да поживей!
Опера находилась недалеко от заставы Сен-Мартен.
Кучер решил, что имеет дело с посыльным, которому нужно разыскать своего хозяина после спектакля, и поехал, отпустив только замечание, касавшееся заботы об оплате езды:
- Вы знаете, сударь мой, что уже полночь?
- Да, езжай себе, будь спокоен.
Поскольку в ту эпоху лакеи оказывались подчас щедрее господ, кучер без малейших возражений пустил лошадей крупной рысью.
Не успел фиакр завернуть за угол улицы Роган, как из того же подъезда, который выпустил ее королевское высочество, Мадам Елизавету, г-жу де Турзель и дофина, размеренной походкой, с видом чиновника, покинувшего свою контору после долгого дня, наполненного трудами, вышел некто в сером камзоле, в шляпе с углом, свисающим ему на глаза, и с руками, засунутыми в карманы.
Это был король.
За ним шел г-н де Валори.
По дороге у короля отвалилась пряжка с одного из башмаков; он продолжал путь, не желая обращать на это внимания; г-н до Валори подобрал пряжку.
Шарни сделал несколько шагов навстречу; он узнал короля, вернее, не самого короля, а шедшего за ним г-на де Валори.
Шарни был из тех людей, которые всегда хотят видеть в короле короля.
Он испустил вздох горя, почти стыда.
- Идите, государь, идите, – прошептал он.
Потом тихо спросил г-на де Валори:
- А королева?
- Королева идет за нами вместе с вашим братом.
- Хорошо, следуйте самой короткой дорогой и ждите нас у заставы Сен-Мартен; я поеду кружным путем; встречаемся у кареты.
Г-н де Валори устремился по улице Сен-Никез, добрался до улицы Сент-Оноре, затем миновал улицу Ришелье, площадь Побед, улицу Бурбон-Вильнев.
Теперь ждали королеву.
Прошло полчаса.
Не будем и пытаться описать тревогу беглецов. Шарни, на котором лежала вся полнота ответственности, был близок к безумию.
Он хотел вернуться во дворец, расспросить, разузнать, король его удержал.
Маленький дофин плакал и звал: «Мама, мама!.»
Ее королевское высочество, Мадам Елизавета и г-жа де Турзель не в силах были его утешить.
Ужас беглецов еще усилился, когда они увидели, как в свете факелов к Тюильри вновь мчится экипаж генерала Лафайета. Он въехал на площадь Карусели.
Вот что произошло.
Выйдя во двор, виконт де Шарни, который вел королеву под руку, хотел свернуть налево.
Но королева его остановила.
- Куда же вы? – спросила она.
- На угол улицы Сен-Никез, где нас ждет мой брат, – ответил Изидор.
- А разве улица Сен-Никез на берегу? – спросила королева.
- Нет, государыня.
- Постойте, но ваш брат ждет нас у того подъезда, который выходит к реке.
Изидор хотел настоять на своем, но королева, казалось, была настолько уверена в своих словах, что в его душу закралось сомнение.
- Боже правый, государыня, – произнес он, – нам нужно остерегаться ошибок, малейший промах нас погубит.
- У реки, – твердила королева, – я хорошо помню, нас будут ждать у реки.
- Тогда пойдемте к реке, государыня, но, если там не окажется кареты, мы немедля вернемся на улицу Сен-Никез, хорошо?
- Хорошо, но пойдемте же.
И королева увлекла своего кавалера через три двора, которые в ту эпоху были разделены толстыми каменными стенами и соединялись между собой лишь узкими проходами, примыкавшими к дворцу; каждый проход был перегорожен цепью и охранялся часовым.
Королева с Изидором миновали все три прохода и перешагнули через три цепи.
Ни одному часовому не пришло в голову их остановить.
И впрямь, кто бы подумал, что эта молодая женщина, одетая как прислуга из хорошего дома, под руку с красавчиком в ливрее принца Конде или вроде того, легко перешагивающая через массивные цепи, может оказаться королевой Франции?
Дошли до реки.
Набережная была пустынна.
- Значит, это с другой стороны, – сказала королева.
Изидор хотел вернуться.
Но она словно была во власти наваждения.
- Нет, нет, – сказала она, – нам сюда.
И увлекла Изидора к Королевскому мосту.
Миновав мост, они убедились, что набережная на левом берегу так же пустынна, как на правом.
- Давайте заглянем в эту улицу, – сказала королева.
И она заставила Изидора осмотреть начало улицы Бак.
Правда, пройдя сотню шагов, она признала, что, должно быть, ошиблась, и, запыхавшись, остановилась.
Силы ей изменили.
- Ну что ж, государыня, – сказал Изидор. – Вы продолжаете настаивать на своем?
- Нет, – отвечала королева, – теперь ведите меня, куда знаете, дело ваше.
- Государыня, во имя неба, мужайтесь! – взмолился Изидор.
- О, мужества у меня достаточно, – возразила королева, – мне недостает сил.
И, откинувшись назад, она добавила:
- Мне кажется, я уже никогда не отдышусь. Господи, Господи!
Изидор знал, что королеве сейчас так же необходимо перевести дыхание, как лани, за которой гонятся псы.
Он остановился.
- Передохните, государыня, – сказал он, – у нас есть время. Я ручаюсь вам за брата; если понадобится, он будет ждать до рассвета.
- Значит, вы верите, что он меня любит? – неосторожно воскликнула Мария Антуанетта, прижимая руку молодого человека к груди.
- Я полагаю, что его жизнь, как и моя собственная, принадлежит вам, государыня, и то чувство любви и почтения, которое питаем к вам мы все, доходит у него до обожания.
- Благодарю, – произнесла королева, – вы принесли мне облегчение, я отдышалась! Пойдемте.
И она с той же лихорадочной поспешностью устремилась назад по пути, который недавно прошла.
Но вместо того, чтобы вернуться в Тюильри, она, ведомая Изидором, прошла через ворота, выходившие на площадь Карусели.
Они пересекли огромную площадь, где обычно до самой полуночи было полно разносчиков с товаром и фиакров, поджидающих седоков.
Сейчас она была почти безлюдна и еще освещена.
Вдруг им послышался сильный шум, в котором угадывались цоканье копыт и стук колес.
Они уже добрались до ворот, выходящих на улицу Эшель. Кони с каретой, производившие весь этот шум, цоканье и стук, очевидно, должны были въехать в эти ворота.
Уже показался свет: несомненно, то были факелы, сопровождавшие карету.
Изидор хотел отпрянуть назад; королева увлекла его вперед.
Изидор бросился в ворота, чтобы ее защитить, в тот самый миг с другой стороны в проеме ворот показались головы лошадей, на которых скакали факельщики.
Между ними, развалясь в своем экипаже, одетый в элегантный мундир генерала национальной гвардии, глазам беглецов явился генерал де Лафайет.
В тот миг, когда экипаж проезжал мимо них, Изидор почувствовал, как его проворно отстранила властная, хотя и не слишком сильная рука.
То была левая рука королевы.
В правой руке у нее была бамбуковая тросточка с золотым набалдашником, какие носили женщины в ту эпоху.
Она стукнула этой тросточкой по колесу экипажа и сказала:
- Ступай, тюремщик, я вырвалась из твоей темницы!
- Что вы делаете, государыня, – вскричал Изидор, – какой опасности себя подвергаете?
- Я отомстила, – произнесла королева, – а ради этого стоит рискнуть.
И за спиной последнего факельщика она устремилась в ворота, сияющая, как богиня, и радостная, как дитя.

Глава 22. Вопрос Этикета

Не успела королева отойти от ворот на десяток шагов, как человек, закутанный в синий каррик, чье лицо скрывала клеенчатая шляпа, судорожно схватил ее за руку и увлек к наемной карете, стоявшей на углу улицы Сен-Никез.
Этот человек был граф де Шарни.
Карета была та самая, в которой вот уже более получаса ожидало все королевское семейство.
Все думали, что королева предстанет перед ними удрученная, обессиленная, чуть живая, но издевательский удар, который она нанесла экипажу Лафайета, с таким чувством, будто ударила его самого, изгладил из ее памяти все – недавние опасности, перенесенную усталость, допущенную ошибку, потерянное время и последствия, которые могла иметь эта задержка.
В десяти шагах от наемной кареты слуга держал повод коня.
Шарни достаточно было указать на коня пальцем, как Изидор тут же вскочил верхом и галопом умчался.
Он поехал в Бонди, чтобы заранее заказать лошадей.
Королева прокричала ему вслед несколько слов благодарности, но он их уже не услышал.
- Едем, государыня, едем, – сказал Шарни с той почтительной непреклонностью, которую так прекрасно умеют проявлять в решающие минуты воистину сильные люди. – Нельзя терять ни мгновения.
Королева села в карету, где были уже король, Мадам Елизавета, ее королевское высочество, дофин и г-жа де Турзель, то есть пять человек; Мария Антуанетта села в глубине кареты, взяла на колени дофина; рядом с ней разместился король; Мадам Елизавета, ее королевское высочество и г-жа де Турзель устроились на переднем сиденье.
Шарни захлопнул дверцу, поднялся на козлы и, чтобы сбить с толку возможных соглядатаев, приказал повернуть лошадей; карета миновала улицу Сент-Оноре, проехала бульварами до площади Мадлен и далее, до заставы Сен-Мартен.
Дорожная карета была там: она ждала по ту сторону заставы, на дороге, ведущей в сторону бойни.
Дорога эта была безлюдна.
Граф де Шарни спрыгнул с козел и распахнул дверцу наемной кареты.
Дверца большой дорожной кареты была уже распахнута. По обе стороны от подножки стояли г-н де Мальден и г-н де Валори.
Все шестеро пассажиров мгновенно вышли из наемной колымаги.
Затем Шарни отогнал эту колымагу к обочине и свалил ее в канаву.
Далее он вернулся к большой карете.
Первым в нее сел король, за ним королева, за нею Мадам Елизавета, после Мадам Елизаветы дети, после детей г-жа де Турзель.
Г-н де Мальден вскочил на запятки, г-н де Валори устроился возле Шарни на козлах.
Карета была запряжена четырьмя лошадьми; повинуясь цоканью языка, они пустились рысью; возница поставил их четверкой.
На церкви Сен-Лоран пробило четверть второго. До Бонди был час езды.
Перед конюшней уже стояли лошади, взнузданные и готовые для упряжки.
Рядом с лошадьми ждал Изидор.
Кроме того, на другой стороне дороги стоял наемный кабриолет, запряженный почтовыми лошадьми.
В этом кабриолете находились две горничные, принадлежавшие к прислуге дофина и принцессы.
Они надеялись взять напрокат экипаж в Бонди, но это им не удалось, и они сговорились с хозяином этого кабриолета, который продал им свой экипаж за тысячу франков.
Сам хозяин, довольный совершенной сделкой, явно желал поглядеть, что будут делать дальше простушки, заплатившие ему за эту развалину целую тысячу франков: он ждал, попивая вино в почтовом трактире.
Он увидел, как подъехала карета короля, которой правил Шарни; Шарни слез с козел и приблизился к дверце.
Под плащом кучера на нем был форменный мундир, а в сундучке под сиденьем козел лежала его шляпа.
Король, королева и Шарни договорились заранее, что в Бонди Шарни пересядет внутрь кареты, на место г-жи де Турзель, а та вернется в Париж одна.
Но при этом позабыли спросить мнение г-жи де Турзель.
Итак, король изложил ей суть дела.
Г-жа де Турзель, помимо своей великой преданности королевскому семейству, славилась еще и тем, что в вопросах этикета была подобием старухи г-жи де Ноайль.
- Государь, – отвечала она, – моя обязанность состоит в том, чтобы присматривать за королевскими детьми и не расставаться с ними ни на секунду; значит, я не расстанусь с ними, если только не получу на этот счет особого приказа вашего величества, что, впрочем, было бы неслыханным делом.
Королеву охватила дрожь нетерпения. У нее были две причины желать, чтобы Шарни сел в карету: королева видела в нем надежную защиту, женщина предвкушала радость от его соседства.
- Дорогая госпожа де Турзель, – сказала королева, – мы вам беспредельно признательны; но вам нездоровится, вас подвигло на это путешествие только преувеличенное чувство преданности; останьтесь в Бонди, а потом, где бы мы ни очутились, вы приедете к нам.
- Государыня, – отвечала г-жа де Турзель, – пускай король прикажет: я готова выйти из кареты и, если понадобится, остаться на большой дороге; но лишь прямой приказ короля заставит меня не только пренебречь своим долгом, но и поступиться своим правом.
- Государь, – воззвала королева, – государь!
Но Людовик XVI не смел вынести суждение в этом важном деле; он искал лазейку, спасительный выход из положения, отговорку.
- Господин де Шарни, – спросил он, – вы, значит, никак не можете остаться на козлах?
- Я могу все, чего пожелает король, – сказал г-н де Шарни, – но только мне придется остаться либо в офицерском мундире, а в этом мундире меня уже четыре месяца видят на дороге, и любой меня узнает, либо в каррике и шляпе, как кучеру наемной кареты, а это платье чересчур убого для такой элегантной кареты.
- Садитесь в карету, господин де Шарни, садитесь, – предложила королева. – Я возьму на колени дофина, Мадам Елизавета – Марию Терезию, и все уладится наилучшим образом… Мы слегка потеснимся, вот и все.
Шарни ожидал решения короля.
- Невозможно, дорогая, – изрек король. – Подумайте, ведь нам предстоит проехать девяносто лье.
Г-жа де Турзель стояла, готовая повиноваться приказу короля, если король прикажет ей выйти, но король не смел отдать такой приказ, потому что мельчайшие предрассудки весьма живучи при дворе.
- Господин де Шарни, – сказал графу король, – а не могли бы вы занять место вашего брата и скакать впереди, чтобы затребовать лошадей?
- Как я уже говорил королю, я готов на все; только позволю себе заметить, что лошадей обычно заказывают курьеры, а не капитаны первого ранга; это отклонение от правил удивит почтовых смотрителей и может причинить нам огромные неприятности.
- Это верно, – согласился король.
- О Господи, Господи, – прошептала королева, изнемогая от нетерпения.
Потом она обратилась к Шарни.
- Поступайте, как знаете, граф, – сказала королева, – но я не желаю, чтобы вы нас покидали.
- Я сам этого не хочу, государыня, – отозвался Шарни, – но я вижу только одно средство.
- Какое? Скажите скорей! – вырвалось у королевы.
- Вместо того чтобы садиться в карету, взбираться на козлы и скакать впереди, я поеду вслед на почтовых лошадях, одетый простым путешественником; поезжайте, государыня, и не успеете вы проехать десять лье, как я буду в пятистах шагах от вашей кареты.
- Значит, вы вернетесь в Париж?
- Разумеется, государыня, но до Шалона вашему величеству нечего опасаться, а перед Шалоном я вас догоню.
- Неужели нет никакого другого средства? – с отчаянием проговорила Мария Антуанетта.
- Увы, – вздохнул король, – я его не вижу.
- Тогда не будем терять времени, – сказал Шарни. – Ну-ка, Жан и Франсуа, на ваши места! Вперед, Мелькиор! Форейторы, лошадей!
Г-жа де Турзель, торжествуя, снова уселась, и карета помчалась, а за ней кабриолет.
В пылу столь важного спора никто не спохватился, что нужно раздать виконту де Шарни, г-ну де Валори и г-ну де Мальдену заряженные пистолеты, которые были приготовлены в ящике внутри кареты.
Что же происходило в Париже, куда во весь опор поскакал граф де Шарни?
Один парикмахер по имени Бюзби, живущий на улице Бурбон, вечером навестил в Тюильри одного из своих друзей, который нес там караул: этот друг много наслушался от офицеров о бегстве, которое, по уверениям офицеров, должно было состояться этой ночью; вот он и рассказал об этом парикмахеру, у которого крепко-накрепко засела в голове мысль о том, что план этот существует на самом деле и что побег короля, о котором так давно идут толки, должен произойти в течение ночи.
Вернувшись домой, он рассказал жене о том, что слыхал в Тюильри; недоверие женщины передалось ее мужу, и в конце концов он разделся и лег в постель, махнув рукой на свои подозрения.
Но в постели к нему вновь вернулась озабоченность, усилившись до такой степени, что он уже не мог ей сопротивляться; он соскочил с кровати, оделся и понесся к своему другу, коего звали Юшер; тот был одновременно булочником и сапером батальона секции театинцев.
Он повторил другу все, чего наслушался в Тюильри, и с такой силой сумел внушить булочнику свои опасения относительно бегства королевской семьи, что тот не только поверил, но переполошился даже сильнее своего осведомителя; он спрыгнул с кровати и, не тратя времени на одевание, в одних кальсонах выскочил на улицу, да притом еще так хлопнул дверью, что перебудил добрых три десятка своих соседей.
Было около четверти первого – несколько минут назад королева повстречала в воротах Тюильри г-на де Лафайета.
Граждане, разбуженные парикмахером Бюзби и булочником Юшером, решили нарядиться в мундиры национальной гвардии, пойти к генералу Лафайету и предупредить его о происходящем.
Приняв решение, немедля приступили к его исполнению. Г-н де Лафайет жил на улице Сент-Оноре, в особняке Ноайлей, рядом с монастырем фейанов.
Патриоты пустились в путь и в половине первого прибыли к нему.
Генерал присутствовал при отходе короля ко сну, потом заехал к своему другу Байи предупредить, что король лег спать, далее нанес визит г-ну Эмри, члену Национального собрания, и теперь, вернувшись домой, хотел было раздеваться.
Но тут в особняк Ноайлей постучались. Г-н де Лафайет послал лакея узнать, в чем дело.
Вскоре лакей вернулся и сообщил, что явились не то двадцать пять, не то тридцать граждан, которые желают немедля переговорить с генералом по делу крайней важности.
В те времена у генерала Лафайета было обыкновение принимать посетителей в любое время.
К тому же, в конечном счете, дело, обеспокоившее двадцать пять или тридцать граждан, могло и впрямь представлять важность, и, скорее всего, так и было; поэтому он распорядился, чтобы посетителей впустили.
Генерал лишь натянул фрак, который уже успел снять, и оказался в полной готовности принять депутацию.
Тут сьер Бюзби и сьер Юшер от собственного имени и от имени спутников изложили ему свои опасения: сьер Бюзби основывал их на том, что слыхал в Тюильри, а остальные – на том, что слышали изо дня в день со всех сторон.
Но генерал посмеялся надо всеми этими опасениями и, будучи человеком благодушным и любителем поговорить, рассказал им, откуда пошли все эти слухи, как г-жа де Рошрель и г-н де Гувьон усердствовали в их распространении, как он сам, желая удостовериться в их ложности, присутствовал при отходе короля ко сну – точно так же, если они задержатся еще на несколько минут, они смогут присутствовать при отходе ко сну самого Лафайета, – и под конец, поскольку все его разглагольствования не вполне их убедили, г-н де Лафайет сказал им, что ручается головой за короля и все королевское семейство.
После этого упорствовать в недоверии было уже невозможно; итак, патриоты удовольствовались тем, что спросили у г-на де Лафайета пароль, чтобы их беспрепятственно пропустили по домам. Г-н де Лафайет не преминул оказать им эту любезность и сообщил пароль.
Однако, завладев паролем, они решили заглянуть в зал Манежа, узнать, нет ли чего новенького с этой стороны, а потом осмотреть дворы Тюильри и удостовериться в том, что там не происходит ничего необычного.
Они прошли вдоль улицы Сент-Оноре и собирались уже свернуть на улицу Эшель, как вдруг на них вылетел всадник, скакавший галопом. Поскольку в такую ночь любое событие было достойно внимания, они преградили ему путь скрещенными ружьями и заставили остановиться.
Всадник остановился.
- Чего вы хотите? – спросил он.
- Хотим знать, куда вы едете? – объявили солдаты национальной гвардии.
- В Тюильри.
- Что вам надо в Тюильри?
- Отчитаться перед королем в поручении, которое он на меня возложил.
- В такое время?
- Разумеется.
Один патриот, похитрее, мигнул остальным, чтобы предоставили дело ему.
- Но король теперь спит, – заметил он.
- Да, – согласился всадник, – но его разбудят.
- Если вы имеете дело к королю, – продолжал все тот же хитрец, – вы должны знать пароль.
- Совсем не обязательно, – возразил всадник, – ведь я мог прибыть из-за границы, а не из места, которое расположено в трех лье отсюда, и мог отсутствовать уже месяц, а не два часа.
- Это верно, – признали солдаты национальной гвардии.
- Значит, вы видели короля два часа назад? – продолжал допытываться все тот же хитрец.
- Да.
- Вы с ним говорили?
- Да.
- И чем же он занимался два часа тому назад?
- Ждал, когда уедет генерал Лафайет, чтобы лечь спать.
- Таким образом, пароль вам известен?
- Разумеется; зная, что я вернусь в Тюильри в час или два ночи, генерал сообщил мне его, чтобы меня не задержали.
- И этот пароль?
- Париж и Пуатье.
- Что ж, – сказали солдаты национальной гвардии, – все правильно.
Счастливо возвращаться, товарищ, и передайте королю, что нашли нас бдящими у дверей Тюильри из опасения, как бы он не сбежал.
И они расступились, пропуская всадника.
- Не премину, – отозвался тот.
И, пришпорив коня, он устремился в ворота и скрылся из виду.
- Не подождать ли нам, пока он выедет из Тюильри, чтобы узнать, виделся ли он с королем? – предложил один из патриотов.
- Ну, а если он заночует в Тюильри, – возразил другой, – нам что же, ждать до утра?
- И впрямь, – согласился первый, – и видит Бог, вот уже и король лег спать, и господин Лафайет ложится, пойдемте-ка и мы на боковую, и да здравствует нация!
Двадцать пять или тридцать патриотов хором подхватили клич: «Да здравствует нация!. – и отправились спать, счастливые и гордые: ведь они слышали из уст самого Лафайета, что бегства короля из Парижа можно не опасаться.

Глава 23. Дорога

Мы видели, как четверка крепких лошадей пустилась резвой рысью, увлекая за собой карету, в которой ехали король и его семейство; последуем же за ними, наблюдая все подробности путешествия, как наблюдали мы все подробности побега. Событие это так значительно само по себе и оказало столь роковое влияние на судьбу беглецов, что малейшее происшествие на их пути представляется нам достойным внимания и интереса.
К трем часам утра начало светать; в Мо переменили лошадей. Король проголодался, и решено было почать запас провизии. Этот запас состоял из куска холодной телятины, который вместе с хлебом и четырьмя бутылками шампанского без пены заранее был сложен в погребец графом де Шарни.
Поскольку ни ножа, ни вилок не было, король кликнул Жана.
Жан, как мы помним, было дорожное имя г-на де Мальдена.
Г-н де Мальден приблизился.
- Жан, – сказал король, – дайте-ка нам ваш охотничий нож, мне нужно нарезать телятину.
Жан извлек из ножен свой охотничий нож и поднес его королю.
Королева тем временем выглядывала из кареты и смотрела назад, несомненно надеясь увидеть возвращающегося Шарни.
- Не хотите ли угоститься, господин де Мальден? – вполголоса спросил король.
- Нет, государь, отвечал г-н де Мальден, также понизив голос, – мне еще ничего не надобно.
- Прошу вас и ваших товарищей не церемониться, – сказал король.
Потом, обернувшись к королеве, которая по-прежнему выглядывала из кареты, он осведомился:
- О чем вы задумались, сударыня?
- Я? – и королева попыталась изобразить улыбку. – Я думаю о господине де Лафайете; возможно, сейчас у него изрядно испортилось настроение.
Потом она обратилась к г-ну де Валори, который в свой черед приблизился к дверце кареты.
- Франсуа, – сказала она, – по-моему, все идет хорошо, и, если бы нас должны были остановить, это уже было бы сделано. Никто не заметил нашего отъезда.
- Это более чем вероятно, государыня, – отвечал г-н де Валори, – поскольку я не замечаю вокруг никакого движения и ничего подозрительного.
Полно, полно, государыня, мужайтесь, все идет хорошо.
- В путь! – прокричал форейтор.
Г-н де Мальден и г-н де Валори вновь взобрались на козлы, и карета покатила дальше.
Около восьми утра дорога пошла в гору. Справа и слева дорогу обступал прекрасный лес, где щебетали птицы и первые лучи ослепительного июньского дня, подобно золотым стрелам, пронизывали кроны деревьев.
Форейтор пустил лошадей шагом.
Оба гвардейца соскочили с козел.
- Жан, – сказал король, – велите остановить карету и откройте нам дверцу: я хочу пойти пешком и полагаю, что и дети, и королева не откажутся от небольшой прогулки.
Г-н де Мальден подал знак, почтальон остановил лошадей; дверца распахнулась, король, королева, Мадам Елизавета и дети вышли, и в карете осталась только г-жа де Турзель, которой сильно нездоровилось.
В тот же миг кучка августейших путешественников рассеялась по дороге; дофин принялся охотиться за бабочками, а юная принцесса – собирать цветы.
Мадам Елизавета взяла короля под руку; королева шла отдельно.
Глядя на эту группу, которая разбрелась по всей дороге, на этих бегающих и играющих детей, на сестру, которая опиралась на руку брата и улыбалась ему, на задумчивую красавицу, оглядывавшуюся назад, на всю эту сцену, озаренную прекрасным утренним солнцем, под лучами которого лес простирал свою прозрачную тень до самой середины дороги, можно было предположить, что перед нами счастливое семейство, которое возвращается к себе в замок, к мирной, размеренной жизни, но уж никак не король и королева Франции, бегущие от трона, на который их вернут силой, чтобы потом возвести на эшафот.
Правда, вскоре суждено было свершиться неприятному происшествию, которое внесло в эту спокойную и безмятежную картину разные тревожные страсти, дремавшие до поры до времени в сердцах героев нашей истории.
Внезапно королева остановилась, словно ноги ее приросли к земле.
Примерно в четверти лье от них показался всадник, окутанный облаком пыли, летевшей от копыт его коня.
Мария Антуанетта не смела произнести: «Это граф де Шарни.»
Но из ее груди вырвался крик:
- А, вот и вести из Парижа.
Все обернулись, кроме дофина: беспечное дитя поймало бабочку и бегало с ней, совершенно не интересуясь вестями из Парижа.
Король, который был несколько близорук, достал из кармана маленький лорнет.
- Да, это, по-моему, господин де Шарни! – сказал он. – Да, государь, – подтвердила королева, – это он.
- Пойдемте, пойдемте дальше, – произнес король, – он все равно нас нагонит, а нам нельзя терять времени.
Королева не осмелилась возразить, что новости, которые доставил г-н де Шарни, безусловно, стоили того, чтобы их подождать.
В сущности, разница составляла всего несколько секунд: всадник гнал коня во весь опор.
Казалось, он и сам в свой черед по мере приближения все внимательнее всматривался в путешественников, не понимая, почему они вышли из гигантской кареты и рассеялись по дороге.
Наконец он нагнал их в тот миг, когда карета достигла вершины холма и остановилась.
Сердце королевы и глаза короля не обманули их: это в самом деле был г-н де Шарни.
На нем был короткий зеленый редингот с развевающимся воротником, шляпа с широкой лентой и стальной пряжкой, белый жилет, кожаные облегающие кюлоты и длинные, до колен, военные сапоги.
Лицо его, обычно матово-бледное, раскраснелось от быстрой езды, и искорки того пламени, которым разгорелись его щеки, сверкали в зрачках.
В его мощном дыхании, раздувавшихся ноздрях была какая-то торжествующая удаль.
Никогда еще королева не видела его таким прекрасным.
Она испустила глубокий вздох.
Он спрыгнул с коня и склонился в поклоне перед королем.
Затем обернулся и отдал поклон королеве.
Все окружили его, кроме двух гвардейцев, из скромности державшихся поодаль.
- Подойдите, господа, подойдите, – позвал король, – новости, доставленные господином де Шарни, касаются всех нас.
- Прежде всего, государь, – начал Шарни, – все идет хорошо, и в два часа ночи никто еще не подозревал о вашем бегстве.
Все вздохнули с облегчением.
Потом посыпались вопросы.
Шарни рассказал, как вернулся в Париж, как на улице Эшель повстречался с патрулем патриотов, как они допросили его и как он вселил в них уверенность, что король спит у себя в постели. Потом он поведал, как, проникнув в Тюильри, где царило обычное спокойствие, прошел к себе в спальню, переоделся, вернулся через коридоры королевских покоев и еще раз убедился, что никто не догадывается о бегстве, даже г-н де Гувьон, который, видя, что цепь часовых, расставленных им вокруг покоев короля, ни на что не нужна, снял ее и распустил офицеров и командиров батальонов по домам.
Затем г-н де Шарни вновь вскочил на коня, которого оставил во дворе под присмотром одного из дежурных слуг, и, рассудив, что в этот час ему будет стоить огромного труда найти на парижской почтовой станции хоть какую-нибудь клячу, отправился в Бонди на том же самом коне.
Несчастное животное выбилось из сил, но доскакало, а большего и не требовалось.
В Бонди граф пересел на свежую лошадь и помчался дальше.
В остальном по дороге все было спокойно.
Королева нашла предлог протянуть графу руку: за столь добрые вести он заслужил этой милости.
Шарни почтительно поцеловал королеве руку.
Почему королева побледнела?
От радости, что Шарни поцеловал ей руку?
От горя, что не пожал?
Вернулись в карету. Карета тронулась. Шарни галопом скакал у самой дверцы.
На ближайшей почтовой станции нашли приготовленных лошадей, не было только коня под седлом для Шарни.
Изидор не знал, что брату понадобится конь, и не приказал его подать.
Итак, ему пришлось задержаться из-за коня; карета тронулась. Спустя пять минут Шарни был в седле.
Впрочем, было предусмотрено, что он поедет за каретой, а не рядом с ней.
Однако он ехал на совсем близком расстоянии, чтобы королева, выглядывая из кареты, всякий раз могла его увидеть и чтобы на каждой подставе он успевал обменяться несколькими словами с августейшими путешественниками.
Переменив коня в Монмирайле, Шарни полагал, что карета находится в четверти часа езды от него, как вдруг, после поворота, его конь буквально уткнулся в нее носом: карета стояла, а оба гвардейца пытались починить постромки.
Граф спешился, заглянул в карету, посоветовал королю не высовываться, а королеве не беспокоиться; затем открыл особый сундучок, куда заранее сложил все предметы упряжи и инструменты на случай дорожного происшествия; там отыскались постромки, которыми немедля заменили лопнувшие.
Воспользовавшись этой остановкой, оба гвардейца попросили, чтобы им выдали оружие, но король категорически этому воспротивился. Ему возразили, что оружие понадобится в случае, если карету остановят, а он продолжал твердить, что не желает, чтобы из-за него лилась кровь.
Наконец упряжь наладили, сундучок закрыли, оба гвардейца взобрались на козлы, и карета тронулась.
Правда, потеряно оказалось более получаса, и это при том, что каждая минута оборачивалась невосполнимой утратой.
В два часа прибыли в Шалон.
- Если мы доберемся до Шалона и никто нас не остановит, – сказал король, – значит, все будет хорошо.
До Шалона добрались без помех и стали менять лошадей.
Король на мгновение выглянул. В толпе, сгрудившейся вокруг кареты, два человека посмотрели на него с пристальным вниманием.
Потом один из этих людей поспешно удалился.
Другой подошел ближе.
- Государь, – вполголоса произнес он, – не выглядывайте из кареты, вы себя погубите.
Потом обратился к форейторам.
- А ну, пошевеливайтесь, бездельники! – сказал он. – Разве так услужают добрым путешественникам, которые платят тридцать су за прогон?
И сам принялся помогать форейторам.
Это был смотритель почтовой станции.
Наконец запрягли лошадей, форейторы вскочили в седло. Первый форейтор хочет стронуть своих лошадей с места.
Обе лошади падают.
Лошадей поднимают ударами кнута, пытаются привести карету в движение; тут падают другие две лошади.
Одна из лошадей придавила собой форейтора.
Шарни, который молча ждал поодаль, потянул форейтора на себя, высвободил его из-под лошади, под которой остались его ботфорты.
- Сударь! – вскричал Шарни, обращаясь к смотрителю станции и не зная о его предательстве. – Каких лошадей вы нам дали?
- Лучших во всей конюшне! – отвечал тот.
Просто на лошадях были так туго натянуты постромки, что чем больше они старались встать, тем сильнее запутывались.
Шарни бросился распускать постромки.
- А ну-ка, – сказал он, – распряжем и запряжем снова, так оно выйдет быстрее.
Смотритель, плача от отчаяния, берется за работу. Тем временем человек, приметивший путешественников, бросается к мэру: он сообщает, что в это время король и все королевское семейство меняют лошадей на почтовой станции, и просит отдать приказ об их аресте.
На счастье, мэр оказался не слишком ревностным республиканцем, а может быть, просто не желал брать на себя такую ответственность. Вместо того чтобы пойти и убедиться самому, он ударился в бесконечные расспросы, стал уверять, что такого не может быть, и в конце концов, выведенный из себя, явился-таки на почтовую станцию в тот миг, когда карета скрылась за поворотом дороги.
Было потеряно более двадцати минут.
В королевской карете царило смятение. Эти лошади, падавшие одна за другой без всякой видимой причины, напомнили королеве о свечах, которые угасали сами по себе.
Тем не менее, выезжая из городских ворот, король, королева и Мадам Елизавета хором сказали:
- Мы спасены!
Но через сотню шагов какой-то человек бросился к карете, заглянул в окно и крикнул августейшим путешественникам:
- Вы плохо подготовились: вас арестуют!
У королевы вырвался крик, человек метнулся в сторону и скрылся в лесу.
К счастью, до Пон-де-Сомвеля оставалось не больше четырех лье, а там ждут г-н де Шаузель и сорок его гусар.
Беда только в том, что было уже три часа дня и они опаздывали на четыре часа!

Глава 24. Судьба

Как мы помним, герцог де Шуазель укатил в почтовой карете вместе с Леонаром, который был в отчаянии от того, что не запер дверь своей спальни, увез плащ и шляпу своего брата и нарушил обещание г-же де л'Ааж сделать ей прическу.
Беднягу Леонара утешало только одно: г-н де Шуазель твердо обещал ему, что увезет его только за два-три лье и даст ему особое поручение от имени королевы, а потом он будет свободен.
И вот в Бонди, чувствуя, что карета останавливается, он вздохнул с облегчением и приготовился выходить.
- Потому что Катрин больше нет.
- Мы еще не добрались до места.
Лошади были заказаны заранее; за несколько секунд их впрягли, и карета стрелой помчалась дальше.
- Но все-таки, сударь, – спросил бедный Леонар, – куда же мы едем?
- Не все ли вам равно, – возразил г-н де Шуазель, – если завтра утром вы будете дома?
- В самом деле, – согласился Леонар, – лишь бы мне быть в Тюильри в десять утра, чтобы причесать королеву.
- Ведь вам только того и надо, не правда ли?
- Разумеется. Только не худо бы мне вернуться пораньше, я тогда успел бы успокоить брата и объяснить госпоже де л'Ааж, что не по своей вине не сдержал данного ей слова.
- Если дело только в этом, успокойтесь, любезный Леонар, все будет как нельзя лучше, – отвечал г-н де Шуазель.
У Леонара не было никаких оснований предполагать, что г-н де Шуазель хочет его похитить, поэтому он успокоился, во всяком случае на время.
Но в Кле, видя, что в карету вновь впрягают свежих лошадей, а о том, чтобы остановиться и речи нет, несчастный вскричал:
- Что это, ваша светлость? Разве мы едем на край света?
- Послушайте, Леонар, – с важным видом сказал ему г-н де Шуазель, – я везу вас не в дом под Парижем, а на самую границу.
Леонар испустил вопль, уронил руки на колени и в ужасе уставился на герцога.
- На… на гра… на границу? – пролепетал он.
- Да, мой дорогой. Там, в моем полку, меня будет ждать письмо, представляющее чрезвычайную важность для королевы. Поскольку я не имею возможности передать его ей собственноручно, я нуждался в надежном человеке, который мог бы его доставить. Я попросил ее указать мне такого человека, и выбор ее пал на вас, поскольку в силу вашей преданности вы наиболее заслуживаете ее доверия.
- Ох, сударь, – воскликнул Леонар, – конечно, я заслуживаю доверия королевы! Но как же я вернусь? На мне легкие башмаки, белые шелковые чулки, шелковые кюлоты. У меня при себе ни белья, ни денег.
Милейший парикмахер совсем забыл, что в карманах у него бриллианты королевы на два миллиона.
- Не беспокойтесь, дружище, – сказал ему г-н де Шуазель. – У меня в карете припасены сапоги, одежда, белье, деньги – словом, все, что вам может понадобиться, и вы ни в чем не испытаете недостатка.
- Конечно, ваша светлость, я-то рядом с вами могу не беспокоиться, у меня все будет, но как же мой бедный брат, у которого я забрал шляпу и плащ, но как же бедная госпожа де л'Ааж, которую никто, кроме меня, не умеет толком причесать… Боже, Боже, чем все это кончится?
- Все будет хорошо, любезный Леонар, по крайней мере я на это уповаю.
Они неслись как ветер; г-н де Шуазель велел своему курьеру приказать, чтобы в Монмирайле, где им предстояло провести остаток ночи, для них приготовили две постели и ужин.
Прибыв в Монмирайль, путешественники убедились, что и постели, и ужин ждут их.
Если не считать плаща и шляпы, заимствованных у брата, да горя из-за неисполненного обещания причесать г-жу де л'Ааж, Леонар вполне утешился.
Время от времени он даже отпускал радостные восклицания, из которых легко было заключить, что гордость его польщена: как-никак сама королева избрала его для выполнения какой-то, судя по всему, весьма важной миссии.
После ужина оба путешественника легли спать. Г-н де Шуазель распорядился, чтобы карету подали в четыре утра.
Если они заснут, без четверти четыре в дверь к ним должны были постучать.
В три часа г-н де Шуазель еще не сомкнул глаз, как вдруг из своей спальни, расположенной прямо над входом в почтовую станцию, он услыхал стук кареты, сопровождаемый щелканьем кнута, которым путешественники и форейторы возвещают о своем приезде.
Спрыгнуть с кровати и подбежать к окну было для г-на де Шуазеля делом одной секунды.
У дверей остановился кабриолет. Из него вышли двое мужчин в мундирах национальной гвардии и настойчиво потребовали лошадей.
Что это были за люди? Что им надо в три часа утра? И откуда такая спешка?
Г-н де Шуазель кликнул слугу и приказал распорядиться, чтобы запрягали.
Потом он разбудил Леонара.
Оба путешественника улеглись спать одетыми. Поэтому мгновение спустя они были готовы.
Когда они сошли вниз, обе кареты уже запрягли.
Г-н де Шуазель велел форейтору пропустить экипаж с солдатами национальной гвардии вперед, а самому ехать следом, так, чтобы ни на минуту не терять их из виду.
Потом он осмотрел пистолеты, которые были в карманах внутри кареты, и засыпал в них свежий порох, чем изрядно встревожил Леонара.
Так проехали от одного до полутора лье, но между Этожем и Шентри кабриолет свернул на проселок, в сторону Шалона и Эперне.
Двое солдат национальной гвардии, которых г-н де Шуазель заподозрил в дурных намерениях, были добрые граждане, возвращавшиеся к себе домой из Ла-Ферте.
Успокоившись на этот счет, г-н де Шуазель держал путь дальше.
В десять часов он проехал Шалон, в одиннадцать прибыл в Пон-де-Сомвель.
Он навел справки: гусары еще не прибыли.
Он остановился у почтовой станции, вышел из кареты, спросил комнату и переоделся в мундир.
Леонар с нескрываемым беспокойством следил за всеми этими приготовлениями, сопровождая их вздохами, которые тронули г-на де Шуазеля.
- Леонар, – обратился он к парикмахеру, – настал час открыть вам всю правду.
- Как это, всю правду! – возопил Леонар, которого ждал сюрприз за сюрпризом. – Да разве я еще не знаю правды?
- Знаете только ее часть, а я поведаю сам все остальное.
Леонар умоляюще сложил руки.
- Вы ведь преданы вашим хозяевам, не правда ли, милый Леонар?
- На жизнь и на смерть, ваша светлость!
- Так вот, через два часа они будут здесь.
- Боже всемогущий, возможно ли? – вскричал бедняга.
- Да, – продолжал г-н де Шуазель, – будут здесь, с детьми и с Мадам Елизаветой. Вам известно, каким опасностям они подвергались? – Леонар утвердительно покивал головой. – Каким опасностям все еще подвергаются?
- Леонар возвел глаза к небу. – Так вот, через два часа они будут спасены!
Леонар не мог отвечать, он плакал в три ручья. Еле-еле удалось ему пролепетать:
- Здесь, через два часа? Вы в этом уверены?
- Да, через два часа. В одиннадцать или в половине двенадцатого вечера они должны были выехать из Тюильри; в полдень должны были прибыть в Шалон. Положим еще полтора часа на те четыре лье, что мы проделали; самое позднее, они будут здесь через два часа. Закажем обед. Я ожидаю отряд гусар, который должен привести сюда господин де Гогла. Постараемся растянуть обед как можно дольше.
- Ох, сударь, – перебил Леонар, – я совершенно не голоден.
- Ничего, сделаете над собой усилие и пообедаете.
- Хорошо, ваша светлость.
- Итак, растянем обед как можно дольше, чтобы иметь повод здесь задержаться… А, поглядите-ка, вот и гусары!
И впрямь, тут же послышались звуки трубы и стук копыт.
В этот миг в комнату вошел г-н де Гогла и передал г-ну де Шуазелю пакет от г-на де Буйе.
В пакете было шесть подписанных бланков и копия приказа короля, данного по всей форме и предписывавшего всем офицерам армии, в любых чинах и любой давности службы, повиноваться г-ну де Шуазелю.
Г-н де Шуазель приказал привязать лошадей, раздал гусарам хлеб и вино и в свой черед сел за стол.
Г-н де Гогла привез недобрые новости: везде по дороге он обнаружил сильное брожение. Уже более года слухи о бегстве короля распространялись не только в Париже, но и в провинции, и отряды разных родов войск, разместившиеся в Сент-Мену и Варенне, вызывали у людей подозрения.
Он даже слышал, как в одной деревушке близ дороги били в набат.
Все это изрядно испортило аппетит г-ну де Шуазелю. И вот, высидев за столом час, он, как только пробило половину первого, поднялся и, оставив отряд на г-на Буде, вернулся на дорогу, которая у въезда в Пон-де-Сомвель взбирается на холм, так что с нее открывается обзор на пол-лье вокруг.
Ни курьера, ни кареты не было видно, но в этом еще не было ничего удивительного. Как мы уже сказали, г-н де Шуазель учитывал возможность непредвиденных задержек и был готов к тому, что курьер появится не раньше чем через час-полтора, а король – через полтора-два часа.
Между тем время шло, а на дороге не видать было ни души – во всяком случае, из тех, кого ждали.
Г-н де Шуазель каждые пять минут вытаскивал из кармана часы, и всякий раз, стоило ему достать часы, Леонар начинал причитать:
- Ох, не приедут они… Бедные мои хозяева! Бедные мои хозяева! С ними, наверно, приключилось несчастье!
И отчаяние бедняги еще больше усиливало тревогу г-на де Шуазеля.
В половине третьего, в три, в половине четвертого – ни курьера, ни кареты! Мы помним, что король только в три часа выехал из Шалона.
Но покуда г-н де Шуазель ждал на дороге, судьба подстроила в Пон-де-Сомвеле событие, которому предстояло оказать величайшее влияние на драму, о которой мы повествуем.
Судьба – повторим это слово – распорядилась так, что несколько дней назад крестьяне на землях, принадлежащих г-же д'Эльбеф, расположенных близ Пон-де-Сомвеля, отказались от уплаты неотмененных податей. Им пригрозили, что усмирят их при помощи солдат, но Федерация уже успела принести свои плоды, и крестьяне окрестных деревень посулили прийти на выручку к крестьянам земель г-жи д'Эльбеф, если эти угрозы осуществятся.
Когда прибыли гусары, крестьяне решили, что они стали здесь с враждебным умыслом.
Из Пон-де-Сомвеля были немедля разосланы гонцы в соседние деревни, и около трех часов на всю округу загремел набат.
Слыша этот шум, г-н де Шуазель вернулся в Пон-де-Сомвель; он нашел своего младшего лейтенанта г-на Буде сильно обеспокоенным.
Против гусар поднялись глухие угрозы: в те времена гусары были одним из наиболее ненавидимых в народе родов войск. Крестьяне издевались над ними, распевали прямо у них под носом сочиненную на этот случай песенку:

Мы гусарам цену знаем,
Дуракам и негодяям!

К тому же некоторые, лучше осведомленные или более подозрительные, уже начали шепотом поговаривать, что гусары прибыли не для усмирения крестьян г-жи д'Эльбеф, а для того, чтобы ждать короля и королеву.
Между тем пробило уже четыре часа – ни курьера, ни новостей!
И все же г-н де Шуазель решил подождать еще. Он только распорядился запрячь в карету почтовых лошадей, забрал у Леонара бриллианты и отправил его в Варенн, наказав ему по дороге сообщить г-ну Дандуэну в Сент-Мену, г-ну де Дамасу в Клермоне и г-ну Буйе-сыну в самом Варенне обо всем, что произошло.
Затем, желая успокоить вскипавшее вокруг него возбуждение, он объявил, что его гусары и он сам находятся здесь вовсе не для наказания крестьян г-жи д'Эльбеф, а для того, чтобы дождаться и сопровождать ценности, которые посылает в армию военный министр.
Но само это слово.ценности., наводящее на разные мысли, если и успокоило раздражение, с одной стороны, то, с другой, укрепило людей в их подозрениях. Ведь король и королева тоже своего рода ценность, и вот эту-то ценность, очевидно, и ждал г-н де Шуазель.
Через четверть часа г-на де Шуазеля с его гусарами так окружили и потеснили, что ему стало ясно: долго ему не выстоять и, если, к несчастью, сейчас появятся король с королевой, он со своими сорока гусарами будет не в силах их защитить.
У него был приказ.действовать таким образом, чтобы карета короля продолжала путь без препятствий.»
Но теперь сам его отряд из охраны превратился в препятствие.
Даже если король вскоре прибудет, благоразумнее всего было сняться с места.
В самом деле, когда г-н де Шуазель уйдет, дорога расчистится.
Но для того, чтобы уйти, нужен предлог.
Смотритель почтовой станции находился в толпе из пяти или шести сотен любопытных, которых одно неосторожное слово обратит во врагов.
Как и другие, он смотрит, скрестив руки, и торчит буквально под самым носом у г-на де Шуазеля.
- Сударь, – обращается к нему герцог, – не знаете ли вы новостей о какой-либо крупной сумме денег, которую на этих днях перевозили бы в Мец?
- А как же, нынче утром, – отвечает смотритель, – провезли в дилижансе сто тысяч экю; дилижанс эскортировали два жандарма.
- Это правда? – произнес г-н де Шуазель, потрясенный такой нежданной благосклонностью судьбы.
- Черт побери, еще бы не правда, – откликнулся один из жандармов, ежели я сам вдвоем с Робеном был в эскорте.
- Значит, – объявил г-н де Шуазель, спокойно обернувшись к г-ну Гогла, – министр предпочел такой способ переправить деньги, и наше присутствие здесь более не имеет оснований, а потому я полагаю, что мы можем уйти из города. Эй, гусары, взнуздать коней!
Гусары были изрядно встревожены, и приказ этот пришелся им как нельзя более кстати. В мгновение ока лошади были взнузданы и гусары сидели в седле.
Они выстроились в шеренгу.
Г-н де Шуазель остановился напротив этой шеренги, бросил взгляд в сторону Шалона и со вздохом скомандовал:
- Гусары, в колонну по четыре и марш-марш!
И когда часы пробили половину шестого, отряд гусар во главе с трубачом вышел из Пон-де-Сомвеля.
Через две сотни шагов г-н де Шуазель свернул на проселок, чтобы обогнуть Сент-Мену, где, по сведениям, царило сильное возбуждение.
Как раз в этот миг Изидор де Шарни, подгоняя хлыстом и шпорами коня, на котором проделал четыре лье за два часа, добрался до почтовой станции и спросил свежую лошадь; меняя лошадей, он осведомился, не видали ли здесь отряд гусар; узнав, что отряд этот четверть часа тому назад строем ушел в сторону Сент-Мену, он заказал лошадей для кареты, а сам галопом помчался вперед на свежем коне, надеясь нагнать г-на до Шуазеля и остановить его отступление.

Предыдущая страница 15 Следующая страница


Графиня Де Шарни 16

Но г-н де Шуазель, как мы знаем, свернул с дороги, ведущей в Сент-Мену, на проселок как раз в тот миг, когда виконт де Шарни доскакал до почтовой станции, и они разминулись.

Глава 25. Судьба

Спустя десять минут после отъезда Изидора прибыла карета короля.
Как предвидел г-н де Шуазель, скопление людей на дороге рассеялось.
Граф де Шарни, зная, что в Пон-де-Сомвеле должен стоять первый отряд войск, и не подумал остаться позади; он скакал рядом с дверцей кареты, торопя форейторов, которые, казалось, имели приказ не спешить и нарочно ехали еле-еле.
Въехав в Пон-де-Сомвель и не видя ни гусар, ни г-на де Шуазеля, король с беспокойством высунул голову из кареты.
- Ради всего святого, государь, – сказал Шарни, – не показывайтесь, я все разузнаю.
И он вошел в здание почтовой станции.
Через пять минут он вновь показался: он все выяснил и в свой черед пересказал королю.
Король понял, что г-н де Шуазель увел отряд, чтобы расчистить для него дорогу.
Теперь важно было продолжить путь и добраться до Сент-Мену; туда наверняка отступил г-н де Шуазель, и в этом городе гусары, скорее всего, соединятся с драгунами.
Когда трогались с места, Шарни приблизился к дверце кареты.
- Каков будет приказ королевы? спросил он. – Ехать ли мне вперед?
Следовать ли сзади?
- Будьте рядом, – сказала королева.
Шарни, пригнувшись к шее коня, поскакал рядом с дверцей.
Тем временем Изидор мчался впереди, гадая, почему столь пустынна дорога, вытянувшаяся в совершенно прямую линию, так что с некоторых мест было видно на одно-полтора лье вперед.
Охваченный беспокойством, он подгонял коня, еще больше опережая карету и опасаясь, как бы жители Сент-Мену не прониклись подозрениями насчет драгун г-на Дандуэна, как жители Пон-де-Сомвеля – насчет гусар г-на де Шуазеля.
Он не ошибся. В Сент-Мену ему бросилось в глаза множество солдат национальной гвардии, рассеявшихся по всем улицам; он видел их впервые после Парижа.
Весь город, казалось, находился в движении, и с другого конца улицы, на которую въехал Изидор, доносился барабанный бой.
Виконт промчался по улицам, делая вид, что нисколько не смущен царящим вокруг возбуждением; он пересек большую площадь и остановился у почтовой станции.
Переезжая через площадь, он приметил человек двенадцать драгун в фуражках, сидевших на скамье.
В нескольких шагах от них, у окна первого этажа, стоял с хлыстом в руке маркиз Дандуэн, тоже в фуражке.
Изидор проехал, не останавливаясь и делая вид, что никого не видит: он предполагал, что г-н Дандуэн знает, как будет одет королевский курьер, и без дальнейших указаний догадается, кто он такой.
В дверях почтовой станции стоял одетый в халат молодой человек лет двадцати восьми, стриженный.под Тита. – излюбленная прическа патриотов того времени, – с бакенбардами, обрамлявшими лицо и спускавшимися ниже шеи.
Изидор поискал, к кому бы обратиться.
- Что вам угодно, сударь? – спросил молодой человек с черными бакенбардами.
- Переговорить со смотрителем станции, – отвечал Изидор.
- Смотрителя сейчас нет, сударь, но я его сын, меня зовут Жан Батист Друэ. Скажите, в чем дело, может быть, я смогу его заменить.
Молодой человек выделил голосом слова «Жан Батист Друэ., словно предчувствовал, что слова эти, вернее, это имя приобретет себе роковую известность в истории.
- Мне нужно шесть лошадей для двух карет, которые едут следом.
Друэ кивнул, давая понять, что желание курьера будет исполнено, и, выйдя из дома во двор, крикнул:
- Эй, форейторы! Шесть лошадей для двух карет и верхового коня для курьера.
В этот миг поспешно вошел маркиз Дандуэн.
- Сударь, – обратился он к Изидору, – вы предваряете карету короля, не так ли?
- Да, сударь, и очень удивлен, видя вас и ваших людей в фуражках.
- Нас не предупредили, сударь, к тому же нас одолевают угрозами, пытаются сбить с толку моих людей. Что нужно делать?
- Как это – что? Когда проедет королевская карета, охранять ее, сообразуясь с обстоятельствами, а через полчаса отправиться следом и служить королевскому семейству арьергардом.
Внезапно Изидор спохватился.
- Тише! прошептал он. – За нами шпионят; возможно, наш разговор подслушали. Идите к своему эскадрону и постарайтесь убедить людей остаться верными.
В самом деле, в дверях кухни, где происходил разговор, маячил Друэ.
Г-н Дандуэн удалился.
В тот же миг послышались удары кнута, на площадь въехала карета короля и остановилась перед станцией.
Слыша производимый ею шум, местные жители с любопытством обступили карету.
Г-н Дандуэн, испытывая настоятельную потребность объяснить королю, почему тот нашел его и его людей на отдыхе, а не под ружьем, бросился к дверце кареты, держа в руке свою фуражку, и, всячески изъявляя свое почтение, принес извинения королю и королевскому семейству.
Отвечая ему, король несколько раз приблизил лицо к окошку кареты.
Изидор, не вынимая ноги из стремени, стоял совсем рядом с Друэ, который с пристальным вниманием изучал карету; в прошлом году Друэ был на празднике Федерации, видел там короля и теперь узнал его.
Утром он получил значительную сумму в ассигнациях; он просмотрел одну за другой эти ассигнации с изображением короля, чтобы удостовериться, что они не фальшивые, и эти королевские изображения, отпечатавшиеся у него в памяти, так и взывали к нему: «Этот человек прямо перед тобой король!.»
Он вынул из кармана одну ассигнацию, сравнил выгравированный на ней портрет с оригиналом и прошептал:
- Решительно, это он!
Изидор зашел с другой стороны кареты; его брат загородил собой дверцу, на которую облокотилась королева.
- Короля узнали! – сказал Изидор брату. – Ускорь отъезд кареты и посмотри внимательней на того высокого черноволосого мужчину. Это сын смотрителя станции, именно он опознал короля. Его зовут Жан Батист Друэ.
- Ладно, я буду начеку, – сказал Оливье. – Поезжай.
Изидор во весь дух поскакал дальше, чтобы заказать лошадей в Клермоне.
Не успел он выехать за пределы городка, как форейторы, подгоняемые настойчивостью гг. де Мальдена и де Валори, а также обещанием целого экю за прогон, тронулись с места и лошади резвой рысью увлекли карету вперед.
Граф не сводил глаз с Друэ.
Друэ так и стоял на месте, он лишь тихо сказал что-то конюху.
Шарни подошел к нему.
- Сударь, – сказал он, – вам не заказывали лошадь для меня?
- А как же, сударь, – отвечал Друэ, – но лошадей больше нет.
- Как так, лошадей больше нет? – возразил граф. – А что за конь, которого сейчас седлают во дворе, сударь?
- Это мой.
- Не могли бы вы уступить его мне, сударь? Я заплачу, сколько потребуется.
- Никак не могу, сударь. Уже поздно, а мне надо съездить по неотложному делу.
Настаивать значило бы возбуждать подозрения; попытаться завладеть конем силой – погубить все дело.
Однако Шарни нашел выход из положения.
Он подошел к г-ну Дандуэну, который провожал глазами королевскую карету до поворота дороги.
Г-н Дандуэн почувствовал, как на плечо ему легла чья-то рука.
Он обернулся.
- Тише! – сказал Оливье. – Это я, граф де Шарни. На станции для меня не нашлось лошади; велите кому-нибудь из ваших драгун спешиться и дайте мне его лошадь: мне нужно следовать за королем и королевой! Я один знаю, где находится подстава господина де Шуазеля, и если меня там не будет, король останется в Варенне.
- Граф, – отвечал г-н Дандуэн, – я вам дам не лошадь моего драгуна, а одну из своих собственных.
- Согласен. От малейшего происшествия зависит спасение короля и королевской семьи. Чем лучше будет конь, тем больше у нас шансов!
И оба пошли по улицам, направляясь к квартире маркиза Дандуэна.
Перед уходом Шарни поручил одному кавалерийскому офицеру следить за каждым движением Друэ.
К несчастью, дом маркиза был расположен в пятистах шагах от площади.
Пока оседлают лошадей, пройдет еще не меньше четверти часа; мы говорим лошадей, потому что г-н Дандуэн тоже должен вскочить в седло и, исполняя приказ, полученный от короля, двигаться вслед за каретой в качестве арьергарда.
Вдруг графу де Шарни послышались громкие голоса, кричавшие: «Король!
Королева!.»
Он бросился из дому, попросив г-на Дандуэна, чтобы тот велел привести ему коня на площадь.
В самом деле, весь город ходил ходуном. Как только г-н Дандуэн и Шарни ушли с площади, Друэ, точно он только этого и ждал, закричал во все горло:
- Карета, которая только что отъехала, принадлежит королю! И в ней едет король, королева и королевские дети!
И вскочил на коня.
Несколько приятелей попытались его удержать.
- Куда ты? Что ты хочешь делать? Что ты задумал?
Он ответил им, понизив голос:
- Здесь был полковник с отрядом драгун. Я не имел никакой возможности задержать короля: началась бы потасовка, которая могла плохо для нас обернуться. Но я сделаю в Клермоне то, чего не сделал здесь. Прошу вас только об одном: задержите драгун.
И он пустился галопом следом за королем.
Тут-то и поднялся тот крик, который долетел до ушей Шарни; он был вызван распространившимся слухом о том, что в карете ехали король с королевой.
На крик прибежали мэр и муниципальный совет; мэр потребовал, чтобы драгуны вернулись в казарму, поскольку уже пробило восемь часов.
Шарни все услышал: король узнан, Друэ ускакал; он задрожал от нетерпения.
В этот миг к нему подошел г-н Дандуэн.
- Лошадей! Лошадей! – издали закричал ему Шарни.
- Сию минуту их приведут, – заверил г-н Дандуэн.
- Вы вложили в кобуры моего седла пистолеты?
- Да.
- Они заряжены?
- Я сам их зарядил.
- Хорошо! Теперь все зависит от быстроты вашего коня. Я должен догнать человека, который опередил меня на четверть часа, и убить его.
- Как! Убить?
- Да! Если я не убью его, все потеряно!
- Черт побери! Тогда пойдемте навстречу лошадям!
- Обо мне не заботьтесь; займитесь своими драгунами, которых подбивают на мятеж. Вон, видите, как мэр перед ними распинается? Вам тоже нельзя терять времени, ступайте же, ступайте!
Тут подошел слуга с двумя лошадьми. Шарни наугад вскочил на ту, которая оказалась к нему ближе, вырвал из рук слуги уздечку, подобрал поводья, пришпорил и вихрем понесся за Друэ, не расслышав тех слов, что крикнул ему вслед маркиз Дандуэн.
А между тем эти слова, унесенные ветром, были очень важны.
- Вы взяли моего коня вместо вашего! – прокричал г-н Дандуэн. – Седельные пистолеты не заряжены!

Глава 26. Судьба

Тем временем карета короля, впереди которой скакал Изидор, летела по дороге из Сент-Мену в Клермон.
Как мы уже сказали, день клонился к вечеру; пробило уже восемь часов, когда карета въехала в Аргоннский лес, с обеих сторон обступивший дорогу.
Шарни не мог предупредить королеву о помехе, вынудившей его задержаться: королевская карета отъехала прежде, чем Друэ объявил ему об отсутствии лошадей.
На выезде из города королева спохватилась, что ее кавалер уже не скачет рядом с дверцей кареты, но ни замедлить бег коней, ни расспросить форейторов было невозможно.
Раз десять, не меньше, высовывалась она из окна поглядеть назад, но никого не видела.
Однажды ей показалось, что она заметила всадника, который несся галопом на большом расстоянии от них, но всадника этого уже трудно было различить в наступавших сумерках.
В это же время – ибо для ясности изложения и чтобы ни одно обстоятельство этого ужасного путешествия не осталось в тени, мы будем переходить от одного действующего лица к другому, – в это же время, пока Изидор, исполняя роль курьера, скакал на четверть лье впереди кареты, пока сама карета катила по дороге из Сент-Мену в Клермон и углубилась в Аргоннский лес, пока Друэ несся вслед карете, а Шарни торопился вдогонку Друэ, маркиз Дандуэн вернулся к своему отряду и приказал играть сигнал.по коням.»
Но когда драгуны попытались выступить, оказалось, что улицы заполнены народом и лошади не могут сделать ни шагу вперед.
В середине толпы находилось три сотни солдат национальной гвардии в мундирах и с ружьями в руках.
Вступить в бой – а бой, судя по всему, предстоял жестокий – означало погубить короля.
Разумнее было остаться и утихомирить всех этих людей. Г-н Дандуэн вступил с ними в переговоры, осведомился у зачинщиков, чего они хотят, чего добиваются и чем вызваны все эти угрозы и изъявления враждебности.
Он рассчитывал, что король тем временем доберется до Клермона и найдет там г-на де Дамаса с его ста сорока драгунами.
Если бы у него под началом было сто сорок драгун, как у г-на де Дамаса, маркиз Дандуэн попытался бы прорваться, но он располагал только тремя десятками солдат. А что он может с тридцатью драгунами против трех-четырехтысячной толпы?
Только вести переговоры – и, как мы уже сказали, именно так он и поступил. В половине десятого карета короля, которую Изидор опередил всего на сотню шагов – так быстро гнали лошадей форейторы, – въехала в Клермон; она преодолела четыре лье, отделявшие один город от другого, за час с четвертью.
Этим отчасти объяснялось для королевы отсутствие Шарни.
Он нагонит их на подставе.
Перед въездом в город карету короля ждал г-н де Дамас. Леонар его предупредил; он узнал ливрею курьера и остановил Изидора.
- Простите, сударь, – окликнул г-н де Дамас виконта, – это вы скачете впереди короля?
- А вы, сударь, – спросил Изидор, – вероятно, граф Шарль де Дамас?
- Да.
- Что ж, сударь, я в самом деле скачу впереди короля. Соберите ваших драгун и эскортируйте карету его величества.
- Сударь, – отвечал граф, – в воздухе носится дух бунта, это тревожит меня, и я вынужден вам признаться, что, если мои драгуны узнают короля, я за них не поручусь. Могу обещать вам только одно: когда карета проедет, я построю отряд и перекрою дорогу.
- Делайте, что в ваших силах, сударь, – сказал Изидор. – Вот король.
И он указал на подъезжавшую в темноте карету, путь которой можно было проследить по искрам, летевшим из-под копыт лошадей.
Ему самому надлежало поспешить вперед и заказать перемену лошадей.
Спустя пять минут он остановился перед почтовой станцией.
Почти одновременно с ним туда прибыли г-н де Дамас и пять-шесть драгун.
Затем подъехала карета короля.
Карета мчалась за Изидором по пятам, он даже не успел вновь вскочить в седло. Эта карета, не поражая великолепием, была в то же время столь необычна, что вокруг нее перед почтовой станцией сразу же столпилось множество народу.
Г-н де Дамас стал перед самой дверцей, ничем не обнаруживая, что знает высокородных путешественников.
Но ни король, ни королева не могли удержаться от расспросов.
Король со своей стороны поманил г-на де Дамаса.
Королева, со своей, – Изидора.
- Это вы, господин де Дамас? – спросил король.
- Да, государь.
- А почему же ваши драгуны не в боевой готовности?
- Государь, ваше величество запаздывает на пять часов. Мой эскадрон не слезал с коней с четырех часов пополудни. Я тянул время, сколько было возможно, но в городе поднялось беспокойство, и даже сами мои драгуны стали отпускать настораживающие замечания. Начнись брожение до проезда вашего величества – ударил бы набат и дорога оказалась бы перекрыта. Поэтому я оставил в седле только двенадцать человек, а остальных распустил на квартиры; я только оставил у себя дома трубачей, чтобы при первой надобности дать сигнал.по коням.» Впрочем, как вы сами видите, государь, все к лучшему: дорога свободна.
- Превосходно, – отозвался король, – вы действовали благоразумно.
Когда я проеду, велите сыграть сигнал.седлай. и следуйте за каретой на расстоянии около четверти лье.
- Государь, – вмешалась королева, – не угодно ли вам выслушать, что говорит господин Изидор де Шарни?
- А что он говорит? – с некоторым нетерпением осведомился король.
- Он говорит, государь, что вас узнал сын смотрителя станции в Сент-Мену; что он сам в этом убедился; что он видел, как этот молодой человек, держа в руках ассигнацию, сличал вас с изображенным на ней портретом; что он предупредил своего брата, и тот остался позади; там сейчас, несомненно, происходит нечто важное – недаром, как мы видим, граф де Шарни не появляется.
- Ну, если нас узнали, тем более надо скорее ехать дальше, сударыня.
Господин Изидор, поторопите форейторов, а сами поезжайте вперед.
Конь Изидора был готов. Молодой человек вскочил в седло и крикнул форейторам:
- На Варенн!
Оба гвардейца, сидевшие на козлах, повторили:
- На Варенн!
Г-н де Дамас отступил назад, почтительно поклонившись королю, и форейторы пустили лошадей вскачь.
Перемена лошадей произошла молниеносно, и карета неслась как ветер.
На выезде из города ей навстречу попался гусарский офицер.
Г-н де Дамас хотел было следовать за каретой короля вместе с теми несколькими людьми, которыми располагал, но король приказал ему совершенно другое, и он решил, что обязан подчиниться королевским распоряжениям, тем более что в городе начинало распространяться волнение. Горожане бегали из дома в дом, окна раскрывались, из них выглядывали лица, в них вспыхивал свет. Г-на де Дамаса заботило только одно – как бы не ударили в набат; он поспешил к церкви и выставил у ее дверей охрану.
Впрочем, скоро уже к нему должно было подойти подкрепление – г-н Дандуэн со своими тридцатью людьми.
Между тем все, казалось, успокоилось. Через четверть часа г-н де Дамас вернулся на площадь; там ждал его командир эскадрона г-н де Нуарвиль; г-н де Дамас дал ему указания касательно маршрута и велел привести людей в боевую готовность.
Тут г-ну де Дамасу доложили, что на квартире его ждет драгунский унтер-офицер, посланный г-ном Дандуэном.
Этот унтер-офицер предупредил его, чтобы он не ждал ни г-на Дандуэна, ни его драгун, потому что г-на Дандуэна задержали в мэрии жители Сент-Мену; еще он сообщил то, о чем г-н де Дамас уже знал, – что Друэ ускакал во весь опор вслед за каретами, но, по всей видимости, не догнал их, потому что в Клермоне так и не появился.
Г-н де Дамас раздумывал над сведениями, полученными от унтер-офицера Королевского полка, как вдруг ему передали, что прибыл ординарец от гусар Лозена.
Этот ординарец прискакал с поста в Варенне, его отправили командир г-н де Рориг вместе с гг. де Буйе-сыном и де Режкуром. Эти славные дворяне, обеспокоенные тем, что время идет, но никто не едет, послали к г-ну де Дамасу человека, чтобы он разузнал, нет ли каких известий о короле.
- В каком состоянии вы оставили пост в Варенне? – первым делом спросил г-н де Дамас.
- Там совершенно спокойно, – отвечал ординарец.
- Где гусары?
- В казарме, а лошади под седлом.
- И вы не повстречали по дороге никакой кареты?
- Так точно, повстречал одну, запряженную четырьмя лошадьми, а другую – двумя.
- Это те самые кареты, о которых вам велено было разузнать. Все идет хорошо, – сказал г-н де Дамас.
Затем он вернулся домой и приказал трубачам трубить сигнал.седлай.»
Он готовился последовать за королем и, если понадобится, прийти ему на помощь в Варенне.
Пять минут спустя трубачи затрубили.
Итак, если не считать происшествия, задержавшего в Сент-Мену тридцать человек г-на Дандуэна, все оборачивалось к лучшему.
Впрочем, г-н де Дамас, имея под началом сто сорок драгун, обойдется и без подкрепления.
Вернемся теперь к карете короля, которая по выезде из Клермона, вместо того чтобы ехать прямо на Верден, свернула налево и покатила в сторону Варенна.
Мы уже описывали топографическое расположение Варенна, разделенного на верхний город и нижний город; мы рассказывали, как было принято решение переменить лошадей на краю города в стороне ДTна и как, чтобы туда добраться, нужно было спуститься по дороге, ведущей на мост, пересечь мост, проехав под аркой башни, и подкатить к заставе г-на де Шуазеля, вокруг которой должны были нести караул гг. де Буйе и де Режкур. Г-на де Рорига, молодого офицера двадцати лет от роду, не посвятили в суть дела, и он полагал, что прибыл сюда эскортировать армейские деньги.
Но как мы помним, когда карета прибудет в это опасное место, не кто иной, как Шарни, должен провести ее через лабиринт улочек. Шарни провел в Варенне две недели, все изучил, все исследовал; он знал здесь каждую тумбу, помнил каждый проулок.
К несчастью, Шарни так и не появился!
А королева была обеспокоена вдвойне. Если в таких обстоятельствах Шарни не догнал карету, значит, на пути у него возникло какое-то серьезное препятствие.
Сам король впал в беспокойство, подъезжая к Варенну; он рассчитывал на Шарни и даже не захватил с собой плана города.
Кроме того, ночь была хоть глаз выколи; на небе светили только звезды; в такую ночь легко заплутать даже в знакомых местах, а уж тем более в окрестностях чужого города.
По указанию Изидора, поступившему от самого графа де Шарни, следовало остановиться на подступах к городу.
Здесь Оливье должен был сменить Изидора и, как мы уже сказали, взять на себя предводительство караваном.
Но Изидор, так же как королева, был обеспокоен отсутствием брата. У него оставалась единственная надежда на то, что г-н де Буйе или г-н де Режкур, снедаемые нетерпением, двинулись навстречу королю и ждут его перед въездом в город.
Они стоят в городе уже два-три дня, освоились в нем и легко справятся с ролью проводников.
И вот, когда Изидор подъехал к подножию холма и увидал несколько редких огоньков, светившихся в городе, он остановился в нерешительности и огляделся по сторонам, пытаясь разглядеть что-нибудь в потемках.
Он ничего не увидел.
Тогда он принялся, сперва потихоньку, потом громче, потом во всю силу легких, звать гг. де Буйе и де Режкура.
Никакого ответа.
Постепенно приближаясь, доносился, подобно дальнему грому, стук колес и копыт: это за четверть лье от него катила карета.
Изидора осенила одна мысль. Может быть, эти господа прячутся на опушке леса, что тянется по левую сторону дороги?
Он въехал в лес и прочесал всю опушку.
Никого.
Оставалось только ждать, и он стал ждать.
Через пять минут подъехала карета короля.
Из одного окошка выглядывал король, из второго королева.
Оба в один голос спросили:
- Вы не видали графа де Шарни?
- Государь, – отвечал Изидор, – я его не видел, и, коль скоро его здесь нет, это означает, что, когда он преследовал этого треклятого Друэ, с ним приключилось какое-то тяжкое несчастье.
Королева испустила стон.
- Что же делать? – спросил король.
Потом он обратился к обоим гвардейцам, спрыгнувшим с козел.
- Вы знаете город, господа? – спросил он.
Города никто не знал; оба ответили отрицательно.
- Государь, – сказал Изидор, – все тихо, и, судя по этому, никакой опасности нет; быть может, ваше величество соблаговолит подождать минут десять? Я въеду в город и попытаюсь навести справки о господах Буйе и де Режкуре или хотя бы о подставе господина де Шуазеля. Не помнит ли ваше величество название того постоялого двора, где должны ждать лошади?
- Увы, нет, – отвечал король, – я знал, да забыл. Но вы все равно ступайте, а мы тем временем попытаемся что-либо разузнать.
Изидор помчался в сторону нижнего города и вскоре скрылся из виду за первыми домами.

Глава 27. Жан Батист Друэ

Слова короля.мы попытаемся что-либо разузнать. были вызваны тем, что по правую сторону от дороги виднелось несколько домиков, с которых начинался верхний город.
На шум, поднятый каретами, дверь одного домика даже приотворилась, и внутри мелькнул свет.
Королева вышла, взяла г-на де Мальдена под руку и направилась к дому.
Но при их приближении дверь затворилась.
Правда, захлопнулась она не столь быстро, и г-н де Мальден, заранее заметивший, что хозяин жилья не слишком-то расположен к гостеприимству, успел броситься вперед и придержать ее, прежде чем ключ повернулся в замке.
Под нажимом г-на де Мальдена она отворилась, явно вопреки воле хозяина.
За дверью, силясь ее захлопнуть, стоял человек лет пятидесяти, в халате и домашних туфлях на босу ногу.
Как мы догадываемся, человек этот был изрядно удивлен тем, что к нему врываются силой и что дверь его распахнулась под рукой незнакомца, за спиной которого стоит какая-то женщина.
Человек в халате метнул быстрый взгляд на королеву, чье лицо освещал фонарь, который был у него в руке, и содрогнулся.
- Что вам угодно, сударь? – спросил он у г-на де Мальдена.
- Сударь, – отвечал гвардеец, – мы не знаем Варенна и просим вас оказать нам любезность и объяснить, гдо тут дорога на Стене.
- А если я это сделаю, – возразил незнакомец, – и если станет известно, что я дал вам эти сведения, и если окажется, что я этим себя погубил?
- Ах, сударь, – отвечал гвардеец, – даже если, оказывая нам эту услугу, вы и подвергаетесь риску, все же простая любезность не позволит вам отказать в помощи женщине, которой грозит опасность.
- Сударь, – возразил ему человек в халате, – особа у вас за спиной не женщина… – И, приблизив губы к уху г-на де Мальдена, он шепнул: Это королева!
- Сударь!
- Я узнал ее.
Королева, услыхав или догадавшись, о чем идет речь, потянула г-на де Мальдена назад.
- Прежде чем мы пойдем дальше, – сказала она, – предупредите короля, что меня узнали.
Г-н де Мальден мигом исполнил это поручение.
- Хорошо же, – сказал король, – попросите этого человека подойти ко мне, я хочу с ним поговорить.
Г-н де Мальден вернулся и, полагая, что скрывать истину далее бесполезно, сказал:
- Король желает говорить с вами, сударь.
Человек испустил вздох и, скинув туфли, чтобы не шуметь, босиком приблизился к дверце кареты.
- Ваше имя, сударь? – первым делом осведомился король.
- Господин де Префонтен, государь, – с запинкой отвечал тот.
- Кто вы такой?
- Майор кавалерии, кавалер королевского и военного ордена Святого Людовика.
- Как майор и кавалер ордена Святого Людовика вы, несомненно, дважды присягали мне на верность, сударь; значит, ваш долг – помочь мне в затруднениях, которые я теперь испытываю.
- Разумеется, – пролепетал майор, – но я умоляю ваше величество поторопиться, меня могут увидеть.
- Э, сударь, – заметил г-н де Мальден, – если вас увидят, тем лучше!
Вам никогда не представится такая блестящая возможность исполнить свой долг.
Майор, судя по всему, не разделял этого мнения: у него вырвалось нечто, напоминавшее стон.
Королева с жалостью пожала плечами и нетерпеливо топнула ногой.
Король подал ей знак, а затем вновь обратился к майору.
- Сударь, – спросил он, – быть может, вы слыхали о лошадях, которые ждут следующую по дороге карету, или видели гусар, которые со вчерашнего дня стоят в городе?
- Да, государь, и лошади, и гусары находятся на другом конце города; лошади – в гостинице «Великий монарх., а гусары, вероятно, в казарме.
- Благодарю, сударь. Теперь можете идти в дом: никто вас не видел, значит, ничего с вами не случится.
- Государь!
Не слушая более, король подал руку королеве, чтобы помочь ей подняться в карету, и, обратившись к гвардейцам, ожидавшим его приказаний, сказал:
- На козлы, господа, и в гостиницу «Великий монарх.!
Оба офицера вернулись на козлы и крикнули форейторам:
- В гостиницу «Великий монарх.!
Но в этот миг из лесу вынырнул какой-то призрачный всадник, который наискосок пересек дорогу и закричал:
- Форейторы! Ни шагу дальше!
- Почему? В чем дело? – изумились форейторы.
- Потому что вы везете короля, он сбежал. Но я именем нации приказываю вам: ни с места!
Форейторы уже приготовились было трогать с места, но тут они замерли и прошептали:
- Король!.»
Людовик XVI понял, что положение отчаянное.
- Кто вы такой, – крикнул он, – и почему тут распоряжаетесь?
- Я простой гражданин, но я представляю закон и говорю от имени нации. Ни с места, форейторы, приказываю вам во второй раз! Вы хорошо меня знаете: я Жан Батист Друэ, сын смотрителя станции в Сент-Мену.
- О, негодяй! – вскричали оба гвардейца, спрыгивая с козел и извлекая из ножен охотничьи ножи. – Так это он!
Но не успели они спрыгнуть на землю, как Друэ уже умчался по улицам нижнего города.
- Но Шарни, Шарни? – прошептала королева. – Что с ним сталось?
И она забилась в угол кареты, почти безучастная ко всему происходящему.
Но что же сталось с Шарни и каким образом он упустил Друэ?
Судьба, снова судьба!
Конь г-на Дандуэна скакал превосходно, но Друэ выехал на двадцать минут раньше графа.
Надо было наверстать эти двадцать минут.
Шарни вонзил шпоры в бока коня, животное взвилось, выдохнуло пену из ноздрей и пустилось в галоп.
Но Друэ тоже несся во весь опор, хоть и не знал, гонятся за ним или нет.
Правда, у Друэ была почтовая кляча, а у Шарни чистокровный скакун.
Поэтому на протяжении одного лье расстояние между ними сократилось на треть.
Тут Друэ обнаружил погоню и удвоил усилия, чтобы ускользнуть от опасного преследователя.
На исходе второго лье графу де Шарни удалось наверстать столько же, а Друэ оглядывался все чаще и все с большей тревогой.
Друэ уехал так поспешно, что не взял с собой оружия.
Да, молодой патриот не боялся смерти – позже он хорошо это доказал, но он боялся, как бы его не остановили, боялся упустить короля, боялся, как бы от него не ускользнула чудом представившаяся возможность навсегда прославить свое имя.
До Клермона оставалось еще два лье, но ясно было, что на исходе первого лье, вернее, третьего, считая от Сент-Мену, преследователь его настигнет.
Между тем, словно для того, чтобы подхлестнуть его пыл, впереди смутно виднелась королевская карета.
Мы говорим – смутно, потому что было уже, как мы знаем, около половины десятого вечера и, хотя стояли самые длинные дни в году, уже начало смеркаться.
Друэ с удвоенной силой принялся пришпоривать и нахлестывать лошадь.
До Клермона оставалось уже не более трех четвертей лье, но Шарни был в каких-нибудь двухстах шагах от него.
Друэ знал, что в Варенне нет почтовой станции, и не сомневался, что король едет в Верден.
Друэ уже начал отчаиваться: прежде чем он настигнет короля, он сам будет настигнут.
За пол-лье от Клермона он услыхал галоп Шарни, гнавшегося за ним по пятам, и ржание коня, перекликавшееся с ржанием его собственной лошади.
Следовало или отказаться от дальнейшей погони, или лицом к лицу схватиться с преследователем; но второе было не в его силах, потому что, как мы уже сказали, у Друэ не было оружия.
Внезапно, когда от него до Шарни уже оставалось не более пятидесяти шагов, навстречу Друэ попались форейторы, которые возвращались верхом на распряженных лошадях. Друэ признал в них тех самых, что везли королевские кареты.
- А, это вы! – крикнул он. – Вы от Вердена, не так ли?
- Почему от Вердена? – удивились форейторы.
- Я имею в виду, – объяснил Друэ, – что кареты, которые вы сопровождали, поехали в Верден.
И с этими словами он, из последних сил погоняя коня, оставил их позади.
- Нет, – крикнули ему вслед форейторы, – мы по дороге, что из Варенна!
Друэ взревел от радости.
Он спасен, а король погиб!
Если бы король поехал по Верденской дороге, Друэ бы пришлось гнаться за королевской каретой по прямой, потому что дорога от Сент-Мену до Вердена представляет собой прямую линию.
Но король поехал из Клермона в Варенн, а дорога на Варенн отклоняется от основного пути почти под острым углом вправо.
Друэ устремился в Аргоннский лес, где ему был знаком каждый закоулок; срезав путь прямиком через лес, он выигрывал у короля четверть часа времени, а кроме того, темнота в лесу служила ему защитой.
Шарни, изучивший топографию всей округи немногим хуже Друэ, понял, что Друэ ушел от него из-под носа, и в свой черед испустил яростный вопль.
Почти одновременно с Друэ он пустил коня поперек узкой равнины, отделявшей дорогу от леса, и закричал:
- Стой! Стой!
Но Друэ и не думал отвечать; он пригнулся к шее своего коня, подгоняя его шпорами, хлыстом, голосом. Ему бы только добраться до леса, и он спасен!
И он доберется – но для этого ему надо проскочить в десяти шагах от Шарни.
Шарни вынимает один из пистолетов, целится в Друэ.
- Стой, – кричит он, – или я тебя убью!
Друэ еще ниже пригибается к шее своего коня и еще сильнее подгоняет его.
Шарни спускает курок, но в темноте лишь сверкают искры: это кремень стукнулся о затвор.
Шарни в ярости швыряет пистолетом в Друэ и, выхватив второй пистолет, бросается в лес в погоню за беглецом, замечает его в просвете между стволами и снова стреляет-опять осечка!
Тут-то он и вспомнил, что, когда он взял с места в карьер, г-н Дандуэн крикнул ему вслед какие-то слова, которых он не разобрал. «Вот оно что, – сказал себе граф, – я сел не на ту лошадь, и он наверняка кричал мне, что пистолеты не заряжены. Ничего, я догоню этого негодяя и, если понадобится, задушу его голыми руками!.»
И он вновь ринулся в погоню за тенью, еще видневшейся в потемках.
Однако едва он проскакал по незнакомому лесу сотню шагов, как конь его свалился в канаву; Шарни кубарем скатился на землю, встал, вновь вскочил в седло, но Друэ уже исчез.
Вот каким образом Друэ удалось ускользнуть от графа де Шарни; вот каким образом он явился на большой дороге, подобный грозному призраку, и скомандовал форейторам, сопровождавшим короля, стоять на месте.
Форейторы остановились: ведь Друэ приказывал именем нации, а это уже начинало звучать убедительней, чем приказы именем короля.
Едва Друэ углубился в улочки нижнего города, как взамен затихающего вдали галопа его коня вновь раздался цокот копыт; приближался другой конь.
На той самой улице, по которой ускакал Друэ, показался Изидор.
Он привез те же сведения, которые дал и г-н де Префонтен.
Лошади г-на де Шуазеля находятся на другом конце города, в гостинице «Великий монарх.; там же поджидают гг. де Буйе и де Режкур.
Третий офицер, г-н де Рориг, находится в казарме вместе с гусарами.
Эти сведения Изидору дал трактирный слуга, запиравший свое заведение; он ручался в их достоверности.
Но августейшие путешественники, вместо того чтобы обрадоваться этим новостям, были объяты непреодолимым ужасом.
Г-н де Префонтен изливался в жалобах; оба гвардейца сыпали угрозами.
Изидор прервал свой отчет.
- Что случилось, господа? – спросил он, – Вы видели на этой улице всадника, скакавшего галопом?
- Да, государь, – сказал Изидор.
- Так вот, это был Друэ, – сообщил король.
- Друэ! – с душераздирающим отчаянием вскричал Изидор. – Значит, мой брат погиб!
Королева со стоном закрыла лицо руками.

Глава 28. Сторожевая Башня На Вареннском Мосту

Невыразимое уныние охватило всех этих несчастных, которым грозила неведомая, но страшная опасность и которые принуждены были остановиться прямо посреди дороги.
Изидор первый взял себя в руки.
- Государь, – сказал он, – жив мой брат или умер, не будем больше о нем думать, подумаем о вашем величестве. Нельзя терять ни секунды, форейторы знают гостиницу «Великий монарх.» Скорее туда!
Но форейторы не двигались с места.
- Вы не слышали? – обратился к ним Изидор.
- Отчего же, слышали.
- Почему же мы не отправляемся?
- Потому что господин Друэ нам запретил.
- Как! Господин Друэ вам запретил? И если король приказывает вам, а господин Друэ запрещает, то вы повинуетесь господину Друэ?
- Мы повинуемся нации.
- Ну, господа, – сказал Изидор двум своим товарищам, – бывают минуты, когда жизнь человеческая ничего более не стоит: возьмите на себя каждый одного человека, а я беру на себя вот этого; мы поведем лошадей сами.
И он схватил за ворот того форейтора, который оказался к нему ближе, и приставил к его груди острие своего охотничьего ножа.
Королева увидела, как блеснули три лезвия, и вскрикнула.
- Господа, – взмолилась она, – господа, пощадите их! – Потом обратилась к форейторам:
- Друзья мои, – сказала она, – вы немедля получите на троих пятьдесят луидоров и пенсион в пятьсот франков каждому, только спасите короля!
Не то форейторов испугали явные намерения троих молодых людей, не то привлекли денежные посулы, но они все же пустили лошадей вскачь по дороге.
Г-н де Префонтен дрожа вернулся к себе и забаррикадировался.
Изидор галопом несся впереди кареты. Нужно было пересечь город и перебраться через мост; когда город и мост останутся позади, до гостиницы «Великий монарх. будет рукой подать.
Карета на всей скорости спустилась по склону, который вел в нижний город.
Но, подъехав к арке, расположенной в основании башни и ведущей на мост, путники обнаружили, что одна из створок ворот закрыта.
Распахнули створку, но проход загораживали две или три повозки.
- Ко мне, господа, – произнес Изидор, спрыгнув с коня и убирая с дороги повозки.
В этот миг послышались первые раскаты барабана и гул набата.
Друэ сделал свое дело.
- А, негодяй! – скрипнув зубами, воскликнул Изидор. – Попадись он мне…
И нечеловеческим усилием он сдвинул в сторону одну из двух повозок, покуда гг. де Мальден и де Валори двигали другую.
Третья осталась стоять поперек дороги.
- А теперь возьмемся за последнюю! – сказал Изидор.
И третья повозка в тот же миг въехала под арку.
Внезапно между досками ее боковой стенки просунулись четыре или пять ружейных стволов.
- Ни шагу дальше, или вы мертвецы, господа! – произнес чей-то голос.
- Господа, господа, – сказал король, высунувшись из окошка кареты, не вздумайте прорываться силой через этот проход, я вам запрещаю.
Оба офицера и Изидор сделали шаг назад.
- Чего они от нас хотят? – осведомился король.
И в тот же миг внутри кареты прозвучал вопль ужаса.
Покуда одни люди перегородили въезд на мост, двое или трое других окружили карету и в дверцы ее просунулось несколько ружейных стволов.
Один из них метил в грудь королеве.
Изидор все видел; он бросился туда и отвел ствол ружья в сторону.
- Огонь! Огонь! – вскричало несколько голосов.
Один из людей послушался; к счастью, его ружье дало осечку.
Изидор занес руку и хотел ударить этого человека своим охотничьим ножом, но королева остановила его.
- Ах, государыня, – вне себя от гнева вскричал Изидор, – дайте мне проучить этого мерзавца!
- Нет, сударь, – возразила королева, – немедля вложите клинок в ножны!
Изидор повиновался, но наполовину: он опустил свой охотничий нож, но не вложил его в ножны.
- О, встретить бы мне Друэ!.» – прошептал он.
- А этого человека, – вполголоса отозвалась королева, с неожиданной силой стиснув ему локоть, – этого человека я вам уступаю.
- Но послушайте, господа, – повторил король, – чего вы от нас хотите?
- Хотим видеть вашу подорожную, – ответили два-три голоса.
- Подорожную? Ладно, – согласился король, – приведите сюда представителей городских властей, мы покажем им подорожную.
- Ну вот, ей-Богу, что за фокусы! – вскричал, прицелившись в короля, человек, чье ружье дало осечку.
Но оба гвардейца набросились на него и повалили наземь.
В пылу борьбы ружье выстрелило, но пуля никого не задела.
- Эй, кто стрелял? – крикнул кто-то.
Обладатель ружья, которого гвардейцы топтали ногами, проревел:
- Ко мне!
На помощь к нему подоспело с полдюжины вооруженных людей.
Гвардейцы обнажили свои охотничьи ножи и изготовились к бою.
Король и королева безуспешно пытались остановить тех и других; надвигалась ужасная, ожесточенная, смертельная схватка.
Но тут в самую гущу дерущихся ринулись двое: один был перепоясан трехцветным шарфом, другой-в мундире.
Человек в трехцветном шарфе был уполномоченный коммуны Сосс.
Человек в мундире был командир национальной гвардии Анноне.
За их спинами в свете двух-трех факелов поблескивали два десятка ружей.
Король понял, что эти двое послужат ему если не спасителями, то по крайней мере защитой от немедленной расправы.
- Господа, – сказал он, – я и мои попутчики готовы ввериться вам, но защитите нас от жестокости этих людей.
И он кивнул на людей с ружьями.
- Опустить оружие, господа! – крикнул Анноне.
Те с ворчанием повиновались.
- Простите нас, сударь, – обратился к королю уполномоченный коммуны, – но прошел слух, будто его величество Людовик Шестнадцатый бежал, и долг повелевает нам удостовериться, так ли это.
- Удостовериться, так ли это? – воскликнул Изидор. – Если в этой карете в самом деле едет король, ваш долг – склониться к его ногам; если, напротив, в ней едет частное лицо, по какому праву вы его задерживаете?
- Сударь, – произнес Сосс, по-прежнему обращаясь к королю, – я говорю с вами; не соблаговолите ли вы ответить мне?
- Государь, – шепнул Изидор, – выиграйте у них время; за нами, несомненно, следуют господин де Дамас и его драгуны, они скоро будут здесь.
- Вы правы, – отозвался король.
Потом обратился к г-ну Соссу:
- А если наша подорожная в порядке, сударь, вы позволите нам продолжать путь?
- Разумеется, – отвечал Сосс.
- Что ж, в таком случае, госпожа баронесса, – сказал король, обращаясь к г-же де Турзель, – будьте добры, поищите вашу подорожную и дайте ее этим господам.
Г-жа де Турзель поняла, что имел в виду король, прося ее.поискать. подорожную.
И в самом деле, она принялась ее искать, но в тех карманах, где ее заведомо не было.
- Ну, – произнес нетерпеливо и угрожающе один из голосов, – теперь вы видите: нет у них никакой подорожной!
- Что вы. господа, – возразила королева, – подорожная у нас имеется, но госпожа баронесса Корф не знала, что ее будут у нас спрашивать, и куда-то засунула.
В толпе поднялся издевательский ропот, свидетельствовавший о том, что уловка путешественников никого не провела.
- У нас есть очень простой выход из положения, – сказал Сосс. – Форейторы, везите карету к моей лавке. Эти господа и дамы войдут ко мне в дом, а там все разъяснится. Форейторы, вперед! Господа солдаты национальной гвардии, эскортируйте карету.
Это приглашение настолько напоминало приказ, что никто и не помыслил от него уклониться.
Впрочем, попытка такого рода едва ли имела бы успех.
Набат гудел по-прежнему, барабан все грохотал, а толпа, окружившая карету, прибывала с каждой минутой.
Карета тронулась с места.
- О господин де Дамас, господин де Дамас! – прошептал король. – Лишь бы он прибыл прежде, чем мы войдем в этот проклятый дом.
Королева молчала; она думала о Шарни, подавляла вздохи и сдерживала слезы.
Добрались до дверей лавки г-на Сосса, а о г-не де Дамасе по-прежнему не было ни слуху ни духу.
Но что же с ним произошло, что помешало этому благородному офицеру, на чью преданность, безусловно, можно было положиться, исполнить приказы, которые были им получены, и обещания, данные королю?
Расскажем об этом в двух словах, чтобы раз и навсегда обнародовать все подробности этой зловещей истории.
Мы расстались с г-ном де Дамасом, когда он велел трубачу, которого для пущей надежности запер у себя дома, играть сигнал.седлай.»
В этот момент, когда прозвучал первый звук трубы, граф был занят тем, что вынимал из секретера деньги; заодно он извлек оттуда кое-какие бумаги, которые ему не хотелось ни оставлять, ни брать с собой.
Пока он занимался всем этим, дверь комнаты отворилась, и на пороге показались несколько членов муниципального совета.
Один из них приблизился к графу.
- Что вам угодно? – осведомился г-н де Дамас, удивленный этим нежданным посещением, и выпрямился, чтобы заслонить собой пару пистолетов, лежавших на камине.
- Ваше сиятельство, – вежливо, но твердо отвечал один из вошедших, мы хотим знать, по какой причине вы собрались уезжать именно теперь.
Г-н де Дамас смерил изумленным взглядом человека, осмелившегося предложить такой вопрос высокопоставленному офицеру.
- Ну, это проще простого, сударь, – отвечал он, – я собрался уезжать именно теперь, потому что получил такой приказ.
- С какой целью вы уезжаете, господин полковник? – продолжало допытываться все то же лицо.
Г-н де Дамас пристально поглядел на него с еще большим изумлением.
- С какой целью? Прежде всего, я этого сам не знаю, а если и знал бы, то не сказал бы вам.
Посланцы муниципального совета переглянулись, жестами подбадривая друг друга, и тот, который первым заговорил с г-ном де Дамасом, продолжал.
- Сударь, – объявил он, – муниципальному совету Клермона желательно, чтобы вы покинули наш город не нынче вечером, а завтра утром.
У г-на де Дамаса заиграла на губах недобрая улыбка солдата, у которого не то по невежеству, не то в надежде его запугать просят о чем-либо, несовместимом с законами дисциплины.
- Вот как! – протянул он. – Значит, клермонскому муниципальному совету желательно, чтобы я остался здесь до утра?
- Да.
- Что ж, сударь, передайте клермонскому муниципальному совету, что, к величайшему своему прискорбию, я вынужден отказать ему в его пожелании, учитывая, что, насколько мне известно, никакой закон не даст клермонскому муниципальному совету права препятствовать передвижению войск. Что до меня, то я получаю приказы только от моего военного начальства, и вот мой приказ об отбытии.
С этими словами г-н де Дамас протянул депутатам муниципального совета приказ.
Тот, кто стоял ближе всего к графу, принял приказ из его рук и передал своим спутникам, а г-н де Дамас тем временем завладел пистолетами, которые заранее выложил на камин и прикрыл своим телом.
Член муниципального совета, который с самого начала вступил с г-ном де Дамасом в переговоры, вместе со своими собратьями осмотрел предъявленный им документ и сказал:
- Сударь, приказ совершенно ясен, и мы тем более должны воспротивиться его исполнению, что он, вне всякого сомнения, предписывает вам то, чего в интересах Франции допускать не следует. Итак, именем нации сообщаю вам, что вы арестованы.
- А я, господа, – возразил граф, являя на всеобщее обозрение оба своих пистолета и наводя их на двух муниципальных чиновников, стоявших к нему ближе, – я сообщаю вам, что уезжаю.
Чиновники не ожидали, что им пригрозят оружием; под влиянием первого испуга или, быть может, удивления они посторонились; г-н де Дамас перескочил через порог, бросился в сени, запер их двери на два оборота ключа, бегом спустился по лестнице, увидел у дома своего коня, вскочил в седло и галопом ринулся на площадь, где собирался полк; там он обратился к г-ну де Флуараку, одному из своих офицеров, сидевшему в седле:
- Нужно выбраться отсюда во что бы то ни стало; главное – спасти короля.
Г-н де Дамас не знал, что Друэ ускакал из Сент-Мену, он не знал еще о бунте в Клермоне и полагал, что король будет в безопасности, если, миновав Клермон, доберется до Варенна, где его ждут подстава г-на де Шуазеля и гусары Лозена под началом гг. Жюля де Буйе и де Режкура.
Тем не менее для пущей надежности он обратился к полковому квартирмейстеру, который в числе первых выехал на площадь вместе с фурьерами и драгунами, стоявшими на одной квартире с ним.
- Господин Реми, – понизив голос, сказал ему граф, – отправляйтесь в путь. Пустите коня в галоп, скачите во весь опор, догоните кареты, которые только что отъехали: вы ответите мне за них головой!
Квартирмейстер пришпорил коня и вместе с фурьерами и четырьмя драгунами пустился в путь; но по выезде из Клермона они очутились на развилке дорог, поехали не той дорогой и заплутали.
Воистину, в эту роковую ночь сама судьба вмешивалась во все!
На площади медленно строился отряд. Члены муниципального совета, которых г-н де Дамас запер у себя на квартире, с легкостью выбрались из-под замка, высадив дверь; они науськивали народ и национальную гвардию, которые собирались куда решительнее и целеустремленнее, чем драгуны. В разгар хлопот г-н де Дамас вдруг обнаружил, что несколько ружей держат его на мушке, и это усугубило его тревогу. Он видел, что его солдаты в нерешительности; он проехал перед строем, пытаясь подкрепить в них чувство преданности королю, но солдаты качали головами. Хотя не все еще собрались, он рассудил, что следует немедленно выступать; он скомандовал.вперед марш-марш., но никто не шелохнулся. Тем временем муниципальные чиновники выкрикивали:
- Драгуны! Ваши офицеры – предатели, они ведут вас на бойню. Драгуны – патриоты! Да здравствуют драгуны!
А национальная гвардия и народ кричали:
- Да здравствует нация!
Г-н де Дамас, который дал приказ к выступлению вполголоса, решил было сперва, что этот приказ не был услышан; он обернулся и увидел, что во второй шеренге драгуны спешились и братаются с народом.
Тут он понял, что от этих людей ждать больше нечего. Он взглядом собрал вокруг себя офицеров.
- Господа, – сказал он, – солдаты предают короля. Я взываю к тем из солдат, в ком течет благородная кровь: кто меня любит, за мной! В Варенн!
И, вонзив шпоры в бока коня, он первым бросился сквозь толпу, а за ним – г-н де Флуарак и три офицера.
Эти трое офицеров, вернее, унтер-офицеров были фельдфебель Фук и два сержанта – Сен-Шарль и Ла Потри.
От шеренги отделились пять или шесть драгун, оставшихся верными, и также последовали за г-ном де Дамасом.
Вслед героическим беглецам было пущено несколько пуль, но все они просвистели мимо.
Вот почему г-н де Дамас и его драгуны не подоспели на защиту короля, когда его задержали под аркой сторожевой башни в Варенне, вынудили покинуть карету и препроводили к прокурору коммуны г-ну Соссу.

Глава 29. Дом Господина Coca

Дом г-на Coca или, по крайней мере, та его часть, которая открылась взору именитых пленников и их товарищей по несчастью, состоял из бакалейного магазина; в глубине его сквозь витраж виднелась столовая, откуда можно было, сидя за столом, увидеть входящих в магазин покупателей; кроме того, об их появлении возвещал колокольчик, приводимый в движение при открывании небольшой низкой решетчатой двери, из тех, какие запирают днем провинциальные магазинчики; владельцы то ли из расчета, то ли из скромности считают себя не вправе выставлять свои владения на обозрение прохожих В углу лавочки – крутая деревянная лестница, ведущая во второй этаж.
Второй этаж состоял из двух комнат; первая, где хранились товары, была забита сваленными прямо на пол тюками, подвешенными к потолку свечами, уложенными на камине сахарными головами в синей оберточной бумаге, увенчанными серыми колпаками, которые можно было приподнять, дабы убедиться в хорошем качестве сахара; вторая комната служила спальней владельцу заведения, разбуженному Друэ; эта комната еще хранила следы беспорядка, причиненного внезапным пробуждением.
Госпожа Сос, еще не одетая, вышла из спальни, прошла через другую комнату и появилась на верхней ступени лестницы как раз в ту минуту, когда сначала королева, потом король, а за ним наследники французского престола, принцесса Елизавета, и, наконец, принцесса де Турзель входили в магазин.
Опережая путешественников на несколько шагов, первым вошел прокурор коммуны.
Более сотни человек, сопровождавших карету, остановились перед домом г-на Coca, расположенного на небольшой площади.
- Что же дальше? – входя в дом, спросил король.
- Речь шла о паспорте, сударь; ежели дама, утверждающая, что она – хозяйка кареты, пожелает представить паспорт, я отнесу его в муниципалитет, где сейчас собрался совет, и мы проверим, действительна ли эта бумага.
Так как паспорт, переданный г-жой Корф через графа де Шарни королеве, был в порядке, король знаком приказал принцессе де Турзель подать бумагу.
Она достала драгоценный документ из кармана и передала его в руки г-на Coca, а тот приказал жене оказать гостеприимство таинственным гостям и отправился в муниципалитет.
Там умы всех присутствовавших были разгорячены, потому что на заседании присутствовал Друэ; вошел г-н Сос, неся в руках паспорт. Каждому было известно, что путешественники находятся в его доме, и потому при его появлении воцарилась тишина.
Он выложил паспорт перед мэром.
Мы уже приводили содержание этой бумаги, и читатель знает, что в ней не было ничего необычного.
Прочитав документ, мэр объявил:
- Господа! Паспорт составлен по всей форме.
- Неужели?! – в изумлении проговорили разом несколько голосов.
В ту же минуту к бумаге потянулись руки.
- Да, паспорт составлен по всей форме, – подтвердил мэр, – вот подпись короля!
Он подтолкнул бумагу к протянутым рукам, и те сейчас же за нее с жадностью схватились.
Но Друэ вырвал ее из рук любопытных.
- Подпись короля! – возмутился он. – Ну и что? Разве он член Национального собрания?
- Нет, зато вот подпись членов одного из комитетов, – молвил стоявший рядом с ним человек, вместе с ним читавший документ при свечах.
- Ладно, – продолжал Друэ, – а где же подпись председателя? И потом, дело совсем не в этом, – резко заметил молодой патриот, – в карете ехали вовсе не русская баронесса Корф, не ее дети, не ее эконом, не две ее компаньонки и не трое ее слуг; в карете ехали король, королева, дофин, наследная принцесса, ее высочество Елизавета, какая-то светская придворная дама, трое курьеров, – одним словом – королевская семья! Неужели вы хотите выпустить из Франции королевскую семью?
Вопрос был задан напрямик, но от этого бедным муниципальным офицерам третьеразрядного городишка, каковым являлся Варенн, было ничуть не легче найти на него ответ.
Итак, началось обсуждение, грозившее затянуться до утра; прокурор коммуны решил предоставить возможность продолжать споры муниципальным офицерам, а сам вернулся домой.
Он застал путешественников в магазине. Г-жа Сос пыталась уговорить их подняться в комнату, потом просила, чтобы они хотя бы присели в лавке, потом стала их угощать; однако они от всего отказались.
Им казалось, что если они устроятся в этом доме на ночлег, присядут или даже просто съедят что-нибудь, это будет похоже на уступку тем, кто их арестовал; будет похоже, что они отказываются от возможного отъезда, то есть от своего самого страстного желания.
Все их желания были, если так можно выразиться, заглушены до возвращения хозяина дома, который должен был принести решение муниципалитета.
Вдруг они увидели, как он расталкивает толпу перед входом и пытается изо всех сил пробиться в собственный дом.
Король сделал три шага ему навстречу.
- Ну что? – спросил он с озабоченным видом, так и не сумев скрыть свои чувства. – Что паспорт?
- Должен заметить, что из-за паспорта в настоящую минуту в муниципалитете разгорелся жаркий спор, – отвечал г-н Сос.
- По какому же поводу? – поинтересовался король. – Уж не сомневается ли кто-нибудь в его законности?
- Нет, однако кое-кто сомневается в том, что он на самом деле принадлежит баронессе Корф; ходят слухи, что в действительности мы имеем честь принимать в нашем доме короля и членов королевской семьи…
Людовик XVI чуть помедлил с ответом; наконец, решившись, он проговорил:
- Да, сударь, я – король! Это – королева, вот мои дети! И я прошу вас относиться к нам с должным почтением, какое французы всегда питали к своим королям!
Как мы уже сказали, дверь на улицу оставалась открытой; на пороге сгрудились любопытные. Слова короля были услышаны не только внутри магазина, но и снаружи.
К несчастью, даже если произнесший эти слова вымолвил их с чувством собственного достоинства, то его серый сюртук, бумазейный жилет, серые чулки и штаны и куцый паричок в стиле Жан-Жака не соответствовали пафосу его слов.
Ну как можно было, в самом деле, признать короля Франции в этом недостойном обличье?!
Королева почувствовала, какое невыгодное впечатление производит король на толпу, и краска ударила ей в лицо.
- Давайте примем любезное приглашение госпожи Сос и поднимемся во второй этаж, – торопливо прошептала она королю.
Господин Сос взял свечу и поспешил к лестнице, показывая дорогу именитым гостям.
Тем временем новость о том, что король находится в Варение и что он самолично в этом признался, облетела весь город.
Какой-то человек в смятении вбежал в здание муниципалитета.
- Господа! – закричал он. – Путешественники, препровожденные в дом к господину Сосу, – действительно король и члены королевской семьи! Я только что сам слышал признание короля!
- Вот видите, господа! – вскричал Друэ. – Что я говорил?
Тем временем в городе было неспокойно, по-прежнему доносилась барабанная дробь, звучал набат.
Почему же весь этот шум не привлек внимания ожидавших короля в Варенне шевалье де Буйе[21], г-на де Режкура и гусаров и не заставил их броситься на выручку беглецам?
Сейчас мы об этом расскажем.
К девяти часам вечера оба молодых офицера вернулись на постоялый двор «Великий Монарх» и вдруг услыхали шум подъезжавшего экипажа.
Они находились в эту минуту в зале первого этажа и подбежали к окну.
Экипаж оказался простым кабриолетом. Однако они приготовились, если понадобится, немедленно вывести свежих лошадей.
Но путешественник не походил на короля; это был забавный человечек в широкополой шляпе и огромном плаще.
Они собрались было вернуться к себе, как вдруг незнакомец их окликнул:
- Эй, господа! Нет ли среди вас господина шевалье Жюля де Буйе?
Шевалье замер.
- Да, сударь, это я, – кивнул он.
- В таком случае, – заметил человек в широкополой Хиляпе и плаще, – мне нужно многое вам передать.
- Сударь! – отвечал шевалье де Буйе. – Я готов вас выслушать. Хоть я и не имею чести вас знать, потрудитесь выйти из экипажа и войдите в эту харчевню; там мы и познакомимся.
- С удовольствием, господин шевалье, с удовольствием! – прокричал господин в плаще.
Он выскочил из кареты, не коснувшись подножки, и поспешно вошел в харчевню.
Шевалье приметил, что незнакомец чем-то сильно напуган.
- Ах, господин шевалье, – молвил незнакомец, – вы ведь дадите мне лошадей, не правда ли?
- Каких лошадей? – в свою очередь испугавшись, переспросил шевалье де Буйе.
- Да, да, дадите! Не нужно ничего от меня скрывать… Я знаю, что у вас есть лошади! Я обо всем осведомлен, я все знаю!
- Сударь! Позвольте вам заметить, что удивление мешает мне вам ответить, – молвил шевалье. – Я не понимаю ни слова из того, о чем вы говорите.
- Еще раз вам говорю, что я все знаю, – продолжал настаивать незнакомец, – король вчера вечером выехал из Парижа. Но похоже по всему, что он не смог продолжать путь; я уже предупредил об этом графа де Дамаса, и он снял свои посты: драгунский полк вышел из повиновения; в Клермоне – волнение… Я с большим трудом вырвался, можете мне поверить!
- Да скажите же, наконец, кто вы такой! – в нетерпении вскричал шевалье де Буйе.
- Я – Леонар, королевский цирюльник. Неужели вы меня не узнаете? Меня взял с собой в дорогу герцог де Шуазель против моей воли… Я передал ему брильянты королевы и принцессы Елизаветы… Ах, как подумаю, сударь, что мой брат, у которого я забрал шляпу и плащ, не знает, что со мною сталось, а бедная госпожа де Лааж, которую я обещал вчера причесать, до сих пор ждет меня!.. О Боже, Боже! В какую я попал историю!
Леонар большими шагами стал мерить комнату, в отчаянии воздевая руки к небу.
Шевалье де Буйе начал кое-что понимать.
- А-а, так вы – господин Леонар! – воскликнул он.
- Ну да, я – Леонар, – подхватил путешественник, отбрасывая на манер знатных господ, обходившихся между собой без титулов, слово «господин» – и раз вы меня теперь узнали, то вы дадите мне своих лошадей, не правда ли?
- Господин Леонар! – возразил шевалье, упрямо возвращая знаменитого цирюльника в ранг простых смертных. – Лошади эти принадлежат королю, и никто кроме него не может ими воспользоваться!
- Я же вам говорю, что он вряд ли сюда доедет…
- Это верно, господин Леонар; однако не исключено, что король все-таки приедет, и если он не застанет здесь лошадей, а я ему скажу, что отдал их вам, то он может мне ответить, что я это сделал из злого умысла.
- Как из злого умысла?! – вскричал Леонар, – Неужели вы полагаете, что в тех крайних обстоятельствах, в каких мы все находимся, король мог бы меня осудить за то, что я взял его лошадей?
Шевалье не мог сдержать улыбку.
- Я отнюдь не утверждаю, – отвечал он, – что король осудит вас за то, что вы взяли его лошадей; однако он наверное решит, что я был не прав, позволив вам их забрать.
- Ах!.. – пролепетал Леонар. – Вот дьявольщина… Об этом я не подумал! Итак, вы отказываете мне в лошадях, господин шевалье?
- Решительно отказываю! Леонар вздохнул.
- А вы не могли бы по крайней мере распорядиться, чтобы мне дали хоть каких-нибудь лошадей? – молвил Леонар, вспомнив о поручении.
- С удовольствием, дорогой господин Леонар! – кивнул шевалье де Буйе.
Леонар был обременительным гостем, и не только потому, что громко говорил; он сопровождал свои слова выразительнейшей жестикуляцией, а из-за необъятных полей его шляпы и безразмерного плаща жестикуляция приобретала формы гротеска и привлекала внимание к нему и его собеседникам.
Вот почему шевалье де Буйе торопился поскорее отделаться от Леонара.
Он позвал хозяина «Великого Монарха», попросил его позаботиться о лошадях, которые могли бы довезти путешественника до Дюна, и, распорядившись таким образом, оставил Леонара на произвол судьбы, прибавив, и это было правдой, что он пошел узнать новости.
Оба офицера, шевалье де Буйе и г-н де Режкур, вернулись в город, проследовали через весь Варенн, проехали с четверть мили по Парижской дороге, но так ничего не увидели и не услышали и, наконец, поверили в то, что король, запаздывавший уже на десять часов, так и не появится; после этого они возвратились на постоялый двор.
Леонар только что уехал; часы пробили одиннадцать.
Почувствовав беспокойство еще до приезда королевского цирюльника, они в четверть десятого отправили ординарца. Это он повстречал кареты при въезде в Клермон, а потом прибыл к графу де Дамасу.
Два офицера ожидали до полуночи. В полночь они, не раздеваясь, легли спать. В половине первого их разбудили набат, барабанная дробь и крики.
Они высунулись из окна харчевни и увидели, что весь город пришел в волнение, а центром этого волнения был муниципалитет.
Немало вооруженных людей поспешали в том же направлении. У одних были в руках винтовки, у других – охотничьи двустволки, третьи были вооружены саблями, шпагами или пистолетами.
Наши офицеры пошли на конюшню И приказали выводить лошадей: они решили на всякий случай отправить их подальше от города, а когда король минует город, он сменит лошадей.
Потом они вернулись за собственными лошадьми и отвели их туда же, где находились под присмотром конюхов лошади короля.
Однако их хождения вызвали подозрения и, когда они выходили со двора со своими лошадьми, им пришлось выдержать стычку, во время которой в них несколько раз выстрелили.
Из криков и угроз они поняли, что король арестован и препровожден к прокурору коммуны.
Они стали держать совет: что им делать? Следует ли им собирать гусаров и пытаться освободить короля? А может быть надо сесть верхом и предупредить маркиза де Буйе, которого они встретят, по всей вероятности, в Дюне и уж наверное в Стене?
До Дюна от Варенн было всего пять миль; до Стене было восемь; за полтора часа они могли бы добраться до Дюна, а через два – до Стене, и уж оттуда двинуться на Варенн с небольшим отрядом под командованием маркиза де Буйе.
Они остановились на этом последнем решении, и ровно в половине первого, когда король согласился подняться в комнату прокурора коммуны, они решились оставить доверенную им почтовую станцию и крупной рысью поскакали в Дюн.
Вот на чью немедленную помощь король рассчитывал и вот почему она не была оказана королю!

Глава 30. Совет Отчаяния

Читатели помнят о положении, в котором оказался герцог де Шуазель, командовавший первым постом в Пон-Де-Сомвеле: видя, что бунт вокруг него все разрастается, и желая избежать стычки, он небрежно бросил, что казну, по-видимому, уже провезли, и, не дожидаясь больше короля, отправился в Варенн.
Но чтобы не проезжать через охваченный волнением Сент-Менегу, он поехал по проселочной дороге; пока он следовал по главной дороге, он намеренно шел шагом, давая курьеру последнюю возможность его нагнать.
Но курьер все не появлялся, и в Орбевале он свернул на проселочную дорогу.
Через несколько минут проскакал Изидор.
Герцог де Шуазель был в полной уверенности, что короля задержало какое-нибудь непредвиденное обстоятельство. Впрочем, если бы он ошибался и король продолжал бы путь, то разве в Сент-Менегу его величество не ожидал маркиз Дандуэн, а в Клермоне – граф де Дамас?
Мы видели, что случилось с маркизом Дандуэном, задержанным со своими людьми в муниципалитете, и графом де Дамасом, вынужденным бежать почти в одиночестве.
Но то, что известно нам через шестьдесят лет после этого страшного дня, имеющим полное представление о каждом из действующих лиц этой драмы, было еще скрыто от герцога де Шуазеля. Герцог де Шуазель, отправившийся по проселочной дороге на Орбеваль, добрался, наконец, около полуночи до Вареннского леса в ту самую минуту, когда Шарни в противоположной части этого леса пустился в погоню за Друэ. В крайней деревне, расположенной на лесной опушке, то есть в Невиль-о-Пон, герцог потерял полчаса в ожидании проводника. Тем временем набат гремел во всех близлежащих деревнях, и арьергард, состоявший из четырех гусаров, был задержан крестьянами. Герцог де Шуазель был немедленно предупрежден; однако ему удалось к ним пробиться только благодаря настоящей атаке; четверо гусаров были отбиты.
С этого времени набат гремел не умолкая.
Дорога через лес была чрезвычайно трудна, а зачастую и опасна; проводник то ли намеренно, то ли сам того не желая, завел отряд не туда, куда надо; каждую минуту, чтобы подняться или спуститься с какой-нибудь кручи, гусарам приходилось спешиваться; иногда тропинка была такая узкая, что они были вынуждены идти гуськом; один гусар угодил в овраг, и так как он звал на помощь и, следовательно, был жив, товарищи не захотели его бросать. Операция по спасению заняла почти час; как раз в это время король был задержан, высажен из кареты и препровожден к г-ну Сосу.
В половине первого, когда шевалье де Буйе и г-н де Режкур мчались по дороге на Дюн, герцог де Шуазель в сопровождении сорока гусаров появился на другом краю городка.
На посту его встретили окриком: «Стой, кто идет?» Это прокричал один из мятежников – солдат национальной гвардии.
- Франция! Гусары Лозенского полка! – отвечал герцог де Шуазель.
- Проход закрыт! – предупредил гвардеец.
Он поднял тревогу.
В то же мгновение в народе произошло заметное движение; в ночной темноте угадывалось много вооруженных людей; при свете факелов и загоравшихся в окнах свечей на улицах поблескивали ружейные стволы.
Не зная, ни с кем он имеет дело, ни что произошло, герцог де Шуазель собирался было себя назвать. Он начал с того, что попросил связать его с полицейским постом расквартированного в Варение отряда; эта просьба повлекла за собой долгие переговоры; наконец, было решено удовлетворить желание герцога де Шуазеля.
Но пока это решение принималось и приводилось в исполнение, герцог де Шуазель успел заметить, что национальные гвардейцы не теряли времени даром и готовились к обороне, сооружая баррикады из валежника и выкатывая против герцога и сорока его человек две небольшие пушки. Когда наводчик сделал свое дело, прибыл наряд полиции гусарского полка, но пеший; составлявшие его гусары ничего не знали кроме того, что король арестован и, по слухам, препровожден в коммуну; а их самих восставший народ захватил врасплох и заставил спешиться. Они не знали, что сталось с их товарищами.
Когда они рассказали все, что могли, герцогу де Шуазелю почудилось, что в темноте приближается небольшой конный отряд; в то же мгновение он услышал: «Стой! Кто идет?» – Франция! – ответил чей-то голос.
- Какой полк?
- Драгуны его высочества.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

В ответ на эти слова раздался выстрел; это не вытерпел один из национальных гвардейцев.
- Отлично! – шепнул герцог де Шуазель стоявшему рядом с ним унтер-офицеру. – Это граф де Дамас со своими драгунами.
Не теряя ни минуты, он отделался от двух гвардейцев, вцепившихся в поводья его коня и кричавших о том, что его долг подчиниться муниципалитету и признавать только его; он приказал ехать рысью и, воспользовавшись минутной оторопью нападавших, проложил себе путь в толпе и вырвался на освещенную, кишевшую людьми улицу.
При приближении к дому г-на Coca он заметил, что карета короля распряжена; потом он увидел, что небольшая площадь напротив неказистого домишки заполнена охранниками.
Чтобы солдаты не вступали в сношения с мирными жителями, герцог направился прямехонько в казарму, местонахождение которой было ему известно.
Казарма пустовала: он оставил там сорок своих гусаров.
Когда герцог де Шуазель выходил из казармы, к нему подошли два человека, арестовали его и приказали идти в муниципалитет.
Однако герцог де Шуазель, чувствуя за спиной поддержку своих людей, послал этих двоих к черту, прибавив, что зайдет в муниципалитет, когда у него будет для этого время, и приказал часовому никого не пропускать.
В помещении служб оставались несколько конюхов. Герцог де Шуазель узнал от них, что гусары, не ведавшие, что сталось с их командирами, последовали за явившимися за ними обывателями и теперь, разойдясь кто куда, попивали в свое удовольствие.
Услышав эту новость, герцог де Шуазель вернулся в казарму. В его распоряжении находились сорок человек, проделавших верхом двадцать миль за один день. И люди и лошади были без сил.
Однако положение было безвыходное. Герцог де Шуазель перво-наперво проверил, заряжены ли пистолеты; потом он обратился по-немецки к гусарам, не понимавшим французского языка и потому не соображавшим, что происходит, и сообщил им, что они находятся в Варение, что король, королева и члены королевской семьи арестованы, что необходимо вырвать их из рук мятежников или умереть.
Речь была краткой, но зажигательной: она произвела на гусаров большое впечатление. «Der Koenig! Die Koenigin!»[22] в изумлении повторяли они.
Герцог де Шуазель не дал им времени опомниться; он приказал обнажить сабли и разбиться по четверо, а сам поскакал впереди крупной рысью к тому дому, где он заметил охрану, подозревая, что именно в этом доме содержат пленников.
Осыпаемый бранью национальных гвардейцев и нимало не обращая на них внимания, он послал к дверям двух часовых, а сам спешился, собираясь войти в дом.
В то мгновение, как он занес над порогом ногу, он почувствовал чью-то руку на своем плече.
Он обернулся и увидел графа Шарля де Дамаса, голос которого он узнал, когда тот отвечал на окрик национальных гвардейцев: «Стой! Кто идет?» Может быть, герцог де Шуазель отчасти рассчитывал на этого союзника.
- А-а, это вы! – воскликнул он. – Вы с людьми?
- Я – один или почти один, – отвечал граф де Дамас.
- Почему?
- Мой полк отказался следовать за мной, и я здесь в сопровождении шести человек.
- Какое несчастье! Ну ничего, у меня сорок гусаров, посмотрим, что можно с ними сделать.
Король принимал депутацию от коммуны, возглавляемую г-ном Сосом.
Депутация только что заявила Людовику XVI:
- Раз у жителей Варенна нет больше сомнений в том, что они имеют честь принимать у себя короля, они явились, чтобы услышать от него приказания.
- Приказания? – удивился король. – Сделайте так, чтобы мои кареты были запряжены и я мог уехать.
Неизвестно, что ответила бы на эту просьбу депутация от муниципалитета: раздался конский топот и показались гусары, выстраивавшиеся на площади с саблями наголо.
Королева вздрогнула, в глазах ее мелькнула радость.
- Мы спасены! – шепнула она на ухо принцессе Елизавете.
- Да будет на то воля Господня! – отвечала святая овечка, полагавшаяся на Бога во всем: в хорошем и в плохом, в надежде и в отчаянии.
Король выпрямился и стал ждать.
Офицеры муниципалитета в тревоге переглянулись.
В это время донесся грохот из передней, охраняемой крестьянами, вооруженными косами; там кто-то обменялся несколькими фразами, потом послышались звуки борьбы, и на пороге появился герцог де Шуазель с обнаженной головой и со шпагой в руках.
Из-за его плеча выглядывал бледный, но решительно настроенный граф де Дамас.
Оба офицера смотрели так грозно, что депутаты коммуны попятились, пропуская вновь прибывших к королю и членам королевской семьи.
Когда они вошли, внутреннее убранство комнаты представляло собой следующую картину.
Посредине стоял стол, а на нем – початая бутылка вина, хлеб и несколько стаканов.
Король и королева принимали депутацию стоя; принцесса Елизавета и наследная принцесса находились у окна; на неразобранной кровати спал изможденный дофин; рядом с ним сидела принцесса де Турзель, положив голову на руки, а позади нее стояли г-жа Брюнье и г-жа де Невиль; наконец, двое телохранителей и Изидор де Шарни, раздавленные страданием и усталостью, сидели, откинувшись на стульях, в полумраке в глубине комнаты.
При виде герцога де Шуазеля королева прошла через всю комнату и взяла его за руку со словами:
- Ах, господин де Шуазель, это вы!.. Добро пожаловать!
- Увы, ваше величество, – отвечал герцог, – я, кажется, опоздал.
- Это не имеет значения, если вы приехали в хорошей компании.
- Ах, ваше величество, нас совсем мало. Маркиза Дандуэна с драгунами задержали в муниципалитете Сент-Менегу, а графа де Дамаса оставили его солдаты.
Королева печально покачала головой.
- А где шевалье де Буйе? – продолжал герцог де Шуазель. – Где господин де Режкур?
И герцог де Шуазель огляделся, поискав их взглядом.
Тем временем подошел король.
- Я не видел этих господ, – молвил он.
- Государь! – проговорил граф де Дамас. – Даю слово чести, что я считал их погибшими под колесами вашей кареты.
- Что же делать? – спросил король.
- Спасаться, государь, – отвечал граф де Дамас. – Приказывайте!
- Государь! – подхватил герцог де Шуазель. – Со мной сорок гусаров; они проскакали двадцать миль, но до Дюна они доедут.
- А мы? – спросил король.
- Послушайте, государь, – молвил герцог де Шуазель. – Вот единственное, что можно сделать. Как я вам уже сказал, со мной сорок гусаров. Я прикажу семерым спешиться; вы сядете верхом и возьмете на руки дофина; королева сядет на другого коня, принцесса Елизавета – на третьего, наследная принцесса – на четвертого, принцесса де Турзель, госпожа де Невиль и госпожа Брюнье, с которыми вы не хотите расставаться, – на оставшихся… Мы окружим вас вместе с тридцатью тремя гусарами, очистим проход саблями и таким образом попробуем спастись. Однако думайте скорее, государь: нельзя терять ни минуты, если вы принимаете этот план; потому что через час, через полчаса, через четверть часа, может быть, моих гусаров одолеют мятежники!
Герцог де Шуазель замолчал в ожидании ответа короля; королева, казалось, одобряла этот план и, вопросительно глядя на Людовика XVI, ждала его ответа.
А он словно избегал взгляда королевы и боялся влияния, которое она могла на него оказать.
Взглянув герцогу де Шуазелю в глаза, он, наконец, вымолвил:
- Да, я знаю, что это, возможно, единственный способ убежать; однако можете ли вы поручиться, что в этой неравной схватке тридцати трех человек против семи или восьми сотен шальная пуля не настигнет моего сына или мою дочь, королеву или мою сестру?
- Государь! – отвечал герцог де Шуазель. – Если бы подобное несчастье произошло потому, что вы последовали моему совету, мне бы осталось лишь застрелиться на глазах у вашего величества.
- В таком случае, – молвил король, – давайте не будем впадать в крайность: нужно рассуждать здраво.
Королева вздохнула и отступила на несколько шагов. У окна она столкнулась с Исидором: его внимание привлек шум на улице; он подошел к окну в надежде на то, что шум вызван прибытием его брата.
Они едва слышно обменялись несколькими словами, и Изидор вышел из комнаты.
Король продолжал говорить, не заметив, что произошло между Изидором и королевой.
- Муниципальный совет, – говорил король, – не отказывается меня пропустить; он лишь просит подождать до наступления утра. Я уж не говорю о преданном нам графе де Шарни, от которого мы не имеем известий. Но шевалье де Буйе и господин де Режкур уехали, как меня уверяли, через десять минут после моего прибытия, чтобы предупредить маркиза де Буйе и выступить с войсками, которые, безусловно, готовы к походу. Если бы я был один, я бы последовал вашему совету и поехал бы; но я не могу подвергать опасности жизнь королевы, моих детей, моей сестры, этих дам, когда у вас так мало людей, да пришлось бы спешить еще несколько человек, потому что я не могу оставить здесь трех моих телохранителей! – Он вынул часы. – Скоро три часа; молодой Буйе уехал в половине первого; его отец наверняка расставил войска в несколько эшелонов; они будут прибывать по мере того, как их будет оповещать шевалье… Отсюда до Стене восемь миль; человек способен преодолеть это расстояние верхом за два – два с половиной часа, значит, всю ночь будут прибывать отряды; л пяти-шести часам маркиз де Буйе может прибыть, и тогда без всякого риска для членов моей семьи, без насилия мы покинем Варенн и продолжим путь.
Герцог де Шуазель признавал справедливость этого рассуждения и, тем не менее, инстинкт ему подсказывал, что бывают минуты, когда не нужно слушать свой разум.
Он обернулся к королеве, взглядом будто умоляя ее отдать ему другое приказание или, по крайней мере, уговорить короля изменить свое мнение.
Но она покачала головой.
- Я ничего не хочу брать на себя, – молвила королева. – Повелевать должен король, а мой долг – повиноваться; кстати, я согласна с мнением короля: маркиз де Буйе скоро будет здесь.
Герцог де Шуазель поклонился и отступил назад, увлекая за собой графа де Дамаса, с которым ему необходимо было сговориться, а также знаком пригласил двух телохранителей принять участие в совете, который он собирался держать.

Глава 31. Бедняжка Катрин

В комнате кое-что изменилось.
Наследную принцессу одолела усталость, и принцесса Елизавета с принцессой де Турзель уложили ее рядом с братом. Она уснула.
Принцесса Елизавета держалась неподалеку от кровати, прижавшись головой к косяку.
Вне себя от гнева, Мария-Антуанетта, стоя у камина, переводила взгляд с короля, сидевшего на тюке с товаром, на четырех офицеров, споривших возле двери.
Восьмидесятилетняя старуха, преклонив колени, словно пред алтарем, молилась у кровати, где спали дети. Это была бабушка прокурора коммуны; ее настолько поразили красота обоих детей и величавый вид королевы, что она, упав на колени, разразилась слезами и стала творить молитву.
О чем она просила Бога? Чтобы он простил этих двух ангелочков или чтобы ангелочки простили людей?
Господин Сос и офицеры муниципалитета вышли, пообещав королю, что карета скоро будет готова.
Однако взгляд королевы ясно говорил, что она нисколько не верит их обещанию; герцог де Шуазель обратился к последовавшим за ним графу де Дамасу, г-ну де Флуараку и г-ну де Фуку, а также двум телохранителям:
- Господа! Не будем доверять внешнему спокойствию короля и королевы; дело не безнадежно, однако давайте все взвесим.
Офицеры знаком дали понять, что готовы слушать, и герцог Шуазель продолжал:
- Возможно, в настоящую минуту маркиз де Буйе оповещен и будет здесь к пяти-шести часам утра, потому что он находится между Дюном и Стене с отрядом Королевского немецкого полка. Вероятно даже, что его авангард будет здесь за полчаса до него; в обстоятельствах, подобных тем, в каких мы очутились, необходимо использовать все возможности, однако не будем закрывать глаза на то, что нас окружает около пяти тысяч человек, и как только они заметят людей маркиза де Буйе, наступит минута наивысшего возбуждения в народе, когда гибель покажется неизбежной. Толпа захочет увезти короля из Варенна, враги попытаются посадить его верхом на коня и вывезти в Клермон; его жизни будут угрожать, возможно попытаются его убить, однако это будет продолжаться недолго; как только войска минуют городские ворота, как только гусары войдут в город, наступит всеобщее замешательство. Значит, нам нужно будет продержаться всего минут десять, нас – десять человек: учитывая расположение комнат, мы можем надеяться, что нас будут убивать по одному человеку в минуту. Значит, мы выиграем время.
Офицеры кивнули. Им было предложено отдать жизнь просто, они так же просто согласились.
- В таком случае, господа, вот, как мне кажется, что нам предстоит сделать, – продолжал герцог де Шуазель. – Заслышав первый выстрел, первые крики с улицы, мы бросимся в первую комнату и убьем всякого, кто там окажется, захватим лестницу и окна… Здесь три окна: трое из нас будут их защищать; семеро других встанут на лестнице; хорошо, что эта лестница – винтовая, тем легче будет обороняться, потому что каждый из нас будет иметь возможность сразиться разом с пятью-шестью нападающими. Тела тех из нас, кто погибнет в схватке, послужат защитой другим; готов поставить сто очков против одного, что войска овладеют городом раньше, чем мы будем перерезаны все до одного, но ежели это все-таки произойдет, то место, которое мы займем в истории, будет достойной наградой за нашу преданность.
Молодые люди пожали друг другу руки, как, должно быть, делали перед сражением спартанцы; потом каждый из них занял свое место перед боем: оба телохранителя и Изидор де Шарни, – ему отвели место, хотя виконта в это время не было в доме, – должны были занять оборону у выходящих на улицу окон; герцог де Шуазель встал внизу у лестницы; за ним, немного выше по лестнице – граф де Дамас, потом г-д де Флуарак, г-н Фук и двое других унтер-офицеров драгунского полка, сохранивших верность графу де Дамасу.
В то время, как они распределяли между собой места, с улицы донесся ропот.
Это подходила вторая депутация, возглавляемая Сосом, без которого, похоже, не обходилась ни одна депутация; кроме него туда входили командующий национальной гвардией Ганноне и три или четыре офицера муниципалитета.
Они представились; король подумал, что они пришли доложить о том, что карета готова, и приказал их пропустить.
Они вошли; молодые офицеры, пристально следившие за каждым жестом, каждым движением, заметили на лице Coca нерешительность, а в выражении лица Ганноне – решимость, что не предвещало ничего хорошего.
Тем временем Изидор де Шарни поднялся наверх, шепнул несколько слов королеве и торопливо вышел.
Королева отступила на шаг, побледнела и схватилась рутой за кровать, где спали дети.
Король вопросительно поглядывал на посланцев коммуны, ожидая, когда они заговорят.
Те, не говоря ни слова, поклонились королю.
Людовик XVI сделал вид, что не понимает их намерений.
- Господа! – молвил он. – Французы только забылись на время, ведь их привязанность к королю очень сильна. Устав от постоянных обид, которые мне наносят я столице, я решил удалиться в провинцию, где еще горит священный огонь верности; там я могу быть уверен в том, что вновь обрету прежнюю любовь народа. Посланцы снова поклонились.
- Я готов доказать, что доверяю своему народу, продолжал король. – Я заберу с собой эскорт, состоящий наполовину из Национальной гвардии, наполовину из пехотинцев, и он будет сопровождать меня до Монмеди, куда я решил удалиться. Засим, господин командующий, прошу вас лично выбрать людей, которые будут меня сопровождать, а также прикажите запрягать в мою карету лошадей.
Наступила минутная заминка: Сос ждал, что будет говорить Ганноне, а Ганноне надеялся, что слово возьмет Сос.
Наконец, Ганноне с поклоном отвечал королю:
- Государь! Я с величайшим удовольствием исполнил бы волю короля; однако существует статья Конституции, запрещающая королю выезжать за пределы королевства, а французским гражданам – способствовать бегству короля.
Король вздрогнул.
- И потому, – продолжал Ганноне, жестом прося у короля позволения договорить, – прежде чем король проедет через город, Вареннский муниципалитет принял решение послать в Париж гонца и подождать ответа Национального собрания.
Король почувствовал, как у него на лбу выступил пот; королева тем временем покусывала от нетерпения бескровные губы, а принцесса Елизавета воздела руки и устремила взгляд к небесам.
- Полно, господа! – молвил король с достоинством, возвращавшимся к нему в трудные минуты. – Разве я не вправе ехать туда, куда мне заблагорассудится? В таком случае я – в худшем рабстве, чем последний из моих подданных!
- Государь! – отвечал командующий Национальной гвардией. – Вы по-прежнему вправе делать то, что вам хочется; но все люди, и король и простые граждане, связаны клятвой; вы принесли клятву, так первым исполняйте закон, государь! Это не только хороший пример, но и обязанность.
Тем временем герцог де Шуазель вопросительно взглянул на королеву и, получив утвердительный ответ, пошел вниз.
Король понял, что если он покорно воспримет такой бунт сельского муниципалитета, – а, на его взгляд, это был настоящий бунт, – можно будет считать, что он пропал!
Ему, кстати сказать, был не внове этот революционный дух, который Мирабо пытался победить в провинции и который король уже видел в Париже 14 июля, 5 – 6 октября и 18 апреля, в тот самый день, когда король, вознамерившись испытать возможности своей свободы, решил отправиться в Сен-Клу и был остановлен толпой.
- Господа! Это – насилие! – молвил король. – Однако я не настолько беспомощен, как это может показаться. У меня есть здесь, за дверью, около сорока верных людей, а вокруг Варенна – десять тысяч солдат; приказываю вам, господин командующий, незамедлительно приготовить мою карету к отъезду. Вы слышите? Я приказываю! Такова моя воля!
Королева подошла к королю и шепнула:
- Хорошо! Хорошо, государь! Лучше поставить на карту нашу жизнь, чем забыть честь и достоинство.
- А что будет, если мы откажемся повиноваться вашему величеству? – поинтересовался командующий Национальной гвардией.
- А будет те, что я употреблю силу, и вы понесете ответственность за кровь, которую я не хотел проливать; в этом случае ее, по существу, прольете, вы!
- Пусть будет так, государь! – кивнул командующий. – Попробуйте позвать своих гусаров; тогда я брошу клич национальной гвардии.
И он пошел из комнаты прочь.
Король и королева в ужасе переглянулись; возможно, ни он, ни она не решились бы на последнюю попытку, если бы, оттолкнув старуху, молившуюся около кровати, жена прокурора Coca не подошла в эту минуту к королеве и не сказала со свойственной простолюдинкам грубой прямотой:
- Эй, госпожа, так вы и впрямь королева, а? Ее величество обернулась на этот окрик, почувствовав, что ее королевское достоинство ущемлено.
- Да! – отвечала королева. – Так я, во всяком случае, думала еще час назад.
- Ну, раз вы – королева, – нимало не смущаясь, продолжала г-жа Сос, – я вам предлагаю двадцать четыре мильона в обмен на ваше место. Местечко-то теплое, кажись, вам ведь недурно платят… Чего ж вы его хотите бросить?
Королева простонала и поворотилась к королю:
- Ах, я на все, на все, на все готова, лишь бы не слышать подобных оскорблений!
Подхватив спящего дофина на руки, она подбежала к окну и, распахнув его, обернулась к королю.
- Давайте покажемся народу и посмотрим, весь ли он заражен. В этом случае мы должны воззвать к солдатам и подбодрить их словом и жестом. Это самое малое, что мы можем сейчас сделать для тех, кто готов за нас умереть!
Король машинально последовал за ней, и они вместе вышли на балкон.
Вся площадь, насколько хватало глаз, представляла собой бурлящую лаву.
Половина гусаров герцога де Шуазеля была спешена, другие были верхом на лошадях; первых хитростью ссадили с коней и теперь они затерялись в толпе обывателей, их захлестнуло общее воодушевление, они не противились тому, что их коней уводят с площади: эти солдаты были потеряны для короля. Другие, остававшиеся на лошадях, пока еще повиновались герцогу де Шуазелю державшему перед ними по-немецки речь, а они показывали своему полковнику на бывших товарищей, изменивших приказу.
В стороне от всех стоял Изидор де Шарни с охотничьим ножом в руках; он был совершенно равнодушен к происходившему, поджидая одного человека, как охотник в засаде подстерегает дичь.
Пятьсот человек сейчас же закричали: «Король! Король!» На балконе в это время действительно показались король и королева; ее величество, как мы уже сказали, держала на руках дофина.
Если бы Людовик XVI был одет должным образом, в королевский наряд или в военную форму, если бы у него в руке были скипетр или шпага, если бы он говорил громко и ясно, как следовало бы, по мнению народа, в те времена говорить самому Господу или его посланцу, то тогда, может быть, ему удалось бы произвести на толпу должное впечатление.
Однако в мертвенном свете истекающих сумерек, уродующем даже людей красивых, король в лакейском сером сюртуке, в ненапудренном куцем паричке, о котором мы уже говорили, бледный, обрюзгший, с трехдневной щетиной, отвисшей нижней губой, ничего не выражавшими мутными глазами, не был похож ни на тирана, ни на сторонника идеи братства; король, заикаясь, только и смог выговорить: «Господа!» и «Дети мои!» Эх, совсем не то ожидали услышать с этого балкона друзья короля, а тем более – недруги.
Тем не менее герцог де Шуазель крикнул: «Да здравствует король!» Изидор де Шарни крикнул: «Да здравствует король!», и настолько высоко еще было уважение к королевской власти, что, несмотря на описанный нами внешний вид короля, не соответствовавший бытовавшему представлению о главе огромного государства, несколько голосов из толпы все-таки поддержали: «Да здравствует король!» Но сейчас же вслед за этими криками раздался голос командующего Национальной гвардией, подхваченный мощным эхом: «Да здравствует нация!» В эту минуту подобные слова были настоящим бунтом, и король с королевой увидели с балкона, что командующего поддерживает часть гусаров.
Тогда Мария-Антуанетта взвыла от бешенства и, прижимая к груди дофина, бедного мальчугана, не подозревавшего о значении происходящих событий, свесилась с балкона и бросила толпе в лицо:
- Мерзавцы!
Те, кто услышал, пригрозили ей в ответ; вся площадь загудела и взволновалась.
Герцог де Шуазель пришел в отчаяние и, в надежде умереть за монархов, предпринял последнее отчаянное усилие.
- Гусары! – крикнул он. – Во имя чести спасите короля!
Однако в эту минуту на сцену явился новый персонаж в окружении двадцати вооруженных человек.
Это был Друэ; он вышел из муниципалитета, чтобы помешать королю продолжать путь.
- Ага! – вскричал он, наступая на герцога де Шуазеля. – Хотите похитить короля? Вы его сможете забрать только мертвым, это говорю вам я!
Занеся саблю, герцог де Шуазель тоже шагнул навстречу Друэ.
Однако командующий Национальной гвардией был тут как тут.
- Еще один шаг, – предупредил он герцога де Шуазеля, – и я вас убью!
Заслышав эти слова, какой-то человек бросился вперед. Это был Изидор де Шарни: именно Друэ он и подстерегал.
- Назад! Назад! – закричал он, тесня людей лошадью. – Этот человек – мой!
Взмахнув охотничьим ножом, он бросился на Друэ.
Но в то самое мгновение, когда он почти достал врага, раздались два выстрела: пистолетный и ружейный.
Пуля, пущенная из пистолета, угодила Изидору в ключицу.
Ружейная пуля пробила ему грудь.
Оба выстрела грянули одновременно; он оказался буквально окутан дымом и огнем.
Де Шарни протянул руки и прошептал:
- Бедняжка Катрин!
Выпустив охотничий нож, он упал навзничь на круп лошади, а оттуда скатился наземь.
Королева истошно закричала и, едва не выронив дофина из рук, отскочила назад, не заметив всадника, мчавшегося на полном ходу со стороны Дюна; он скакал сквозь толпу по проходу, если можно так выразиться, проложенному бедным Изидором.
Король вслед за королевой скрылся в комнате и задернул занавески.
Теперь не только отдельные голоса кричали: «Да здравствует нация!», не только спешившиеся гусары поддерживали их; теперь ревела вся толпа, а вместе с нею – те самые двадцать гусаров, бывшие единственной надеждой монархии!
Королева рухнула в кресло, закрыв лицо руками и думая о том, что только что на ее глазах Изидор де Шарни погиб ради нее точно так же, как его брат Жорж.
Вдруг в дверях послышался шум, заставивший ее поднять голову.
Мы не беремся передать, что произошло в одно мгновение в сердце женщины и королевы.
Оливье де Шарни, бледный, перепачканный кровью брата, стоял на пороге.
Король впал в оцепенение.

Глава 32. Шарни

В комнате было полным-полно национальных гвардейцев и посторонних, которых привело сюда простое любопытство.
Вот почему королева сдержала порыв и не бросилась навстречу Шарни, чтобы стереть своим платком кровь и шепнуть ему несколько утешительных слов, рвавшихся из самой глубины ее сердца и потому способных проникнуть в душу другого человека.
Вместо этого она лишь приподнялась в кресле, протянула к нему руки и прошептала:
- Оливье!..
Он был мрачен, но спокоен; жестом он отпустил посторонних, прибавив негромко, но твердо:
- Прошу прощения, господа! Мне необходимо переговорить с их величествами.
Национальные гвардейцы пытались возразить, что они здесь именно с тем, чтобы помешать королю поддерживать связь с кем бы то ни было извне. Шарни сжал побелевшие губы, нахмурился, расстегнул редингот, из-под которого показалась пара пистолетов, и проговорил еще тише, чем в первый раз, но с угрозой в голосе:
- Господа! Я уже имел честь вам сообщить, что мне нужно переговорить с королем и королевой без свидетелей.
Он сопровождал свою просьбу жестом, повелевавшим посторонним выйти из комнаты.
При звуке голоса Шарни, а также испытав на себе его мощное влияние, граф де Дамас и два телохранителя воспряли духом, изменившим было им ненадолго, и, подталкивая национальных гвардейцев к двери, очистили помещение.
Тогда королева поняла, как мог быть полезен этот человек в королевской карете, если бы не требование этикета, согласно которому его место заняла принцесса де Турзель.
Шарни огляделся, дабы убедиться в том, что остались только верные слуги королевы, и, подойдя к ней ближе, молвил:
- Ваше величество, вот и я! Я привел с собой семьдесят гусаров, они ожидают у городских ворот; полагаю, что на них можно рассчитывать. Какие будут приказания?
- Скажите прежде, что с вами случилось, дорогой Оливье! – молвила королева по-немецки.
Шарни указал на г-на де Мальдена, давая понять, что тот понимает немецкую речь.
- Увы, увы! – обронила королева по-французски. – Не видя вас рядом, мы решили, что вы погибли!
- К несчастью, ваше величество, – с невыразимой печалью в голосе отвечал Шарни, – погиб снова не я: теперь пришла очередь умереть бедному Изидору…
Он не сдержался и всхлипнул.
- Впрочем, – прошептал он, – наступит и мой черед…
- Шарни, Шарни! Я спросила, что с вами случилось и почему вы исчезли? – заметила королева.
Потом она прибавила вполголоса no-немецки:
- Оливье, вы нас чрезвычайно напугали, в особенности – меня.
Шарни отвесил поклон.
- Я полагал, что мой брат сообщил вашему величеству, почему мне пришлось на время отстать.
- Да, знаю; вы преследовали этого человека, этого негодяя Друэ, мы даже подумали было, не случилось ли с вами во время погони несчастья.
- Со мной в самом деле случилось огромное несчастье; несмотря на все мои усилия, я не успел вовремя его догнать! Возвращавшийся форейтор сказал ему, что карета вашего величества поехала не по Верденской дороге, как предполагал Друэ, а по дороге на Варенн; тогда он бросился в Аргонский лес; я дважды выстрелил в него из пистолетов: они оказались незаряженными! Я сел не на того коня в Сент-Менегу, вместо своего я взял коня маркиза Дандуэна. Что поделаешь, ваше величество: это рок! Тем не менее я все-таки поскакал за ним, но я плохо знал этот лес, он же знал в нем каждую тропинку; да и темнота сгущалась с каждой минутой; пока я его видел, я гнался за ним, как гонятся за тенью; пока я слышал конский топот, я преследовал его по звуку; однако вскоре топот пропал вдалеке, и я оказался совсем один в незнакомом лесу, затерявшись в потемках… О, ваше величество! Я – не из слабых, как вам известно: даже в эту минуту.., я не плачу! Но тогда, в лесной чаще, в темноте, я заплакал от злости, я взревел от бешенства!
Королева протянула ему руку. Шарни с поклоном коснулся губами ее дрожащей руки.
- Но никто мне не ответил, – продолжал Шарни, – я блуждал всю ночь, а на рассвете очутился недалеко от деревни Жев, расположенной вдоль дороги, ведущей из Варенна в Дюн… Удалось ли вам ускользнуть от Друэ, как он ускользнул от меня? Это было вполне вероятно; это означало бы, что вы миновали Варенн, и я был не нужен. Задержали ли вас в Варение? В этом случае моя преданность так же не имела смысла, потому что я был один. Я решил ехать в Дюн. Немного не доезжая до города, я встретил господина Делона с сотней гусаров. Господин Делон был обеспокоен, но он ничего не знал; он только видел, как шевалье де Буйе и господин де Режкур во весь опор проскакали в сторону Стене. Почему они ничего ему не сказали? Вероятно, они ему не доверяли; однако я хорошо знал господина Делона; я догадался, что вы, ваше величество, задержаны в Варение, что шевалье де Буйе и господин де Режкур покинули свой пост, чтобы предупредить генерала. Я все рассказал господину Делону, приказал ему следовать за мной вместе с гусарами, что он и исполнил, оставив тридцать человек для охраны моста через Мез. Час спустя мы были в Варенне, – мы проехали четыре мили всего за час! – я хотел немедленно броситься в атаку, опрокинуть неприятеля, чтобы пробиться к королю и вашему величеству: мы натыкались на баррикаду за баррикадой; пытаться их преодолеть было бы чистым безумием. Тогда я попробовал вступить в переговоры: передо мной предстал пост национальной гвардии, я спросил позволения отвести моих гусаров к тем, что стояли в городе; мне было отказано; я спросил, можно ли мне увидеться с королем, дабы получить от него приказания, и так как мне собирались ответить отказом точно так же, как отказали в первой просьбе, я пришпорил коня, перескочил через первую баррикаду, потом – через вторую… Я поскакал галопом на шум и прибыл на площадь как раз в ту минуту, как.., вы, ваше величество, отступая, удалились с балкона. Теперь, – закончил Шарни, – я жду приказаний вашего величества.
Королева сжала руки Шарни в своих руках. Потом она обернулась к королю, по-прежнему находившемуся в оцепенении.
- Государь! – проговорила королева. – Вы слышали, о чем рассказал ваш верный слуга граф де Шарни? Король не отвечал. Тогда королева встала и подошла к нему.
- Государь! – молвила она. – У нас нет времени, а мы, к несчастью, и так слишком много его потеряли! Вот граф де Шарни, у него в распоряжении есть семьдесят надежных людей, как он утверждает; он ждет ваших приказаний.
Король покачал головой.
- Государь, небом вас заклинаю! – продолжала настаивать королева. – Каковы вашу приказания?
Шарни умолял короля взглядом, пока королева молила вслух.
- Мои приказания? – переспросил король. – Мне нечего приказывать: я – пленник… Делайте, что считаете возможным.
- Ну что ж, – подхватила королева, – это все, чего мы от вас просим.
Она потянула Шарни в сторону.
- Вы вольны в своих действиях, – продолжала она, – поступайте так, как сказал король, то есть делайте, что считаете возможным.
Потом она прибавила шепотом:
Но делайте это быстро и действуйте энергично, иначе мы пропали!
- Хорошо, ваше величество, – кивнул Шарни, – позвольте мне переговорить с этими господами, и то, что мы решим, будет немедленно сделано.
В это мгновение вошел герцог де Шуазель.
Он держал в руке какие-то бумаги, завернутые в окровавленный платок.
Ни слова не говоря, он подал сверток Шарни.
Граф понял, что это были бумаги, обнаруженные у его брата; он протянул руку, принимая наследство, поднес сверток к губам и поцеловал.
Королева не сдержалась и зарыдала.
Но Шарни даже не оглянулся и, спрятав бумаги на груди, молвил:
- Господа! Не угодно ли вам будет помочь мне в предпринимаемой мною последней попытке?
- Мы готовы пожертвовать ради этого своей жизнью, – отвечали те.
- Можете ли вы положиться на дюжину верных людей?
- Нас осталось девять человек.
- В таком случае я возвращаюсь к гусарам; я буду атаковать баррикады с фронта, вы же отвлеките неприятеля с тылу; благодаря этому отвлекающему маневру я захвачу баррикады силой, и, соединившись, мы вместе пробьемся сюда и увезем короля.
Вместо ответа молодые люди протянули графу де Шарни руки.
Тот обернулся к королеве.
- Ваше величество! Через час вы будете свободны или я умру.
- Граф! Граф! Не говорите этого слова, его слишком больно слышать!
Оливье в ответ поклонился, будто подтверждая свое обещание, и, не обращая внимания на шум и ропот, снова донесшиеся с улицы, он пошел к двери.
Но в ту самую минуту, как он взялся за ключ, дверь распахнулась, пропуская новое действующее лицо, явившееся словно для того, чтобы еще больше запутать и без того непростую историю.
Это был сорокадвухлетний человек с мрачным и строгим выражением лица; воротник его рубашки был расстегнут, сюртук распахнут; красные от усталости глаза и пропыленная одежда свидетельствовали о том, что он, подгоняемый какой-то страстью, тоже проделал неблизкий путь.
Он был вооружен парой пистолетов и саблей.
Запыхавшись и почти не имея сил говорить в тот момент, как он распахнул дверь, он успокоился только тогда, когда узнал короля и королеву; мстительная ухмылка пробежала по его губам, и, не обращая внимания на второстепенных персонажей, находившихся в глубине комнаты, он прямо от двери, загородив ее своей мощной фигурой, протянул руку со словами:
- Именем Национального собрания объявляю вас своими пленниками!
Герцог де Шуазель бросился вперед с пистолетом в руке, собираясь застрелить вновь прибывшего, который превосходил наглостью и решимостью всех, кто до сих пор приходил в эту комнату.
Однако королева успела остановить герцога, обратившись к нему вполголоса:
- Не надо ускорять нашу гибель! Будем осмотрительны! Так мы выиграем время, ведь маркиз де Буйе уже, должно быть, недалеко.
- Да, вы правы, ваше величество, – согласился герцог де Шуазель.
Он спрятал пистолет.
Королева взглянула на Шарни, удивившись, что не он бросился на обидчика, но странное дело! Шарни будто не хотел попадаться незнакомцу на глаза и, чтобы остаться незамеченным, отошел в самый темный угол.
Однако хорошо зная графа, королева догадывалась, что в нужную минуту он выйдет из тени.

Глава 33. Еще Одним Врагом Больше

В то время, пока незнакомец говорил от имени Национального собрания, герцог де Шуазель держал его на мушке, однако тот словно не замечал, какая смертельная опасность ему угрожала.
Он был охвачен другим чувством, далеким от страха, что было очевидно всякому, стоило лишь заглянуть ему в лицо; он был похож на охотника, который, наконец, видит, что в его западню попали разом лев, львица и львенок, пожравшие его единственное дитя.
При слове «пленники», заставившем герцога де Шуазеля ринуться на незнакомца, король приподнялся.
- Пленники? Мы объявлены пленниками от имени Национального собрания? Что вы хотите этим сказать? Я вас не понимаю.
- Да это совсем просто, – возразил незнакомец, – и понять это отнюдь не сложно. Вопреки данной вами клятве не уезжать из Франции вы сбежали ночной порой, нарушив свое слово, предав нацию, предав народ; так что нация была вынуждена взяться за оружие, весь народ поднялся, и вот народ вам говорит устами последнего из ваших подданных, – его голос хоть и поднимается из самых низов, но от этого звучит ничуть не тише, – «Государь! Именем народа, именем Национального собрания вы – мой пленник!» Из соседней комнаты донесся одобрительный гул и послышались крики «браво».
- Ваше величество! Ваше величество! – зашептал герцог де Шуазель на ухо королеве. – Помните, что вы сами меня остановили; если бы вы не сжалились над этим человеком, вам не пришлось бы терпеть оскорблений.
- Все это – пустое, если мы будем отмщены, – едва слышно заметила королева.
- Да, – согласился герцог де Шуазель, – но если мы не будем отмщены?..
У королевы вырвался глухой стоя.
Однако над плечом герцога де Шуазеля медленно протянулась рука Шарни и коснулась руки королевы.
Мария-Антуанетта поспешно обернулась.
- Не мешайте этому человеку говорить и действовать, – шепнул граф, – я беру его на себя.
Тем временем король был оглушен полученным ударом, он изумленно взирал на мрачного господина, столь вызывающе говорившего с его величеством от имени Национального собрания, народа; к изумлению, с которым слушал король, примешивалось некоторое любопытство, потому что Людовику XVI казалось, что он уже не в первый раз видит этого человека, хотя он никак не мог вспомнить, где видел его лицо.
- Да что вам, наконец, от меня угодно? Отвечайте! – приказал король.
- Государь! Я хочу, чтобы ни вы, ни члены королевской семьи не сделали больше ни единого шага по направлению к границе.
- И вы явились, несомненно, не с одной тысячей вооруженных людей, чтобы мне помешать? – молвил король; речь его становилась все величественнее по мере того, как он продолжал спор.
- Нет, государь, я – один, вернее, нас только двое: адъютант генерала Лафайета и я, простой крестьянин; но Национальное собрание издало декрет; оно поручило выполнение этого декрета нам, и, значит, декрет будет выполнен.
- Дайте мне хотя бы посмотреть на него, – проговорил король.
- Он не у меня, а у моего товарища. Его прислали генерал Лафайет и Собрание для исполнения наказов нации; меня прислали господин Байи и в особенности я сам, чтобы присмотреть за этим товарищем и застрелить его, если он дрогнет.
Королева, герцог де Шуазель, граф де Дамас и другие присутствующие в удивлении переглянулись; им до сих пор доводилось видеть народ лишь угнетенным или разгневанным, когда он просил пощады или требовал смерти; однако они впервые видели его спокойным, стоящим скрестив руки, чувствующим свою силу и говорящим о своих правах.
Людовик XVI очень скоро понял, что ему не на что надеяться, имея дело с человеком такой закваски; ему захотелось поскорее с ним покончить.
- Где же ваш товарищ? – спросил он.
- Там, у меня за спиной, – отвечал тот.
С этими словами он шагнул вперед, освободив вход, и в дверном проеме стал виден молодой человек в форме офицера, облокотившийся на подоконник.
Костюм его тоже был в беспорядке, но этот беспорядок свидетельствовал не о силе; он был в подавленном состоянии.
Он обливался слезами, держа в руках бумагу.
Это был г-н де Ромеф, молодой адъютант генерала Лафайета, с которым, как, несомненно, помнит наш читатель, мы познакомились во время прибытия графа де Буйе в Париж.
Господин де Ромеф, как можно было понять в ту пору из разговора с юным роялистом, выл патриотом, и патриотом искренним; однако во времена диктатуры генерала Лафайета в Тюильри Ромефу было поручено наблюдать за королевой и сопровождать ее во время выходов; он сумел вложить В свое отношение к ее величеству столько почтительности и деликатности, что королева не раз выражала ему за это свою признательность.
При виде адъютанта королева, неприятно удивившись, воскликнула:
- О, это вы!?
Она застонала от боли как женщина, на глазах которой рушится крепость, какую она считала неприступной.
- Никогда бы не поверила!.. – прибавила она.
- Ну что же! – с ухмылкой пробормотал незнакомец. – Кажется, я хорошо сделал, что приехал.
Опустив глаза долу, г-н де Ромеф медленно двинулся вперед, сжимая в руке приказ.
Теряя терпение, король не дал молодому человеку времени подать ему приказ: его величество торопливо шагнул ему навстречу и вырвал бумагу у него из рук.
Прочитав ее, король молвил:
- Во Франции больше нет короля! Человек, сопровождавший г-на де Ромефа, улыбнулся, словно хотел сказать: «Это мне известно».
Королева вопросительно взглянула на короля.
- Вот послушайте, ваше величество, – предложил он ей. – Это декрет, который Собрание осмелилось принять против нас.
Дрогнувшим от возмущения голосом он прочитал следующие строки:

«Национальное собрание приказывает министру внутренних дел немедленно разослать по департаментам курьеров с приказанием ко всем представителям власти, командующим отрядами Национальной гвардии или пограничных войск задержать всякого, кто попытается выехать за пределы королевства, а также препятствовать вывозу какого бы то ни было имущества, оружия, обмундирования, золота и серебра, лошадей и карет; в случае, если курьерам удастся нагнать короля или кого-нибудь из членов королевской семьи, а также лиц, могущих способствовать их похищению, вышеуказанные представители власти, командующие отрядами Национальной гвардии или пограничных войск обязаны принять все возможные меры, чтобы воспрепятствовать похищению, задержать беглецов в пути, а затем передать законодательным властям».

Во время чтения декрета королева впала в оцепенение; однако едва он кончил, она покачала головой, словно пытаясь прийти в себя.
- Дайте! – приказала она, протягивая руку к роковому декрету. – Невероятно!..
Тем временем товарищ г-на де Ромефа ободряюще улыбнулся национальным, гвардейцам и вареннским патриотам.
Они почувствовали беспокойство, когда королева произнесла «невероятно», хотя от слова до слова слышали содержание декрета.
- О, читайте, ваше величество, – с горечью проговорил король, – читайте, если у вас еще есть сомнения; это составлено и подписано председателем Национального собрания.
- Что же за человек мог осмелиться составить и подписать подобный декрет?
- Дворянин, ваше величество! – сообщил король. – Это маркиз де Богарне!
Не странно ли, – и это лишний раз доказывает, что прошлое таинственным образом связано с будущим, – что декрет, в силу коего следовало арестовать Людовика XVI, короля, и членов королевской семьи, был подписан именем до той поры не известным, но которому было суждено прогреметь в начале XIX века?
Королева взяла декрет и, прочтя его, нахмурилась и поджала губы.
Потом король опять взял бумагу у нее из рук, чтобы еще раз пробежать глазами, после чего бросил декрет на постель, где спали дофин и наследная принцесса, не подозревавшие о том, что в этом споре решалась их судьба.
Королева не могла долее сдерживать себя; она бросилась к постели, схватила декрет, скомкала и отшвырнула с криком:
- О ваше величество! Будьте же осмотрительны! Я не хочу, чтобы эта грязная бумага коснулась моих детей!
Из соседней комнаты послышался гул возмущенных голосов. Национальные гвардейцы рванулись было в комнату, где находились именитые беглецы.
Адъютант генерала Лафайета в ужасе вскрикнул.
Его товарищ взревел от бешенства.
- Ага! – прошипел он сквозь зубы. – Это – оскорбление Национального собрания, нации, народа… Ну что же…
Он обернулся к находившимся в первой комнате разгоряченным борьбой патриотам, вооруженным ружьями, косами и саблями, и прокричал:
Ко мне, граждане!
Те сделали еще шаг по направлению к комнате, где укрывалась королевская семья, и один Бог знает, чем бы закончилось столкновение этих двух страстей, если бы не Шарни; в начале описанной нами сцены он произнес всего несколько слов, а потом все время держался в стороне: вдруг он выступил вперед и, схватив за руку незнакомца в форме национального гвардейца в ту самую минуту, как тот поднес руку к эфесу своей сабли, проговорил:
- Прошу вас на одно слово, господин Бийо; мне нужно с вами поговорить.
Бийо – а это был именно он – вскрикнул от изумления, потом смертельно побледнел и замер на мгновение в нерешительности; резким движением он убрал в ножны наполовину оголенную саблю и молвил в ответ:
- Хорошо! Мне тоже нужно с вами поговорить, господин Шарни!
Он торопливо подошел к двери.
- Граждане! – обратился он к толпе. – Оставьте нас, пожалуйста. Мне надо переговорить с этим офицером; но можете быть спокойны, – прибавил он тихо, – ни волк, ни волчица, ни, волчата от нас не уйдут. Я здесь, я за них в ответе!
Нападавшие попятились, освобождая помещение, как будто этот человек, бывший им совершенно незнакомым, так же как королю, королеве и их свите – за исключением Шарни, – имел отныне право им приказывать.
Кроме того, каждому из них хотелось поделиться с оставшимися на улице товарищами увиденным и услышанным в доме и посоветовать патриотам быть как никогда начеку.
Тем временем Шарни шепнул королеве:
- Господин де Ромеф вам предан, ваше величество; оставляю вас с ним, попытайтесь извлечь из него все, что можно.
Это было тем легче сделать, что, выйдя в соседнюю комнату, Шарни затворил дверь и закрыл ее собой от всех, в том числе и от Бийо.

Часть Четвертая

Глава 1. Ненависть Человека Из Народа

Оказавшись лицом к лицу, двое мужчин с секунду смотрели друг на друга, но взгляд дворянина не заставил представителя народа опустить глаза.
Более того, Бийо заговорил первым:
- Господин граф оказал мне честь объявить, что желал бы побеседовать со мной. Я жду, что он соблаговолит мне сказать.
- Бийо, – спросил Шарни, – почему получается так, что я встречаю в вас мстителя? Я считал вас нашим другом, другом дворянства, а кроме того, добрым и верным подданным короля.
- Да, я был добрым и верным подданным короля, господин граф, но вот вашим другом не был: такая честь была не для бедного фермера вроде меня.
Я был вашим покорным слугой.
- И что же?
- А то, господин граф, что, как видите, я уже не являюсь ни тем, ни другим.
- Я не понимаю вас, Бийо.
- А зачем вы хотите меня понять, господин граф? Разве я спрашиваю вас о причинах вашей преданности королю, о причинах вашей преданности королеве? Нет, я просто полагаю, что у вас есть причины действовать именно так, поскольку вы – человек честный и умный, принципы ваши основательны и, уж во всяком случае, поступая так, вы не идете против совести. Я не обладаю вашим высоким положением и вашей ученостью, но, раз уж вы знаете или знали меня как человека тоже честного и умного, почему бы вам не предположить, что и у меня, как у вас, есть свои причины, пусть даже не столь основательные, и что я тоже не иду против своей совести?
- Бийо, – сказал Шарни, совершенно не осведомленный о причинах ненависти фермера к дворянству и королевской власти, – но ведь совсем недавно вы, насколько я знаю, были настроены иначе, нежели сейчас.
- Разумеется, и я этого не отрицаю, – с горькой улыбкой молвил Бийо.
- Да, вы меня знали совершенно другим. Скажу вам, господин граф, совсем недавно я был истинным патриотом, преданным двум людям – королю и господину Жильберу, и еще я был предан своей стране. Но однажды полицейские короля, и должен вам признаться, тут я впервые ощутил возмущение против него, – покачав головой, заметил фермер, – так вот, однажды полицейские короля явились ко мне и, наполовину силой, наполовину воспользовавшись внезапностью, отняли у меня шкатулку, бесценную вещь, доверенную мне на хранение господином Жильбером. Обретя свободу, я тотчас же отправился в Париж и прибыл туда вечером тринадцатого июля, попав как раз в разгар волнений, когда люди несли бюсты герцога Орлеанского и господина Неккера, крича: «Да здравствует герцог Орлеанский! Да здравствует господин Неккер!» Большого вреда от этого королю не было, и, однако, нас неожиданно атаковали королевские солдаты. Я видел, как вокруг меня падали несчастные – кто от удара саблей по голове, кто пронзенный пулею в грудь, хотя единственным их преступлением было то, что они выкрикивали здравицы двум людям, которых, верней всего, даже и не знали. Я видел, как господин де Ламбеск, друг короля, преследовал в саду Тюильри женщин и детей, хотя те даже ничего не кричали, видел, как его лошадь сшибла и растоптала семидесятилетнего старика. И это тоже настроило меня против короля. На следующий день я пришел в пансион к Себастьену и узнал от бедного мальчика, что его отец по приказу короля, испрошенному какой-то придворной дамой, заключен в Бастилию! И тогда я опять подумал, что у короля, которого все считают таким добрым, при всей его доброте случаются долгие периоды затмения, неведения или забывчивости, и вот, чтобы исправить, насколько это в моих силах, одну из ошибок, которую допустил король в такой вот период забывчивости, неведения или затмения, я, сколько мог, способствовал взятию Бастилии. Мы вошли в нее, хотя это было нелегко: солдаты короля стреляли в нас, и мы потеряли почти двести человек убитыми, и это дало мне новые основания усомниться в великой доброте короля, в которую все так верили, но Бастилия была взята, и в одной из камер я нашел господина Жильбера, ради которого я только что раз двадцать рисковал жизнью. К тому же господин Жильбер первым делом заявил мне, что король добр, что он даже понятия не имеет о большинстве несправедливостей, которые творятся от его имени, и что винить в этих несправедливостях надо не его, а министров; в ту пору любое слово господина Жильбера звучало для меня все равно как божественное откровение, и я поверил ему; к тому же Бастилия была взята, господин Жильбер на свободе, а мы с Питу целы и невредимы, и я забыл про расстрел на улице Сент-Оноре, про избиение в саду Тюильри, про полторы, а то и две сотни убитых свирелью принца Саксонского и про заключение господина Жильбера всего-навсего по просьбе придворной дамы… Но прошу прощения, господин граф, – спохватился Бийо, – все это вас не касается, и вы меня вызвали на разговор с глазу на глаз не для того, чтобы слушать пустую болтовню темного крестьянина. Вы ведь не только знатный дворянин, но и ученый человек.
И Бийо протянул руку к двери, намереваясь вернуться в комнату короля.
Однако Шарни удержал его.
У Шарни были две причины удерживать его.
Первая: ему становились ясны поводы враждебности Бийо, а в нынешних обстоятельствах это было немаловажно; вторая: он выигрывал время.
- Нет, нет! – возразил он. – Расскажите мне все, дорогой Бийо. Вы же знаете, как дружески относились к вам все мы, и я, и мои бедные братья, и ваш рассказ мне в высшей степени интересен.
При словах.мои бедные братья. Бийо горько усмехнулся.
- Ну что ж, – сказал он, – я все расскажу вам, господин де Шарни, и крайне сожалею, что тут нет ваших бедных братьев, особенно господина Изидора, и они не могут меня послушать.
Бийо произнес.особенно господина Изидора. таким тоном, что Шарни постарался не выдать скорби, какую пробудило в его душе имя любимого брата, и, ничего не ответив Бийо, явно не знавшему про несчастье, постигшее младшего де Шарни, об отсутствии которого он сожалел, сделал фермеру знак продолжать.
Бийо продолжал:
- Так вот, когда король отправился в Париж, я видел в нем лишь отца, возвращающегося домой в окружении своих детей. Я шел вместе с господином Жильбером рядом с королевской каретой, прикрывая ее своим телом, и во весь голос орал: «Да здравствует король!» То была первая поездка короля, и на протяжении всего пути спереди, сзади, с боков под копыта его лошадей, под колеса его кареты сыпались цветы и благословения. Когда мы прибыли на площадь Ратуши, все обратили внимание, что король уже не носит белую кокарду, но у него нет еще и трехцветной; и все закричали: «Кокарду! Кокарду!» Я снял кокарду со своей шляпы и подал ему, он поблагодарил меня и под восторженные клики толпы прикрепил ее себе на шляпу. Я охмелел от радости, видя свою кокарду на шляпе нашего доброго короля, и громче всех кричал: «Да здравствует король!» Я был так восхищен нашим добрым королем, что остался в Париже. Подходила жатва! Я был достаточно богат, мог пожертвовать одним урожаем, и, коль мое присутствие здесь могло хоть в чем-то оказаться полезным этому доброму королю, отцу народа, возродившему французскую свободу, как мы, глупцы, в ту пору называли его, я, само собой, решил остаться в Париже, а не возвращаться в Писле.
Урожай же, который я доверил заботам Катрин, почти весь пропал у нее, похоже, тогда были другие заботы, кроме жатвы… Да ладно, не будем об этом! А тем временем стали поговаривать, что король вовсе не с чистым сердцем принял революцию, что сделал он это неохотно и против воли и предпочел бы носить на шляпе не трехцветную, а белую кокарду. Те, кто говорил так, были клеветники, что и доказал банкет господ гвардейцев, на котором королева была не с трехцветной кокардой, не с белой, не с национальной, не с французской, а просто-напросто с кокардой своего брата Иосифа Второго, с черной австрийской кокардой. Признаюсь вам, в тот раз у меня опять возникли сомнения, но господин Жильбер сказал мне: «Бийо, это же сделал не король, а королева. Она – женщина, а к женщинам надо быть снисходительным». А я до того верил ему, что, когда из Парижа пришли штурмовать дворец, я, хоть в глубине сердца и понимал, что нападавшие ни в чем не виноваты, встал на сторону тех, кто его защищал; ведь это я помчался разбудить господина де Лафайета (бедняга спал сном праведника) и привел его во дворец как раз вовремя, чтобы спасти короля. О, в тот день я видел, как господина де Лафайета обняла принцесса Елизавета; видел, как королева протянула ему руку для поцелуя; слышал, как король назвал его своим другом, и подумал: «Ей-Богу, господин Жильбер, похоже, был прав. Ну, не может же того быть, чтобы король, королева и принцесса королевской крови из одного только страха выказывали такие знаки внимания господину де Лафайету; конечно, сейчас он нужен им, но особы подобного ранга, не разделяй они его убеждений, не унизились бы до лжи». В тот раз я даже пожалел бедную королеву, которая была всего лишь неблагоразумна, и бедного короля, чья вина состояла только в том, что он был слаб. Я дал им возвратиться в Париж без меня. У меня были дела в Версале. Вам известно какие, господин де Шарни?
Шарни вздохнул.
- Говорят, – продолжал Бийо, – что второй их приезд в Париж был не таким радостным, как первый, и вместо благословений раздавались проклятия, вместо здравиц слышались крики: «Смерть!» – а вместо букетов, которые бросали под копыта лошадям и под колеса кареты, люди несли на пиках отрубленные головы. Но я не знаю, так ли это; меня там не было, я оставался в Версале. А ферма все так же чахла без хозяина! Ну, да я был достаточно богат и, потеряв урожай восемьдесят девятого года, мог позволить себе потерять и урожай девяностого. Но в одно прекрасное утро появился Питу и сообщил мне, что я могу потерять то, с утратой чего ни один отец, как бы богат он ни был, не способен смириться, – свою дочь!
Шарни вздрогнул.
Бийо пристально взглянул на него и продолжал рассказ:
- Надо вам сказать, господин граф, что примерно в лье от нас, в Бурсонне, проживала благородная, знатная и безмерно богатая семья. Она состояла из трех братьев. Когда они были детьми и ездили из Бурсона в Виллер-Котре, младшие из трех братьев почти всегда оказывали мне честь, делая остановку у моей фермы. Они говорили, что нигде не пили такого вкусного молока и не едали хлеба вкуснее того, который печет матушка Бийо, а иногда добавляли, что никогда не видели такой красивой девочки, как моя Катрин, и я, дурак, думал, что это они говорят, чтобы отплатить мне за гостеприимство. И я благодарил их за то, что они отведали моего хлеба, попили моего молока и нашли мою дочь Катрин красивой! А чего вы хотите?
Уж ежели я верил королю, который, как говорят, по матери наполовину немец, почему я не должен был верить им? Так что, когда младший из них по имени Жорж, уже давно покинувший наши края, в ночь с пятого на шестое октября был убит в Версале у дверей королевы, отважно исполнив свой долг дворянина, только Богу ведомо, как глубоко я был огорчен его смертью.
Ах, господин граф, его брат, старший брат, который не заходил к нам в дом, но не потому, что он был чрезмерно горд, тут я должен воздать ему справедливость, а потому, что покинул наши края, когда был куда моложе Жоржа, так вот его старший брат видел тогда меня, видел, как я стоял на коленях перед трупом, пролив слез не меньше, чем пролил крови мертвый юноша. Я так и вижу себя в том зеленом сыром дворике, куда я перенес на руках бедного мальчика, чтобы его не растерзали, как растерзали трупы его товарищей господ де Варикура и Дезюта, и моя одежда была перепачкана кровью не меньше, чем ваша, господин граф. Да, он был очарователен, и я до сих пор помню, как он проезжал мимо нас в коллеж в Виллер-Котре на своей серой лошадке, держа в руках корзинку… Правду вам скажу, ежели бы я помнил только о нем, то, вспоминая его, плакал бы так же горько, как вы, господин граф. Но я помню о другом, – угрюмо промолвил Бийо, – и потому не плачу.
- О другом? Что вы хотите этим сказать? – спросил Шарни.
- Потерпите, – остановил его Бийо, – дойдем и до этого. Значит, Питу приехал в Париж и сообщил мне кое-что, из чего я уразумел, что мне грозит потеря не только урожая, но и моего ребенка, что под угрозой не только мое состояние, но и счастье. Я оставил короля в Париже. Раз уж, как заверил меня господин Жильбер, он искренне на стороне революции, то дела, буду я здесь, не будет меня здесь, просто не могут не наладиться, и я отправился к себе на ферму. Поначалу-то я думал, что Катрин всего-навсего больна, что жизнь ее в опасности, что у нее лихорадка, мозговая горячка и Бог его знает что еще. Состояние, в каком я ее нашел, страшно меня перепугало, тем паче что врач запретил мне входить к ней в комнату, пока она не выздоровеет. Но если отчаявшемуся несчастному отцу запрещают заходить в комнату к дочери, то, подумал я, слушать-то под дверью мне можно. И я слушал! Так я узнал, что она едва не умерла, что у нее была мозговая горячка, что она чуть ли не лишилась рассудка, оттого что уехал ее любовник! Годом раньше я тоже уехал, но она не сходила с ума, оттого что отец покидает ее, она улыбалась мне на прощанье. Выходит, мой отъезд позволил ей свободно встречаться с любовником? Катрин выздоровела, но радость так и не вернулась к ней. Месяц, два, три, полгода прошло, и ни разу проблеск веселья не осветил ее лицо, с которого я не сводил глаз, но вот однажды утром я увидел ее улыбку и вздрогнул. Видать, ее любовник вернулся, а иначе с чего ей было улыбаться? И правда, на другой день меня встретил один пастух и сказал, что любовник ее возвратился в то самое утро. У меня не было сомнений, что вечером он заявится к нам, а верней, к Катрин. И вот вечером я забил в свое ружье двойной заряд и сел в засаду…
- Бийо! – воскликнул Шарни. – Неужели вы это сделали?
- А чего же не сделать? – усмехнулся Бийо. – Ежели я устраиваю засаду на кабана, который роет мой картофель, на волка, который режет моих овец, на лису, которая душит моих кур, то почему я не могу устроить засаду на человека, который пришел украсть мое счастье, на любовника, пришедшего обесчестить мою дочь?
- Но потом у вас дрогнуло сердце, не так ли, Бийо? – обеспокоенно спросил граф.
- Нет, не дрогнуло ни сердце, ни рука, и глаз оказался верен, а следы крови подтвердили, что я не промазал. Только понимаете, какое дело, – с горечью произнес Бийо, – моя дочь не колебалась в выборе между любовником и отцом. Когда я вошел в комнату Катрин, ее там не было, она исчезла.
- И вы с той поры не видели ее? – поинтересовался Шарни.
- Нет, – ответил Бийо, – да и к чему мне видеться с нею? Она прекрасно знает, что я убью ее, ежели встречу.
Шарни качнул головой, в то же время не отрывая от Бийо взгляда, в котором сквозило смешанное с ужасом восхищение этой сильной, несгибаемой натурой.
- Я опять стал трудиться на ферме, – продолжал Бийо. – Мое горе не имело никакого значения, лишь бы Франция была счастлива. Разве король не следовал с чистым сердцем дорогой революции? Разве не собирался он участвовать в празднике Федерации? Разве не увижу я на этом празднестве моего доброго короля, которому я отдал шестнадцатого июля свою трехцветную кокарду и которого, можно сказать, спас от смерти шестого октября?
Какое, должно быть, будет счастье для него увидеть на Марсовом поле всю Францию, приносящую клятву хранить единство отечества! Да, в тот миг, когда я это увидел, я забыл обо всем, даже о Катрин… Нет, вру, отец никогда не забудет дочь… И он тоже поклялся! Правда, мне показалось, что клялся он не так, как надо, нехотя, что он дал клятву, сидя на своем месте, а не у алтаря отечества. Но он поклялся, и это было главное; клятва есть клятва, и место, где она была произнесена, вовсе не делает ее более священной или менее священной, а когда честный человек дает клятву, он ее держит. Король обязан был сдержать ее. Правда, завернув как-то в Виллер-Котре, поскольку, потеряв дочку, мне больше нечем было заняться, кроме как политикой, я услышал, что король хотел дать похитить себя господину де Фавра, но дело не выгорело, потом хотел бежать вместе со своими тетками, но план не удался, потом хотел уехать в Сен-Клу, а оттуда в Руан, но народ воспрепятствовал этому. Да, я слышал все эти толки, но не верил им. Разве я не видел собственными глазами на Марсовом поле, как король клятвенно поднял руку? Разве я не слышал собственными ушами, как он произносил клятву? Нет, такого быть не могло! Но вот позавчера я был по торговым делам в Мо, а надо вам сказать, что ночевал я у моего друга, хозяина почтовой станции, с которым мы заключили крупную сделку на зерно, так вот там я был страшно удивлен, когда в одной из карет, которой меняли лошадей, я увидел короля, королеву и дофина. Ошибиться я не мог, я и раньше их видел в карете: ведь шестнадцатого июля я сопровождал их из Версаля в Париж. И тут я услышал, как один из господ, одетых в желтое, сказал: «По Шалонской дороге!» Голос поразил меня. Я обернулся и узнал. Кого бы вы думали? Того, кто отнял у меня Катрин, благородного дворянина, который исполнял лакейскую должность, скача перед королевской каретой.
Произнося это, Бийо впился взглядом в графа, желая удостовериться, понял ли тот, что речь идет о его брате Изидоре, но Шарни лишь вытер платком пот, катившийся у него по лбу, и промолчал.
Бийо заговорил снова:
- Я хотел погнаться за ним, но он уже был далеко. У него была превосходная лошадь, он был вооружен, а я безоружен… Я лишь скрипнул зубами, подумав, что король сбежит из Франции, а этот соблазнитель сбежал от меня, и тут мне пришла в голову одна мысль. Я сказал себе: «Я ведь тоже принес присягу нации. Что из того, что король ее нарушил? Я-то верен ей.
Так исполним же ее! До Парижа десять лье. Сейчас три часа ночи. На хорошей лошади я там буду через два часа. Я потолкую обо всем этом с господином Байи, человеком честным, который, как мне кажется, на стороне тех, кто держит клятву, и против тех, кто ее нарушает.. Приняв решение, я, не теряя времени, попросил у моего друга, владельца почтовой станции в Мо, разумеется не сказав ему, куда собираюсь, одолжить мне свой мундир национального гвардейца, саблю и пистолеты. Я взял лучшую лошадь из его конюшни и, вместо того чтобы потрусить рысцой в Виллер-Котре, галопом поскакал в Париж. Прибыл я туда в самое время: там уже знали о бегстве короля, но не знали, в какую сторону он бежал. Господин де Ромеф был послан господином де Лафайетом на Валансьенскую дорогу. Но представьте себе, что значит случай! На заставе его остановили, велели вернуться в Национальное собрание, и он явился туда как раз в тот момент, когда оповещенный мною господин Байи сообщал самые точные сведения о маршруте его величества, так что осталось лишь написать приказ по всей форме, изменив название дороги. Все это было сделано в один миг! Господина де Ромефа послали на Шалонскую дорогу, а мне поручили сопровождать его, и, как видите, я поручение выполнил. Так что, – с мрачным видом заключил Бийо, я настиг короля, который обманул меня как француза, и тут я спокоен, он от меня не ускользнет. Сейчас мне осталось настигнуть того, кто обманул меня как отца, и клянусь вам, господин граф, он от меня тоже не ускользнет.
- Дорогой господин Бийо, тут вы, увы, ошибаетесь, – со вздохом промолвил Шарни.
- То есть как это?
- Несчастный, которого вы имеете в виду, ускользнул от вас.
- Сбежал? – с невероятной яростью вскричал Бийо.
- Нет, он мертв, – ответил Шарни.
- Мертв? – невольно вздрогнув, воскликнул Бийо и вытер пот со лба.
- Мертв, – повторил Шарни, – и кровь, которую вы видите на мне и которую совсем недавно совершенно справедливо сравнили с той кровью, какой вы были покрыты в версальском дворике, – его. А если вы мне не верите, дорогой Бийо, спуститесь, и в малом дворике, похожем на тот, версальский, вы найдете его тело. Он погиб во имя того же, во имя чего погиб и мой первый брат.
Бийо с растерянным видом смотрел на Шарни, который сообщил все это тихим, ровным голосом, хотя по щекам у него катились слезы, и вдруг выкрикнул:
- А! Все-таки есть правосудие на небесах!
Он ринулся из комнаты, но на пороге остановился и бросил:
- Господин граф, я верю вам, но все равно хочу собственными глазами увидеть, что правосудие свершилось.
Шарни, подавив вздох, проводил Бийо и вытер слезы.
Затем, понимая, что нельзя терять ни минуты, он бросился в комнату королевы и, подойдя к ней, шепотом спросил:
- Господин де Ромеф?
- Он с нами, – ответила королева.
- Тем лучше, – сказал Шарни, – поскольку с другой стороны надеяться не на что.
- Так что же делать? – осведомилась королева.
- Выиграть время, пока не прибудет господин де Буйе.
- А он прибудет?
- Да. Я отправляюсь искать его.
- Улицы полны народу, вас знают, – воскликнула королева. – Вы не пройдете, вас растерзают. Оливье! Оливье!
Шарни улыбнулся, молча отворил окно, выходящее в сад, повторил свое обещание королю, поклонился королеве и спрыгнул с высоты пятнадцати футов.
Королева в ужасе вскрикнула и закрыла лицо руками; молодые люди бросились к окну, и их радостные возгласы прозвучали как бы ответом на испуганный крик королевы.
Шарни взобрался на садовую стену и исчез по другую сторону ее.
И вовремя: в дверях появился Бийо.

Глава 2. Г-Н Де Буйе

Посмотрим, что делал в эти страшные часы маркиз де Буйе, которого с таким нетерпением ждали в Варенне и в котором воплотились последние надежды королевского семейства.
В девять вечера, то есть примерно в то время, когда беглецы прибыли в Клермон, маркиз де Буйе вместе со своим сыном г-ном Луи де Буйе выехал из Стене и направился в Ден, дабы находиться ближе к королю.
Однако, не доехав четверти лье до Дена, он из боязни, как бы его не обнаружили, остановился и вместе со спутниками расположился в придорожной канаве; лошадей же они держали недалеко от дороги.
Они ждали. По всем предположениям, вскоре должен был появиться гонец от короля.
В подобных обстоятельствах минуты кажутся часами, а часы столетиями.
Слышно было, как неторопливо и безучастно – к этой безучастности те, кто ждет, хотели бы приноровить биение своих сердец – пробило десять, одиннадцать, полночь, час, два, три.
В третьем часу начало светать; за все шесть часов ожидания до слуха бодрствующих не донесся ни один звук, говорящий, что кто-то подъезжает к ним или удаляется, звук, который принес бы им надежду либо отчаяние.
К рассвету маленький отряд пребывал в полной безнадежности.
Г-н де Буйе решил, что произошло нечто непредвиденное, но, не зная что, приказал возвращаться в Стене, чтобы там, среди подчиненных ему войск, попытаться, насколько это возможно, исправить последствия случившегося.
Отряд сел на коней и шагом двинулся по дороге к Стене.
Когда до города оставалось не более четверти лье, г-н Луи де Буйе обернулся и заметил вдали пыль, поднятую несколькими всадниками, скачущими галопом.
Отряд остановился и стал ждать.
Всадники приближались, и многим стало казаться, что они их узнают.
Вскоре никто уже не сомневался: то были гг. Жюль де Буйе и де Режкур.
Отряд устремился им навстречу.
И когда они сблизились, весь отряд в один голос задал один и тот же вопрос, а оба новоприбывших в один голос дали одинаковый ответ:
- Что случилось?
- В Варенне арестовали короля!
Было около четырех утра.
Известие было ужасное; ужасное тем более, что оба молодых человека пребывали на краю города в гостинице «Великий монарх., где внезапно оказались окружены вооруженным народом, так что им пришлось пробиваться сквозь толпу, и они так и не узнали, что и как в точности произошло.
И все же, как ни ужасна была эта новость, она еще не убивала окончательно надежду.
Г-н де Буйе, как все генералы полагавшийся на железную дисциплину, верил, не беря в расчет препятствия, что все его приказы были в точности исполнены.
Однако если короля арестовали в Варенне, то все отряды, получившие приказ следовать за королем, должны были прибыть к Варенну.
В состав этих отрядов входили: сорок гусар полка де Лозена под командой герцога де Шуазеля; тридцать драгун из Сент-Мену под командой г-на Дандуэна; сто сорок драгун из Клермона под командой г-на де Дамаса; и наконец, шестьдесят гусар из Варенна под командой гг. де Буйе и де Режкура, с которыми, правда, молодые люди не смогли снестись в момент своего бегства, а во время их отсутствия оставались под командой г-на де Рорига.
Однако двадцатилетнему г-ну де Роригу по причине его молодости довериться не решились, но рассчитывали, что получив приказы от остальных командиров, гг. де Шуазеля, Дандуэна или де Дамаса, он присоединит своих людей к тем, кто пришел на помощь королю.
Таким образом, вокруг короля сейчас должно быть примерно около сотни гусар и сто шестьдесят или сто восемьдесят драгун.
Этого вполне достаточно, чтобы противостоять восставшему городку с населением в тысячу восемьсот человек.
Но мы уже видели, что события опровергли стратегические расчеты г-на де Буйе.
Впрочем, его уверенности тут же был нанесен первый удар.
Пока гг. де Буйе и де Режкур докладывали генералу, на дороге заметили скачущего во весь опор всадника.
Появление его означало новые известия, Все взоры обратились к нему. Оказалось, это был г-н де Рориг.
Генерал поскакал навстречу ему.
Он был в таком настроении, когда нет ничего проще обрушить всю силу своего гнева даже на невиновного.
- Что это значит, сударь? – закричал генерал. – Почему вы покинули свой пост?
- Прошу меня простить, господин генерал, – отвечал г-н де Рориг, – но я прибыл по приказанию г-на де Дамаса.
- Так что, господин де Дамас вместе со своими драгунами в Варенне?
- Господин де Дамас в Варенне, господин генерал, но без своих драгун.
С ним один офицер, адъютант и еще несколько человек.
- А остальные?
- Остальные отказались выступать.
- А господин Дандуэн со своими драгунами? – осведомился г-н де Буйе.
- Говорят, они арестованы муниципалитетом Сент-Мену.
- Но хотя бы господин де Шуазель со своими и вашими гусарами в Варенне? – воскликнул генерал.
- Гусары господина де Шуазеля перешли на сторону народа и кричат: «Да здравствует нация!» А мои гусары в казармах, их сторожит вареннская национальная гвардия.
- И вы, сударь, не приняли команду над ними, не разогнали всю эту сволочь, не соединились вокруг короля?
- Господин генерал, вы забываете, что я не получил никакого приказа, что мои командиры – господа де Буйе и де Режкур, и я даже не знал, что его величество должен проследовать через Варенн.
- Это правда, – единодушно подтвердили гг. де Буйе и де Режкур.
- Как только я услышал шум, – продолжал младший лейтенант, – я тотчас же спустился на улицу и спросил, в чем дело. Я узнал, что примерно четверть часа назад была задержана карета, в которой, как утверждали, находились король и королевское семейство, и что особы, находившиеся в ней, препровождены к прокурору коммуны. Собралась большая толпа вооруженных людей, забили в барабан, ударили в набат. И вдруг в этой суматохе я почувствовал, как кто-то тронул меня за плечо; я обернулся и узнал господина де Дамаса; он был в сюртуке поверх мундира. «Вы ведь младший лейтенант, командир вареннских гусар!» – спросил он. «Да, господин полковник.» – «Вы знаете меня!» – «Вы – граф Шарль де Дамас.» – «Не теряя ни секунды, садитесь на коня и скачите в Ден, в Стене, короче, найдите маркиза де Буйе и передайте ему, что Дандуэна и его драгун удерживают в Сент-Мену, мои драгуны отказались исполнять мои приказания, гусары де Шуазеля грозятся перейти на сторону народа, и у короля и его семейства, которые находятся под арестом в этом доме, одна надежда на него.» Получив такой приказ, господин генерал, я счел, что должен слепо повиноваться ему, а не заниматься разведкой. Я вскочил на коня и поскакал во весь опор. И вот я перед вами.
- Господин де Дамас больше ничего вам не сказал?
- Да, сказал еще, что всеми возможными средствами попытается выиграть время, чтобы вы, господин генерал, поспели в Варенн.
- Ну что ж, – вздохнув, промолвил г-н де Буйе, – каждый сделал все, что мог. Теперь действовать нам.
Он повернулся к графу Луи, своему сыну.
- Луи, я остаюсь здесь. Эти господа сейчас повезут приказы, которые я им передам. Прежде всего, пусть отряды из Меца и Дена немедленно выступают на Варенн, возьмут под охрану переправу через Мезу и начинают атаку. Господин де Рориг, передайте им этот приказ от моего имени и скажите, что им будет оказана поддержка.
Молодой человек поклонился и поскакал к Дену.
Г-н де Буйе продолжал:
- Господин де Режкур, езжайте навстречу швейцарскому полку де Кастелла, который идет в Стене и находится на марше. Где бы вы его ни встретили, объясните им ситуацию и передайте мой приказ удвоить переходы. Скачите.
Когда молодой офицер поскакал в сторону, противоположную той, в которую погнал свою усталую лошадь г-н де Рориг, маркиз де Буйе обратился к своему младшему сыну:
- Жюль, смени в Стене лошадь и скачи в Монмеди. Пусть господин фон Клинглин отдаст приказ Нассаускому пехотному полку, стоящему в Монмеди, двигаться на Ден, а сам пусть прибудет в Стене. Марш!
Жюль поклонился и тоже ускакал.
- Луи, – спросил г-н де Буйе у старшего сына, – немецкий королевский полк находится в Стене?
- Да, отец.
- Он получил приказ на рассвете быть готовым к выступлению?
- Я сам передал его от вашего имени полковнику.
- Приведи его ко мне. Я буду ждать тут, на дороге; может быть, поступят еще какие-нибудь известия. Немецкий королевский полк надежен?
- Да, отец.
- Ну что ж, этого полка будет вполне достаточно, с ним мы и пойдем на Варенн. Скачи!
Граф Луи ускакал.
Минут через десять он возвратился.
- Немецкий королевский полк следует за мной, – доложил он.
- Он был готов к выступлению?
- К моему великому удивлению, нет. Видимо, командир плохо понял меня вчера, когда я передавал ему ваше приказание, потому что он был в постели. Но он встал и заверил меня, что идет в казармы, чтобы самолично ускорить выступление. Опасаясь, как бы вы не стали беспокоиться, я вернулся, чтобы доложить вам причину задержки.
- Значит, он придет? – спросил генерал.
- Командир сказал, что выступает следом за мной.
Прождали десять минут, пятнадцать, двадцать – никто не появился.
Обеспокоенный генерал взглянул на сына.
- Я скачу туда, отец, – сказал граф Луи.
Он погнал лошадь галопом и скоро был в городке.
И хотя изнывающему от тревоги г-ну де Буйе время ожидания казалось бесконечным, выяснилось, что командир полка почти ничего не сделал, чтобы ускорить выступление: готовы были всего несколько человек; граф Луи, горько сетуя на его медлительность, повторил приказ генерала и, получив клятвенные заверения полковника, что через пять минут и он, и солдаты выходят из города, возвратился к отцу.
Возвращаясь, он обратил внимание, что застава, через которую он проезжал уже в четвертый раз, теперь охраняется национальной гвардией.
Опять прождали пять минут, десять, четверть часа, и опять никто не появился.
Г-н де Буйе прекрасно понимал, что каждая потерянная минута – это год, вычтенный из жизни пленников.
И тут увидели на дороге кабриолет, едущий со стороны Дена.
В кабриолете сидел Леонар, который, чем дальше ехал, тем больше впадал в беспокойство.
Г-н де Буйе остановил его, однако голову бедняги Леонара, чем дальше он отъезжал от Парижа, тем больше занимали мысли о брате, у которого он увез плащ и шляпу, о г-же де л'Ааж, которая причесывается только у него и сейчас тщетно ждет, чтобы он сделал ей куафюру; короче, в мозгу у него была такая сумятица, что генералу не удалось вытянуть из него ничего путного.
К тому же Леонар выехал из Варенна до ареста короля и никаких новостей сообщить г-ну де Буйе не мог.
Это небольшое происшествие на несколько минут отвлекло генерала. Тем не менее, с того времени, когда командиру Немецкого королевского полка был отдан приказ, прошло около часа, и г-н де Буйе велел сыну в третий раз отправиться в Стене и не возвращаться без полка.
Граф Луи, полный ярости, ускакал.
Когда он примчался на плац, ярость его только усилилась: он обнаружил верхом не более полусотни солдат.
Он начал с того, что взял этих людей и с ними овладел заставой, чтобы обеспечить свободу входа и выхода, после чего возвратился к генералу и заверил его, что на сей раз за ним следует командир полка вместе с солдатами.
Он был совершенно уверен в этом. Однако прошло еще десять минут, и он собрался в четвертый раз отправиться в город, но тут показалась голова колонны Немецкого королевского полка.
В других обстоятельствах г-н де Буйе приказал бы арестовать командира его же подчиненным, но сейчас побоялся вызвать недовольство офицеров и солдат; поэтому он ограничился выговором полковнику за его медлительность, после чего обратился с речью к солдатам, в которой объявил, какая почетная миссия им выпала, сказал, что от них зависит не только свобода, но и жизнь короля и всего королевского семейства, пообещал офицерам повышение, а солдатам награду и для начала раздал им четыреста луидоров.
Речь, завершенная таким образом, произвела действие, какого и ожидал маркиз; раздался многоголосый крик: «Да здравствует король!» – и полк на рысях выступил в Варенн.
В Дене нашли отряд из тридцати человек, который г-н де Делон, уезжая вместе с Шарни, оставил здесь для охраны моста через Мезу.
Их взяли с собой и продолжили марш.
До Варенна оставалось еще добрых восемь лье по холмистой местности, так что скорость марша была отнюдь не такая, какой желалось бы, поскольку до места назначения следовало дойти с солдатами, которые были бы способны выдержать удар и броситься в атаку.
Тем временем все почувствовали, что вошли на вражескую территорию: в деревнях били в набат, откуда-то спереди доносился треск, весьма напоминающий ружейную пальбу.
Полк продолжал движение.
Около Гранж-о-Буа показался всадник; с непокрытой головой он скакал во весь опор, пригнувшись к шее лошади, и еще издали подавал знаки, стараясь обратить на себя внимание. Полк прибавил ходу, расстояние между ним и всадником сокращалось.
Всадником оказался г-н де Шарни.
- К королю, господа! К королю! – кричал он еще издали, хотя его не могли услышать, и махал рукой.
- К королю! Да здравствует король! – ответили громогласным кличем солдаты и офицеры.
Шарни занял место в рядах. В нескольких словах он изложил, как обстоят дела. Когда граф уезжал, король находился в Варенне, так что еще не все было потеряно.
Лошади уже устали, но какое это имело значение! Полк продолжал скакать крупной рысью: перед выступлением кони получили овса, люди были воодушевлены речью и луидорами г-на де Буйе. Поэтому полк мчался вперед с криками: «Да здравствует король!»
В Крепи повстречали священника, из присягнувших. Он взглянул на полк, спешащий в Варенн, и крикнул:
- Торопитесь, торопитесь! К счастью, вы приедете слишком поздно.
Граф де Буйе услышал эти слова и, подняв саблю, ринулся на него.
- Несчастный! Что ты делаешь? – остановил графа отец.
Молодой человек опомнился, понял, что сейчас убьет беззащитного, да к тому же священнослужителя, а это – двойной грех, и, вытащив ногу из стремени, ударил священника сапогом в грудь.
- Вы приедете слишком поздно! – покатившись в пыль, повторил священник.
Полк продолжил путь, проклиная этого пророка, сулящего несчастье.
Явственней стала слышна ружейная перестрелка.
Оказалось, г-н де Делон с семьюдесятью гусарами вел бой примерно с таким же числом национальных гвардейцев.
Полк ринулся в атаку на национальную гвардию и рассеял ее.
Но от г-на де Делона узнали, что в самом начале девятого король выехал из Варенна.
Г-н де Буйе извлек часы: было без пяти девять.
И все равно надежда оставалась! О том, чтобы пройти через город из-за возведенных там баррикад нечего было и думать; Варенн решили обойти.
Обходить решили слева, поскольку справа местность была такова, что пройти там не удалось бы.
Но слева придется переправляться через реку. Однако Шарни заверил, что ее можно перейти вброд.
Итак, решено было оставить Варенн справа, пройти лугами, на Клермонской дороге атаковать конвой, как бы многочислен он ни был, и освободить короля или погибнуть.
Проскакав две трети лье, подошли к реке напротив города. Первым направил в нее коня Шарни, за ним последовал г. де Буйе, потом офицеры, а за офицерами солдаты. За лошадьми и солдатскими мундирами не видно было воды. Минут через десять весь полк был на другом берегу.
Переправа немножко освежила и коней, и всадников.
Коней пустили галопом и поскакали прямиком к Клермонской дороге.
Вдруг Шарни, опережавший отряд шагов на двадцать, остановился и вскрикнул: он стоял на берегу канала, проходящего в глубокой выемке с крутыми откосами, и обнаружил его, только подъехав вплотную.
Шарни совершенно забыл про него, хотя во время топографических работ самолично его снимал. Канал тянулся на многие лье и на всем протяжении представлял такую же трудность для переправы, как и здесь.
Если с ходу его не преодолеть, то на переправе можно поставить крест.
Шарни подал пример: он первым бросился в воду. Глубина была большая, но конь графа бесстрашно поплыл к другому берегу.
Но вся беда была в том, что на крутом глинистом откосе подковам лошади не за что было зацепиться.
Трижды или четырежды Шарни пытался выбраться наверх, но, несмотря на все искусство опытного наездника, каждый раз его лошадь после отчаянных, почти по-человечески разумных усилий соскальзывала из-за отсутствия опоры для передних ног и, хрипло дыша, бухалась в воду, чуть ли не топя всадника.
Шарни понял: то, что не смог сделать его великолепный скакун лучших кровей, управляемый умелым седоком, заведомо не под силу четырем сотням полковых лошадей.
Итак, попытка не удалась; судьба оказалась сильней, король и королева погибли, и, раз нельзя их спасти, не остается ничего другого, как исполнить свой долг, то есть погибнуть вместе с ними.
Граф предпринял еще одно усилие, чтобы выбраться на берег, оно оказалось тщетным, как и предыдущие, но на сей раз граф почти до половины клинка вонзил в глину свою саблю.
Сабля так и осталась там – как опора, которой лошадь воспользоваться не способна, но которая может оказаться полезной для седока.
Шарни отпустил узду, вынул ноги из стремян и, оставив коня бороться с гибельной водой, подплыл к сабле, схватился за нее, и после нескольких бесплодных попыток вскарабкался на откос и выбрался на берег.
После этого он повернулся и глянул на противоположную сторону: де Буйе и его сын плакали от бессильной ярости, солдаты угрюмо сидели в седлах, поняв, после того как стали свидетелями отчаянной борьбы, что вел Шарни, сколь тщетна была бы их попытка форсировать канал.
Г-н де Буйе был в безмерном отчаянии; ведь до сей поры все его предприятия удавались, все его действия увенчивались успехом, и в армии даже родилась поговорка: «Удачлив, как Буйе.»
- Ах, господа, – скорбно воскликнул он, – после этого можно ли назвать меня удачливым?
- Нет, генерал, – ответил с другого берега Шарни, – но будьте спокойны, я засвидетельствую, что вы сделали все, что было в человеческих силах, а ежели я скажу, мне поверят. Прощайте, генерал.
И он пошел пешком, весь в грязи, истекающий водой, безоружный: сабля его осталась на откосе канала, порох в пистолетах подмок; вскоре он скрылся среди деревьев, которые, подобно дозору, выдвинутому лесом, стояли вдоль дороги.
Именно по этой дороге и увезли плененного короля и королевское семейство. Чтобы догнать их, нужно было идти по ней.
Но, прежде чем выйти на дорогу, Шарни в последний раз обернулся и увидел на берегу проклятого канала г-на де Буйе и его отряд, которые, хоть и понимали, что идти вперед нет возможности, никак не могли решиться начать отход.
Шарни обреченно помахал им рукой, торопливо зашагал по дороге и вскоре исчез за поворотом.
Проводником ему служил доносившийся до него многоголосый гул, в который смешивались крики, восклицания, угрозы, смех и проклятия десятитысячной толпы.

Глава 3. Отъезд

Нам уже известно про отъезд короля.
И тем не менее нам остается сказать несколько слов о том, как происходил этот отъезд и как проходило путешествие, во время которого вершились разнообразные судьбы верных слуг и последних друзей, сплотившихся велением рока, случая или преданности вокруг гибнущей монархии.
Итак, вернемся в дом г-на Сосса.
Как мы уже рассказывали, едва Шарни выпрыгнул, дверь отворилась и на пороге предстал Бийо.
Лицо его было угрюмо, брови нахмурены; внимательным, испытующим взглядом он обвел всех участников драмы и, обойдя глазами их круг, по-видимому, отметил всего лишь два обстоятельства: во-первых, исчезновение Шарни; оно прошло без шума, графа уже не было в комнате, и г-н де Дамас закрывал за ним окно; чуть наклонись Бийо, он мог бы увидеть, как граф перелезает через садовую ограду; во-вторых, нечто наподобие договора, только что заключенного между королевой и г-ном де Ромефом, договора, по которому все, что мог сделать де Ромеф, – это оставаться нейтральным.
Комната за спиной Бийо была заполнена такими же, как он, людьми из народа, вооруженными ружьями, косами или саблями, людьми, которых фермер остановил одним мановением руки.
Казалось, некое инстинктивное магнетическое влияние вынуждает этих людей повиноваться их предводителю, такому же плебею, как они, в котором они угадывали патриотизм, равный их патриотизму, а верней будет сказать, ненависть, равную их ненависти.
Бийо оглянулся, глаза его встретились с глазами вооруженных людей, и в их взглядах он прочел, что может рассчитывать на них, даже если придется прибегнуть к насилию.
- Ну что, – обратился он к г-ну де Ромефу, – решились они на отъезд?
Королева искоса глянула на Бийо; то был взгляд из разряда тех, что способны, обладай они мощью молнии, испепелить наглеца, которому они адресованы.
После этого она села и так впилась пальцами в подлокотники кресла, словно хотела их раздавить.
- Король просит еще несколько минут, – сообщил г-н де Ромеф. – Ночью никто не спал, и их величества падают с ног от усталости.
- Господин де Ромеф, – отвечал ему Бийо, – вы же прекрасно знаете, что их величества просят эти несколько минут не из-за того, что устали: просто они надеются, что через несколько минут сюда прибудет господин де Буйе. Но только пусть их величества поостерегутся, – угрожающе добавил Бийо, – потому что, если они откажутся ехать добровольно, их дотащат до кареты силой.
- Негодяй! – вскричал г-н де Дамас и с саблей в руке бросился на Бийо.
Но Бийо повернулся к нему и скрестил на груди руки.
Ему не было нужды защищаться: в тот же миг из соседней комнаты к г-ну де Дамасу устремились около десятка человек, вооруженных самым разным оружием.
Король понял: достаточно одного слова или жеста, и оба его телохранителя, г-н де Дамас и г-н де Шуазель, а также трое офицеров, находящихся рядом с ним, будут убиты.
- Хорошо, – сказал он, – велите запрягать. Мы едем.
Г-жа Брюнье, одна из двух камеристок королевы, вскрикнула и лишилась чувств.
Этот крик разбудил детей.
Маленький дофин расплакался.
- Ах, сударь, – обратилась королева к Бийо, – у вас, видно, нет детей, раз вы столь жестоки к матери!
Бийо вздрогнул, но тотчас же с горькой улыбкой ответил:
- Да, сударыня, больше нет. – И тут же повернулся к королю:
- Лошади уже запряжены.
- Тогда скажите, чтобы подали карету.
- Она у дверей.
Король подошел к окну, выходящему на улицу. Действительно, карета уже стояла; из-за шума на улице он не слыхал, как она подъехала.
Народ заметил в окне короля.
И тут же толпа издала ужасающий крик, верней, чудовищный угрожающий рев. Король побледнел.
Г-н де Шуазель подошел к королеве.
- Ваше величество, мы ждем ваших приказаний, – сказал он. – Я и мои друзья предпочитаем погибнуть, нежели видеть то, что происходит.
- Как вы думаете, господин де Шарни спасся? – шепотом спросила королева.
- О, за это я ручаюсь, – ответил г-н де Шуазель.
- В таком случае едем. Но ради всего святого, вы и ваши друзья поезжайте с нами. Я прошу об этом не столько ради нас, сколько ради вас.
Король понял, чего опасалась королева.
- Кстати, – сказал он, – господа де Шуазель и де Дамас сопровождают нас, а я не вижу их лошадей.
- Действительно, – согласился г-н де Ромеф и обратился к Бийо:
- Мы не можем препятствовать этим господам сопровождать короля и королеву.
- Если эти господа смогут, пусть сопровождают их, – бросил Бийо. – В полученном нами приказе сказано доставить короля и королеву, а про этих господ там ничего не говорится.
- В таком случае, – с неожиданной для него твердостью заявил король, – если эти господа не получат лошадей, я не тронусь с места.
- А что вы на это скажете? – поинтересовался Бийо, обращаясь к заполнившим комнату людям. – Король не тронется с места, если эти господа не получат лошадей.
Ответом был громкий смех.
- Я пойду велю привести вам лошадей, – сказал г-н де Ромеф.
Но г-н де Шуазель преградил ему дорогу.
- Не покидайте их величеств, – сказал он. – Ваша миссия дает вам некоторую власть над народом, и дело вашей чести не допустить, чтобы хоть волос упал с голов их величеств.
Г-н де Ромеф остановился.
Бийо пожал плечами.
- Ладно, я пошел, – объявил он и вышел первым.
Однако в дверях комнаты он остановился и, нахмурив брови, осведомился:
- Надеюсь, я иду не один?
- Будьте спокойны! – отвечали ему горожане со смехом, свидетельствующим, что в случае сопротивления жалости от них ждать не придется.
Надо сказать, эти люди были уже так разъярены, что не раздумывая применили бы силу к королевской семье, а если бы кто-то попытался бежать, то и открыли бы огонь.
Словом, Бийо не было надобности давать им какие-либо распоряжения.
Один из горожан стоял у окна и следил за тем, что происходит на улице.
- А вот и лошади, – сообщил он. – В путь!
- В путь! – подхватили его товарищи, и тон их не допускал никаких возражений.
Король шел первым.
За ним, предложив руку королеве, последовал г-н де Шуазель; затем шли г-н де Дамас с принцессой Елизаветой, г-жа де Турзель с двумя детьми; эту маленькую группу окружали те несколько человек, что остались верны их величествам.
Г-н де Ромеф в качестве посланца Национального собрания, иными словами, особы священной, обязан был лично обеспечивать безопасность короля и сопровождающих его лиц.
Но, по правде говоря, г-н де Ромеф сам нуждался в том, чтобы его безопасность обеспечили: пронесся слух, будто он спустя рукава исполнял распоряжения Национального собрания, а вдобавок способствовал, если уж не действиями, то бездеятельностью, бегству одного из самых преданных королевских слуг, который, как утверждали, оставил их величеств, чтобы передать г-ну де Буйе их приказ поспешить на помощь.
В результате, стоило г-ну де Ромефу появиться в дверях, как толпа, славившая Бийо, которого она, похоже, склонна была признать своим единственным вождем, разразилась криками: «Аристократ!» и «Предатель!» перемежая их угрозами.
Король и его свита сели в кареты в том же порядке, в каком они спускались по лестнице.

Предыдущая страница 17 Следующая страница


Графиня Де Шарни 18

Двое телохранителей заняли места на козлах.
Когда спускались по лестнице, г-н де Валори приблизился к королю.
- Государь, – обратился он, – мой друг и я просим ваше величество о милости.
- Какой, господа? – спросил король, недоумевая, какую милость он еще может оказать.
- Государь, поскольку мы более не имеем счастья служить вам как солдаты, просим позволения занять место вашей прислуги.
- Моей прислуги, господа? – воскликнул король. – Нет, это невозможно!
Г-н де Валори склонился в поклоне.
- Государь, – промолвил он, – в положении, в каком ныне находится ваше величество, мы считаем, что это место было бы почетным даже для принцев крови, не говоря уже о бедных дворянах вроде нас.
- Хорошо, господа, – со слезами на глазах произнес король, – оставайтесь и никогда больше не покидайте меня.
Вот так оба молодых человека заняли места на козлах в полном соответствии с надетыми ими ливреями и фальшивыми должностями скороходов.
Г-н де Шуазель закрыл дверцу кареты.
- Господа, – сказал король, – я положительно требую ехать в Монмеди.
Кучер, в Монмеди!
Но народ ответил единогласным громоподобным воплем, словно изданным десятикратно большим количеством людей:
- В Париж! В Париж!
Когда же на миг установилась тишина, Бийо саблей указал направление, куда ехать, и велел:
- Кучер, по Клермонской дороге!
Карета тронулась, исполняя его приказ.
- Беру вас всех в свидетели, что надо мной совершают насилие, – заявил Людовик XVI.
После чего несчастный король, исчерпав себя в этом напряжении воли, превосходившем его возможности, рухнул на сиденье между королевой и Мадам Елизаветой.
Карета катила по улице.
Минут через пять, когда карета не проехала еще я двух сотен шагов, сзади раздались громкие крики.
Королева первая выглянула из кареты – то ли потому, что она сидела с краю, то ли по причине своего характера.
Но в ту же секунду она поникла на сиденье, закрыв лицо руками.
- О, горе нам! – воскликнула она. – Там убивают господина де Шуазеля!
Король попытался встать, но королева и Мадам Елизавета ухватились за него, и он снова опустился на сиденье между ними. Впрочем, карета как раз завернула за угол, и уже нельзя было увидеть, что происходило там, всего в двух сотнях шагов.
А произошло вот что.
У дверей дома г-на Сосса гг. де Шуазель и де Дамас сели на коней, но выяснилось, что лошадь г-на де Ромефа, который, впрочем, приехал в почтовой карете, исчезла.
Гг. де Ромеф, де Флуарак и фельдфебель Фук пошли пешком в надежде попросить лошадей у гусар или драгун, ежели те, храня верность присяге, отдадут их, либо попросту забрать тех, что оставили хозяева, поскольку и гусары, и драгуны в большинстве своем побратались с народом и пили во здравие нации.
Не успели они сделать и полутора десятков шагов, как г-н де Шуазель, ехавший у дверцы кареты, заметил, что гг. де Ромефу, де Флуараку и Фуку грозит опасность раствориться, затеряться и вообще исчезнуть в толпе.
Он остановился на секунду, меж тем как карета поехала дальше, и, полагая, что из этих четырех человек, подвергающихся равной опасности, г-н де Ромеф по причине доверенной ему миссии является тем, кто может оказаться наиболее полезен королевскому семейству, крикнул своему слуге Джеймсу Бриссаку, шедшему в толпе:
- Мою вторую лошадь господину де Ромефу!
Едва он произнес эти слова, народ возмутился, зароптал и окружил его, крича:
- Это граф де Шуазель, один из тех, кто хотел похитить короля! Смерть аристократу! Смерть предателю!
Известно, с какой стремительностью во времена народных мятежей исполняются подобные угрозы.
Г-на де Шуазеля стащили с седла, швырнули на землю, и он оказался поглощен водоворотом, который именуется толпой и из которого чаще всего можно выйти только разорванным в клочья.
Но едва г-н де Шуазель упал, как к нему на помощь мгновенно бросились пять человек.
То были гг. де Флуарак, де Ромеф, де Дамас, фельдфебель Фук и слуга графа Джеймс Бриссак; у него отняли лошадь, которую он вел в поводу, поэтому руки у него оказались свободны, и он имел возможность помочь своему хозяину.
Началась чудовищная свалка, нечто наподобие тех схваток, которые вели народы древности, а в наши дни ведут арабы вокруг окровавленных тел своих раненых и убитых соплеменников.
К счастью, г-н де Шуазель, как это ни невероятно, был жив и даже не ранен, или, вернее, раны его, несмотря на опасное оружие, которым они были нанесены, оказались самыми ничтожными.
Какой-то кавалерист стволом своего мушкетона отбил удар, нацеленный в г-на де Шуазеля. Второй удар отразил Джеймс Бриссак палкой, которую он вырвал у одного из нападающих.
Палка переломилась, как тростинка, но удар был отражен и ранил всего-навсего лошадь г-на де Шуазеля.
И тут Фук догадался крикнуть:
- Драгуны, ко мне!
На крик прибежали несколько солдат и, устыдившись, что на их глазах убивают человека, который ими командовал, пробились к нему.
В ту же секунду вперед бросился г-н де Ромеф.
- Именем Национального собрания, уполномоченным которого я являюсь, и генерала Лафайета, пославшего меня сюда, – закричал он, – отведите этих господ в муниципалитет!
Слова «Национальное собрание., равно как фамилия генерала Лафайета, бывшего в ту пору на вершине популярности, произвели должное действие.
- В муниципалитет! В муниципалитет! – раздалось множество голосов.
Благонамеренным людям пришлось приложить усилия, и вот г-на де Шуазеля и его товарищей потащили к зданию мэрии.
Все это длилось более полутора часов, и в течение этих полутора часов не было минуты, чтобы не прозвучала угроза или не была произведена попытка убить пленников; стоило кольцу их защитников чуть расступиться, как в зазор тотчас же просовывалась сабля, вилы или коса.
Наконец подошли к ратуше; находившийся там единственный муниципальный советник был страшно напуган ответственностью, которая свалилась на него.
Дабы избавиться от нее, он распорядился поместить гг. де Шуазеля, де Дамаса и де Флуарака в камеру под охрану национальной гвардии.
Г-н де Ромеф объявил, что не желает оставлять г-на де Шуазеля и намерен во всем разделить его судьбу.
Тогда служащий муниципалитета приказал препроводить г-на де Ромефа в камеру к остальным арестованным.
Г-н де Шуазель сделал знак своему слуге, на которого никто не обращал внимания, и тот мгновенно испарился.
Первым делом – не будем забывать, что Джеймс Бриссак был конюх, – он занялся лошадьми.
Он узнал, что лошади, целые и невредимые, находятся на постоялом дворе под охраной множества караульщиков.
Собрав сведения на этот счет, он отправился в кафе, потребовал чаю, перо и чернила и написал г-же де Шуазель и г-же де Граммон, дабы успокоить их относительно судьбы сына и племянника, которого, после того как его арестовали, можно было считать спасенным, Однако бедняга Джеймс Бриссак несколько поторопился, сообщая эту добрую новость; да, г-н де Шуазель был под арестом и находился в камере, да, его охраняла городская милиция, но у окон камеры забыли поставить пост, и через них в пленных было произведено несколько выстрелов.
Несчастным пришлось прятаться по углам.
Такое вот достаточно опасное положение продолжалось целые сутки, и все это время г-н де Ромеф упорно отказывался оставить своих сотоварищей.
Наконец, двадцать третьего июля прибыла национальная гвардия из Вердена; г-н де Ромеф добился, чтобы арестованные были переданы ей, и не покидал их, пока не получил от офицеров честного слова, что те будут охранять узников до самой передачи их в тюрьму чрезвычайного суда.
Что же до несчастного Изидора де Шарни, тело его было перенесено в дом одного ткача и похоронено людьми благочестивыми, но посторонними; в этом смысле ему повезло куда меньше, чем Жоржу, последние услуги которому оказали братские руки графа де Шарни и дружественные руки Жильбера и Бийо.
Ведь в ту пору Бийо был преданным и почтительным другом семейства Шарни. Но мы видели, как дружба, преданность и почтительность переродились в ненависть, и ненависть эта была столь же беспощадна, сколь глубоки были давняя дружба, преданность и почтительность.

Глава 4. Крестный Путь

Тем временем королевская семья продолжала свой путь к Парижу, путь, который мы вполне можем назвать крестным.
Увы, у Людовика XVI и Марии Антуанетты тоже была своя Голгофа! Но искупили ли они жестокими страстными муками грехи монархии, как искупил Иисус Христос грехи рода людского? Прошлое эту проблему еще не разрешило, но, возможно, будущее прояснит ее.
Ехали медленно, так как лошади, применяясь к эскорту, могли идти только шагом, а в эскорте, состоявшем в большинстве своем из мужчин, вооруженных, как мы уже говорили, вилами, ружьями, косами, саблями, пиками, цепами, имелось немалое число женщин и детей; женщины поднимали детей над головами, чтобы показать им короля, которого насильно возвращают в его столицу и которого, не случись этого, они, вероятно, никогда бы и не увидели.
Среди этой толпы, шедшей по обе стороны дороги, большая королевская карета и следующий за нею кабриолет, где ехали г-жа Брюнье и г-жа де Невиль, казались терпящим бедствие кораблем с плывущей за ним на буксире шлюпкой, которых вот-вот поглотят яростные волны.
Время от времени происходило что-нибудь неожиданное, и – да будет нам позволено развить сравнение – буря набирала новую силу. Крики, проклятия, угрозы становились громче; людские волны бурлили, вздымались, опадали, взбухали, словно прилив, и порой целиком скрывали корабль, с великим трудом разрезающий их своим форштевнем, – корабль вместе с несчастными, отчаявшимися пассажирами и тянущейся на буксире утлой шлюпкой.
Когда прибыли в Клермон, эскорт, хотя пройдено было около четырех лье, ничуть не уменьшился, поскольку на смену тем, кого дела звали домой, из окрестностей сбегались новые люди, желающие в свой черед насладиться зрелищем, которым пресытились их предшественники.
Из всех узников передвижной тюрьмы двое особенно были подвержены ярости толпы и являлись мишенью для угроз – оба гвардейца, сидящие на широких козлах кареты. Для народа это был способ уязвить королевскую семью, объявленную Национальным собранием неприкосновенной; то в грудь молодым людям направлялись штыки, то над их головами взлетала коса, которая вполне могла оказаться косою смерти, а то чья-нибудь пика, подобно коварной змее, проскальзывала к ним, стремительно жалила своим острием живую плоть и столь же стремительно отдергивалась, дабы хозяин оружия мог убедиться, что жало стало влажным и красным, и порадоваться, что не промахнулся.
Внезапно все с удивлением увидели, как какой-то человек без оружия, без шляпы, в покрытой грязью одежде прорезал толпу, отдал почтительный поклон королю и королеве, вспрыгнул на передок кареты и сел между обоими телохранителями.
Королева вскрикнула, и в этом крикс смешались страх, радость и скорбь.
Она узнала Шарни.
Испугалась она, так как Шарни проделал это у всех на глазах с беспримерной дерзостью, и только чудом можно объяснить, что он не поплатился ни единой раной.
Обрадовалась она, так как была счастлива убедиться, что он не стал жертвой неведомых опасностей, какие могли встретиться ему при бегстве и казавшихся куда более грозными, чем они были на самом деле, поскольку Мария Антуанетта, не имея возможности в точности определить ни одну из них, могла вообразить все сразу.
А скорбь она ощутила, так как поняла, что, раз Шарни возвратился один и в таком виде, придется отказаться от всякой надежды на помощь г-на де Буйе.
Впрочем, толпа, удивленная его дерзостью и, похоже, именно по причине этой дерзости, прониклась к нему уважением.
Бийо, ехавший верхом во главе процессии, обернулся, услышав шум, поднявшийся вокруг кареты, и узнал Шарни.
Я рад, что с ним ничего не случилось, – бросил он, – но горе безумцу, который попробует повторить что-нибудь в том же роде: он поплатится за двоих.
Около двух пополудни добрались до Сент-Мену.
Бессонная ночь, предшествовавшая бегству, вкупе с усталостью и тревогами прошедшей ночи подействовали на все королевское семейство, а особенно на дофина. На подъезде к Сент-Мену бедного мальчика терзала страшная лихорадка.
Король приказал сделать остановку.
К несчастью, из всех городов, находящихся на пути, Сент-Мену, пожалуй, был враждебней всего настроен к привезенному в него арестованному семейству.
Приказ короля пропустили мимо ушей, а Бийо отдал другой приказ: перепрячь лошадей.
Его исполнили.
Дофин плакал и спрашивал, захлебываясь рыданиями:
- Почему меня не раздевают и не укладывают в кроватку, ведь я же заболел?
Королева не смогла выдержать его слез, и ее гордость на миг отступила.
Она подняла плачущего наследника престола и, показывая его народу, попросила:
- Господа, сжальтесь над ребенком! Остановитесь!
Но лошадей уже перепрягли.
- Пошел! – крикнул Бийо.
- Пошел! – подхватил народ.
- Сударь! – воскликнула королева, обращаясь к Бийо. – Еще раз повторю вам: наверно, у вас нет детей!
- А я, сударыня, тоже повторю вам, – угрюмо отвечал Бийо, бросив на нее мрачный взгляд, – у меня был ребенок, но теперь его больше нет.
- Что ж, сила на вашей стороне, поступайте, как вам угодно, – промолвила королева. – Но запомните, ничто так громко не вопиет к небу, как слабый голос ребенка.
Карета и сопровождающая ее толпа тронулись в путь.
Проезд через город был ужасен. Восторг, вызванный видом Друэ, благодаря которому и произошел арест узников, должен был бы послужить для них страшным уроком, если бы короли были способны воспринимать уроки, однако в криках народа Людовик XVI и Мария Антуанетта видели только лишь слепую злобу, а в патриотах, убежденных, что они спасают Францию, всего-навсего мятежников.
Король был ошеломлен, у королевы от унижения и ярости по лбу струился пот; принцесса Елизавета, небесный ангел, сошедший на землю, тихо молилась, но не за себя – за брата, за невестку, за племянников, за всех этих людей. Святая, она не умела отделить тех, кого воспринимала как жертвы, от тех, кого рассматривала как палачей, и возносила к стопам Всевышнего мольбу за тех и за других.
При въезде в Сент-Мену людской поток, покрывший, подобно разливу, всю равнину, не мог протиснуться сквозь узкие улочки.
Бушуя, он обтекал город с обеих сторон, а поскольку в Сент-Мену задержались, чтобы сменить лошадей, на выезде он с еще большим неистовством забурлил вокруг кареты.
Король верил, что только Париж душевно растлился, и, вероятно, именно эта вера толкнула его на злополучное бегство; он надеялся на свою любезную провинцию. И вот любезная провинция не только отвернулась, но грозно обратилась против него. Эта провинция ужаснула г-на де Шуазеля в Пон-де-Сомвеле, заключила в Сент-Мену г-на де Дандуэна в тюрьму, стреляла в г-на де Дамаса в Клермоне, а совсем недавно на глазах короля убила Изидора де Шарни; она вся дружно возмутилась, узнав о бегстве короля, вся – даже тот священник, которого шевалье де Буйе сбил наземь ударом сапога.
Но король почувствовал бы себя стократ хуже, если бы мог видеть, что происходило в городках и деревнях, куда доходила весть о том, что его арестовали. В тот же миг всеми овладевало волнение; матери хватали младенцев из колыбелей, тащили за руку детей, уже умеющих ходить, мужчины брались за оружие – любое, какое было у них, – и шли, исполненные решимости, нет, не конвоировать, но убить короля; короля, который во время жатвы – убогой жатвы в нищей Шампани в окрестностях Шалона, а она всегда была настолько нищей, что сами жители весьма выразительно называли ее вшивой Шампанью, – явился для того, чтобы скудный урожай втоптали в землю кони грабителей пандуров и разбойников гусар; но у королевской кареты были три ангела-хранителя: больной, дрожащий от озноба на материнских коленях ребенок-дофин; принцесса Мария Тереза, ослепляющая красотой, присущей рыжеволосым людям, которая стояла у дверец кареты, глядя на все происходящее вокруг изумленным, но твердым взором; наконец, принцесса Елизавета, которой уже исполнилось двадцать семь лет, однако телесное и душевное целомудрие окружало ее чело нимбом непорочно-чистой юности. Люди смотрели на них, видели королеву, склонившуюся над сыном, видели подавленного короля, и ярость их уходила, ища другой предмет, на который могла бы излиться. Она обрушивалась на телохранителей, и толпа оскорбляла их, обзывая их – благородных и преданных! – подлецами и предателями; к тому же на возбужденные головы людей из народа, по большей части непокрытые и разгоряченные скверным вином, что они пили в дешевых кабачках, струило свой жар стоящее в зените июньское солнце, и лучи его порождали некую огненную радугу в меловой пыли, которую подняла бредущая по дороге бесчисленная толпа.
А что сказал бы король, возможно, еще питавший иллюзии, ежели бы знал, что некий человек вышел из Мезье с ружьем на плече, намереваясь убить его, за три дня проделал шестьдесят лье, пришел в Париж, увидел там его такого жалкого, несчастного, униженного, что покачал головой и отказался от своего намерения?
Что сказал бы он, когда бы знал про некоего подмастерья столяра, который был уверен, что короля после бегства немедленно предадут суду и казнят, и потому пошел из Бургундии в Париж, чтобы присутствовать при суде и казни? По пути владелец столярной мастерской растолковал ему, что это дело долгое и произойдет не сразу, предложил погостить у себя; молодой подмастерье остался у него и женился на его дочери.
То, что видел Людовик XVI, было, наверное, куда более впечатляюще, но не столь ужасно, поскольку, как мы уже упоминали, утроенный щит невинности защищал его от злобы народа и отражал ее на его слуг.
После того, как выехали из Сент-Мену, примерно в полулье от города, толпа увидела, что по полям во весь опор скачет старый дворянин, кавалер ордена Святого Людовика: орденский крест был у него в петлице; поначалу народ решил, что тот примчался сюда из простого любопытства, и расступился перед ним. Старик со шляпой в руке приблизился к дверце кареты и отдал поклон королю и королеве, титулуя их величествами. Народ, только что осознавший, у кого подлинная сила и истинное величие, возмутился, оттого что его пленникам отдается титул, который по справедливости принадлежит ему; послышались ропот и угрозы.
Король уже научился распознавать этот ропот; он слышал его вокруг дома в Варенне и понимал, что он означает.
- Сударь, – обратился он к старому кавалеру ордена Святого Людовика, – королева и я тронуты знаками почтения, которые вы столь публично выказали нам, но, ради Бога, уезжайте отсюда: ваша жизнь в опасности!
- Моя жизнь принадлежит королю, – отвечал старик, – и, если я умру за своего государя, мой последний день будет самым счастливым в моей жизни.
Кое-кто из народа слышал эти слова, и ропот усилился.
- Уезжайте, сударь, уезжайте! – воскликнул король и, высунувшись из кареты, обратился к народу:
- Друзья мои, прошу вас, пропустите господина де Дампьера.
Те, кто стоял около кареты и расслышал просьбу короля, повиновались и расступились. К несчастью, чуть дальше всадник и лошадь были стиснуты толпой. Всадник горячил лошадь уздою и шпорами, однако толпа была настолько плотная, что даже при всем желании не могла бы пропустить его.
Началась давка, закричали женщины, заплакал испуганный ребенок, мужчины грозили кулаками, а упрямый старик вдобавок показал хлыст; угрозы сменились ревом, и это означало, что народ разъярился, подобно льву. Г-н де Дампьер был уже на краю этого людского леса; он пришпорил коня, тот перепрыгнул через придорожную канаву и помчался по полю. И тогда старик дворянин обернулся, сорвал с головы шляпу и крикнул:
- Да здравствует король!
То была его последняя почесть своему королю, но и последнее оскорбление народу.
Раздался ружейный выстрел.
Старик выхватил из седельной кобуры пистолет и ответил на выстрел выстрелом.
В тот же миг все, у кого оружие было заряжено, принялись палить в безумца.
Изрешеченная пулями лошадь рухнула наземь.
Убил или только ранил старого дворянина чудовищный залп? Этого никто не знает. Толпа, подобно лавине, устремилась к тому месту, где упали всадник и конь, а удалились они от королевской кареты не более чем на полусотню шагов; на этом месте началась сутолока, которая обычно бывает вокруг трупов, какое-то беспорядочное, хаотическое движение, слышались крики и проклятия, и вдруг над толпой взметнулась пика с насаженной на нее седовласой головой.
То была голова несчастного шевалье де Дампьера.
Королева вскрикнула и откинулась на сиденье.
- Звери! Изверги! Чудовища! – зарычал Шарни.
- Замолчите, господин граф, – сказал Бийо, – иначе я не ручаюсь за вашу безопасность.
- И пусть! – ответил Шарни. – Мне надоело жить. Хуже того, что произошло с моим несчастным братом, меня ничего не ждет.
- Ваш брат был виновен, – заметил Бийо, – а вы нет.
Шарни хотел спрыгнуть с козел; оба телохранителя удерживали его, а десятка два штыков нацелились ему в грудь.
- Друзья мои, – громким и властным голосом обратился Бийо к народу, приказываю: что бы ни сделал, что бы ни сказал этот человек, ни один волос не должен упасть с его головы. Я отвечаю за него перед его женой.
- Перед его женой! – прошептала королева, вздрогнув, как будто один из штыков, грозящих Шарни, кольнул ее в сердце. – Но почему?
Да, почему? Бийо и сам бы не смог ответить. Он сослался на жену Шарни, зная, как действует это слово на людей, из которых состоит толпа: ведь все они были мужьями и отцами.

Глава 5. Крестный Путь

В Шалон прибыли поздно. Карета въехала во двор интендантства, куда заранее были посланы курьеры, чтобы подготовить квартиры.
Двор оказался забит национальными гвардейцами и любопытными.
Пришлось удалить всех зевак, чтобы король мог выйти из кареты.
Он вышел первым, за ним королева с дофином на руках, потом Елизавета, принцесса и последней г-жа де Турзель.
Едва Людовик XVI ступил на лестницу, раздался выстрел, и пуля просвистела над ухом короля.
Что это было – попытка цареубийства или простая случайность?
- Ну вот, – произнес король, обернувшись с величайшим спокойствием, у кого-то нечаянно разрядилось ружье. – И добавил уже громче:
- Будьте внимательней, господа, а то как бы не случилось несчастья!
Шарни и оба телохранителя беспрепятственно проследовали за королевским семейством.
И все же, несмотря на злополучный выстрел, королеве сразу показалось, что атмосфера здесь куда дружественней. За воротами, перед которыми остановилась толпа, сопровождавшая их в пути, крики тоже утихли; когда королевское семейство вышло из кареты, послышался даже сочувственный шепот; на втором этаже пленников ждал обильный и пышный стол, сервированный с большим изяществом, увидев который они с удивлением переглянулись.
Там же стояли в ожидании слуги, однако Шарни потребовал, чтобы ему и обоим телохранителям была предоставлена привилегия прислуживать за столом. Это желание могло показаться странным, но граф решил не покидать короля и быть рядом с ним на случай любых возможных происшествий.
Королева прекрасно поняла его и тем не менее даже не повернулась к нему, не поблагодарила ни жестом, ни взглядом, ни словом. Слова Бийо: «Я отвечаю за него перед его женой. – до сих пор язвили сердце Марии Антуанетты.
Она думала, что увезет Шарни из Франции, что он вместе с нею уйдет в изгнание, и вот они вместе возвращаются в Париж! А там он снова встретится с Андре!
Шарни и представления не имел, что творится в сердце королевы. Он даже не подозревал, что она слышала эти слова; впрочем, у него стали возникать некоторые надежды.
Как мы уже говорили, Шарни был послан вперед, чтобы разведать дорогу, и он самым добросовестным образом исполнил эту миссию. Ему было известно, каково настроение в самой ничтожной деревушке. Ну, а Шалон, старинный город, не торговый, населенный буржуа, рантье, дворянами, держался роялистских взглядов.
И вот, едва августейшие сотрапезники уселись за стол, вперед выступил принимающий их интендант департамента и, поклонившись королеве, которая, не ожидая ничего хорошего, с тревогой смотрела на него, произнес:
- Государыня, шалонские девушки умоляют милостиво позволить им преподнести вашему величеству цветы.
Изумленная королева повернулась к Елизавете, потом к королю.
- Цветы? – переспросила она.
- Ваше величество, – стал объяснять интендант, – если момент выбран неудачно или просьба вам кажется слишком дерзкой, я распоряжусь, чтобы девушки не поднимались сюда.
- Нет, нет, сударь, напротив! – воскликнула королева. – Девушки! Цветы! Впустите их!
Интендант вышел, и через несколько секунд в приемной появились двенадцать самых красивых шалонских девушек в возрасте от четырнадцати до шестнадцати лет; они остановились на пороге.
- Входите, входите, дети мои! – воскликнула Мария Антуанетта, простерев к ним руки.
Одна из девушек, выбранная не только подругами, но и родителями, и городскими властями, выучила наизусть красивую речь, которую должна была произнести перед королем и королевой, но, услышав восклицание Марии Антуанетты, увидев, как она простерла к ним руки, как взволновано все королевское семейство, бедняжка не смогла сдержать слез и сумела промолвить лишь несколько слов, исторгнутых из глубины ее сердца и выражающих общее мнение:
- О ваше величество, какое несчастье!
Королева приняла букет и расцеловала девочку.
Шарни в это время склонился к королю.
- Ваше величество, – прошептал он, – возможно, нам удастся извлечь выгоду из пребывания в этом городе, возможно, еще не все потеряно. Если ваше величество позволит мне удалиться на час, я выйду и потом дам отчет обо всем, что услышу, увижу и, быть может, смогу сделать.
- Ступайте, сударь, – ответил король, – но соблюдайте осторожность: если с вами случится несчастье, я буду неутешен. Увы, двух убитых в одной семье и без того слишком много.
- Государь, – молвил Шарни, – моя жизнь принадлежит королю, точно так же как жизнь обоих моих братьев.
И он ушел.
Но, выходя, он утер слезу.
В присутствии королевского семейства этот человек с мужественным, но нежным сердцем старался выглядеть стоиком, однако, оказываясь наедине с собой, вновь оставался лицом к лицу со своим горем.
- Бедный Изидор! – прошептал Шарни.
Он прижал руку к груди, проверяя, в кармане ли у него бумаги, которые г-н де Шуазель обнаружил на трупе Изидора и передал ему; Шарни пообещал себе, что, как только выдастся спокойная минута, прочтет их с таким же благоговением, как если бы то было завещание брата.
За девушками, которых принцесса расцеловала как сестер, последовали их родители; это, как мы уже упоминали, были почтенные буржуа и местные дворяне; они робко вошли и смиренно попросили милостиво дозволить им приветствовать своих униженных монархов. Как только они появились, король встал, а королева ласково произнесла:
- Входите же!
Где это происходило – в Шалоне или в Версале? И неужели всего несколько часов назад царственные пленники собственными глазами видели, как толпа прикончила несчастного г-на де Дампьера?
Примерно через полчаса вернулся Шарни.
Королева видела, как он уходил и как возвратился, но даже самый проницательный взор не мог бы прочесть на ее лице, как отзывался в ее сердце его приход и уход.
- Ну что? – наклонясь к Шарни, осведомился король.
- Ваше величество, – отвечал граф, – все складывается как нельзя лучше. Национальная гвардия предлагает завтра проводить ваше величество в Монмеди.
- Значит, вы о чем-то договорились? – спросил король.
- Да, ваше величество, с командирами. Завтра перед выездом король скажет, что желает послушать заутреню, отказать в этой просьбе будет невозможно, тем паче что завтра праздник Тела Господня. Карета будет ждать короля у дверей церкви; выйдя, король сядет в карету, раздастся крик.виват!», и король отдаст приказ изменить маршрут и ехать в Монмеди.
- Прекрасно, – одобрил Людовик XVI. – Благодарю вас, господин де Шарни. Если до завтра ничего не изменится, мы все сделаем так, как вы говорите. А пока пойдите отдохните: вы и ваши друзья нуждаетесь в отдыхе еще больше, чем мы.
Как можно догадаться, прием девушек, добрых буржуа и преданных дворян не затянулся до поздней ночи; в девять королевское семейство попрощалось с ними.
У дверей своих покоев король и королева увидели часового и вспомнили, что они – пленники.
Тем не менее часовой сделал королю и королеве.на караул.»
По тому, как он чисто проделал этот артикул, отдавая почесть пусть пленному, но все же королевскому величеству, Людовик XVI признал в нем старого солдата.
- Вы где служили, друг мой? – спросил король часового.
- Во французской гвардии, государь, – отрапортовал тот.
- В таком случае я ничуть не удивлен, что вы здесь, – холодно заметил король.
Людовик XVI не мог забыть, что уже 13 июля 1789 года французские гвардейцы перешли на сторону народа.
Король и королева ушли к себе. Часовой стоял у дверей спальни.
Через час, сменившись с поста, часовой попросил разрешения поговорить с начальником конвоя. Им был Бийо.
Он как раз на улице ужинал с жителями окрестных деревень, присоединившимися к нему по дороге, и пытался уговорить их остаться до завтра.
Но в большинстве своем эти люди увидели то, что хотели увидеть, то есть короля, и чуть ли не половина из них собиралась встретить праздник Тела Господня в своих деревнях.
Бийо старался удержать их: его тревожили роялистские настроения в городе.
Но славные поселяне ответили:
- Ежели мы не возвратимся к себе, как нам отпраздновать Божий праздник? Кто украсит наши дома?
Во время этого разговора к Бийо и подошел часовой.
Они потолковали – тихо, но весьма оживленно.
После этого Бийо послал за Друэ.
Состоялась негромкая беседа втроем – такая же оживленная и с такой же пылкой жестикуляцией.
После нее Бийо и Друэ направились к хозяину почтовой станции, приятелю Друэ.
Хозяин почтовой станции велел оседлать двух лошадей, и через десять минут Бийо скакал в Реймс, а Друэ в Витри-ле-Франсуа.
Наступило утро; из вчерашнего многочисленного эскорта осталось, дай Бог, человек шестьсот – самых озлобленных или самых ленивых; они переночевали на улицах на принесенной им соломе. Проснувшись с первыми лучами солнца, они имели возможность наблюдать, как в интендантство прошли с десяток людей в мундирах и через минуту скорым шагом вышли оттуда.
В Шалоне находилась на квартирах часть гвардейской роты, стоящей в Вильруа, и десяток с небольшим гвардейцев еще оставались в городе.
Они как раз и явились к Шарни за распоряжениями.
Шарни велел им быть в полной форме верхом у церкви, когда оттуда выйдет король.
Как мы уже говорили, кое-кто из крестьян, сопровождавших вчера короля, заночевал по лености в городе, однако утром они прикинули, сколько лье до их деревень; у кого-то вышло десять, у кого-то пятнадцать, и в количестве около двух сотен они отправились по домам, хотя сотоварищи уговаривали их остаться.
Таким образом, число ожесточенных врагов короля сократилось до четырехсот, самое большее, четырехсот пятидесяти человек.
Примерно столько же, если не больше, было национальных гвардейцев, верных королю, не говоря уже о королевской гвардии и офицерах, из которых можно было сформировать нечто наподобие священной когорты, готовой грудью встретить любую опасность и тем самым подать пример остальным.
Кроме того, было известно, что город на стороне аристократов.
С шести часов утра самые ярые приверженцы роялизма среди жителей города стояли в ожидании во дворе интендантства. Шарни и гвардейцы были среди них и тоже ждали.
Король проснулся в семь и объявил о своем желании сходить к заутрене.
Стали искать Друэ и Бийо, чтобы сообщить им о желании короля, но ни того, ни другого отыскать не удалось.
Так что никаких причин отказать королю в исполнении его желания не было.
Шарни поднялся к Людовику XVI и сообщил, что оба – и Бийо, и Друэ исчезли.
Король обрадовался, но Шарни только покачал головой: если Друэ он не знал, то уж Бийо знал отлично.
Тем не менее все предзнаменования можно было счесть удачными. Улицы кишели народом, но по всему было видно, что горожане на стороне короля.
Поскольку ставни в спальнях короля и королевы были закрыты, толпа, не желая тревожить сон царственных пленников, старалась вести себя как можно тише и ходить как можно неслышней; люди лишь возносили руки и возводили глаза к небу; горожан было так много, что четыре с половиной сотни окрестных крестьян, не пожелавших возвратиться в свои деревни, совершенно затерялись среди них.
Чуть только ставни на окнах спален августейших супругов открылись, раздались крики «Да здравствует король!», «Да здравствует королева!», и в них звучало такое воодушевление, что Людовик XVI и Мария Антуанетта вышли, как если бы они мысленно сговорились, каждый на свой балкон.
Все голоса слились в единый хор, и обреченная судьбой королевская пара в последний раз могла предаться иллюзиям.
- Вот видите, – обратился со своего балкона Людовик XVI к Марии Антуанетте, – все идет наилучшим образом!
Мария Антуанетта возвела глаза к нему и ничего не ответила.
Колокольный звон возвестил, что церковь открыта.
Почти в ту же секунду Шарни легонько постучался в дверь.
- Я готов, сударь, – объявил король.
Шарни бросил на него быстрый взгляд; король был спокоен и, пожалуй, тверд; на его долю выпало уже столько страданий, что под их воздействием он избавился от своей нерешительности.
У входа ждала карета.
Король, королева и все их семейство сели в нее; карету окружала толпа, почти столь же многочисленная, как и вчера, однако в отличие от вчерашней она не оскорбляла пленников, напротив, люди ловили их взгляд, просили сказать хоть слово, были счастливы прикоснуться к полю королевского камзола и гордились, если им удавалось поцеловать край платья королевы.
Трое офицеров заняли места на козлах.
Кучеру было велено ехать к церкви, и он беспрекословно подчинился.
Впрочем, кто мог отдать другой приказ? Бийо и Друэ все так же отсутствовали.
Шарни осматривался, ища их, однако нигде не видел.
Подъехали к церкви.
Крестьяне постепенно окружили карету, но с каждой минутой число национальных гвардейцев возрастало, на каждом углу они целыми группами присоединялись к процессии.
Когда подъехали к церкви, Шарни прикинул, что в его распоряжении около шестисот человек.
Для королевского семейства оставили места под неким подобием балдахина, и, хотя было всего восемь утра, священники начали торжественное богослужение.
Шарни был обеспокоен; он ничего так не боялся, как опоздания: малейшая задержка могла оказаться смертоносной для начавшейся возрождаться надежды. Он велел предупредить священника, что служба ни в коем случае не должна длиться более четверти часа.
- Я понял, – попросил передать священник, – и буду молить Бога, дабы он ниспослал его величеству благополучное путешествие.
Служба длилась ровно столько, сколько было условленно, и тем не менее Шарни раз двадцать вынимал часы; король тоже не мог скрыть нетерпения; королева, стоявшая на коленях между обоими своими детьми, оперла голову на подушку молитвенной скамеечки; только принцесса Елизавета была спокойна и безмятежна, словно мраморное изваяние Пресвятой Девы, то ли оттого, что не знала о планах спасения, то ли оттого, что вручила свою жизнь и жизнь брата в руки Господа; она не выказывала ни малейших признаков беспокойства.
Наконец священник обернулся и произнес традиционную формулу: «Ita, missa ets».
Держа в руках дароносицу, он спустился по ступенькам алтаря и благословил, проходя, короля и его присных.
Они же склонили головы и в ответ на пожелание, идущее из самого сердца священника, тихонько ответили:
- Аминь!
После этого королевское семейство направилось к выходу.
Все, кто слушал вместе с ними службу, опустились на колени, беззвучно шевеля губами, но было нетрудно догадаться, о чем безмолвно молятся эти люди.
Около церкви находилось более десятка конных гвардейцев.
Роялистский эскорт становился все многочисленней.
И тем не менее было очевидно, что крестьяне с их упорством, с их оружием, быть может не столь смертоносным, как оружие горожан, но весьма грозным на вид-треть из них была вооружена ружьями, а остальные косами и пиками, – могут в решающий момент роковым образом склонить чашу весов.
Видимо, Шарни испытывал подобные опасения, когда, желая подбодрить короля, к которому обратились за распоряжениями, наклонился к нему и произнес:
- Вперед, государь!
Король был настроен решительно.
Он выглянул из дверцы и обратился к тем, кто окружал карету:
- Господа, вчера надо мной было совершено насилие. Я приказал ехать в Монмеди, меня же силой повезли во взбунтовавшуюся столицу. Но вчера я был среди мятежников, а сегодня – среди верных подданных, и потому я повторяю: в Монмеди, господа!
- В Монмеди! – крикнул Шарни.
- В Монмеди! – закричали гвардейцы роты, расквартированной в Вильруа.
- В Монмеди! – подхватила национальная гвардия Шалона.
И тотчас все голоса слились в общем крике: «Да здравствует король!»
Карета повернула за угол и покатила тем же путем, по какому приехала, но в обратном направлении.
Шарни не выпускал из виду крестьян; похоже, в отсутствие Друэ и Бийо ими командовал тот самый французский гвардеец, что стоял на посту у дверей королевской спальни; он без особого шума направлял движение всех этих людей, чьи мрачные взгляды свидетельствовали, что происходящее им не по душе.
Они дали пройти национальной гвардии и пристроились за нею в арьергарде.
В первых рядах шагали те, у кого были пики, вилы и косы.
За ними следовали примерно сто пятьдесят человек, вооруженных ружьями.
Маневр этот, исполненный весьма умело, как если бы его производили люди, поднаторевшие в строевых учениях, весьма обеспокоил Шарни, однако у него не было возможности воспрепятствовать ему; более того, оттуда, где он находился, он даже не мог потребовать объяснений.
Но вскоре все объяснилось.
По мере продвижения к городской заставе все больше возникало ощущение, что сквозь стук колес кареты, сквозь шум шагов и крики сопровождающих пробивается какая-то глухая дробь и становится все явственней и громче.
Вдруг Шарни побледнел и положил руку на колено сидящего рядом гвардейца.
- Все погибло! – сказал он.
- Почему? – удивился тот.
- Вы не узнаете этот звук?
- Похоже на барабан… Ну и что такого?
- Сейчас увидите, – ответил Шарни.
Карета повернула и выехала на площадь.
На эту площадь выходили Реймсская улица и улица Витри-ле-Франсуа.
И по ним шагали – с развернутыми знаменами, с барабанщиками впереди два больших отряда национальной гвардии.
В одном было около тысячи восьмисот человек, в другом от двух с половиной до трех тысяч.
По всем признакам этими отрядами командовали два человека, сидящие верхом на конях.
Одним из них был Друэ, вторым Бийо.
Шарни не было нужды определять направление, откуда прибыли эти отряды: ему и без того было все ясно.
Теперь стала совершенно понятна причина необъяснимого исчезновения Друэ и Бийо.
Вероятно предупрежденные о том, что затевается в Шалоне, они разъехались: один – чтобы поторопить прибытие национальной гвардии из Реймса, второй чтобы привести национальных гвардейцев из Витри-ле-Франсуа.
Выполнили они это все весьма согласованно и прибыли вовремя.
Друэ и Бийо приказали своим людям остановиться на площади, наглухо перегородив ее.
После этого без всяких околичностей они скомандовали зарядить ружья.
Кортеж остановился.
Король выглянул из кареты.
Шарни стоял бледный, стиснув зубы.
- В чем дело? – осведомился у него Людовик XVI.
- Дело в том, государь, что наши враги получили подкрепление и ружья у него, как вы сами видите, заряжены, а за спиной шалонской национальной гвардии находятся крестьяне, и ружья у них тоже заряжены.
- И что вы обо всем этом думаете, господин де Шарни?
- Думаю, государь, что мы оказались между двух огней. Но это вовсе не означает, что вы не поедете дальше, если того пожелаете, правда, я не знаю, как далеко ваше величество сможет уехать.
- Понятно, – промолвил король. – Поворачиваем.
- Ваше величество, это ваше твердое решение?
- Господин де Шарни, за меня пролилось уже слишком много крови, и я горько оплакиваю ее. Я не хочу, чтобы пролилась еще хотя бы капля… Поворачиваем.
При этих словах двое молодых людей спрыгнули с козел и бросились к дверце кареты, к ним присоединились гвардейцы роты, стоящей в Вильруа.
Отважные и пылкие воины, они рвались вступить в бой вместе с горожанами, но король с небывалой для него твердостью повторил приказание.
- Господа! – громко и повелительно крикнул Шарни. – Поворачиваем! Так велит король!
И, взяв одну из лошадей под уздцы, он сам стал разворачивать тяжелую карету.
У Парижской заставы шалонская национальная гвардия, в которой отпала надобность, уступила свое место крестьянам, а также национальным гвардейцам из Реймса и Витри.
- Вы считаете, я поступил правильно? – осведомился Людовик XVI у Марии Антуанетты.
- Да, – ответила она, – только я нахожу, что господин де Шарни с большой охотой подчинился вам.
И королева впала в мрачную задумчивость, не имевшую ни малейшего отношения к тому ужасающему положению, в котором оказалась королевская семья.

Глава 6. Крестный Путь

Королевская карета уныло катила по дороге в Париж под надзором двух угрюмых людей, которые только что принудили ее изменить направление, и вдруг между Эперне и Дорманом Шарни, благодаря своему росту и высоте козел, на которых сидел, заметил, что навстречу им из Парижа скачет во весь опор карета, запряженная четверкой почтовых лошадей.
Шарни тут же предположил, что либо эта карета везет им какую-то неприятную весть, либо в ней находится некая важная персона.
Действительно, когда она приблизилась к авангарду конвоя, ряды его после недолгих переговоров расступились, давая проезд карете, и национальные гвардейцы, составляющие авангард, приветствуя прибывших, сделали.на караул.»
Берлина короля остановилась.
Со всех сторон зазвучали крики: «Да здравствует Национальное собрание!»
Карета, примчавшаяся из Парижа, подъехала к королевской берлине.
Из кареты вылезли трое мужчин, двое из которых были совершенно неизвестны августейшим пленникам.
Когда же в дверях показался третий, королева шепнула на ухо Людовику XVI:
- Господин де Латур-Мобур, прихвостень де Лафайета. – И, покачав головой, добавила:
- Ничего хорошего это нам не сулит.
Самый старший из этой троицы подошел и, грубо распахнув дверцу королевской кареты, объявил:
- Я – Петион, а это господа Барнав и Латур-Мобур, посланные, как я и вместе со мной, Национальным собранием сопровождать вас и проследить, чтобы народ в праведной ярости не учинил над вами самосуд. Потеснитесь и дайте нам сесть.
Королева бросила на депутата из Шартра один из тех презрительных взглядов, от каких она порой просто не могла удержаться и в каких выражалась вся надменность дочери Марии Терезии.
Г-н де Латур-Мобур, шаркун школы де Лафайета, не смог выдержать этого взгляда.
- Их величествам и без того тесно в карете, – сказал он, – и я поеду в экипаже свиты.
- Езжайте, где вам угодно, – отрезал Петион, – что же до меня, мое место в карете короля и королевы, и я поеду в ней.
И он полез в карету.
На заднем сиденье сидели король, королева и Мадам Елизавета.
Петион поочередно оглядел их.
- Прошу прощения, сударыня, – обратился он к Мадам Елизавете, – но мне как представителю Национального собрания положено почетное место.
Соблаговолите подняться и пересесть на переднее сиденье.
- Невероятно! – пробормотала королева.
- Сударь! – возвысил голос король.
- Прошу не спорить… Вставайте, вставайте, сударыня, и уступите мне место.
Мадам Елизавета встала и уступила место, сделав брату и невестке знак не возмущаться.
А тем временем г-н де Латур-Мобур сбежал и, подойдя к кабриолету, с куда большей галантностью, нежели это сделал Петион, обращаясь к королю и королеве, попросил у сидящих в ней дам позволить ему ехать с ними.
Барнав стоял, не решаясь сесть в берлину, в которой уже и без того теснилось семь человек.
- Барнав, а вы что не садитесь? – удивился Петион.
- Но куда? – в некотором смущении спросил Барнав.
- Не желаете ли, сударь, на мое место? – ядовито осведомилась королева.
- Благодарю вас, сударыня, – ответил уязвленный Барнав, – меня вполне устроит переднее сиденье.
Почти одновременно принцесса Елизавета притянула к себе королевскую дочь, а королева посадила на колени дофина.
Таким образом, место на переднем сиденье освободилось, и Барнав расположился напротив королевы, почти упираясь коленями в ее колени.
- Пошел! – крикнул Петион, не подумав даже спросить позволения у королевы.
И карета тронулась под крики: «Да здравствует Национальное собрание!»
Таким образом в королевскую карету в лице Барнава и Петиона влез народ.
Ну а что касается прав на это, он их получил четырнадцатого июля, а также пятого и шестого октября.
На некоторое время наступило молчание, и все, за исключением Петиона, замкнувшегося в торжественной суровости и казавшегося безразличным ко всему, принялись изучать друг друга.
Да будет позволено нам сказать несколько слов о новых действующих лицах, которых мы только что вывели на сцену.
У тридцатидвухлетнего Жерома Петиона де Вильнева были резкие черты лица, и главное его достоинство заключалось в экзальтированности, четкости и осознанности своих политических принципов. Он родился в Шартре, стал там адвокатом и в 1789 году был послан в Париж как депутат Национального собрания. Ему предстояло еще стать мэром Парижа, насладиться популярностью, которая затмит популярность Байи и Лафайета, и погибнуть в ландах близ Бордо, причем труп его будет растерзан волками. Друзья называли его добродетельным Петионом. Во Франции он и Камил Демулен были республиканцами задолго до всех остальных.
Пьер Жозеф Мари Барнав родился в Гренобле, ему только-только исполнилось тридцать; делегированный в Национальное собрание, он разом добился большой известности и популярности, начав борьбу с Мирабо, когда слава и популярность депутата Экса пошла на убыль. Все, кто был врагом великого оратора, а Мирабо удостоился привилегии всякого выдающегося человека иметь в качестве врагов все посредственности, так вот, все враги Мирабо сделались друзьями Барнава, поддерживали его, подстрекали и возвеличивали в бурных словесных схватках, сопровождавших последний период жизни прославленного трибуна. Итак, это был – мы имеем в виду Барнава – молодой человек, которому, как мы уже говорили, только-только исполнилось тридцать, но выглядевший лет на двадцать пять, с красивыми голубыми глазами, крупным ртом, вздернутым носом и резким голосом. Впрочем, выглядел он довольно элегантно; задира и дуэлянт, Барнав смахивал на молодого офицера в партикулярном платье. С виду он казался сухим, холодным и недоброжелательным. Впрочем, на самом деле он был лучше, чем можно было судить по внешности.
Принадлежал он к партии конституционных роялистов.
Только он стал усаживаться на переднее сиденье, как Людовик XVI произнес:
- Господа, первым делом я хочу вам заявить, что в мои намерения никогда не входило покинуть королевство.
Барнав замер и уставился на короля.
- Это правда, государь? – спросил он. – В таком случае вот заявление, которое спасет Францию!
И он уселся.
И тут нечто небывалое произошло между этим буржуа, выходцем из маленького провинциального городка, и женщиной, разделяющей один из самых великих престолов в мире.
Оба они попытались читать в сердце друг у друга – не как политические противники, желающие обнаружить там государственные секреты, но как мужчина и женщина, жаждущие открыть любовные тайны.
Откуда в сердце Барнава проникло чувство, которое он ощутил, после того как в течение нескольких минут изучал Марию Антуанетту, сверля ее взглядом?
Сейчас мы объясним и извлечем на дневной свет одну из тех заметок сердца, что принадлежат к тайным легендам истории и в дни великих судьбоносных решений оказываются на ее весах тяжелее, чем толстый том с перечнем официальных деяний.
Барнав претендовал во всем быть преемником и наследником Мирабо и внутренне был убежден, что уже стал таковым, заменив великого трибуна.
Однако существовал еще один пункт.
По общему мнению – а мы знаем, что так оно и было, – Мирабо удостоился доверия и благосклонности королевы. За той единственной беседой в замке Сен-Клу, которой он добился для переговоров, воспоследовала целая серия тайных аудиенций, и во время них самонадеянность Мирабо граничила с дерзостью, а снисходительность королевы со слабостью. В ту эпоху в моде было не только клеветать на несчастную Марию Антуанетту, но и верить в клевету.
Барнав же домогался во всем наследовать Мирабо, поэтому он рьяно стал добиваться, чтобы его включили в число трех комиссаров, посылаемых встречать короля.
Он добился этого и отправился в путь с уверенностью человека, знающего, что если у него не хватит таланта заставить полюбить себя, то в любом случае достанет силы, чтобы заставить ненавидеть.
Королеве достаточно было одного быстрого взгляда, чтобы по-женски все это почувствовать, если не угадать.
И еще она угадала, что сейчас заботит Барнава.
За те четверть часа, что молодой депутат просидел в карете на переднем сиденье, он неоднократно оборачивался и крайне внимательно рассматривал трех человек, сидящих на козлах; всякий раз после такого осмотра он обращал взгляд на королеву, и взгляд этот был угрюм и враждебен. Дело в том, что Барнав знал: один из троих – граф де Шарни, но ему не было известно, кто именно. А по слухам, граф де Шарни числился любовником Марии Антуанетты.
Барнав ревновал. Пусть, кто может, объяснит, как это чувство родилось в сердце молодого человека, однако оно существовало.
И вот это-то угадала королева.
С того момента, как она это угадала, она стала сильней его; она знала слабое место в броне противника, и теперь ей оставалось лишь нанести удар, точный удар.
- Государь, – обратилась она к королю, – вы слышали, что сказал тот человек, который всем тут заправляет?
- Насчет чего? – осведомился король.
- Насчет графа де Шарни.
Барнав вздрогнул.
Эта реакция не ускользнула от внимания королевы, и она чуть коснулась его коленом.
- Он, кажется, заявил, что отвечает за жизнь графа, – сказал король.
- Совершенно верно, государь, и добавил, что отвечает за его жизнь перед графиней.
Барнав полуприкрыл глаза, но внимательно слушал, стараясь не упустить ни одного слова из того, что скажет королева.
- Ну и что? – спросил король.
- Дело в том, что графиня де Шарни – моя давняя подруга мадемуазель Андре де Таверне. Не думаете ли вы, что по возвращении в Париж следовало бы дать отпуск г-ну де Шарни, чтобы он успокоил жену? Он подвергался опасностям, его брат был убит за нас. Мне кажется, государь, просить графа продолжать службу при нас было бы жестоко по отношению к обоим супругам.
Барнав облегченно вздохнул и открыл глаза.
- Вы правы, сударыня, – согласился король, – хотя, честно говоря, я сомневаюсь, что господин де Шарни согласится.
- Ну что ж, в таком случае, – ответила королева, – каждый из нас сделает то, что обязан сделать: мы – предложив господину де Шарни отпуск, а господин де Шарни – отказавшись от него.
Благодаря какому-то магнетическому общению королева чувствовала, как слабеет раздражение Барнава. В то же время он, человек с благородным сердцем, понимал, сколь несправедлив был к этой женщине, и ему стало стыдно.
До сих пор он держался надменно и заносчиво, словно судья перед обвиняемой, которую он вправе судить и приговорить, и вдруг обвиняемая, отвечая на обвинение, о котором она и догадываться не могла, произнесла слова, свидетельствующие о ее невиновности или раскаянии.
Но почему о невиновности?
- У нас то преимущество, что мы не призывали господина де Шарни, продолжала королева, – но что касается меня, должна признаться, мне сразу стало как-то спокойнее, когда я в Париже неожиданно увидела его возле кареты.
- Это правда, – согласился король, – но это лишний раз доказывает, что графа нет нужды побуждать, когда он считает, что обязан исполнить свой долг.
Да, она невиновна, тут нет никаких сомнений.
Но как Барнав мог бы искупить те подозрения, которые питал против этой женщины?
Обратиться к ней? На это Барнаву не хватало духу. Подождать, пока королева заговорит первой? Но она, вполне удовлетворенная действием, которое произвели несколько произнесенных ею слов, не собиралась заговаривать с ним.
Барнав размягчился, стал почти что ручным, он пожирал королеву взглядом, но она делала вид, будто совершенно не интересуется им.
Молодой человек пребывал в том состоянии нервного возбуждения, когда ради того, чтобы обратить на себя внимание пренебрегающей им женщины, мужчина готов совершить все двенадцать подвигов Геракла с риском надорваться уже на первом.
Он взмолился Верховному существу – в 1791 году уже не молились Богу, – прося ниспослать повод, в связи с которым он мог бы привлечь к себе царственно-безразличный взгляд этой женщины, и вдруг, словно Верховное существо услышало его мольбу, деревенский священник, ждавший на обочине проезда королевской кареты, подошел поближе, чтобы лучше видеть августейшего узника, поднял к небу полные слез глаза и, молитвенно сложив руки, промолвил:
- Государь, да хранит Господь ваше величество!
У народа уже давно, с той поры как он растерзал старого кавалера ордена Святого Людовика, голова которого до сих пор возвышалась на пике над толпой, не было ни повода, ни причины прийти в ярость.
Наконец-то такая возможность представилась, и народ не пожелал упустить ее.
На молитвенный жест старика, на слова, произнесенные им, народ ответил ревом, в тот же миг бросился на священника и, прежде чем Барнав вынырнул из мечтаний, повалил того на землю и растерзал бы, если бы королева не закричала Барнаву:
- Сударь, неужели вы не видите, что происходит?
Барнав поднял голову, бросил стремительный взгляд на океан, в котором только что исчез несчастный старик и бурные волны которого с ревом кипели вокруг кареты, осознал, что происходит, и, выкрикнув: «Презренные!» столь стремительно рванулся вперед, что дверца распахнулась и он непременно вывалился бы из кареты, если бы принцесса Елизавета, повинуясь первому сердечному побуждению, не ухватила его за фалду.
- Кровожадные! – выкрикивал Барнав. – Нет, вы не французы! Неужто Франция, страна храбрецов, стала страной убийц?
Возможно, обращение покажется нам несколько претенциозным, но оно было в духе времени. К тому же Барнав представлял Национальное собрание, его устами к народу обращалась верховная власть, и толпа попятилась: священник был спасен.
Он поднялся со словами:
- Вы сделали доброе дело, молодой человек, спасли мне жизнь. Старик будет молиться за вас.
И, осенив Барнава крестным знамением, он ушел.
Народ расступился и пропустил его, подчиняясь мановению руки и взгляду Барнава, который застыл подобно изваянию, воплощающему власть.
Когда старик удалился на безопасное расстояние, молодой депутат с самым спокойным и естественным видом вернулся в карету, словно даже не догадываясь, что только что спас человека от смерти.
- Благодарю вас, сударь, – сказала королева.
От этих слов по всему телу Барнава пробежала дрожь.
Мы прошли вместе с несчастной Марией Антуанеттой весьма долгий отрезок времени и можем сказать, что, наверно, она бывала красивее, но, бесспорно, никогда не была столь трогательна.
И впрямь, не царствуя как монархиня, она царствовала как мать; слева от нее был дофин, очаровательный белокурый мальчик, который с простодушием и беззаботностью, присущей ребенку, перелез с материнских колен на колени добродетельного Петиона, и тот смягчился до такой степени, что стал играть его кудрявыми волосами; справа – принцесса-дочь, вылитый портрет матери в расцвете юности и красоты. У самой же у нее над черными глазами, над бледным челом, над пышными светлыми волосами, в которых сверкали несколько появившихся до срока серебряных нитей, говоривших молодому депутату о ее переживаниях куда красноречивей, чем самые горькие жалобы, как бы возносился, нет, не золотой королевский венец, но терновый венец страданий.
Барнав созерцал ее царственную красоту, чувствуя, что готов пасть на колени перед этим гибнущим величием, как вдруг дофин вскрикнул от боли.
Добродетельный Петион счел какую-то проказу мальчика чрезмерной и достойной наказания, а посему сильно дернул его за ухо.
Король покраснел от гнева, королева побледнела от унижения. Она протянула руки и подхватила мальчика, стоявшего между коленями Петиона, но, так как Барнав сделал то же самое, дофин, поднятый четырьмя руками и притянутый к себе Барнавом, оказался на коленях у депутата.
Мария Антуанетта хотела перенести его к себе на колени.
- Нет, – сказал дофин, – я останусь здесь.
Поскольку Барнав, заметивший это движение королевы, разжал руки, давая возможность Марии Антуанетте взять ребенка к себе, она то ли из материнского, то ли из женского кокетства оставила дофина сидеть там, где он сидел.
И в этот миг в сердце Барнава произошло нечто непередаваемое: он ощутил и счастье, и гордость.
Ребенок стал забавляться с жабо Барнава, потом с поясом и, наконец, с пуговицами его депутатского кафтана.
Пуговицы особенно занимали маленького наследника престола: на них был выгравирован какой-то девиз.
Складывая букву с буквой, он в конце концов соединил их и прочитал по складам следующие четыре слова: «Жить свободным или умереть.»
- А что это значит, сударь? – спросил он.
Барнав замешкался с ответом.
- Это значит, дружок, – объяснил Петион, – что французы дали клятву никогда больше не иметь над собой повелителя. Ты понял?
- Петион! – укоризненно воскликнул Барнав.
- В таком случае, – самым естественным образом ответил Петион, – истолкуй девиз иначе, если ты знаешь иной его смысл.
Барнав осекся. Девиз, который он до сих пор с такой гордостью носил, в нынешних обстоятельствах показался ему чуть ли не жестоким.
И тогда он, взяв руку дофина, почтительно прикоснулся к ней губами.
Королева быстрым движением смахнула слезу.
А карета, в которой разыгралась эта странная и простая до бесхитростности маленькая драма, катила под крики все растущей толпы, везя к гибели шестерых из тех восьми человек, что сидели в ней.
Прибыли в Дорман.

Глава 7. Крестный Путь

Там ничего не было сделано, чтобы принять королевское семейство, и пришлось остановиться на постоялом дворе.
То ли по распоряжению Петиона, который был уязвлен тем, что ни король, ни королева ни разу не обратились к нему, то ли оттого, что постоялый двор и вправду был переполнен, для размещения августейших узников отвели три мансардные комнатушки.
Соскочив с козел, Шарни по обыкновению хотел подойти к королю и королеве, чтобы выслушать их приказы, но Мария Антуанетта взглядом дала ему понять, чтобы он держался в отдалении.
Не зная причины этого указания, граф вынужден был подчиниться.
Поэтому на постоялый двор прошел Петион, на которого были возложены обязанности квартирмейстера; он не дал себе даже труда выйти оттуда и послал слугу сообщить, что комнаты для королевского семейства готовы.
Барнав был в сильнейшем затруднении; он умирал от желания предложить королеве руку, но боялся, что она, некогда так высмеивавшая этикет в лице г-жи де Ноайль, сошлется на него и он, Барнав, что называется, сядет в лужу.
Поэтому он решил выжидать.
Первым из кареты вылез король, опираясь на руки гвардейцев гг. де Мальдена и де Валори. Шарни, как мы уже знаем, послушный знаку, сделанному ему королевой, держался в отдалении.
Затем вышла королева и протянула руки, чтобы ей подали дофина, но мальчик, как бы чувствуя, что матери хочется, чтобы он приласкался к Барнаву, сказал:
- Нет, я хочу остаться с моим другом Барнавом.
Мария Антуанетта, разрешая, кивнула, и легкая улыбка чуть тронула ее губы. Барнав пропустил Мадам Елизавету и принцессу, после чего вылез, держа на руках дофина.
За ним последовала г-жа де Турзель, горевшая желанием перенять своего августейшего питомца из недостойных рук, но еще один знак королевы пригасил аристократическое рвение воспитательницы королевских детей.
Королева поднималась по грязной винтовой лестнице, опираясь на руку супруга.
На втором этаже она остановилась, полагая, что, пройдя два десятка ступенек, завершила путь, но слуга сверху крикнул:
- Выше, выше!
Следуя этому приглашению, королева продолжала подъем.
Барнава от стыда бросило в пот.
- Как так выше? – возмутился он.
- Здесь, на втором, – объяснил слуга, – столовая и комнаты господ членов Национального собрания.
У Барнава потемнело в глазах. Комнаты второго этажа Петион занял для себя и своих сотоварищей, а королевское семейство загнал на третий!
Тем не менее молодой депутат промолчал, но, опасаясь возмущения королевы, когда она, поднявшись на третий этаж, увидит отведенные ей и ее семье комнаты, он поставил дофина на лестничную площадку.
- Государыня! Государыня! – закричал наследник престола матери. – Мой друг Барнав уходит!
- И правильно делает, – смеясь, ответила королева, бросив беглый взгляд на королевские апартаменты.
Эти апартаменты, как мы уже говорили, состояли из трех сообщающихся между собой комнатушек.
Первую из них заняла королева вместе с принцессой, вторая досталась принцесса Елизавете, дофину и г-же де Турзель, а третью, крохотную каморку с нишей, в которой была дверь, выходящая на лестницу, занял король.
Людовик XVI очень устал и решил до ужина немножко прилечь. Однако кровать оказалась такой короткой, что через несколько минут он вынужден был встать, открыть дверь и попросить принести стул.
Гг. де Мальден и де Валори уже находились на своем посту на лестнице.
Г-н де Мальден, который оказался ближе, спустился, взял в столовой стул и принес его королю.
Людовик XVI, в комнате которого был еще один деревянный стул, приставил стул, принесенный г-ном де Мальденом, к кровати, чтобы ему было куда положить ноги.
- О государь! – воскликнул г-н де Мальден, горестно качнув головой. Вы собираетесь провести на этой кровати ночь?
- Разумеется, сударь, – ответил король и добавил:
- Впрочем, если все, что мне кричали о бедности моего народа, правда, сколько моих подданных были бы счастливы, имей они такую каморку, такую кровать и пару таких стульев!
И он вытянулся на этом импровизированном ложе, как бы предваряя долгие страдания в тюрьме Тампль.
Через некоторое время их величествам доложили, что кушать подано.
Король спустился вниз и увидел на столе шесть приборов.
- А почему шесть? – удивился он.
- Ну как же, – принялся объяснять слуга. – Один для короля, один для королевы, один для Мадам Елизаветы, один для принцессы, один для дофина и один для господина Петиона.
- А почему тогда нет приборов для господ Барнава и Латур-Мобура? поинтересовался король.
- Они были, государь, – отвечал слуга, – но господин Барнав велел их убрать.
- И оставить прибор господина Петиона?
- Нет, это сам господин Петион настоял, чтобы его прибор оставили.
В этот миг в дверях появилась исполненная важности, нет, даже не важности, а суровости физиономия депутата от Шартра.
Король сделал вид, будто не видит его, и объявил слуге:
- Я сяду за стол только со своей семьей. Мы едим либо в семейном кругу, либо с теми, кого мы сами приглашаем. В противном случае мы вообще не будем есть.
- Я знал, – вступил Петион, – что ваше величество забыли первую статью Декларации прав человека, но надеялся, что вы хотя бы притворитесь, что помните ее.
Король опять же сделал вид, будто не слышит Петиона, и взглядом приказал слуге убрать прибор.
Слуга исполнил приказ. Разъяренный Петион удалился.
- Господин де Мальден, – велел король, – закройте двери, чтобы мы остались в своем кругу.
Г-н де Мальден исполнил приказ, и Петион имел возможность услышать, как за его спиной захлопнулась дверь.
Вот так король поужинал со своей семьей.
Прислуживали ему, как обычно, оба гвардейца.
Шарни же так и не появился; не будучи больше слугой, он продолжал оставаться рабом королевы.
Правда, в иные моменты такая пассивная покорность уязвляла королеву как женщину. В продолжение всего ужина обеспокоенная Мария Антуанетта искала глазами Шарни. Ей очень хотелось, чтобы, поначалу подчинившись, он наконец ослушался ее.
Когда король, отужинав, отодвинул стул, собираясь встать из-за стола, отворилась дверь, ведущая в гостиную, и появился слуга, который от имени Барнава попросил их величеств соблаговолить сменить апартаменты и занять комнаты на втором этаже.
Людовик XVI и Мария Антуанетта переглянулись. Вероятно, им, храня достоинство, следовало бы отвергнуть любезность одного, дабы наказать за хамство другого. Похоже, король и собирался это сделать, но дофин помчался в гостиную, крича:
- Где мой друг Барнав?
Королева последовала за дофином, а король за королевой.
В гостиной Барнава не было.
Из гостиной королева перешла в комнаты. Их было три, как и на верхнем этаже.
Они, конечно, выглядели не изысканно, но, во всяком случае, опрятно.
Горели свечи, правда, в медных канделябрах, но зато их было в достатке.
В пути королева несколько раз вскрикивала от восторга при виде цветущих садов; комната королевы оказалась в изобилии убрана самыми роскошными цветами лета, но окна были раскрыты, чтобы в ней не застаивались терпкие ароматы; на окнах висели муслиновые занавески, не позволявшие нескромному взору следить за августейшей пленницей.
Обо всем этом позаботился Барнав.
Несчастная королева испустила вздох: шесть лет назад подобные заботы брал на себя Шарни.
Кстати, Барнав оказался настолько деликатен, что не появился, дабы выслушать благодарность.
Вот так же поступал и Шарни.
Но откуда у незначительного провинциального адвоката такая же чуткость и тонкость, как у самого элегантного и изысканного человека при дворе?
Да, тут было о чем поразмыслить женщине, даже если эта женщина – королева.
И часть ночи королева провела в раздумьях над этой странной загадкой.
Но что делал в это время граф де Шарни?
Он, как мы видели, по знаку королевы удалился и с той поры не показывался ей на глаза.
Долг буквально приковывал его к Людовику XVI и Марии Антуанетте, и Шарни был счастлив, что приказ королевы, о причинах которого он даже не задумывался, позволяет ему некоторое время провести в одиночестве и отдаться собственным мыслям.
Все эти три дня он жил в таком стремительном темпе, жил, если можно так выразиться, настолько отчужденно от себя ради других, что ничуть не был раздосадован, когда ему позволили ненадолго отрешиться от чужого горя и предаться собственному.
Шарни был дворянином старой закалки и главным образом человеком, преданным семье; он безмерно любил братьев, для которых был, скорей даже, не старшим братом, а отцом.
Шарни ужасно горевал, когда погиб Жорж, но тогда, стоя на коленях возле трупа в крохотном темном версальском дворике, он мог хотя бы облегчить горе слезами, и потом у него оставался еще один брат, Изидор, на которого он перенес всю свою любовь, Изидор, ставший для него еще дороже, если такое возможно, за те несколько месяцев, что предшествовали его отъезду, когда молодой человек служил посредником между ним и Андре.
Мы пытались если уж не заставить понять, то хотя бы поведать о редкостной тайне иных сердец, которых разлука не только не охлаждает, но, напротив, воодушевляет и которые в расставании черпают новую пищу для полнящих их воспоминаний.
Чем реже Шарни виделся с Андре, тем чаще он думал о ней, и для него все больше и больше думать об Андре означало полюбить ее.
По правде сказать, когда он видел Андре, когда бывал рядом с нею, она казалась ему похожей на ледяную статую, которую способен растопить даже слабенький лучик любви, и она, Андре, спрятавшись в тень и в себя, так же страшилась любви, как настоящая ледяная статуя страшится солнца; он видел ее медлительные, сдержанные жесты, слышал немногословную взвешенную речь, видел бесстрастный, померкший взгляд, но за этими речами, за жестами и взглядом не слышал и не видел или, точнее, не провидел ничего.
Все, связанное с ней, казалось ему бледным, молочно-белым, как алебастр, и таким же холодным и блеклым.
Именно такой, за исключением редких периодов оживления, вызванных внезапными обстоятельствами, и виделась ему Андре во время их последних встреч, особенно на улице Кок-Эрон вечером того дня, когда несчастная женщина обрела и утратила сына.
Но стоило ему удалиться от нее, как расстояние оказывало свое обычное воздействие, приглушая слишком яркие краски и смягчая слишком четкие контуры. И тогда немногословная, взвешенная речь Андре становилась певучей и звонкой, медлительные, сдержанные жесты живее, а вместо бесстрастного, померкшего взгляда из-под удлиненных век лилось всепожирающее текучее пламя; тогда ему казалось, что внутренний огонь зажигает сердце этой статуи и ему видится сквозь алебастр ее плоти, как в ней струится кровь и бьется сердце.
О, в такие минуты одиночества и разлуки Андре становилась подлинной соперницей королевы; в лихорадочной тьме таких ночей Шарни виделось, как вдруг раздвигается стена его комнаты либо приподнимается портьера на двери и к его ложу приближается, раскрыв объятия, что-то невнятно шепча, с глазами, полными любви, эта прозрачная статуя, освещенная изнутри огнем души. И тогда Шарни тоже протягивал руки, призывая сладостное видение, и пытался прижать призрак к сердцу. Но, увы, призрак ускользал, Шарни обнимал пустоту и вновь впадал из горячечного сна в унылую и холодную реальность.
Изидор стал ему стократ дороже, может быть, чем Жорж, и мы видели, что Шарни был лишен даже горькой радости выплакаться над трупом Изидора, как он мог это сделать на трупе Жоржа.
Оба его брата один за другим отдали жизнь за одну и ту же роковую женщину, за дело, чреватое гибельными безднами.
И Шарни был уверен, что в свой черед тоже погибнет за ту же женщину, рухнет в ту же бездну.
Вот уже целых два дня после смерти брата, после прощального объятия, от которого на его кафтане остались пятна крови, а на его губах влажное тепло последнего вздоха умирающего, после того как г-н де Шуазель вручил ему бумаги, найденные на трупе Изидора, у Шарни не было, пожалуй, ни секунды, чтобы предаться снедавшему его горю.
Знак королевы держаться в отдалении он воспринял как милость и чуть ли не с радостью.
С той минуты он искал какой-нибудь угол, каморку, убежище, в котором мог бы, находясь рядом с королевским семейством, чтобы по первому зову, по первому крику прийти ему на помощь, тем не менее остаться наедине со своим горем и не показывать никому своих слез.
Он нашел чердачную комнатку, находящуюся выше по той же лестнице, где Там, оказавшись наконец в одиночестве и запершись, он уселся за стол, освещенный масляной лампой с тремя фитилями (такие лампы еще можно найти в старых деревенских домах), и извлек из кармана испачканные кровью бумаги, единственную память, что осталась ему о брате.
Он долго сидел, подперев голову руками и не отрывая взгляда от писем, в которых продолжали жить мысли человека, уже ушедшего из жизни, и обильные, безмолвные слезы струились по его щекам и капали на стол.
Наконец он испустил глубокий вздох, тряхнул головой, взял одно письмо и распечатал его.
То было письмо Катрин.
Шарни уже несколько месяцев подозревал, что у Изидора связь с дочерью фермера, но только после того, как в Варенне Бийо рассказал о ней во всех подробностях, он понял, насколько серьезно следует воспринимать ее.
Это ощущение еще более усилилось при чтении письма. Из него Шарни узнал, что положение любовницы теперь освящено материнством; читая простые слова, в каких Катрин выражала свою любовь, он читал жизнь женщины, посвященную искуплению ошибки, совершенной молоденькой девушкой.
Он вскрыл второе письмо, третье и обнаружил те же самые планы на будущее, те же надежды на счастье, те же описания радостей материнства, те же страхи возлюбленной, те же сожаления, те же горести, то же раскаяние.
Вдруг среди писем он заметил одно, почерк которого буквально потряс его Это был почерк Андре.
Письмо было адресовано ему.
Печатью красного воска с гербом Изидора к конверту был прилеплен сложенный вчетверо листок бумаги.
Шарни до такой степени поразило оказавшееся среди бумаг Изидора письмо, надписанное почерком Андре и адресованное ему, что первым делом, прежде чем вскрыть конверт, он решил прочесть прикрепленный к нему листок.
То оказалась записка в несколько строчек, которую Изидор написал карандашом, надо полагать, где-нибудь на постоялом дворе, пока ему седлали лошадь:

«Это письмо адресовано не мне, но моему брату графу Оливье де Шарни; написано оно его супругой графиней де Шарни. Если со мной произойдет несчастье, прошу того, кто найдет это письмо, передать его графу Оливье де Шарни или возвратить графине.
Графиня вручила мне это письмо со следующими указаниями.
Если из имеющего последовать предприятия граф выйдет невредимым, возвратить письмо графине.
Если он будет тяжело, но не смертельно ранен, попросить его, чтобы он разрешил супруге приехать к нему.
Если же он будет ранен смертельно, вручить ему это письмо, а в случае, если он будет не в состоянии читать, прочесть его ему, дабы, прежде чем покинуть этот мир, он узнал содержащуюся в этом письме тайну.
Если письмо это будет переслано моему брату графу де Шарни, то, поскольку оно, вне всяких сомнений, придет к нему вместе с приложенной запиской, пусть он действует в соответствии с изложенными в ней наставлениями и как ему велит порядочность.
Поручаю его заботам Катрин Бийо, живущую с моим ребенком в деревне Виль-д'Авре.
Изидор де Шарни»

Поначалу, казалось, граф всецело погрузился в чтение письма брата; из его глаз вновь заструились обильные слезы, но наконец он перевел все еще затуманенный их пеленою взгляд на письмо графини де Шарни; он долго смотрел на него, потом взял в руки, поднес к губам, прижал к груди, словно надеясь сердцем проникнуть в скрытую в нем тайну, и во второй, в третий раз перечитал записку брата.
Покачав головой, он вполголоса промолвил:
- Нет, я не вправе вскрывать его. Но я так буду молить ее, что она позволит мне прочесть это письмо.
И словно для того, чтобы утвердиться в этом решении, невозможном для не столь прямодушной натуры, он еще раз повторил:
- Нет, не стану читать!
Он так и не прочел его, но утро застало его сидящим за столом и пожирающим взглядом адрес на письме, которое прямо-таки отсырело от его дыхания, потому что он беспрерывно прижимал его к устам.
Вдруг сквозь шум, поднявшийся на постоялом дворе и возвещающий, что началась подготовка к отъезду, до Шарни донесся голос г-на де Мальдена, который звал его.
- Я здесь, – откликнулся граф.
Он убрал в карман кафтана бумаги погибшего Изидора, в последний раз поцеловал так и не вскрытое письмо, положил его рядом с сердцем и сбежал по ступенькам.
На лестнице он встретил Барнава, который осведомился, как себя чувствует королева, и поручил г-ну де Валори спросить у нее распоряжений относительно часа выезда.
По виду Барнава было ясно, что он тоже не ложился и спал ничуть не больше графа Оливье де Шарни.
Они обменялись поклонами, и Шарни, будь его мысли заняты чем-то другим, кроме письма, которое он прижимал рукою к сердцу, несомненно, заметил бы огонек ревности, вспыхнувший в глазах Барнава, когда тот услышал, как граф тоже спрашивает о здоровье королевы.

Глава 8. Крестный Путь

Усевшись в карету, король и королева с удивлением обнаружили, что глазеют на их отъезд одни лишь жители города, а сопровождать их будет только кавалерия.
Это было еще одно проявление заботы Барнава; он знал, что вчера, когда карета вынуждена была ехать со скоростью пешехода, королева страдала от жары, пыли, мух, толпы и угроз своим верным слугам и подданным, пришедшим приветствовать августейшую чету; он придумал, будто получено сообщение о новом вторжении: якобы г-н де Буйе вернулся во Францию с пятьюдесятью тысячами австрийцев, и потому каждый человек, имеющий ружье, косу, пику и вообще какое-нибудь оружие, обязан отправиться на бой с ними; толпа вняла его призыву и повернула назад, дабы отразить нашествие.
В ту пору Франция питала подлинную ненависть к чужеземцам, ненависть настолько сильную и всеобъемлющую, что она обратилась против короля и королевы: ведь главной виной королевы было то, что она чужеземка.
Мария Антуанетта догадалась, кому она обязана этим новым благодеянием. Мы сказали.благодеянием. и ничуть не преувеличили. Она взглядом поблагодарила Барнава.
Едва усевшись в карету, королева сразу же обратила взор к Шарни; Шарни был уже на козлах, но сидел не посередине, как вчера; он прямо-таки принудил г-на де Мальдена поменяться местами и сел с краю, где прежде сидел верный королевский телохранитель и где было гораздо опасней. Шарни жаждал получить рану, чтобы она позволила ему вскрыть письмо графини, которое жгло ему сердце.
Он не заметил, что королева ловит его взгляд.
Мария Антуанетта испустила глубокий вздох.
Барнав слышал его.
Встревожившись и желая узнать, что значит этот вздох, молодой депутат встал на ступеньку кареты и обратился к королеве:
- Государыня, я вчера заметил, что вы были весьма стеснены в берлине.
Если здесь будет одним человеком меньше, вам будет удобнее. Стоит вам пожелать, и я поеду в кабриолете с господином де Латур-Мобуром или буду сопровождать вас верхом.
Делая это предложение, Барнав отдал бы половину оставшейся ему жизни – а оставалось ему жить не так уж долго, – за то, чтобы оно было отвергнуто.
Так оно и случилось.
- Нет, нет, – мгновенно отозвалась королева, – поезжайте с нами.
Одновременно с нею дофин протянул к Барнаву руки, чтобы удержать его, и сказал:
- Мой друг Барнав, я не хочу, чтобы ты уходил от нас.
Сияющий Барнав занял место в карете. Только он уселся, как дофин тут же перебрался с материнских колен к нему.
Выпуская дофина из своих объятий, королева поцеловала его в обе щеки.
Влажный след ее губ остался отпечатанным на бархатистой коже мальчика. Барнав смотрел на этот след материнского поцелуя, как смотрел, должно быть, Тантал на свисающие над его головою плоды.
- Ваше величество, – обратился он к королеве, – окажите мне милость, позвольте поцеловать августейшего принца, который, следуя безошибочному инстинкту младенческого возраста, соблаговолил назвать меня своим другом.
Королева, улыбнувшись, кивнула.
И Барнав с такой страстью прильнул губами к следу, оставленному устами королевы, что мальчик испуганно вскрикнул.
Королева не упустила ни малейшей подробности из этой игры, в которую Барнав вложил всего себя. Возможно, и она спала ничуть не больше, чем Барнав и Шарни; возможно, возбуждение, оживившее ее взгляд, было вызвано сжигающей ее внутренней лихорадкой; губы ее, накрашенные красной помадой, щеки, чуть тронутые почти незаметным слоем розовых румян, делали из нее опаснейшую сирену, уверенную, что стоит ей пожелать, и она увлечет своих поклонников в пучину.
Благодаря предусмотрительности Барнава карета делала по два лье в час.
В Шато-Тьерри остановились пообедать.
Дом, в котором сделали остановку, был расположен в очаровательном месте около реки и принадлежал богатой торговке лесом; она не надеялась, что ей будет оказана такая честь, но тем не менее накануне, узнав, что королевское семейство проедет через Шато-Тьерри, послала верхом одного из своих приказчиков, дабы предложить гг. делегатам Национального собрания, равно как и королю с королевой, воспользоваться ее гостеприимством.
Предложение было принято.
Едва карета остановилась, король с королевой, увидев вереницу предупредительных слуг, поняли, что их ждет прием, совершенно отличный от того, какой им был оказан вчера на дорманском постоялом дворе. Короля, королеву, принцессу Елизавету, г-жу де Турзель и обоих детей проводили каждого в отдельную комнату, где уже было до мелочей подготовлено все, чтобы гости могли заняться туалетом и привести себя в порядок.
Со дня отъезда из Парижа королева не встречалась с подобной предусмотрительностью. С аристократической чуткостью были предугаданы самые сокровенные привычки женщины; Мария Антуанетта, начавшая ценить такую заботу, захотела повидать хозяйку, чтобы поблагодарить ее.
Спустя минуту в комнату вошла женщина лет сорока, еще свежая и державшаяся с исключительной простотой. До сих пор она скромно старалась не мозолить глаза гостям.
- Сударыня, это вы хозяйка дома? – осведомилась королева.
- О ваше величество, – со слезами воскликнула достойная женщина, – в доме, который почтит своим присутствием королева, единственная хозяйка она!

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Мария Антуанетта обвела взглядом комнату, желая убедиться, что они одни.
Убедившись же, что никто не видит их и не слышит, она взяла хозяйку за руку, привлекла к себе, расцеловала, как лучшую подругу, и сказала:
- Если вы печетесь о нашем спокойствии и хоть сколько-нибудь думаете о своей безопасности, возьмите себя в руки и умерьте проявления скорби: ведь, если кто-нибудь догадается, каковы ее причины, это может обернуться для вас бедой. Поймите, случись с вами что, это только усугубит наши муки. Быть может, мы еще увидимся, а пока сдерживайте свои чувства и считайте меня своей подругой, для которой сегодняшняя встреча с вами радостна и драгоценна.
После обеда тронулись в путь; жара была чудовищная, и король, заметив, что у Мадам Елизаветы, изнуренной усталостью, голова несколько раз упала на грудь, настоял, чтобы принцесса заняла до приезда в Мо, где они должны были остановиться на ночевку, его место на заднем сиденье; но Мадам Елизавета подчинилась только после того, как король буквально приказал ей пересесть.
Петион присутствовал при этом споре, но места своего не предложил.
Барнав, багровый от стыда, укрыл лицо в ладонях, но сквозь щелочку между пальцами мог видеть грустную улыбку королевы.
Примерно через час усталость до такой степени сморила Мадам Елизавету, что та уснула; естественно, во сне ее прелестная ангельская головка моталась из стороны в сторону и наконец легла на плечо Петиона.
Это дало возможность депутату от Шартра в своем неизданном рассказе об этом путешествии написать, что Мадам Елизавета, это чистейшее, как мы знаем, существо, влюбилась в него и положила ему голову на плечо, поддавшись зову природы.
В четыре пополудни приехали в Мо и остановились перед епископским дворцом, где некогда жил Боссюэ и где восемьдесят семь лет назад автор «Рассуждения о всеобщей истории. завершил свой жизненный путь.
Ныне во дворце обитал конституционный епископ, давший присягу. Чуть позже мы увидим, как он принял королевское семейство.
Но поначалу королеву поразил лишь угрюмый вид здания, в которое ей предстояло войти. Ни один дворец, принадлежи он монарху или князю церкви, не выглядел столь печальным и не мог бы с большим основанием притязать на то, чтобы предоставить приют несчастнейшей королеве, просящей впустить ее на одну ночь под его своды. Он был совершенно не похож на Версаль: монументальность Версаля пышна, а монументальность этого дворца – проста; широкий наклонный подъезд, мощенный кирпичом, вел к покоям, а сами комнаты выходили в сад, основанием для которого служили городские валы; над садом возвышалась колокольня, вся увитая плющом, от нее аллея падубов вела к кабинету, где красноречивый епископ Мо время от времени издавал мрачные вопли, предвещающие падение монархий.
Королева обежала взглядом это угрюмое здание и, найдя, что оно соответствует ее душевному настроению, оглянулась, ища, на чью руку она могла бы опереться, чтобы осмотреть дворец.
Рядом был только Барнав.
Королева улыбнулась.
- Сударь, подайте мне руку, – сказала она, – и будьте добры послужить мне проводником по этому старинному дворцу. Одна я не осмелюсь пройти по нему: мне страшно – а вдруг я услышу тот громовой голос, что однажды потряс христианский мир воплем: «Государыня умирает! Государыня мертва!».
Барнав с поспешностью, но и с почтительностью предложил руку королеве.
Однако королева вновь оглянулась: ее беспокоило упорное отсутствие де Шарни.
Все подмечающий Барнав заметил и этот взгляд.
- Вашему величеству что-то нужно? – осведомился он.
- Да, я хотела бы знать, где король, – ответила Мария Антуанетта.
- Он оказал честь господину Петиону принять его и беседует с ним, объяснил Барнав.
Королева сделала вид, что удовлетворена ответом.
Чувствуя, что ей необходимо вырваться из круга обуревающих ее мыслей, она сказала Барнаву:
- Идемте.
И она повлекла его с собой через залы епископского дворца.
Казалось, она бежит, не глядя по сторонам, преследуя тень, существующую только в ее мозгу.
Наконец в спальне великого проповедника королева, чуть ли не запыхавшись, остановилась.
По случайности остановилась она напротив женского портрета.
Машинально подняв глаза, она прочла на раме: «Мадам Генриетта. – и вздрогнула.
Барнав ощутил эту дрожь и, не понимая ее причины, осведомился:
- Ваше величество нехорошо себя чувствует?
- Нет, – ответила она, – но этот портрет… Генриетта…
Барнав понял, что происходит в сердце несчастной женщины.
- Да, – заметил он, – Генриетта, но это Генриетта Английская, жена беспечного Филиппа Орлеанского, а не вдова несчастного Карла Первого; не та, которая думала, что умрет от холода в Лувре, а та, что умерла, отравленная в Сен-Клу, и перед смертью послала кольцо Боссюэ… – И после некоторого колебания он добавил:
- Я предпочел бы, чтобы это был портрет другой Генриетты.
- Почему? – спросила Мария Антуаннета.
- Потому что есть уста, которые только и могут осмелиться дать определенные советы, и обычно это те уста, что замкнула смерть.
- А не могли бы вы, сударь, сказать мне, какой совет дали бы мне уста вдовы короля Карла? – поинтересовалась Мария Антуанетта.
- Попытаюсь, если ваше величество прикажет, – ответил Барнав.
- Что ж, попытайтесь.
- «О сестра моя, – сказали бы вам эти уста, – неужели вы не видите сходства между нашими судьбами? Я приехала из Франции, а вы из Австрии, и была для англичан такой же чужестранкой, как вы для французов. Я могла бы подать моему заблуждавшемуся супругу добрые советы, но я хранила молчание или подавала дурные. Вместо того чтобы сплотиться с его народом и сплотить народ вокруг него, я побуждала его к войне, посоветовала ему пойти с ирландскими мятежниками на Лондон. Я не только поддерживала переписку с врагами Англии, но дважды ездила во Францию, чтобы привести в Англию чужеземных солдат…»
Барнав запнулся.
- Продолжайте же, – поджав губы и нахмурив брови, бросила королева.
- Стоит ли, ваше величество? – промолвил молодой оратор, печально покачав головой. – Вы ведь не хуже меня знаете, чем закончилась эта кровавая история.
- Что ж, тогда продолжу я и расскажу вам, что сказал бы мне портрет королевы Генриетты, а вы поправьте меня, если я ошибусь. «Наконец шотландцы предали и продали своего короля. Король был арестован в тот момент, когда он думал переправиться во Францию. Захватил его в плен портной, мясник препроводил в тюрьму, тележник очистил зал, где должны были его судить, пивовар председательствовал в суде, и, дабы довершить гнусность этого судилища, пока верховный судья, который получает все судебные дела, пересматривал этот беззаконный процесс, палач в маске обезглавил несчастную жертву». Вот что сказал бы мне портрет ее величества Генриетты. Вы согласны? Господи, да я знаю это не хуже других, а еще лучше знаю, как много схожего между нами. У нас ведь тоже есть свой пивовар из предместья, только он зовется не Кромвель, а Сантер; у нас сеть свой мясник, только он зовется не Гаррисон, а… как его!». кажется, Лежандр; есть у нас и свой тележник, только зовется он не Прайдж, а… Нет, тут я не могу сказать, это настолько незначительный человек, что я даже не знаю его имени, да, убеждена, и вы тоже. Впрочем, спросите его сами, он скажет. Это тот, кто командует нашим конвоем, крестьянин, мужлан, деревенщина. Вот и все, что сказала бы мне королева Генриетта.
- А что бы ответили ей вы?
- Я ответила бы: «Возлюбленная сестра моя, королева! То, что вы сказали, – это не совет, это лекция по истории. Но поскольку лекцию вы завершили, я жду совета.»
- Но подобные советы, ваше величество, если вы, конечно, не откажетесь им следовать, могут дать не только мертвые, но и живые.
- Мертвые ли, живые, пусть их выскажут все, кто способен. Ведь если совет хорош, почему бы им не воспользоваться?
- Боже мой, ваше величество! И мертвые, и живые вам дадут только один совет.
- Какой же?
- Добиться любви народа.
- Вы думаете, добиться любви вашего народа так уж легко?
- Ваше величество, этот народ в гораздо большей степени ваш, чем мой.
И вот доказательство: после вашего приезда во Францию этот народ обожал вас.
- Ах, сударь, вы говорите о такой ненадежной вещи, как популярность.
- Ваше величество! Ваше величество! – воскликнул Барнав. – Уж если я, никому не ведомый, вышедший из безвестности, сумел добиться ее, то сколь просто было бы вам сохранить ее, а еще легче завоевать вновь! Но вы, все более воодушевляясь, продолжал Барнав, – кому вы доверили защиту своего дела, самого высокого и святого, – дело защиты монархии? Чьи уста, чьи руки защищали его? Да где видано подобное непонимание, какое нынче время, где видано подобное забвение духа Франции! Вот, к примеру, я… ведь я упросил послать меня встречать вас с одной-единственной целью. О Господи, сколько раз я был готов пойти к вам и предложить себя… посвятить себя…
- Тс-с! – прервала его королева. – Сюда идут. Мы еще поговорим с вами, господин Барнав, я готова принять вас, выслушать и следовать вашим советам.
- О, ваше величество! – восторженно вскричал Барнав.
- Тс-с! – повторила королева.
- Ваше величество, кушать подано! – объявил, появившись в дверях, слуга, чьи шаги прервали их разговор.
Королева и Барнав направились в столовую. Король вошел туда через другую дверь; пока королева разговаривала с Барнавом, он беседовал с Петионом, и теперь вид у него был весьма оживленный.
Оба королевских телохранителя стояли у стола, как бы настаивая тем самым на своей привилегии прислуживать их величествам.
Шарни стоял вдали, укрывшись в нише окна. Король огляделся и, пользуясь тем, что, кроме его семьи, обоих телохранителей и графа, никого нет, обратился к ним:
- Господа, после ужина мне нужно поговорить с вами. Я прошу вас пройти вместе со мной в мои покои.
Трое офицеров поклонились.
Ужин начался, как обычно.
Но хотя королевское семейство восседало за столом в Мо у одного из первых епископов королевства, сервировка и еда были настолько же плохи, насколько прекрасны они были в Шато-Тьерри, где король и его спутники отобедали.
Как всегда, аппетит у короля был превосходный, и ел он много, несмотря на то что стол был скверный. Королева же съела только два сырых яйца.
Еще со вчерашнего дня немножко прихворнувший дофин просил земляники, но, увы, бедный мальчик не понимал, что прошли те времена, когда предупреждалось любое его желание. Со вчерашнего дня все, к кому он обращался, отвечали либо: «Нету земляники., либо: „Не смогли найти.“
И вдруг по пути он увидел, как деревенские ребята едят землянику, букетики которой они собрали в лесу.
Вот тогда-то он позавидовал белобрысым, краснощеким крестьянским детям, которым не надо просить земляники: когда захотят, они могут сами пойти и набрать ее; ведь они знают полянки, где она растет, точно так же как птицы знают поля, где цветут сурепка и конопля.
Королева была очень огорчена тем, что не может исполнить желание сына, и, когда дофин, отказавшись от всего, что ему предлагали, вновь попросил земляники, на глазах бедной матери выступили слезы.
Она поискала взглядом, к кому бы обратиться, и заметила Шарни, который молча стоял в нише окна.
Королева позвала его знаком, потом еще и еще раз, но Шарни, погруженный в свои мысли, даже не заметил этого.
Тогда голосом, охрипшим от волнения, королева окликнула:
- Граф де Шарни!
Шарни вздрогнул, словно его внезапно вырвали из сна, и собрался подойти к королеве, как вдруг отворилась дверь и появился Барнав с тарелкой земляники.
- Государыня, прошу простить меня, – произнес он, – за то, что я так вхожу, и король, надеюсь, тоже простит меня, но сегодня днем я неоднократно слышал, как дофин просил земляники. Эту тарелку я обнаружил на столе у епископа, взял ее и принес сюда.
Шарни в это время шел к столу, но королева даже не дала ему подойти.
- Благодарю вас, граф, – бросила она. – Господин Барнав угадал, что я хотела, и больше мне ничего не нужно.
Шарни поклонился и, не промолвив ни слова, вернулся на прежнее место.
- Спасибо, мой друг Барнав, – поблагодарил дофин.
- Господин Барнав, – сказал король, – наш ужин не слишком хорош, но, если вы согласитесь разделить его с нами, мы с королевой будем рады.
- Государь, – ответил Барнав, – приглашение короля – это приказ. Где ваше величество определит мне место?
- Между королевой и дофином, – сказал король.
Барнав уселся, не помня себя от любви и гордости.
Шарни наблюдал за этой сценой, но ревность даже не царапнула его сердце. Он лишь тихо промолвил, глядя на этого мотылька, который так стремился сгореть в пламени королевской власти:
- Вот и еще один рвется к гибели. А жаль, этот стоит большего, чем остальные.
Но тут же, вернувшись к своим неизбывным мыслям, Шарни прошептал: Письмо! Письмо! Но что же в нем может быть?

Глава 9. Голгофа

После ужина трое офицеров поднялись в комнату короля.
Принцесса, дофин и г-жа де Турзель были в своей комнате; король, королева и Мадам Елизавета ждали офицеров.
Едва они вошли, король сказал:
- Господин де Шарни, будьте добры, закройте двери, чтобы нас никто не побеспокоил, мне нужно сообщить вам нечто крайне важное. Вчера в Дормане господин Петион предложил мне, чтобы вы переоделись и он устроит вам побег, но королева и я, опасаясь, что это предложение может оказаться ловушкой и вас хотят удалить от нас, чтобы тут же расправиться с вами, либо предать где-нибудь в провинции военному суду, который приговорит вас к расстрелу, не дав даже права на обжалование приговора, так вот, королева и я, мы взяли на себя ответственность и отвергли это предложение.
Однако сегодня господин Петион снова повторил его, дав слово депутата, что с вами ничего не произойдет, и я счел себя обязанным сообщить вам, чего он опасается и что предлагает.
- Государь, – прервал его Шарни, – прежде чем ваше величество продолжит, позвольте мне – и здесь я выступаю не только от своего имени, но, думаю, выражаю и мнение этих господ, – позвольте мне спросить, обещает ли король удостоить нас некой милости?
- Господа, – отвечал Людовик XVI, – храня верность королеве и мне, вы три дня рискуете жизнью; все эти три дня ежеминутно вам грозит жесточайшая смерть, ежеминутно вы делите с нами позор, которым нас покрывают, оскорбления, которыми нас осыпают. Господа, вы имеете право не просить о милости, а высказать ваше желание, и если оно не будет немедленно удовлетворено, значит, оно выходит за пределы моих и королевы возможностей.
- В таком случае, государь, – продолжил Шарни, – мы покорнейше, но настоятельно просим ваше величество, каковы бы ни были предложения, сделанные касательно нас господами депутатами, оставить нам свободу принять их или отвергнуть.
- Даю вам слово, господа, – объявил король, – оставить вам свободу выбора и не оказывать на вас никакого давления. Как вы решите, так и будет.
- Государь, мы с благодарностью слушаем вас, – сказал Шарни.
Королева с удивлением взглянула на Шарни; она не могла понять, как сочетается в нем подмеченная ею все возрастающая безучастность с упорным стремлением ни на миг не уклоняться от того, что он считал своим долгом.
Но объяснения она найти не смогла и позволила королю продолжить беседу.
- Теперь, когда свобода выбора сохранена за вами, послушайте собственные слова господина Петиона: «Государь, как только вы въедете в Париж, никаких гарантий безопасности для трех офицеров, которые сопровождают вас, не будет. Ни я, ни господин Барнав, ни господин де Латур-Мобур не можем обещать спасти этих людей, даже с риском для своей жизни: они уже заранее приносятся в жертву народу.»
Шарни взглянул на своих товарищей, оба ответили чуть заметной презрительной улыбкой.
- И что же дальше, государь? – осведомился Шарни.
- Вот что предложил мне господин Петион, – сообщил король, – он снабдит вас мундирами национальных гвардейцев, откроет перед вами сегодня ночью ворота епископства и позволит вам бежать.
Шарни взглядом спросил обоих офицеров, но ответом была та же презрительная улыбка.
- Государь, – вновь обратился Шарни к королю, – мы посвятили свои жизни вашим величествам, ваши величества соблаговолили принять от нас клятву верности, и нам стократ легче умереть за вас, чем вас бросить. Мы просим от вас единственной милости: и завтра относиться к нам так же, как вы относились к нам вчера. Ничего больше мы не хотим. Из всего вашего двора, из всей вашей армии, из всей вашей гвардии у вас остались только три преданных сердца, так не лишайте же их единственной чести, которой они домогаются, – быть верными вам до конца.
- Хорошо, господа, – вступила королева, – мы согласны, но поймите, с этой минуты все у нас должно быть общим, отныне для нас вы не слуги, но друзья, братья. Я не спрашиваю ваши имена, я их знаю, но, – и она вытащила из кармана записную книжку, – но назовите мне имена ваших отцов, матерей, братьев и сестер. Может случиться так, что мы потеряем вас, а сами останемся живы. Тогда я сообщу этим дорогим вам людям о постигшем их горе и постараюсь облегчить им его, насколько это будет в нашей власти. Итак, господин де Мальден, итак, господин де Валори, смело говорите, кого из своих родственников и друзей вы рекомендуете нам в случае смерти, ведь мы все так близки к ней, что нет смысла играть словами.
Г-н де Мальден назвал свою мать, немощную старую даму, проживающую в маленьком поместье около Блуа; г-н де Валори – сироту-сестру, которую он отдал на воспитание в монастырь в Суасоне.
Да, у этих дворян были мужественные, отважные сердца, и, тем не менее, пока королева записывала имена и адреса г-жи де Мальден и м-ль де Валори, оба они безуспешно боролись с навернувшимися слезами.
Королеве тоже пришлось прерваться, вынуть из кармана платок и промокнуть глаза.
Записав адреса, она обратилась к Шарни:
- Увы, граф, я знаю, вам некого мне порекомендовать. Ваши отец и матушка умерли, а оба брата…
У королевы пресекся голос.
- Да, государыня, оба моих брата имели счастье отдать жизнь за ваше величество, – сказал Шарни, – но у второго остался ребенок, которого он поручил моим заботам в своего рода завещании, найденном мною на его трупе. Его мать он похитил, и семья этой девушки никогда ее не простит. Пока я буду жив, этот ребенок ни в чем не будет нуждаться, но ваше величество с поразительным мужеством только что сказали, что все мы на волосок от гибели, и, если смерть поразит меня, несчастная девушка и ее ребенок останутся без средств. Соблаговолите, государыня, записать имя этой бедной крестьянки и, если я, как оба моих брата, буду иметь счастье погибнуть за моего августейшего повелителя и благородную повелительницу, пролейте свои щедроты на Катрин Бийо и ее ребенка. Они оба живут в деревушке Виль-д'Авре.
Надо полагать, королева представила себе Шарни, умирающего, подобно двум его братьям, и эта картина, видимо, показалась ей столь страшной, что она сдавленно вскрикнула, выронила записную книжку и, пошатнувшись, рухнула в кресло.
Оба гвардейца бросились к ней, а Шарни поднял книжку, вписал туда имя и адрес Катрин Бийо и положил книжку на камин.
Королева собралась с силами и взяла себя в руки. Молодые люди, понимая, что после таких переживаний ей нужно остаться одной, отступили на шаг, намереваясь откланяться.
Но она протянула им руку и сказала:
- Господа, надеюсь, вы не покинете меня, не поцеловав мне руку?
Оба гвардейца подошли к руке в том же порядке, в каком называли имена и адреса своих близких: сперва г-н де Мальден, а затем г-н де Валори.
Шарни подошел последним. Рука королевы трепетала в ожидании его поцелуя, ради которого, вне всяких сомнений, и было затеяно все это.
Но едва граф, державший у сердца письмо Андре, прикоснулся губами к прекрасной руке Марии Антуанетты, его пронзило ощущение, что этим поцелуем он совершает некое святотатство.
Мария Антуанетта испустила вздох, похожий на стон; этот поцелуй позволил ей понять, как с каждым днем, с каждым часом, мы даже сказали бы, с каждой минутой растет пропасть между нею и ее возлюбленным.
Назавтра перед отъездом гг. де Латур-Мобур и Барнав, очевидно не зная о разговоре, который произошел вчера между королем и тремя офицерами, вновь стали настаивать, чтобы они переоделись в национальных гвардейцев, но те отказались, заявив, что их место на козлах королевской кареты и что никакого другого мундира, кроме пожалованного им королем, они не наденут.
Тогда Барнав велел прикрепить к козлам справа и слева две доски, чтобы на них сели по гренадеру и хоть как-то защищали несгибаемых слуг короля.
В десять утра берлина выехала из Мо и покатила в Париж, где король отсутствовал уже пять дней.
Пять дней! О, какая безмерная бездна разверзлась за эти пять дней!
Не успела карета проехать и лье, а ее уже окружала чудовищная толпа, и выглядела она куда грознее, чем когда бы то ни было.
Сюда сошлись все, кто жил в окрестностях Парижа. Барнав хотел принудить форейторов перейти на рысь, но национальная гвардия Кле, ощетинившись штыками, перегородила дорогу.
Было бы безумием пытаться прорвать эту плотину; даже королева поняла, сколь это опасно, и умолила депутатов не возбуждать еще более ярость народа, эту страшную бурю, приближение которой уже чувствовалось и громовые раскаты которой уже доносились до слуха.
Вскоре толпа стала настолько многочисленной, что лошади перешли на шаг.
Жара стояла небывалая; казалось, дышали уже не воздухом, а жидким пламенем.
Беззастенчивое любопытство народа преследовало короля и королеву, которые, пытаясь укрыться от него, сидели, сжавшись, по углам.
Любопытные вскакивали на подножки и просовывали головы в берлину; иные взбирались на карету, висли на запятках, а кое-кто цеплялся за лошадей.
Только чудом Шарни и его товарищи остались в живых, хотя смерть угрожала им неоднократно.
Оба гренадера были просто не в состоянии отразить все удары; они просили, умоляли, даже приказывали от имени Национального собрания, но голоса их терялись в шуме, криках, брани.
Впереди кареты шагали около двух тысяч человек, за нею следовали более четырех тысяч.
По обеим сторонам ее двигалась неисчислимая толпа, и с каждой минутой она все росла и увеличивалась.
Чем ближе подъезжали к Парижу, тем сильней становилось ощущение, что не хватает воздуха, словно весь его поглощал гигантский город.
Карета ползла при тридцатипятиградусной жаре в тучах пыли, каждый атом которой казался частицей толченого стекла.
Королева несколько раз откидывалась на спинку сиденья, жалуясь, что задыхается.
Около Бурже король страшно побледнел, и все решили, что он сейчас потеряет сознание; он попросил стакан вина, у него случилась сердечная слабость.
Малого недоставало, чтобы ему подали, как распятому Христу, губку, смоченную в уксусе и желчи. Такое предложение было сделано, но, к счастью, его отвергли.
Так добрались до Ла-Виллет.
Здесь сопровождающей толпе пришлось сжаться, и примерно в течение часа она протискивалась между двумя рядами домов, белые каменные стены которых, отражая солнечные лучи, усиливали тем самым жару.
Тут были мужчины, женщины, дети. Такого чудовищного скопления народа не было нигде; люди стояли так плотно, что невозможно было пошевелиться.
Двери, окна, крыши – все было забито любопытными.
Деревья сгибались под тяжестью этих живых плодов.
И все встречавшие короля были в шляпах.
А причина была вот какая: накануне на парижских улицах была расклеена следующая афиша:
Всякий, кто поклонится королю, будет побит палками.
Всякий, кто оскорбит его, будет повешен.
Все это было настолько ужасно, что комиссары не решились проехать через улицу Фобур-Сен-Мартен, изобилующую всевозможными препятствиями, а следовательно, опасностями; к тому же после жестокой расправы над Бертье эта роковая, обагренная кровью улица была вписана в летопись убийств.
Решено было въезжать в город через Елисейскис поля, и процессия, огибая Париж, вышла на внешнее кольцо бульваров.
Это означало три лишних часа пытки, и пытка эта была столь невыносимой, что королева стала умолять выбрать кратчайший, пусть даже более опасный путь.
Дважды она задергивала шторки, но ропот толпы оба раза заставил ее вновь раздвинуть их.
Впрочем, у заставы карету окружил большой отряд гренадеров.
Многие из них шагали у самых дверей берлины, и медвежьи их шапки закрывали окна.
Около шести вечера авангард процессии наконец достиг стен парка Монсо; он вез с собой три пушки, которые страшно грохотали, катясь по неровной каменной мостовой.
Авангард состоял из кавалерии и пехоты, но ему было почти невозможно удерживать строй, так как толпа, вклиниваясь в него, постоянно ломала ряды.
Те, кто увидел его, отхлынули к Елисейским полям; вот уже в третий раз король въезжал в город через эту роковую заставу.
В первый раз – после взятия Бастилии.
Во второй – после событий пятого и шестого октября.
А теперь он въезжал в третий раз – после бегства в Варенн.
Весь Париж, узнав, что процессия прибудет по дороге, ведущей из Нейи, устремился на Елисейские поля.
Словом, подъехав к заставе, король и королева увидели огромное, бескрайнее людское море, молчаливое, угрюмое и угрожающее. Все были в шляпах.
Но самым ужасным, во всяком случае, самым мрачным во всем этом были две шеренги национальных гвардейцев, выстроенных от заставы до самого Тюильри и держащих в знак траура ружья прикладами вверх.
То действительно был день безмерного траура – траура по монархии, просуществовавшей семь столетий!
И карета, медленно катившаяся среди народной толпы, была погребальной колесницей, что везла к могиле королевскую власть.
Увидев длинную цепь национальных гвардейцев, солдаты, сопровождавшие карету, потрясая оружием, закричали:
- Да здравствует нация!
Клич этот тотчас же прозвучал вдоль всей цепи от заставы до Тюильри.
Вырвавшись из-под деревьев Елисейских полей, крики: «Да здравствует нация!» – сразу же покатились, подобно волнам, в разные стороны – к улицам предместья Руль и к берегу Сены.
То был клич братства, изданный всей Францией.
Из этого братства было исключено одно-сдинственное семейство – то, что хотело бежать из Франции.
Потребовался целый час, чтобы доехать от заставы до площади Людовика XV. Лошади едва тащились, на каждой сидел гренадер.
За берлиной, в которой ехали король, королева, их дети, Петион и Барнав, следовал кабриолет с двумя камеристками королевы и г-ном де Латур-Мобуром, а за ними двуколка, открытая, но затененная срезанными ветками, и в ней находились Друэ, Гийом и Можен, то есть те, кто арестовал короля и оказал при аресте вооруженную поддержку. Усталость принудила их прибегнуть к этому средству передвижения.
И только неутомимый Бийо, словно жажда мести превратила его плоть в бронзу, продолжал ехать верхом и, казалось, предводительствовал всей процессией.
Когда выехали на площадь Людовика XV, король обнаружил, что у статуи его деда завязаны глаза.
- Что они хотели сказать этим? – обратился король к Барнаву.
- Не знаю, государь, – ответил Барнав.
- Я знаю, – сказал Петион. – Этим они хотели показать слепоту монархии.
Несмотря на конвой, несмотря на присутствие комиссаров, несмотря на афиши, грозящие повешением за оскорбление короля, народ раза три прорывал цепь гренадеров, слишком слабую и бессильную преграду, чтобы сдержать эту стихию, которой Бог забыл повелеть, как повелел некогда морю:
«Дальше не пойдешь!» Когда происходил прорыв и накатывался этот вал, королева видела вдруг у самых дверец кареты гнусные физиономии людей, выкрикивающих безобразные ругательства, людей, которые появляются на поверхности общественной жизни только в определенные дни, подобно тому как иные чудовища появляются на поверхности океана только во время бури.
Один раз королеву так испугали появившиеся лица, что она задернула одну шторку.
- Почему закрываете окошко? – завопили с десяток голосов.
- Но, господа, взгляните, в каком состоянии мои бедные дети! – стала объяснять королева. – Мы задыхаемся.
- Ничего! – крикнул ей кто-то. – По-настоящему ты задохнешься, когда мы тебя удавим.
И чей-то кулак разбил стекло вдребезги.
А карета катилась, и если бы король и королева были способны так же воспринимать проявления добрых чувств, как и злобы, то среди этих чудовищных сцен они несомненно увидели бы несколько эпизодов, которые их утешили бы.
Хотя афиши возбраняли приветствовать короля, член Национального собрания г-н Гилерми обнажил голову при проезде короля, а когда его хотели принудить надеть шляпу, он отшвырнул ее как можно дальше, прибавив:
- Пусть-ка попробуют мне ее принести.
У въезда на разводной мост стояли два десятка депутатов, присланных Национальным собранием для защиты короля и королевской семьи.
Там же находился Лафайет со своим штабом.
Лафайет подъехал к карете.
- О господин Лафайет, – едва завидев его, вскричала королева, – спасите наших гвардейцев!
Просьба эта была весьма своевременна, так как близилась опасность, и опасность огромная.
А в это время у ворот дворца произошло событие, не лишенное далее некоторой поэтичности.
Несколько служанок королевы, оставивших Тюильри после бегства своей госпожи, поскольку они думали, что она навсегда покинула их, теперь захотели вернуться во дворец, чтобы встретить ее там.
- Прочь! – кричали им часовые, наставив штыки.
- Рабыни Австриячки! – орали рыночные торговки и грозили кулаками.
И тогда сестра г-жи Кампан, не обращая внимания на угрозы торговок, пошла вперед на штыки часовых.
- Послушайте! – крикнула она. – Я с пятнадцатилетнего возраста нахожусь при королеве, она дала мне приданое и выдала замуж, Я служила ей, когда она была могущественна, так неужели я должна бросить ее, когда она несчастна?
- Она права! – закричал народ. – Солдаты, пропустите их!
После этого приказа, отданного повелителем, с которым не спорят, ряды разомкнулись, и женщины прошли во дворец.
Через минуту королева увидела, как они со второго этажа машут ей платочками.
А карета продолжала катиться, разрезая людское море и поднимая тучи пыли, словно дрейфующий корабль, который разрезает волны океана, окутанный брызгами пены; это сравнение тем более точно, что никогда еще терпящим кораблекрушение не грозило столь разъяренное и бурное море, как то, что готовилось поглотить несчастное королевское семейство, с нетерпением ожидавшее, когда же оно достигнет дворца Тюильри, который мнился ему спасительным берегом.
Наконец карета остановилась перед лестницей большой террасы.
- Господа! – снова обратилась королева, но на сей раз к Петиону и Барнаву. – Гвардейцы! Наши гвардейцы!
- Вы не хотите никого из этих господ поручить особым моим заботам? поинтересовался Барнав.
Королева пристально взглянула на него и ответила:
- Никого.
Мария Антуанетта настояла, чтобы король и дети вышли первыми.
Последующие десять минут были – тут мы не исключаем даже минуты, когда она поднималась на эшафот, – без сомнения, самыми страшными в ее жизни.
Она боялась не того, что ее убьют – смерть это пустое, – но что ее отдадут народу как игрушку или заключат в тюрьму, откуда она сможет выйти только после позорного суда.
И когда она ступила на подножку, защищенная железным сводом, который по приказу Барнава образовали над ее головой стволы и штыки ружей национальных гвардейцев, у нее на миг помутилось в глазах, и она подумала, что сейчас упадет.
Но перед тем, как веки у нее сомкнулись, она бросила последний испуганный всеохватывающий взгляд, и ей почудилось, что напротив стоит тот страшный человек, который в замке Таверне таинственным образом приподнял перед ней завесу будущего, которого она встретила еще раз, когда шестого октября уезжала из Версаля, который являлся перед ней либо для того, чтобы предсказать величайшие катастрофы, либо тогда, когда такая катастрофа свершалась.
Она еще медлила закрыть глаза, но, убедившись, что зрение ее не обманывает, тут же сомкнула веки; она, столь сильная, когда дело касалось действительности, вскрикнула и безвольно, беспомощно сдалась перед этим мрачным видением.
Ей показалось, что земля плывет у нее под ногами, что вокруг стремительно завертелись толпа, деревья, раскаленное небо, недвижный дворец; сильные руки подхватили ее и повлекли сквозь вопли, рев, проклятия. Ей смутно слышались голоса телохранителей, которые что-то кричали, притягивая к себе ярость народа в надежде отвлечь его внимание от королевы. Мария Антуанетта на миг приоткрыла глаза и увидела этих обреченных: они стояли на козлах. Шарни, бледный и, как всегда, прекрасный, с мученическим светом во взоре и презрительной улыбкой на устах, сражался один с десятью. С Шарни она перевела взгляд на того, кто влек ее сквозь этот безмерный водоворот; она с ужасом узнала таинственного человека, которого встречала в Таверне и в Севре.
- Вы! Вы! – вскрикнула королева, пытаясь вырваться из его железных рук.
- Да, я, – шепнул он ей на ухо. – Ты еще нужна мне, чтобы окончательно столкнуть монархию в бездну, и потому я спасаю тебя.
На сей раз силы оставили королеву, она вскрикнула и лишилась чувств.
А толпа в это время пыталась разорвать в клочья гг. де Шарни, де Мальдена и де Валори, а другая ее часть торжественно несла на руках Друэ и Бийо.

Глава 10. Чаша

Когда королева пришла в себя, она была в своей спальне в Тюильри.
Около нее находились г-жи де Мизери и Кампан, ее любимые камеристки.
Первым делом королева спросила, где дофин.
Дофин лежал в постели у себя в спальне под надзором воспитательницы г-жи де Турзель и горничной г-жи Брюнье.
Но эти объяснения не удовлетворили королеву, она вскочила и, как была, даже не приведя в порядок туалет, побежала в покои сына.
Мальчик очень перепугался, он долго плакал, но его успокоили, и теперь он спал.
Во сне он лишь слегка вздрагивал.
Королева долго стояла у его постели, держась за столбик полога, и сквозь слезы смотрела на сына.
В ушах у нее до сих пор звучали слова, которые прошептал ей тот страшный человек: «Ты еще нужна мне, чтобы окончательно столкнуть монархию в бездну, и потому я спасаю тебя.»
Неужто это правда? Значит, это она толкает монархию в бездну?
Не замкнется ли бездна, в которую она толкает монархию, поглотив короля, ее самое и престол? Не придется ли бросить в пропасть и обоих детей? Ведь в древних религиях только кровью невинного младенца можно было умиротворить богов.
Правда, Господь отверг жертвоприношение Авраама, но у Иеффая подобную жертву принял.
Да, мрачные мысли терзали королеву; еще более мрачные – мать.
Наконец, встряхнув головой, она медленно вернулась к себе.
Она до сих пор не переоделась.
Платье ее было измято и во многих местах порвано, туфли продырявились на острых камнях и неровной булыжной мостовой, по которой ей приходилось ступать, вся она была покрыта пылью.
Мария Антуанетта попросила принести ей другие туфли и приготовить ванну.
Барнав дважды приходил справиться об ее состоянии.
Рассказывая о его визите, г-жа Кампан с удивлением смотрела на королеву.
- Поблагодарите его самым сердечным образом, сударыня, – велела Мария Антуанетта.
Г-жа Кампан в совершенном изумлении взглянула на нее.
- Мы весьма обязаны этому молодому человеку, сударыня, – сообщила королева, хотя не в ее обычаях было объяснять свои намерения.
- Но мне кажется, ваше величество, – не успокаивалась камеристка, господин Барнав – демократ, человек из народа, для которого все средства были хороши, чтобы добиться своего нынешнего положения.
- Да, правда, сударыня, все средства, какие ему дал в распоряжение талант, – сказала королева. – Запомните то, что я вам скажу. Я извиняю Барнава. Чувство гордости, какое я не посмела бы осудить, заставляло его одобрять все, что открывает дорогу к почестям и славе для класса, к которому он принадлежит по рождению. Но нет никакого прощения для дворян, которые ринулись в революцию. Если власть вновь вернется к нам, Барнаву уже заранее гарантировано прощение… Ступайте и постарайтесь принести мне известия о господах де Мальдене и де Валори.
Сердце Марии Антуанетты присовокупило к этим именам и имя графа, но ее уста отказались произнести его.
Ей доложили, что ванна готова.
Пока королева ходила к дофину, повсюду, даже у дверей ее туалетной и ванной комнат, были выставлены часовые.
Королеве с огромным трудом удалось добиться, чтобы дверь, пока она будет принимать ванну, оставалась закрытой.
А вот что написал Прюдом в своей газете «Революсьон де Пари»:

«Некоторые добрые патриоты, в которых неприязнь к королевской власти не пригасила еще сострадательности, похоже, обеспокоены душевным и физическим состоянием Людовика XVI и его семьи после столь неудачного путешествия, каким было возвращение из Сент-Мену.
Пусть они успокоятся! Наш бывший, вернувшись в свои апартаменты, в субботу вечером чувствовал себя ничуть не хуже, чем по возвращении с утомительной и почти бесплодной охоты; как обычно, он съел цыпленка. На другой день, отобедав, играл со своим сыном.
Что же до матери, по приезде она приняла ванну, и первым ее распоряжением было принести другие туфли, поскольку те, в которых она путешествовала, продырявились – и она немедленно продемонстрировала их; весьма ловко она повела себя с офицерами, приставленными дабы сторожить ее, объявив смехотворным и непристойным приказ оставлять открытой дверь своей ванной комнаты и спальни.»

Вы только взгляните на это чудовище, имевшее наглость съесть по приезде цыпленка, а на следующий день играть со своим сыном!
Взгляните на эту сибаритку, возжелавшую принять ванну после пяти дней, проведенных в карете, и трех ночей на постоялых дворах!
Взгляните на расточительницу, требующую туфли, потому что те, в которых она путешествовала, продырявились!
Наконец, взгляните на эту мессалину, посчитавшую непристойным и смехотворным приказ оставлять открытой дверь своей ванной комнаты и спальни и попросившую у часовых позволения закрыть ее!
Ах, господин журналист, мне прямо так и кажется, что цыпленка вы едите только четыре раза в году, на большие праздники, детей не имеете, ванну не принимаете, а к себе в ложу в Национальное собрание ходите в дырявых башмаках!
Рискуя вызвать неприятности, королева добилась, чтобы дверь была закрыта, и приняла ванну.
И все-таки часовой не преминул обозвать г-жу Кампан аристократкой, когда та входила в ванную комнату, чтобы сообщить королеве известия.
Они оказались не настолько ужасными, как можно было ожидать.
У заставы Шарни и оба его товарища составили план, целью которого было отвлечь внимание на себя и тем самым уменьшить опасность, угрожающую королю и королеве. Короче, они договорились, что, когда карета остановится, один из них бросится направо, другой налево, а тот, который сидит посередине, вперед; таким образом они вынудят группу убийц разделиться на три части и гнаться за тремя жертвами; благодаря этому королю и королеве, быть может, удастся без помех добраться до дворца.
Мы уже говорили, что карета остановилась над первым прудом у большой террасы дворца. Убийцы так торопились, с такой поспешностью ринулись на передок кареты, что двое из них были тут же тяжело ранены. Двум гренадерам, сидевшим на козлах, с минуту еще удавалось оборонять троих офицеров, но потом их стащили наземь, и подопечные их остались без защиты.
Трое гвардейцев как раз этот момент и выбрали; они разом бросились по сторонам, заодно успев сбросить на землю нескольких человек, которые вскарабкались на колеса и подножки, чтобы стащить их с козел. После этого, как они и предвидели, народная ярость прорвалась по трем направлениям.
Едва г-н Мальден соскочил на землю, как над ним взметнулись топоры двух саперов. И целью обоих топоров был он. Стремительным рывком он высвободился из рук тех, кто схватил его за воротник, и на несколько секунд оказался один.
И тогда, скрестив на груди руки, он бросил:
- Бейте!
Один топор так и остался поднятым. Отвага жертвы парализовала убийцу.
Второй, жаждущий крови, опустился, но, падая, встретил ствол мушкетона, отклонивший его, так что острие только едва задело шею г-на де Мальдена, нанеся ему легкую рану.
Г-н де Мальден тут же бесстрашно ринулся на толпу, та расступилась, но он успел сделать лишь несколько шагов: его заметила группа офицеров и, желая спасти, потащила к цепи национальных гвардейцев, которые держали проход для короля и его семьи от кареты к дворцу. В ту же секунду де Мальдена увидел генерал де Лафайет; он подъехал к нему на коне, схватил за ворот и подтащил к стремени, намереваясь взять его под защиту своей популярности. Однако, узнав его, г-н де Мальден закричал:
- Отпустите меня, сударь! Занимайтесь королевским семейством, а меня оставьте этой сволочи!
Г-н де Лафайет отпустил де Мальдена, поскольку увидел, что какой-то человек тащит королеву, и устремился к нему.
Г-на де Мальдена тут же сбили с ног, вновь подняли; кто-то на него набрасывался, кто-то защищал, и вот так, награждая ударами, его дотащили, израненного и окровавленного, до дверей Тюильри; тут один дворцовый служитель, видя, что он уже не держится на ногах, схватил его за ворот и потащил к себе, крича:
- Будет жаль, если такой мерзавец умрет легкой смертью! Для этого разбойника нужно придумать особую казнь. Отдайте его мне, уж я им займусь!
Продолжая поносить г-на де Мальдена и приговаривая: «Пошли, прохвост, пошли со мной! Уж я тебе покажу!» – он оттащил его в темный угол, где шепнул:
- Спасайтесь, сударь, и простите меня за хитрость, которую я вынужден был применить, чтобы вырвать вас из рук этих негодяев.
Г-н де Мальден скрылся.
Нечто подобное происходило и с г-ном де Валори; он был дважды тяжело ранен в голову. Но когда два десятка штыков, два десятка сабель, два десятка кинжалов взметнулись, чтобы прикончить его, появился г-н Петион и, изо всех сил расталкивая убийц, вскричал:
- Именем Национального собрания я объявляю, что вы недостойны называться французами, если сей же миг не отпустите этого человека и не передадите его мне! Я – Петион!
Петион, который под несколько суровой внешностью скрывал высокую человечность, отважное и честное сердце, показался убийцам столь грозным, что они попятились и отдали ему г-на де Валори.
Петион провел его, поддерживая под руку, так как де Валори, контуженный обрушенными на него ударами, едва держался на ногах, до цепи национальных гвардейцев и там передал с рук на руки адъютанту Матье Дюма, который поручился за его жизнь и действительно охранял до самых дверей дворца.
И тут Петион услышал голос Барнава. Барнав, бессильный защитить де Шарни, призывал на помощь.
В графа вцепились чуть ли не два десятка рук, его сбили с ног, волокли по земле, но он все-таки поднялся, сорвал с чьего-то ружья штык и теперь отбивался им от обступившей толпы.
Само собой, он скоро пал бы в этой неравной борьбе, не поспеши к нему на помощь Барнав, а потом Петион.
Королева выслушала этот рассказ в ванной; правда, г-жа Кампан смогла сообщить ей более или менее достоверные сведения лишь о гг. де Мальдене и де Валори, которых видели во дворце, избитых, окровавленных, но тем не менее не слишком пострадавших.
Что же касается Шарни, о нем ничего определенного сказать не могли; говорили, что Барнав и Петион спасли его, но никто не видел, вошел он во дворец или нет.
При этих словах лицо королевы покрылось такой бледностью, что камеристка, решив, что королева побледнела, опасаясь за жизнь графа, воскликнула:
- Ваше величество, право, не стоит так переживать из-за господина де Шарни только потому, что его нет во дворце. Вашему величеству ведь известно, что в Париже живет госпожа де Шарни. Возможно, граф укрылся у нее.
Но именно это предположение и пришло на ум Марии Антуанетте и заставило ее так смертельно побледнеть.
Она вышла из ванны и приказала:
- Оденьте меня, Кампан, скорее оденьте! Я должна узнать, что стало с графом.
- С каким графом? – поинтересовалась вошедшая в ванную г-жа де Мизери.
- С графом де Шарни! – воскликнула королева.
- Граф де Шарни в приемной вашего величества, – сообщила г-жа де Мизери, – и просит удостоить его короткой беседы.
- Ах вот как, – шепнула королева. – Значит, он держит слово.
Г-жа де Мизери и г-жа Кампан переглянулись, не понимая, что королева имеет в виду, а она, не в силах более промолвить ни звука, знаком велела им поторопиться.
Никогда еще туалет королевы не занимал так мало времени. Мария Антуанетта позволила только вытереть себе волосы, которые она прополоскала душистой водой, чтобы смыть с них пыль, да накинула поверх рубашки белый муслиновый пеньюар.
Когда она вошла к себе в комнату и приказала принять графа де Шарни, ее лицо было белее пеньюара.

Глава 11. Удар Копьем

Минуту спустя лакей доложил о графе де Шарни, и тот появился в прямоугольнике двери, залитый золотым отсветом заходящего солнца.
И он тоже, как и королева, воспользовался временем после приезда во дворец для того, чтобы смыть с себя следы долгого путешествия и жестокой схватки, которую ему пришлось выдержать.
Шарни надел свой давний мундир капитана второго ранга, мундир с красными отворотами и кружевным жабо.
В этом мундире он был в тот вечер, когда встретил королеву и Андре де Таверне на площади Пале-Рояль, откуда отвез их в фиакре в Версаль.
Никогда он не выглядел таким элегантным, спокойным, красивым, и королеве с трудом верилось, что всего час назад народ едва не растерзал его.
- О сударь, – воскликнула королева, – вам, должно быть, сказали, как я беспокоилась о вас и посылала всюду людей, чтобы получить сведения о вас!
- Да, государыня, – поклонился Шарни, – но поверьте, я тоже прошел к себе только после того, как узнал у ваших служанок, что вы в безопасности и не пострадали.
- Утверждают, что вам спасли жизнь господа Петион и Барнав. Если это правда, то я еще более обязана господину Барнаву.
- Да, ваше величество, это правда, и я вдвойне обязан господину Барнаву, поскольку он проводил меня до моей комнаты и был настолько добр, что рассказал, как вы в пути проявили заботу обо мне.
- О вас, граф? Каким образом?
- Поведав королю о своих предположениях, что ваша старая подруга тревожится за меня. Я не столь уверен, как вы, ваше величество, что эти переживания так уж сильны, но тем не менее…
Граф умолк, так как ему показалось, что и без того бледная королева побледнела еще больше.
- И тем не менее? – повторила королева.
- Тем не менее, – продолжал Шарни, – хоть я и не соглашусь взять столь длительный отпуск, какой желает предоставить мне ваше величество, но полагаю, что теперь, когда я уверен, что ни жизни короля, ни жизни вашего величества, ни жизни ваших августейших детей ничто не грозит, мне следовало бы самолично заверить графиню де Шарни, что я в безопасности.
Королева прижала левую руку к сердцу, словно желая убедиться, что оно не остановилось от полученного удара; в горле у нее пересохло, и она промолвила внезапно охрипшим голосом:
- Вы совершенно правы, сударь, и я только удивляюсь, почему вы так долго ждали, чтобы исполнить этот свой долг?
- Государыня, вы, очевидно, забыли, что я дал слово не встречаться с графиней без разрешения вашего величества.
- И сейчас вы желаете испросить у меня разрешения?
- Да, государыня, – подтвердил Шарни, – и умоляю дать мне его.
- А ежели я его не дам, вы, побуждаемый пылким желанием повидать госпожу де Шарни, обойдетесь и без него, не так ли?
- Мне кажется, ваше величество, вы несправедливы ко мне, – молвил Шарни. – Уезжая из Парижа, я думал, что покидаю его надолго, если не навсегда. В продолжение всего путешествия я делал все зависящее от меня, все, что в моих силах, чтобы оно завершилось успешно. И, насколько помнит ваше величество, не моя вина, что я не погиб, как мой брат, в Варенне или не был, подобно господину Дампьеру, разорван на куски по дороге или в саду Тюильри. Если бы я имел счастье сопутствовать вашему величеству за границу или честь отдать жизнь за ваше величество, я отправился бы в изгнание или умер, не повидавшись с графиней. Но еще раз повторяю вашему величеству, вернувшись в Париж, я не могу выказать столь явное безразличие женщине, которая носит мое имя, а ваше величество знает, почему она его носит, не могу не рассказать ей о себе, тем паче что мой брат Изидор уже не может меня в этом заменить. Впрочем, либо господин Барнав ошибся, либо позавчера еще ваше величество высказывали такое намерение.
Королева провела рукой по спинке кушетки и, всем телом следуя этому движению, приблизила лицо к графу де Шарни.
- Очевидно, вы очень любите эту женщину, сударь, – промолвила она, раз с такой легкостью причиняете мне огорчение?
- Ваше величество, – сказал Шарни, – скоро будет шесть лет, как вы сами, когда я думать об этом не думал, потому что для меня на свете существовала лишь одна-единственная женщина, которую Господь поставил слишком высоко надо мной, чтобы я мог коснуться ее, так вот, скоро шесть лет, как вы сами определили меня в мужья мадемуазель Андре де Таверне, а ее навязали мне в жены. За эти шесть лет я и двух раз не прикоснулся к ее руке, не перемолвился с нею без необходимости и десятком слов, наши глаза не встретились и десяти раз. Моя жизнь была занята, заполнена иной любовью, посвящена тысячам забот, тысячам трудов, тысячам борений, что волнуют душу мужчины. Я жил при дворе, измерял дороги, связанный и по собственной воле, и той нитью, что доверил мне король, с грандиозной интригой, которая по произволу судьбы завершилась крахом, но я не считал ни дней, ни месяцев, ни лет, и время для меня неслось тем стремительней, что я был совершенно поглощен чувствами, заботами, интригами, о которых я только что упомянул. Но у графини де Шарни все было иначе. После того как она, надо полагать, имела несчастье попасть к вам в немилость и покинуть вас, она живет одна, ни с кем не общаясь, замкнувшись в доме на улице Кок-Эрон. Свое одиночество, отрезанность, отрешенность от всех она принимает, не жалуясь, так как сердце ее не ведает любви и у нее нет потребности в тех чувствах, что необходимы другим женщинам, но, если я пренебрегу по отношению к ней простейшими своими обязанностями, не исполню самые обычные условности, этим, я уверен, она будет огорчена.
- Бог мой, сударь, вы так озабочены, что подумает о вас госпожа де Шарни, в случае если увидится или не увидится с вами! Но прежде, чем предаваться подобным заботам, вам следовало бы узнать, думала ли она о вас, когда вы уезжали, и думает ли сейчас, когда вы вернулись.
- Не знаю, ваше величество, думает ли она обо мне сейчас, после моего возвращения, но когда я уезжал, думала, я это точно знаю.
- Вы что, виделись с нею перед отъездом?
- Я уже имел честь напомнить вашему величеству, что я не виделся с госпожой де Шарни с того момента, как дал слово вашему величеству не встречаться с нею.
- Значит, она вам написала?
Шарни ничего не ответил.
- А! Она вам написала! – вскричала королева. – Признайтесь же!
- Она вручила моему брату Изидору письмо для меня.
- И вы прочли его? Что же она там пишет? Что она вообще могла вам написать? А ведь она мне поклялась… Ну, отвечайте! Что она вам написала?
Ну, говорите же, я хочу знать!
- Я не могу сказать вашему величеству, что написала мне в этом письме графиня: я его не читал.
- Вы порвали его? – обрадованно воскликнула королева. – Вы бросили его в огонь, не прочитав? Шарни! Шарни! Если вы так поступили, вы самый верный из мужчин, и я зря жаловалась. Я не утратила вас!
И королева протянула обе руки к Шарни, словно призывая его к себе.
Однако Шарни не двинулся с места.
- Нет, я не порвал его и не бросил в огонь, – ответил он.
- Но тогда почему вы не прочли его? – спросила королева, бессильно опускаясь на кушетку.
- Это письмо мой брат должен был вручить мне только в том случае, если я буду смертельно ранен. Увы, суждено было погибнуть не мне, а ему.
Он погиб, и мне передали его бумаги; среди них было и письмо графини, и вот эта записка… Прочтите, государыня.
Шарни протянул королеве написанный Изидором листок, который был приложен к письму.
Дрожащей рукой королева взяла записку и позвонила.
Пока происходили события, о которых мы только что рассказали, стемнело.
- Огня! – приказала королева. – Быстрей!
Лакей вышел; на минуту воцарилось молчание, слышно было только лихорадочное дыхание королевы да ускоренный стук ее сердца.
Вошел лакей с двумя канделябрами и поставил их на камин.
Королева не дала ему даже времени выйти: он еще не закрыл дверь, а она уже стояла у камина, сжимая в руках листок.
Дважды обращала она взгляд на записку, но ничего не видела.
- О! – прошептала она. – Это не бумага, это огонь!
Протерев рукою глаза, словно пытаясь возвратить им способность видеть, которую, как ей казалось, она утратила, Мария Антуанетта нетерпеливо топнула ногой и воскликнула:
- Господи, ну что же это такое!
Она собрала вся свою волю, рука ее перестала дрожать, а глазам вернулось зрение.
Охрипшим голосом, так не похожим на тот, который знали все, она прочла:
- «Это письмо адресовано не мне, но моему брату графу Оливье де Шарни; написано оно его супругой графиней де Шарни.»
Королева перевела дыхание и продолжала:
- «Если со мной произойдет несчастье, прошу того, кто найдет это письмо, передать его графу Оливье де Шарни или возвратить графине.»
Королева вновь перевела дыхание и встряхнула головой.
- «Графиня вручила мне это письмо со следующими указаниями.» Ага, вот уже и указания, – пробормотала она и вторично протерла рукой глаза. «Если из имеющего последовать предприятия граф выйдет невредимым, возвратить письмо графине.»
Чем дальше читала королева, тем заметнее прерывался ее голос. Она продолжала:
- «Если он будет тяжело, но не смертельно ранен, попросить его, чтобы он разрешил супруге приехать к нему.» Ну, разумеется, – хмыкнула королева и уж совсем невнятным голосом прочла:
- «Если же он будет ранен смертельно, вручить ему это письмо, а в случае, если он будет не в состоянии читать, прочесть его, дабы, прежде чем покинуть этот мир, он узнал содержащуюся в этом письме тайну.» Что же, вы и теперь будете отрицать? вскричала Мария Антуанетта, взглядом испепеляя графа.
- Что?
- Господи, да то, что она вас любит!
- Как! Графиня меня любит? Ваше величество, что вы говорите? – в свой черед вскричал Шарни.
- Как мне ни горько, я говорю то, что есть.
- Графиня любит меня? Меня? Нет, это невозможно!
- Но почему же? Я ведь люблю вас.
- Но если бы графиня любила меня, то за эти шесть лет она призналась бы мне, дала бы как-нибудь понять…
Несчастная Мария Антуанетта уже так исстрадалась, что ощущала потребность заставить страдать и графа, вонзить ему страдание в сердце, словно кинжал.
- О нет! – воскликнула она. – Нет, она никогда не дала бы вам понять, нет, она ничего не сказала бы. И не даст понять, и не скажет, потому что прекрасно знает, что не может быть вашей женой.
- Графиня де Шарни не может быть моей женой? – переспросил Оливье.
- Да, – подтвердила королева, все более упиваясь своим отчаянием, потому что она знает: существует тайна, которая убьет вашу любовь.
- Тайна, которая убьет нашу любовь?
- Она знает, что стоит ей заговорить, и вы станете презирать ее.
- Я стану презирать графиню?
- Да, как презирают девушку, ставшую женщиной, не имея супруга, и матерью, не будучи женой.
Теперь настал черед Шарни смертельно побледнеть и ухватиться в поисках опоры за спинку ближайшего кресла.
- Ваше величество! – воскликнул он. – Вы сказали либо слишком много, либо слишком мало, и я вправе потребовать от вас объяснений.
- Сударь, вы требуете объяснений у меня, у королевы?
- Да, ваше величество, требую, – ответил Шарни.
Открылась дверь.
- В чем дело? – раздраженно воскликнула королева.
- Ваше величество как-то объявили, что всегда готовы принять доктора Жильбера, – объяснил лакей.
- Ну и что?
- Доктор Жильбер просит о чести засвидетельствовать вашему величеству свое нижайшее почтение.
- Ах, так это доктор Жильбер! Вы уверены, что это доктор Жильбер? переспросила королева.
- Да, ваше величество.
- Пусть войдет! Пусть немедля войдет! – приказала Мария Антуанетта и, обернувшись к Шарни, громко произнесла:
- Вы хотели объясниться насчет госпожи де Шарни? В таком случае попросите объяснений у господина Жильбера: лучше и полнее, чем он, никто их вам не даст.
Жильбер уже вошел. Он слышал, что сказала королева, и застыл в дверях.
А Мария Антуанетта, швырнув Шарни записку его брата, направилась в туалетную комнату, но граф стремительно преградил ей дорогу и схватил за руку.
- Прошу прощения, ваше величество, – объявил он, – объяснения должны последовать в вашем присутствии.
- Сударь, – возмущенно сверкая глазами, процедила сквозь зубы Мария Антуанетта, – мне кажется, вы забыли, что я – королева.
- Вы – неблагодарная подруга, клевещущая на ту, кто была предана вам, вы – ревнивая женщина, которая оскорбляет другую женщину, жену человека, десятки раз рисковавшего за последние три дня ради вас жизнью, жену графа де Шарни! Так пусть же и справедливость будет восстановлена в вашем присутствии, в присутствии той, кто клеветала и оскорбляла ее. Сядьте и ждите.
- Что ж, ладно, – промолвила королева и, неловко пытаясь изобразить смех, обратилась к доктору Жильберу:
- Господин Жильбер, вы слышали, чего хочет граф?
- Господин Жильбер, – произнес Шарни тоном, полным учтивости и достоинства, – вы слышали, что приказала королева?
Жильбер прошел на середину комнаты и печально взглянул на Марию Антуанетту.
- Ах, ваше величество, ваше величество! – прошептал он, после чего повернулся к Шарни:
- Граф, то, что я вам расскажу, покрывает мужчину позором и возвеличивает женщину. Некий презренный человек, крестьянин, ничтожный червь, любил мадемуазель де Таверне. Однажды он нашел ее в беспамятстве и подло овладел, не пощадив ни ее юности, ни красоты, ни невинности. Так эта юная девушка стала женщиной, не имея супруга, и матерью, не будучи женой. Поверьте, мадемуазель де Таверне – ангел, а госпожа де Шарни – мученица!
Шарни стер пот, обильно выступивший у него на лбу.
- Благодарю вас, господин Жильбер, – сказал он и обратился к королеве:
- Ваше величество, я не знал, что мадемуазель де Таверне была столь несчастна и что госпожа де Шарни столь достойна уважения. Прошу вас верить, что, знай я это, я уже шесть лет назад упал бы к ее ногам и любил бы ее так, как она того заслуживает.
Поклонившись остолбеневшей королеве, Шарни вышел. Несчастная женщина даже не пыталась остановить его.
До него лишь донесся жалобный вскрик, который она издала, увидев, как захлопнулась разделившая их дверь.
Мария Антуанетта осознала: только что рука демона ревности вывела над этой дверью, точь-в-точь как над вратами в ад, страшную надпись:
«Lasciate ogni speranza!»

Глава 12. Date Lilia

Расскажем вкратце, что было с графиней де Шарни, когда между королевой и графом происходила сцена, о которой мы только что поведали и которая так мучительно разорвала долгую цепь страданий.
Во-первых, поскольку нам известно состояние ее души, легко догадаться, что после отъезда Изидора она жестоко терзалась.
Она догадывалась, что его отъезд связан с бегством короля, и трепетала как при мысли, что оно удастся, так и при мысли, что оно окончится неудачей.
Она прекрасно знала, как предан граф королю и королеве, и понимала: если бегство удастся и они окажутся в изгнании, он не покинет их; если же бегство не удастся, то, зная бесстрашие Оливье, была уверена, что он будет до последнего момента сражаться с любыми препятствиями, пока останется хоть тень надежды и даже когда ее не останется вовсе.
После того как Изидор попрощался с нею, графиня напрягала зрение и слух, чтобы не пропустить ни малейшего проблеска света, ни малейшего звука.
На следующий день она вместе со всем парижским населением узнала, что ночью королевское семейство покинуло столицу.
Их отъезд не сопровождался никакими происшествиями.
Король с королевой уехали, и она не сомневалась: Шарни с ними. Теперь ей уже не увидеть его!
Она горестно вздохнула, опустилась на колени и стала молиться, чтобы дорога была удачной.
В течение двух других дней никаких известий, никаких слухов в Париж не доходило.
Наконец утром третьего дня город потрясло сообщение: король арестован в Варенне!
И никаких подробностей. Кроме этого взрыва, ничего, кроме этой вспышки, полнейшая тьма.
Король арестован в Варенне, и все.
Андре ничего не знала про Варенн. Этот городишко, столь прославившийся впоследствии, этот населенный пункт, ставший позже пугалом для всей Франции, был пока еще сокрыт тьмой безвестности, как, впрочем, и десять тысяч других ничем не примечательных и никому не ведомых коммун Французского королевства.
Андре раскрыла географический словарь и прочла: «Варенн в Аргоне, главный город кантона, 1607 жителей».
Затем она поискала его на карте и обнаружила, что Варенн стоит на краю леса, на берегу небольшой речки и как бы располагается в центре треугольника, образованного Стене, Верденом и Шалоном.
Отныне все ее внимание было приковано к этому доселе неведомому городку. Туда устремлены были все ее надежды, мысли и страхи.
Затем следом за главной новостью стали поступать второстепенные известия; так после восхода солнца, после того, как из хаоса выйдет вся совокупность пейзажа, начинают постепенно вырисовываться мелкие подробности.
Но эти мелкие подробности и были важнее всего для Андре.
Рассказывали, что г-н де Буйе отправился в погоню, напал на эскорт и после ожесточенной битвы отступил, оставив королевское семейство в руках победивших патриотов.
Конечно, Шарни принимал участие в этой битве; конечно, отступил он последним, если только не остался на поле боя.
Потом сообщили, что был убит один из трех телохранителей, сопровождавших короля.
Затем стала известна его фамилия. Правда, не могли сказать, виконт он или граф и как его точно зовут – Изидор или Оливье де Шарни.
Кроме того, что он де Шарни, никто ничего сказать не мог.
И в течение двух дней, пока длилась эта неизвестность, сердце Андре терзал несказанный страх.
Наконец объявили, что король и королевское семейство возвращаются в субботу, двадцать шестого.
Августейшие пленники ночевали в Мо.
Сообразуясь с расстоянием и временем, необходимым для его преодоления, король должен был бы въехать в Париж около полудня; предположив, что в Тюильри он поедет прямой дорогой, въезжать в город Людовик XVI должен будет через Сен-Мартенское предместье.
В одиннадцать г-жа де Шарни в самом простом наряде, с лицом, закрытым вуалью, была у заставы.
Там она ждала до трех часов.
В три часа первые потоки толпы, все сметая перед собой, возвестили, что король объезжает Париж и въедет в город через заставу Елисейских полей.
Это означало, что Андре придется пройти через весь Париж, причем пешком. Никто не решался ездить в экипажах по улицам, забитым плотной толпой.
Ни разу после взятия Бастилии на бульваре не было такого столпотворения.
Ни секунды не колеблясь, Андре отправилась на Елисейские поля и пришла туда одной из первых.
Там она прождала еще три часа, три страшных часа!
Наконец показалась процессия. Мы уже рассказывали, в каком порядке и в какой обстановке она двигалась.
Андре увидела проезжающую карету и вскрикнула от радости: на козлах она узнала Шарни.
Ее крику, словно эхо, ответил другой, но то был крик не радости, а скорби.
Андре повернулась в ту сторону, откуда раздался крик; молодая девушка билась в руках нескольких человек, милосердно пришедших ей на помощь.
Казалось, она в глубочайшем отчаянии.
Возможно, Андре обратила бы больше внимания на эту девушку, если бы не слышала вокруг ропот и проклятия трем людям, сидевшим на передке королевской кареты.
Это против них обратится ярость народа, они станут козлами отпущения за страшное предательство короля, и, вне всяких сомнений, когда карета остановится, толпа разорвет их на части.
Одним из этих трех человек был Шарни!
Андре решила любой ценой пробраться в сад Тюильри.
Но для этого ей нужно будет обойти толпу, пройти вдоль реки по набережной Конферанс и, если удастся, с набережной Тюильри войти в сад.
Андре свернула на улицу Шайо и вышла на набережную.
С большим трудом, раз двадцать рискуя быть раздавленной, ей удалось пробиться к ограде, но у того места, где должна была остановиться карета, теснилась такая толпа, что нечего было и мечтать пробраться в первые ряды.
Андре подумала, что с террасы у реки ей будет все видно, она окажется выше толпы. Правда, расстояние было слишком большое, чтобы удалось в подробностях все разглядеть и услышать, но лучше видеть и слышать не все, чем вообще ничего.
И она поднялась на террасу.
Действительно, оттуда ей были видны козлы королевской кареты, на которых сидели двое гвардейцев и Шарни, даже не подозревавший, что рядом чье-то сердце лихорадочно бьется в страхе за него, и в этот момент, вероятно, даже не вспоминавший об Андре, думавший лишь о королеве и забывший о собственной безопасности, лишь бы обеспечить ее безопасность.
Ах, если бы Андре знала, что в это мгновение Шарни прижимает к сердцу ее письмо и, полагая, что живым ему выбраться не удастся, мысленно посвящает ей свой последний вздох!
Наконец под крики, улюлюканье, ругательства карета остановилась.
Тотчас же вокруг кареты образовался как бы водоворот, началось какое-то лихорадочное движение, давка.
Штыки, пики, сабли взметнулись ввысь, как если бы под рев бури из земли вылезли стальные всходы.
Трое мужчин, спрыгнувших с козел, исчезли, словно их поглотила пучина. В толпе происходило какое-то бешеное движение, и последние ее ряды, отхлынув, были притиснуты к подпорной стенке террасы.
Единственное, что ощущала Андре, был ужас; она уже ничего не видела, не слышала и, издавая какие-то нечленораздельные звуки, с дрожью протягивала руки к чудовищному водовороту, из которого вырывались вопли, проклятия и предсмертные крики.
Она уже не понимала, что происходит; земля качнулась у нее под ногами, небо сделалось красным, в ушах раздавался один только рокот, похожий на рокот морских волн.
Кровь бросилась ей в голову, прилила к мозгу, почти без чувств она упала на землю, понимая, что все еще жива, поскольку испытывала страдания.
От ощущения прохлады она пришла в себя: какая-то женщина прижимала ей ко лбу смоченный водою платок, а вторая держала у ее носа флакон с солью.
Андре припомнила, что видела, как эта женщина билась в отчаянии около заставы, хотя и не понимала, что существуют какие-то неведомые узы, связующие ее горе с горем этой женщины.
Первое, что спросила Андре, придя в чувство, было:
- Их убили?
Сочувствие понятливо. Те, кто окружал Андре, поняли, что она спрашивает про трех гвардейцев, жизни которых только что грозила смерть.
- Нет, спаслись, – ответили ей.
- Все трое? – не успокаивалась Андре.
- Все трое.
- Слава Богу! Где они?
- Говорят, во дворце.
- Во дворце? Спасибо.
Она встала, встряхнула головой, огляделась и миновала ворота, выходящие на реку, чтобы потом пройти в заднюю калитку Лувра.
Вполне резонно она решила, что с той стороны толпа будет не такая густая.
Действительно, Орти улица была почти пуста.
Андре пересекла площадь Карусели, вошла во двор Принцев и бросилась к привратнику.
Этот человек знал графиню: в первые дни после переезда двора из Версаля он раза два-три видел, как она входила во дворец и выходила из него.
И еще он видел, как Андре вышла, чтобы больше уже не вернуться сюда, в тот день, когда, преследуемая Себастьеном, увезла мальчика в своей карете.
Привратник согласился сходить узнать, как обстоят дела. По внутренним коридорам он очень быстро добрался до главных дворцовых помещений.
Все три офицера спаслись. Г-н де Шарни, целый и невредимый, прошел к себе в комнату.
Через четверть часа он вышел из нее, одетый в мундир флотского офицера, и прошел к королеве, где, вероятно, сейчас и находится.
Андре с облегчением вздохнула, протянула доброму вестнику кошелек и, все еще дрожа, не придя еще окончательно в себя, попросила стакан воды.
Шарни спасся!
Она поблагодарила привратника и отправилась к себе домой на улицу Кок-Эрон.
Придя туда, она опустилась, нет, не на стул, не в кресло, а на молитвенную скамеечку.
Однако на сей раз она не читала молитву: бывают моменты, когда благодарность Богу столь огромна, что не хватает слов; в такие минуты человек устремляется к Богу всем сердцем, всей душой, всем своим существом.
Андре, охваченная этим благословенным экстазом, вдруг услышала, как отворилась дверь; она медленно обернулась, не совсем понимая, что за звук вырвал ее из глубочайшей внутренней сосредоточенности.
В дверях стояла ее горничная и взглядом искала госпожу: в комнате стояла полутьма.
Позади горничной вырисовывался чей-то неясный силуэт, но Андре инстинктивно поняла, кто это и как его имя.
- Его сиятельство граф де Шарни! – доложила горничная.
Андре хотела встать, но силы покинули ее; она вновь опустилась на колени и, полуобернувшись, оперлась рукой о молитвенную скамеечку.
- Граф! – прошептала она. – Граф!
Она не могла поверить себе, хотя он стоял перед нею.
Не в силах промолвить ни слова, она кивнула. Горничная посторонилась, пропуская Шарни, и закрыла за собой дверь.
Шарни и графиня остались вдвоем.
- Мне сказали, что вы только что вернулись, сударыня, – обратился к ней Шарни. – Я не помешал вам?
- Нет, – дрожащим голосом промолвила Андре, – я рада вас видеть, сударь. Я страшно беспокоилась и выходила узнать, что происходит.
- Вы выходили? Давно?
- Утром, сударь. Сначала я была у заставы Сен-Мартен, потом у заставы Елисейских полей и там видела… – Андре в нерешительности запнулась. Я видела короля, королевское семейство… увидела вас и успокоилась, по крайней мере на некоторое время… все опасались за вашу судьбу, когда вы сойдете с козел. Оттуда я прошла в сад Тюильри. Господи, я думала, что умру!
- Да, – сказал Шарни, – толпа была чудовищная. Вас там, наверное, чуть не задавили. Я понимаю.
- Нет, нет! – запротестовала Андре. – Дело вовсе не в этом. Наконец мне сказали… я узнала, что вы спаслись, вернулась и вот молюсь, благодарю Бога.
- Раз уж вы молитесь, сударыня, раз уж обращаетесь к Богу, помяните и моего бедного брата.
- Господина Изидора? – воскликнула Андре. – Значит, это он!.. Бедный молодой человек!
И она склонила голову, закрыв лицо руками.
Шарни сделал несколько шагов и с чувством неизъяснимой нежности и грусти смотрел на это чистое существо, погруженное в молитву.
Но во взгляде его читались безмерное сочувствие, мягкость и сострадание.
И не только это, но еще и затаенное, сдерживаемое влечение.
Разве королева не сказала ему, вернее, не проговорилась, сделав странное признание, что Андре любит его?
Кончив молиться, графиня повернулась.
- Он погиб? – спросила она.
- Да, сударыня, погиб, как и бедный Жорж, за одно и то же дело и так же исполняя свой долг.
- И все же, сударь, несмотря на огромное горе, которое причинила вам смерть брата, вы нашли время вспомнить обо мне? – произнесла Андре так тихо, что слова ее были почти неслышны. К счастью, Шарни слушал не только ушами, но и сердцем.
- Сударыня, вы ведь дали моему брату поручение ко мне? – осведомился он.
- Сударь… – пролепетала Андре, привстав на одно колено и со страхом глядя на графа.
- Вы вручили ему письмо для меня?
- Сударь… – вновь пролепетала дрожащим голосом Андре.
- После смерти Изидора все его бумаги были переданы мне, и среди них находилось ваше, сударыня, письмо.
- Вы прочли его? – воскликнула Андре и закрыла лицо руками.
- Сударыня, я должен был ознакомиться с содержанием этого письма только в том случае, если бы оказался смертельно ранен, но, как видите, я жив и здоров.
- А письмо!..
- Вот оно, сударыня, нераспечатанное, в том виде, в каком вы вручили его Изидору.
- Ах! – вздохнула Андре, беря письмо. – Ваш поступок безмерно благороден… или безмерно жесток.
Шарни взял Андре за руку и сжал ее.
Андре сделала слабую попытку отнять у него руку.
Однако Шарни не отпускал ее, бормоча: «Сжальтесь, сударыня!» – и Андре, испустив вздох чуть ли не ужаса, оставила свою трепещущую, внезапно повлажневшую ладонь в руках у Шарни.
Исполненная смятения, не зная, куда отвести глаза, как избежать устремленного на нее взгляда Шарни, не имея возможности отступить, она прошептала:
- Да, я понимаю, сударь, вы пришли вернуть мне письмо.
- Для этого, сударыня, но и не только… Графиня, я должен попросить у вас прощения.
Андре вздрогнула: впервые Шарни обратился к ней не.сударыня., а.графиня., впервые произнес ее титул, не прибавив к нему.госпожа.»
Изменившимся, исполненным безмерной нежности голосом она спросила:
- Вы хотите просить у меня прощения, граф. Но за что?
- За то, как я вел себя с вами все эти шесть лет.
Андре взглянула на него с нескрываемым изумлением.
- Сударь, но разве я когда-нибудь жаловалась на это?
- Нет, сударыня, потому что вы – ангел!
Глаза Андре невольно затуманились, и она почувствовала, что по щекам ее ползут слезы.
- Андре, вы плачете? – воскликнул Шарни.
- О, простите меня, сударь, – глотая слезы отвечала Андре. – Я не привыкла, вы никогда так не говорили со мной. Боже мой!.. Боже мой!..
Как подкошенная она рухнула на софу и закрыла лицо руками.
Через секунду она подняла голову, встряхнула ею и прошептала:
- Нет, право, я сошла с ума!
И вдруг она умолкла. Пока она закрывала лицо руками, Шарни опустился перед нею на колени.
- Вы на коленях у моих ног? – пролепетала Андре.
- Но разве я не сказал вам, Андре, что пришел просить у вас прощения?
- На коленях, у моих ног… – повторяла она, словно не веря глазам.
- Андре, вы отняли у меня руку, – сказал Шарни.
И он снова взял ее за руку.
Но она отшатнулась от него чуть ли не со страхом.
- Что все это значит? – прошептала она.
- Это значит, Андре, что я вас люблю! – нежно произнес Шарни.
Андре прижала руку к груди и вскрикнула.
Затем, словно подброшенная пружиной, вскочила и стиснула руками виски.
- Он любит меня! Любит! – повторяла она. – Но это же невозможно!
- Андре, вы можете сказать, что вам невозможно любить меня, но не говорите, что мне невозможно любить вас.
Она взглянула на Шарни, словно желая убедиться, правду ли он говорит; огромные черные глаза графа оказались куда красноречивее, чем его уста.
Андре не могла поверить его словам, но взгляду его не верить не могла.
- Господи! – прошептала она. – Господи! Есть ли на свете существо несчастней меня?
- Андре, – продолжал Шарни, – скажите, что любите меня, а если не можете этого сказать, то хотя бы скажите, что не питаете ненависти ко мне.
- Ненависти к вам? – воскликнула Андре.
И ее глаза, такие спокойные, ясные, чистые, вспыхнули огнем.
- Сударь, вы совершенно заблуждаетесь, приняв мое чувство к вам за ненависть.
- Андре, но если это не любовь и не ненависть, то что же?
- Это не любовь, потому что мне нельзя вас любить. Разве вы не слышали, как я только что воскликнула: «Есть ли существо на свете несчастней меня.?
- Но почему вам нельзя меня любить, Андре, если я люблю вас всем сердцем?
- Этого я не хочу, не могу, не смею вам сказать, – ломая руки, отвечала Андре.
- А если то, что вы не хотите, не можете, не смеете сказать, мне сказал уже другой человек?

Предыдущая страница 19 Следующая страница


Графиня Де Шарни 20

Андре обеими руками ухватилась за Шарни.
- Что? – воскликнула она.
- Если я это уже знаю? – продолжал граф.
- Боже мой!
- И если, узнав это, узнав вашу ужасную тайну, я счел, что в своем несчастье вы стократ достойней уважения, и решил прийти и признаться вам в любви?
- Если это так, сударь, то вы самый благородный, самый великодушный человек на свете!
- Я люблю вас, Андре! Люблю вас! Люблю! – повторил Шарни.
- Господи! – воскликнула Андре, воздевая руки к небу. – Я даже не подозревала, что на свете бывает такое счастье!
- Но, Андре, скажите и мне, что любите меня! – настаивал Шарни.
- Нет, на это я никогда не решусь, – отвечала Андре, – но прочтите письмо, которое должны были бы вам вручить, если бы вы лежали на ложе смерти.
И она протянула графу письмо, которое он ей только что вернул.
Пока Андре прятала лицо в ладонях, Шарни быстро сломал печать и, прочтя первые строки, вскрикнул; он простер к Андре руки и прижал ее к своей груди.
- С того дня, как ты меня увидела, все эти шесть лет… – бормотал он. – О святая! Как же я должен тебя любить, чтобы ты забыла об испытанных страданиях!
- Боже! – шептала Андре, клонясь, словно тростинка, под бременем нежданного счастья. – Если это сон, сделай так, чтобы я никогда не просыпалась, или пусть, проснувшись, я умру!
А теперь оставим счастливых и вернемся к тем, кто страдает, борется, ненавидит, и, быть может, счастливцы забудут о своих злоключениях, как забываем их мы.

Глава 13. Немного Тени После Солнцепека

16 июля 1791 года, то есть спустя несколько дней после только что описанных нами событий, два новых персонажа, с которыми мы не торопились познакомить наших читателей, дабы представить их в надлежащее время, сидели и писали за столом в маленькой гостиной на четвертом этаже гостиницы «Британик., расположенной на улице Генего.
Одна дверь вела из этой гостиной в скромную столовую, обставленную, как обычно обставляют недорогие меблированные комнаты, а вторая – в спальню, где стояли две одинаковые кровати.
Наши новые герои принадлежали к противоположному полу, и оба заслуживали, чтобы на каждом из них остановиться подробнее.
Мужчине можно было дать лет шестьдесят, ну, может, чуть меньше; он был высок и худ, выглядел суровым и одновременно восторженным; резкие линии лица выдавали в нем спокойного и серьезного мыслителя, у которого твердый, непреклонный ум преобладает над порывами воображения.
Женщина выглядела лет на тридцать – тридцать два, хотя на самом деле ей было уже тридцать шесть. По румянцу, по крепкому телосложению нетрудно было догадаться, что она происходит из народа. У нее были прелестные глаза того неопределенного цвета, что отдает разными оттенками серого, зеленого и синего, глаза ласковые и в то же время твердые, большой белозубый рот с сочными губами, вздернутый нос и подбородок, красивые, хотя и несколько крупноватые руки, пышный, дородный, стройный стан, прекрасная шея и бедра Венеры Сиракузской.
То были Жан Мари Ролан де ла Платьер, родившийся в 1732 году в Вильфранше неподалеку от Лиона, и Манон Жанна Флипон, родившаяся в Париже в 1754 году.
Одиннадцать лет назад, то есть в 1780 году, они поженились.
Мы уже упоминали, что женщина происходила из народа, что подтверждали имя, данное ей при крещении, и ее фамилия – Манон Жанна Флипон. Дочь гравера, она и сама занималась гравированием, пока в возрасте двадцати пяти лет не вышла за Ролана, который был старше ее на двадцать два года; с тех пор она из гравера превратилась в переписчика, переводчика, компилятора. Эта женщина с богатой натурой, не затронутой никакими пороками, никакими страстями, но не по причине сердечной скудости, а по причине душевной чистоты, отдала лучшие годы жизни тяжелому и неблагодарному труду по составлению книг вроде «Наставления по добыче торфа., „Наставления по стрижке и сушке шерсти., «Словаря мануфактур.“
В чувстве, которое она испытывала к своему мужу, уважительность девушки преобладала над любовью женщины. Эта любовь была чем-то вроде чистого поклонения, не имеющей никакой связи с физическими отношениями; она доходила до того, что Жанна отрывалась от своей дневной работы, откладывая ее на ночные часы, чтобы самой приготовить еду старику, чей слабый желудок принимал только строго определенную пищу.
В 1789 году г-жа Ролан вела замкнутую, полную трудов жизнь в провинции. Ее супруг жил на мызе Ла Платьер, название которой он присоединил к своей фамилии. Мыза эта находилась в Вильфранше неподалеку от Лиона.
Именно там пушка Бастилии потрясла их мирное житье-бытье.
С выстрелом этой пушки в сердце благородной женщины пробудилось все, что в нем жило высокого, патриотического, французского. Франция перестала быть просто королевством, Франция стала нацией, она перестала быть лишь страной, в которой живешь, и сделалась отечеством. Подошел праздник Федерации 1790 года; как мы помним, в Лионе он прошел раньше, чем в Париже. Жанна Флипон, которая, живя в родительском доме на набережной Орлож, каждый день видела из окна, как в небесной синеве восходит солнце и доходит до зенита над Елисейскими полями, после чего начинает клониться к густолиственным зеленым верхушкам деревьев, увидела в три ночи восход иного солнца, по-иному яростного, по-иному ослепительного, которое именуется Свобода; затем ее взор охватил великий гражданский праздник, а сердце окунулось в океан братства, откуда вышло, как Ахилл, неуязвимым, кроме одного-единственного места. Именно туда и поразила ее любовь, но эта рана все-таки не стала для нее смертельной.
Вечером того великого дня, восхищенная увиденным, она вдруг почувствовала себя поэтом, историком и описала праздник. Описание она отослала своему другу Шампаньо, главному редактору газеты «Журналь де Лион.» Молодой человек был поражен и восхищен пламенным рассказом и опубликовал его у себя в газете; на следующий день газета, печатавшаяся в количестве тысяча двести-тысяча пятьсот экземпляров, вышла тиражом шестьдесят тысяч.
Растолкуем в нескольких словах, как и почему поэтическое вдохновение и женское сердце с таким жаром обратились к политике. Отец Жанны Флипон относился к ней как к граверу, своему подручному; муж г-жи Ролан относился к ней как к секретарю; и в доме отца, и в доме мужа она сталкивалась только с суровыми проблемами жизни и никогда не держала в руках ни одной фривольной, легкомысленной книжки, так что для г-жи Ролан «Протоколы выборщиков 1789 г.» или «Отчет о взятии Бастилии. были самым занимательным и захватывающим чтением.
Что же до Ролана, то он являл собой пример того, как Провидение, случай или судьба одним вроде бы ничего не значащим событием круто меняют жизнь человека, а то и государства.
Он был младшим из пяти братьев. Из него собирались сделать священника, а он хотел остаться человеком. В девятнадцать лет он покинул родительский дом и пешком, без денег пересек всю Францию, пришел в Нант, нанялся к одному судовладельцу и добился, чтобы его послали в Индию. Но в момент отплытия, когда судно снималось с якоря, у него случилось такое сильное кровохарканье, что врач запретил ему участвовать в плавании.
Если бы Кромвель не был удержан приказом Карла I в Англии и уплыл в Америку, быть может, не был бы возведен эшафот возле Уайт-холла. Отправься Ролан в Индию, возможно, события десятого августа не произошли бы!
Оказавшись не в состоянии удовлетворить видам, какие имел на него судовладелец-наниматель, Ролан покинул Нант и отправился в Руан; там один из его родственников, к которому он обратился, оценил достоинства молодого человека и помог ему получить место инспектора мануфактур.
С той поры жизнь Ролана была посвящена исследованиям и трудам. Экономика стала его музой, коммерция – вдохновляющим божеством; он разъезжает, собирает сведения, пишет; пишет памятные записки о разведении крупного рогатого скота, об основах ремесел, «Письма из Италии., «Письма с Сицилии., «Письма с Мальты., «Французский финансист. и другие труды, которые мы уже упоминали и которые он заставлял переписывать свою жену, после того как в 1780 году женился, о чем мы тоже упоминали. Спустя четыре года после свадьбы он совершил с женой путешествие в Англию, а возвратясь оттуда, послал в Париж прошение о даровании ему дворянского достоинства и переводе из Руана в Лион на ту же должность инспектора; просьба о переводе была удовлетворена, однако дворянства он не получил.
И вот Ролан в Лионе, где как-то невольно примкнул к народной партии, к которой, впрочем, влекли его и убеждения, и инстинкт. Он исполнял обязанности инспектора Лионского податного округа по торговле и мануфактурам, когда разразилась революция; он и его жена вмиг почувствовали, как при свете этой новой, всевозрождающей зари в сердцах у них прорастает дивное растение с золотыми листьями и алмазными цветами, которое именуется энтузиазмом. Мы помним, как г-жа Ролан написала о празднике тридцатого мая, как газета, напечатавшая ее рассказ, увеличила тираж до шестидесяти тысяч экземпляров, так что каждый национальный гвардеец, возвращавшийся в свой городок, поселок или деревню, уносил с собой частицу души г-жи Ролан.
А поскольку статья в газете не была подписана, каждый мог думать, что это сама Свобода сошла на землю и продиктовала некоему неведомому пророку описание праздника, точь-в-точь как ангел диктовал Евангелие Святому Иоанну.
Супруги, исполненные веры и надежды, жили окруженные немногочисленными друзьями – Шампаньо, Боском, Лантенасом и еще, быть может, двумя-тремя, – когда их кружок увеличился на одного друга.
Лантенас, который был очень близок с Роланами и проводил у них дни, недели и месяцы, как-то вечером привел одного из тех выборщиков, чьи отчеты так восхищали г-жу Ролан.
Звали его Банкаль Дезиссар.
Тридцати девяти лет от роду, он был красив, прост, серьезен, мягок и религиозен; особым блеском он не отличался, но зато у него были доброе сердце и сострадательная душа.
Был он нотариус, но оставил свою должность, чтобы целиком отдаться политике и философии.
К концу недельного пребывания нового гостя в доме он, Лантенас и Ролан настолько сблизились, составили в преданности отечеству, в любви к свободе, в почитании всех священных понятий столь гармоничную троицу, что решили больше не расставаться и зажить вместе общим коштом.
Особенно ощутили они потребность такого объединения, когда Банкалю пришлось ненадолго покинуть их.
Приезжайте же, друг мой, – писал ему Ролан. – Почему Вы задерживаетесь? Вы видели наш открытый и спокойный образ жизни и действий. Не в моем возрасте меняться, если ничто не изменилось. Мы проповедуем патриотизм, возвышаем души; Лантенас – доктор и лечит больных, моя жена – кантональная сиделка; мы с Вами будем заниматься общественными делами.
При объединении этих трех позолоченных посредственностей составилось, можно даже сказать, чуть ли не состояние. У Лантенаса было около двадцати тысяч франков, у Ролана – шестьдесят, у Банкаля – сто.
Тем временем Ролан исполнял свою миссию, миссию апостола: он наставлял во время своих инспекторских посещений местных крестьян; будучи превосходным ходоком, этот пилигрим человечности исходил с посохом в руке всю округу с севера на юг и с запада на восток, щедро рассевая по пути новые слова и понятия, эти плодоносные семена свободы; Банкаль, простой, красноречивый, увлекающийся, несмотря на внешнюю сдержанность, стал для Ролана помощником,.вторым я.; будущему коллеге Клавьера и Дюмурье в голову не приходило, что Банкаль может полюбить его жену и она полюбит его. Разве Лантенас, совсем еще молодой человек, не жил уже пять или шесть лет рядом с его целомудренной, трудолюбивой, скромной и чистой женой и разве их отношения не были отношениями брата и сестры? Разве г-жа Ролан, его Жанна, не была олицетворением твердости и добродетели?
Поэтому Ролан был безумно счастлив, когда на записку, которую мы привели, Банкаль ответил нежным, полным сердечной привязанности письмом.
Ролан получил его в Лионе и тотчас же переслал в Ла Платьер, где находилась его жена.
Нет, читайте не меня, читайте Мишле, если хотите с помощью простого анализа узнать это восхитительное существо, которое звали г-жой Ролан.
Письмо это она прочла в один из тех жарких дней, когда воздух насыщен электричеством, когда оживают самые холодные сердца и даже мрамор трепещет и погружается в мечтательность. Уже начиналась осень, и тем не менее в небе громыхала летняя гроза.
Нечто неведомое проснулось в сердце целомудренной женщины с того дня, когда она увидела Банкаля; оно раскрылось и, словно чашечка цветка, источало аромат; в ушах у нее словно звенело птичье пение. Казалось, в ее воображении рождалась весна, и на неведомой равнине, еще сокрытой туманом, ей смутно виделось, как рука могучего машиниста, которого именуют Богом, готовит новую декорацию с благоухающими купами кустов, прохладными ручейками и водопадами, тенистыми лужайками и залитыми солнцем полянами.
Г-жа Ролан не знала любви, но, как все женщины, догадывалась, что это чувство существует. Она поняла опасность и со слезами на глазах, правда, сияющих улыбкой, подошла к столу и без колебаний написала Банкалю – бедная раненая Клоринда, показывающая, что брони на ней больше нет, – признание в любви, тем самым губя всякую надежду на то, что могло бы возникнуть из этого признания.
Банкаль все понял, больше не заводил речи о том, чтобы съехаться, и, уплыв в Англию, пробыл там два года.
Да, то были сердца, достойные античности! Потому-то я и подумал, что, возможно, моим читателям будет приятно после смятения и страстей, через которые они только что прошли, немножко передохнуть в чистой и свежей сени красоты, твердости и добродетели.
Не надо говорить, будто мы изображаем г-жу Ролан не такой, какой она была на самом деле, – чистой в мастерской своего отца, чистой близ ложа престарелого супруга, чистой у колыбели ребенка. Перед гильотиной, в час, когда не лгут, она написала: «Я всегда владела своими чувствами, и никто не знал сладострастия меньше, чем я.»
И не надо говорить, что порядочность женщины определяется ее холодностью. Да, я знаю, эпоха, которой мы сейчас занимаемся, была эпохой злобы, но она была и эпохой любви. Пример подала сама Франция: несчастную узницу, долго пребывавшую в оковах, освободили от цепей, вернули ей свободу. Словно Мария Стюарт, вышедшая из тюрьмы, она захотела прильнуть поцелуем к устам всего Божьего мира, заключить всю природу в объятия, оплодотворить ее своим дыханием, чтобы в ней зародилась свобода страны и независимость всего света.
Нет, нет, все эти женщины свято любили, все эти мужчины любили пылко.
Люсиль и Камил Демулен, Дантон и его Луиза, м-ль де Керальо и Робер, Софи и Кондорсе, Верньо и м-ль Кандейль. Все, даже холодный и беспощадный Робеспьер, холодный и беспощадный, как нож гильотины, ощущали, как плавится сердце в этом огромном горниле любви; он любил дочь своего квартирного хозяина, столяра Дюпле. Нам еще предстоит стать свидетелями их знакомства.
А разве не была любовью, да, знаю, пусть не столь чистой – впрочем, это неважно, ведь любовь есть величайшая добродетель сердец, – любовь г-жи Тальен, любовь г-жи Богарне, любовь г-жи Жанлис, что своим утешительным дыханием оживляла даже на эшафоте бледные лица обреченных на смерть?
Да, в ту благословенную эпоху все любили, но понимайте слово.любовь. в самом широком смысле: одни любили идею, другие материю, те – отчизну, эти – весь человеческий род. После Руссо потребность любить все возрастала, можно бы сказать, что возникла потребность спешить походя постичь всею и всякую любовь, что при приближении к могиле, пропасти, бездне каждое сердце трепетало от некоего неведомого, страстного, всепожирающего наития, что, наконец, каждая грудь обретала дыхание из некоего всемирного центра и этим центром были все любови, слившиеся в одну-единственную и единую любовь.
Но мы изрядно удалились от старика и его жены, что пишут за столом на четвертом этаже в гостинице «Британик.» Вернемся же к ним.

Глава 14. Первые Республиканцы

20 февраля 1791 года Ролан был послан из Лиона в Париж в качестве чрезвычайного депутата, он должен был защищать интересы двадцати тысяч оставшихся без хлеба рабочих.
Он уже пять месяцев жил в Париже, когда произошли чудовищные события в Варенне, оказавшие такое влияние на судьбы наших героев и судьбу Франции, что мы сочли за благо посвятить им чуть ли не целый том.
Со дня возвращения короля, двадцать пятого июня, до шестнадцатого июля, то есть дня, о котором мы сейчас рассказываем, имело место множество событий.
Все кричали: «Король сбежал!», все кинулись за ним в погоню, все участвовали в возвращении его в Париж, но, когда он был возвращен и оказался в Париже, в Тюильри, никто не представлял, что же теперь с ним делать.
Каждый высказывал свое мнение; мнения и предложения налетали со всех сторон, точь-в-точь как ветры во время урагана. Горе кораблю, оказавшемуся в море во время подобной бури!
Двадцать первого июня, в день бегства короля, кордельеры вывесили афишу, подписанную Лежандром, этим французским мясником, которого королева сравнивала с английским мясником Гаррисоном.
Афише в качестве эпиграфа были предпосланы следующие стихи:

Изменник коль средь нас отыщется, французы,
Что жаждет вновь надеть на нас монаршьи узы,
Да будет он казнен предателям на страх,
Да будет по ветру его развеян прах!

Стишки принадлежали Вольтеру. Были они скверные, неуклюжие, но одно хотя бы достоинство у них было: они точно выражали мысль патриотов, украсивших ими свою афишу.
А афиша возвещала, что кордельеры единодушно поклялись заколоть кинжалом любого тирана, который осмелится посягнуть на территорию страны, ее свободу и Конституцию.
Что же до Марата, который всегда шел в одиночку, объясняя это тем, что орел живет один, а индюки в стае, то он предложил назначить диктатора. «Изберите, – призывал он в своей газете, – истинного француза, истинного патриота. Выберите истинного гражданина, который с самого начала революции выказывал более всех познаний, рвения, верности и бескорыстия, выберите немедля, иначе дело революции погибло!»
Это означало: выберите Марата.
Ну, а Прюдом не предлагал ни нового человека, ни новое правительство, он просто выражал отвращение к старому в лице короля и его наследников.
Послушаем же его:

«Позавчера, в понедельник, дофина вывели подышать воздухом на террасу Тюильри, выходящую к реке; заметив достаточно многочисленную группу граждан, наемник-гренадер взял мальчика на руки и посадил его на каменную балюстраду террасы; королевское чадо, исполняя утренний урок, стало посылать народу воздушные поцелуи, за что следует благодарить его папеньку и маменьку. Кое-кто из присутствующих имел наглость кричать: „Да здравствует дофин!“ „Граждане, берегитесь льстивых ласк, которые раболепный двор, почувствовав свою слабость, расточает народу.“

А следом шло вот что:

«27 января 1649 г. парламент Англии приговорил Карла I к отсечению головы за то, что тот желал расширить королевские прерогативы и сохранить права, узурпированные его отцом Иаковом I; того же месяца 30-го дня он искупил свои злодеяния, почти узаконенные обычаем и освященные многочисленными сторонниками. Но голос народа был услышан, парламент объявил короля беглецом, изменником, врагом общественного блага, и Карл Стюарт был обезглавлен перед залой празднеств Уайтхоллского дворца.»

Браво, гражданин Прюдом! Уж вы-то, во всяком случае, не опоздали, и 21 января 1793 года, когда будет обезглавлен Людовик XVI, вы будете иметь право заявить, что именно вы проявили инициативу еще 27 июня 1791 года, приведя этот пример.
Правда, г-н Прюдом – просьба не путать его с другим г-ном Прюдомом, творением нашего остроумного друга г-на Монье, тот хоть глуп, но человек порядочный, – так вот, г-н Прюдом впоследствии сделается твердокаменным роялистом и реакционером и опубликует «Преступления революции.»
Право же, дивная вещь человеческая совесть!
А вот «Сталеуст» куда откровеннее: ни тебе лицемерия, ни тебе слов с двойным смыслом, ни тебе коварных намеков; редактирует ее откровенный, дерзкий, юный Бонвиль, восхитительный безумец, который может сморозить чушь, когда дело касается заурядных событий, но никогда не заблуждается, когда говорит о великих; «Сталеуст» располагается на улице Старой Комедии, около театра «Одеон», в нескольких шагах от Клуба кордельеров.

«Из присяги вычеркнули, – пишет он, – постыдное слово „король“. Никаких королей, никаких каннибалов! До сей поры слово часто меняли, но смысл оставляли прежним. Так вот, никакого регента, никакого диктатора, никакого протектора, никакого герцога Орлеанского, никакого Лафайета! Мне не нравится сын Филиппа Орлеанского, выбравший сегодняшний день, чтобы стоять на карауле в Тюильри, не нравится и его отец, которого никогда не встретишь в Национальном собрании, но всегда можно увидеть на террасе Клуба фейанов. Неужто нации вечно нужна опека? Пусть же наши департаменты объединятся и объявят, что не желают ни тиранов, ни монархов, ни протектора, ни регента, ни вообще какой-либо тени короля, тени, столь же пагубной для общественного блага, как и смертоносная тень проклятого дерева анчар.
Но недостаточно сказать: «Республика!» Венеция тоже была республикой.
Нужно национальное объединение, национальное правительство. Соберите народ, провозгласите, что единственным владыкой должен быть закон. Поклянитесь, что только он один будет править. И на всей земле каждый друг свободы повторит эту клятву!»

Ну, а что до Камила Демулена, он вскочил на стул в Пале-Рояле, то есть на обычной сцене своих ораторских подвигов, и произнес речь:
- Господа, будет великим несчастьем, если этого вероломного человека вернут нам сюда. Что нам с ним делать? Он приедет и, словно Терсит, станет проливать крупные слезы, о которых писал Гомер. Если нам его вернут, я предлагаю, чтобы его на три дня выставили с красным платком на голове на всеобщее осмеяние, а после этого по этапу препроводили до границы.
Необходимо признать, что в сравнении с остальными предложение этого озорника, которого звали Камил Демулен, было не самым безумным.
А вот еще мнение, достаточно верно отражающее общее чувство; его высказал Дюмон, женевец, получавший пенсию от Англии, и, следовательно, его нельзя заподозрить в пристрастии к Франции:

«Народ, похоже, вдохновлен высшей мудростью. Настало великое смятение, но он весело говорит, что ежели король нас покинул, то нация-то осталась; нация без короля может быть, но король без нации – нет.»

Но, как мы видим, слово.республика. пока произнес только Бонвиль; ни Бриссо, ни Дантон, ни Робеспьер, ни даже Петион не осмелились употребить это слово; оно ужаснуло кордельеров и возмутило якобинцев.
Тринадцатого июля Робеспьер кричал с трибуны: «Я не республиканец и не монархист!»
Если бы Робеспьера прижали к стене, ему, как мы видим, было бы весьма трудно объяснить, кто же он.
Но что поделать! Все были примерно в таком же положении, кроме Бонвиля и женщины, что в четвертом этаже гостиницы на улице Генего сидела напротив мужа и писала обращение.
Двадцать второго июня, на следующий день после бегства короля, она написала:

«Здесь всех вдохновляют стремление к республике, возмущение Людовиком XVI, ненависть к королям.»

Заметьте, стремление к республике живет во всех сердцах, но слово.республика. пока на устах еще очень немногих.
Особенно враждебно к нему Национальное собрание. Большая беда всех подобных собраний, что, как только их изберут, они останавливаются в развитии, не отдают себе отчета в происходящих событиях, не идут в ногу с настроениями страны, не следуют за народом в его пути и воображают, что продолжают представлять народ.
Национальное собрание заявило:

«Франции чужды республиканские нравы.»

Национальное собрание вступило в состязание с г-ном Ла Палисом и, на наш взгляд, одержало верх над сим блистательным олицетворением истины.
Кто выработал бы во Франции республиканские нравы? Монархия? Нет, монархия не так глупа. Монархии потребны покорность, раболепство и продажность, и она формирует продажные, раболепные и покорные нравы. Республиканские нравы формирует только республика. Сперва устройте республику, а уж потом придут республиканские нравы.
Был, впрочем, момент, когда провозгласить республику было бы легко, а именно когда стало известно, что король бежал, увезя с собой и дофина.
Вместо того, чтобы пускаться за ними в погоню и возвращать их, надо было давать им на почтовых станциях самых лучших лошадей, самых лихих форейторов со шпорами на сапогах и кнутами; надо было следом за ними выслать придворных, а вслед за придворными и попов, после чего захлопнуть дверь.
Лафайета, у которого часто бывали озарения, но редко идеи, как раз осенило такое озарение.
В шесть утра к нему примчались сообщить, что король, королева и все королевское семейство уехали, но разбудили его с огромным трудом: он спал тем же богатырским сном, за какой его уже упрекали в Версале.
- Уехали? – переспросил он. – Нет, это невозможно. Я оставил Гувьона спящим у дверей их спальни.
Тем не менее он встал, оделся и вышел. В дверях он столкнулся с Байи, мэром Парижа, и Богарне, председателем Национального собрания. Нос у Байи еще сильней вытянулся, а лицо было желтей, чем всегда; Богарне пребывал в унынии.
Не правда ли, забавно? Супруг Жозефины, который, умерев на эшафоте, открыл своей вдове путь на трон, был удручен бегством Людовика XVI!
- Какое несчастье, что депутаты еще не собрались! – воскликнул Байи.
- Да, – поддакнул Богарне, – огромное несчастье.
- Так что, он вправду уехал? – спросил Лафайет.
- Увы! – ответствовали оба государственных мужа.
- Но почему.увы.? – удивился Лафайет.
- Как! Вы не понимаете? – вскричал Байи. – Да потому, что он вернется с пруссаками, с австрияками, с эмигрантами! Он принесет нам не просто войну, но гражданскую войну!
- Значит, – не слишком убежденно промолвил Лафайет, – вы считаете, что во имя общественного спасения необходимо вернуть короля?
- Да! – ответили в один голос Байи и Богарне.
- В таком случае направим за ним погоню, – сказал Лафайет.
И он написал:

«Враги отечества похитили короля. Национальной гвардии приказывается арестовать их.»

Обратите внимание, именно из этого будет исходить политика 1791 года, этим будет определяться конец Национального собрания.
Раз король необходим Франции, раз его нужно вернуть, надо, чтобы он был похищен, а не бежал, спасаясь.
Все это не убедило Лафайета, и, посылая Ромефа вдогон, он посоветовал ему не торопиться. Молодой адъютант, дабы с полной уверенностью не нагнать короля, поехал не по той дороге, по которой следовал Людовик XVI.
К сожалению, на той королевской дороге оказался Бийо.
Когда новость дошла до Национального собрания, оно пришло в ужас. И то сказать, уезжая, король оставил весьма грозное письмо, в котором весьма ясно давал понять, что уезжает на соединение с врагом и возвратится, дабы образумить французов.
Роялисты тут же подняли голову и заговорили крайне решительно. Один из них, кажется Сюло, писал:

«Все те, кто надеется получить амнистию, которую мы предлагаем от имени принца Конде нашим врагам, до августа могут записаться в наших бюро. Для удобства публики мы будем вести полторы тысячи регистрационных книг.»

Больше всех перепугался Робеспьер. В три часа заседание Собрания было прервано до пяти, и он кинулся к Петиону. Слабый искал помощи у сильного.
Робеспьер считал, что Лафайет в сговоре с двором. А все, дескать, сделано для того, чтобы устроить депутатам маленькую Варфоломеевскую ночь.
- Меня убьют одним из первых! – жалобно причитал он. – Жить мне осталось не больше суток!
Петион, обладавший спокойным характером и лимфатическим темпераментом, смотрел на события по-другому.
- Ну что ж, – сказал он, – теперь мы знаем, кто такой король, и будем действовать соответственно.
Приехал Бриссо. То был один из самых передовых людей того времени, он писал в «Патриоте.»
- Основана новая газета, – объявил он, – и я буду одним из ее редакторов.
- Какая газета? – поинтересовался Петион.
- «Республиканец.»
Робеспьер скорчил улыбку.
- «Республиканец.? – переспросил он. – Хотел бы я, чтобы мне сперва объяснили, что такое республика.
Тут как раз к своему другу Петиону пришли Роланы, муж – как всегда, суровый и решительно настроенный, жена – скорей спокойная, чем испуганная; в ее красивых выразительных глазах таилась улыбка. По пути с улицы Генего они прочли афишу кордельеров. И так же, как кордельеры, они отнюдь не считали, что король так уж необходим нации.
Мужество Роланов несколько ободрило Робеспьера. Он отправился понаблюдать, какой оборот примут события в Национальном собрании, и затаился на своем месте, в точности как лиса, что прячется в засаде у норы; затаился, готовый воспользоваться всем, что может быть ему выгодно. Около девяти вечера он увидел, что Национальное собрание исполнилось чувствительности, стало провозглашать братство и, дабы подкрепить теорию практикой, собирается чуть ли не всем составом направиться к якобинцам, с которыми оно было в весьма натянутых отношениях и которых именовало бандой убийц.
Тогда он встал, прокрался к двери, незаметно выскользнул, помчался к якобинцам, поднялся на трибуну, изобличил короля, изобличил министерство, изобличил Байи, изобличил Лафайета, изобличил все Национальное собрание, рассказал утреннюю басню про якобы готовящуюся Варфоломеевскую ночь, а закончил тем, что возлагает свою жизнь на алтарь отечества.
Когда Робеспьер говорил о себе, ему случалось достигать подлинных вершин красноречия. При мысли, что добродетельный, непреклонный Робеспьер избег столь страшной опасности, в зале возрыдали. Кто-то крикнул:
- Если ты умрешь, мы все умрем вместе с тобой!
- Да, все! Все! – прозвучал слитный хор, и одни клятвенно вскинули руки, другие выхватили шпаги, третьи пали на колени, воздев длани к небу. В то время очень часто воздевали длани к небу, то был характерный жест эпохи.
В подтверждение взгляните на «Клятву в зале для игры в мяч» Давида.
Г-жа Ролан присутствовала при этом, однако так и не поняла, какой опасности избежал Робеспьер. Но она была женщина, а следовательно, поддавалась чувствам. Чувства же были подпущены самые возвышенные, и она, как сама призналась, испытала волнение.
В этот момент вошел Дантон. Не ему ли, чья популярность росла, следовало атаковать Лафайета, популярность которого клонилась к упадку?
Но почему все так люто ненавидели Лафайета?
Быть может, потому, что он был порядочный человек и всегда бывал одурачен партиями, хотя все партии взывали к его благородству.
Когда объявили о приходе членов Национального собрания и Лафайет и Ламет, смертельные враги, чтобы подать пример братства, вошли в зал под руку, со всех сторон зазвучали крики:
- Дантона на трибуну! Дантона на трибуну!
Лучшего Робеспьер и желать не мог. Он, как мы уже говорили, был лиса, а не гончая. Врага преследовал тишком, набрасывался сзади, прыгал на спину и прокусывал череп до мозга, но редко нападал лицом к лицу.
Итак, трибуна была свободна и ждала Дантона.
Правда, Дантону было нелегко взойти на нее.
Если он был единственным человеком, который должен был атаковать Лафайета, Лафайет был единственным человеком, которого Дантон не мог атаковать.
Почему?
Сейчас объясним.
В Дантоне было много от Мирабо, как в Мирабо было много от Дантона: тот же темперамент, та же страсть к наслаждениям, та же потребность в деньгах и, как следствие, та же продажность.
Утверждали, что Дантон, как и Мирабо, получал деньги от двора. Когда?
Каким способом? Сколько? Этого никто не знал, но все были уверены, что деньги он получал; во всяком случае, так поговаривали.
А вот что было на самом деле.
Недавно Дантон продал министерству свою должность адвоката в королевском совете, и говорили, что за должность эту он получил от министерства в четыре раза больше, чем она стоила.
Это была правда, но тайну знали только трое: продавец Дантон, покупатель г-н де Монморен и посредник г-н де Лафайет.
Если бы Дантон стал обличать Лафайета, тот мог бы швырнуть ему в лицо историю с продажей должности по четверной цене.
Другой на месте Дантона отступил бы.
Дантон же, напротив, пошел напролом: он знал благородство Лафайета, переходившее иногда в глупость. Вспомним хотя бы 1830 год.
Дантон подумал, что г-н де Монморен – друг Лафайета, что г-н де Монморен подписал пропуск королю и сейчас он слишком скомпрометирован, чтобы Лафайет решился привязать ему на шею еще один камень.
Он поднялся на трибуну.
Речь его была не слишком длинной.
- Господин председатель, – сказал он, – я обвиняю Лафайета. Предатель сейчас придет сюда. Пусть же воздвигнут два эшафота, и я согласен подняться на один из них, если окажется, что он не заслуживает взойти на второй.
Предателю не было нужды приходить, он уже пришел и имел возможность выслушать чудовищное обвинение Дантона, но, как тот и предвидел, по своему благородству не стал отвечать.
Этот труд взял на себя Ламет и залил клокочущую лаву Дантона тепленькой водичкой обычной своей пасторали: он призывал к братству.
Потом вышел Сийес и тоже призвал к братству.
Вслед за ним к братству призвал Барнав.
Популярность этой троицы в конце концов перевесила популярность Дантона. Все с удовольствием внимали Дантону, когда он нападал на Лафайета, но с не меньшим удовольствием внимали Ламету, Сиейесу и Барнаву, когда они его защищали, так что при выходе Лафайета и Дантона из Якобинского клуба приветственные возгласы предназначались Лафайету и его провожали с факелами до дома.
Шумная овация, устроенная Лафайету, означала крупную победу придворной партии.
Две тогдашние самые могущественные силы вступили в сражение: якобинцы в лице Робеспьера; кордельеры в лице Дантона.
Я вижу, нужно отложить до другой главы рассказ о том, что за обращение переписывала г-жа Ролан, сидя напротив мужа в маленькой гостиной на четвертом этаже гостиницы «Британик.»

Глава 15. Антресоль Во Дворце Тюильри

Мы узнаем содержание обращения, которое переписывала г-жа Ролан, но, чтобы читатель вполне разобрался в ситуации и проник в одну из самых мрачных тайн революции, нам прежде придется вечером пятнадцатого июля переместиться в Тюильри.
За дверью апартаментов, выходящих в темный пустынный коридор на антресоли дворца, стояла с рукой на ключе женщина и прислушивалась, вздрагивая всякий раз, когда до нее доносились отзвуки чьих-нибудь шагов.
Если бы мы не знали, кто эта женщина, нам было бы трудно узнать ее, так как в коридоре и днем было темно, а сейчас уже смеркалось; фитиль же единственной масляной лампы, горевшей здесь, то ли по случайности, то ли преднамеренно был прикручен до такой степени, что, казалось, вот-вот погаснет.
К тому же освещена была вторая комната апартаментов, а женщина, которая прислушивалась и вздрагивала, стояла у дверей первой комнаты.
Кто была эта женщина? Мария Антуанетта.
Кого ждала она? Барнава.
О надменная дочь Марии Терезии, если бы вам сказали, когда короновали короной Франции, что придет день и вы, которая столько заставила ждать Мирабо и всего лишь раз удостоила его приемом, будете, прячась за дверью апартаментов своей камеристки и дрожа от страха и надежды, ждать ничтожного адвоката из Гренобля!
Но пусть никто не заблуждается: только политические соображения заставили королеву ждать Барнава; в учащенном дыхании, в нервических движениях, в дрожи руки, сжимающей ключ, сердце было неповинно; здесь просто-напросто была задета гордость.
Мы говорим.гордость., потому что, несмотря на тысячи нападок, мишенью которых стали король и королева после возвращения, было ясно: их жизнь в безопасности, и вопрос формулировался так: «Утратят ли вареннские беглецы остатки власти или вернут ее во всей полноте!»
После того несчастного вечера, когда Шарни оставил Тюильри и больше не возвратился, сердце королевы онемело. Несколько дней она оставалась безразличной ко всему, даже к тягчайшим оскорблениям, но мало-помалу обратила внимание, что в ее богатой натуре остались живыми лишь гордость и ненависть, и постепенно пришла в себя, чтобы ненавидеть и мстить.
Нет, мстить не Шарни и ненавидеть не Андре; когда она думала о них, она ненавидела только себя и только себе ей хотелось отомстить, потому что Мария Антуанетта была справедлива и понимала: они были до конца ей преданы и все происшедшее – лишь ее вина.
О, она была бы безмерно счастлива, если бы могла их ненавидеть!
Ненавидела же она, причем всем сердцем, народ, который изловил ее, как обычную беглую, обливал презрением, осыпал оскорблениями, поносил.
Да, она свирепо ненавидела этот народ, который обзывал ее госпожой Дефицит, госпожой Вето, Австриячкой, а вскоре будет звать вдовой Капет.
О, как бы она отомстила, если бы могла!
Итак, 15 июля 1791 года в девять вечера, когда г-жа Ролан в маленькой гостиной на четвертом этаже отеля «Британик. переписывала обращение, содержания которого мы еще не знаем, Мария Антуанетта ждала, что принесет ей Барнав – то ли ощущение бессилия и отчаяния, то ли ту божественную сладость, что дает мщение.
Положение было крайне опасное.
Первый удар благодаря Лафайету и Национальному собранию, вне всяких сомнений, удалось отразить конституционным щитом: король вовсе не бежал, а его похитили.
Но нельзя было забывать афишу кордельеров, нельзя было забывать предложение Марата, нельзя было забывать памфлет гражданина Прюдома, наскок Бонвиля, выступление Камила Демулена, высказывание женевца Дюмона, нельзя было забывать, что основывается новая газета, в которой будет сотрудничать Бриссо и которая будет называться «Республиканец.»
Не желаете ли ознакомиться с проспектом этой газеты? Он короток, но весьма недвусмыслен. Его написал американец Томас Пейн, перевел на французский один молодой офицер, участвовавший в войне за независимость, после чего проспект был обнародован за подписью Дюшатле.
Странно, но словно какой-то рок собирал со всего мира новых и новых врагов рушащегося престола! Томас Пейн! Для чего приехал сюда Томас Пейн? Этот человек, принадлежащий нескольким странам, англичанин, американец, француз, сменил несколько профессий, был фабрикантом, школьным учителем, таможенником, матросом, журналистом. А приехал он сюда, чтобы добавить свое дыхание к ураганному ветру, который безжалостно задувал угасающий факел монархии.
Вот проспект газеты «Республиканец» на 1791 год, газеты, которая вышла или вот-вот должна была выйти, когда Робеспьер спрашивал, что такое республика:

«Мы только что ощутили, что отсутствие короля для нас куда благотворней, чем его присутствие. Он дезертировал, а следовательно, отрекся. Нация никогда не вернет своего доверия клятвопреступнику и беглецу. Сам ли он повинен в своем бегстве или кто-то другой? Какое это имеет значение! Преступник или слабоумный, он равно презренен. Мы свободны от него, а он от нас. Теперь он простой обыватель г-н Луи де Бурбон. Разумеется, жизнь его в безопасности, Франция никогда не покроет себя позором, посягнув на нее, но его власти как короля конец. Да и что это за должность, которую получают по случайности рождения и которую может занимать слабоумный? Пустое место, ничто.»

Можно представить себе, какое впечатление произвела эта афиша, расклеенная на стенах по всему Парижу. Конституционалиста Малуэ она привела в ужас. Он, задыхаясь, вошел, а верней, вбежал в Национальное собрание, сообщил о ее появлении и потребовал арестовать авторов.
- Хорошо, – ответил Петион, – но сперва огласим проспект.
Проспект этот Петион, один из немногих тогда республиканцев во Франции, разумеется, знал. Малуэ, обличавший проспект, не захотел, чтобы его оглашали. А ну как трибуны станут аплодировать? А они совершенно точно аплодировали бы.
Два члена Собрания, Шабру и Шапелье, загладили промах коллеги.
- Пресса свободна, – заявили они, – и каждый, будь он безумец или в здравом уме, имеет право высказывать свое мнение. Презрим безрассудного и перейдем к повестке дня.
Национальное собрание перешло к вопросам повестки дня.
Что означало: не будем больше говорить об этом.
Но это была гидра, угрожавшая монархии.
Ей отрубали голову, и, пока та отрастала, кусала другая голова.
Ни Месье, ни заговор Фавра не были забыты; ежели лишить власти короля, то Месье следует объявить регентом. Однако теперь речи о Месье быть не могло. Месье бежал точно так же, как король, только удачливей: он достиг границы.
Однако остался герцог Орлеанский.
Он остался, а при нем преданный ему душой и телом Лакло, автор «Опасных связей., который все время и подталкивал его.
Существовал декрет о регентстве, декрет, плесневевший в папке. Но почему бы не воспользоваться им?
Двадцать восьмого июня одна газета предложила регентство герцогу Орлеанскому. Получалось, Людовика XVI больше нет, что бы там ни говорило Национальное собрание; раз регентство предлагают герцогу Орлеанскому, короля больше нет. Разумеется, герцог Орлеанский изобразил удивление и отказался.
Но первого июля Лакло собственной властью низложил короля и пожелал объявления регентства; третьего июля Реаль постановил, что герцог Орлеанский является законным опекуном малолетнего принца; четвертого он потребовал в Якобинском клубе напечатать и ввести в действие декрет о регентстве. К сожалению, якобинцы, которые еще не знали, кем они являются, тем не менее знали, кем они не являются. А они не являлись орлеанистами, хотя герцог Орлеанский и герцог Шартрский были членами их клуба. Якобинцы отвергли предложение о регентстве герцога Орлеанского, но Лакло хватило ночи, чтобы вновь собраться с силами. Если он не хозяин у якобинцев, то в своей-то газете он хозяин, и в ней он провозгласил регентство герцога Орлеанского, а поскольку слово.протектор. было скомпрометировано Кромвелем, регент, который получит всю полноту власти, будет отныне называться модератором.
Совершенно ясно, то была кампания против королевской власти, кампания, в которой у бессильной королевской власти не было иного союзника, кроме Национального собрания; но притом имелись еще и якобинцы, представлявшие собой собрание, столь же влиятельное, но по-другому, а главное, столь же опасное, но опять же по-другому, нежели Национальное.
Восьмого июля – видите, как мы уже продвинулись, – Петион поставил там вопрос о неприкосновенности короля. Он лишь отделил неприкосновенность политическую от личной.
Ему возразили, что низложение Людовика XVI будет означать разрыв со всеми монархами.
- Если короли хотят с нами воевать, – ответил Петион, – то, низложив Людовика Шестнадцатого, мы лишим их самого могущественного союзника, но, если мы оставим его на троне, мы столь же усилим их, сколь ослабим себя.
Затем на трибуну поднялся Бриссо и пошел еще дальше. Он рассматривал вопрос, может ли король быть предан суду.
- Позже, – сказал он, – мы обсудим, каким в случае низложения будет правительство, которое заменит короля.
Похоже, Бриссо был великолепен. Г-жа Ролан присутствовала на этом заседании, и вот что она писала: «То были не аплодисменты, то были крики, восторг. Трижды Национальное собрание все целиком, охваченное несказанным энтузиазмом, вскакивало с мест, воздевая руки и бросая в воздух шляпы. Да погибнет тот, кто, хоть раз испытав или разделив подобное высокое чувство, вновь даст надеть на себя оковы!»
Оказывается, можно не только судить короля, но и устроить восторженную овацию тому, кто поднял такой вопрос.
А теперь представьте, как страшно отозвались эти аплодисменты в Тюильри.
Так что надо было, чтобы Национальное собрание покончило с этой чудовищной проблемой.
Конституционалисты же, вместо того чтобы отложить дебаты, напротив, провоцировали их: они были уверены, что будут в большинстве.
Но большинство в Национальном собрании отнюдь не представляло большинство нации, что, впрочем, не особенно тревожило его; всевозможные национальные собрания, как правило, не беспокоятся из-за таких отклонений. Они делают, а переделывать приходится народу.
А когда народ переделывает то, что сделало Собрание, это называется революцией.
Тринадцатого июля трибуны были заполнены надежными людьми, заранее пришедшими сюда по особым билетам. Сегодня мы их назвали бы клакерами.
Кроме того, роялисты охраняли коридоры. Там опять можно было встретить рыцарей кинжала.
Наконец, по предложению одного депутата закрыли ворота Тюильри.
Вне всяких сомнений, вечером того дня королева ждала Барнава с не меньшим нетерпением, чем вечером пятнадцатого.
Однако же в тот день не должны были принимать никакого решения. Предполагалось лишь огласить заключение от имени пяти комиссий.
В этом заключении говорилось:

«Бегство короля не предусмотрено в Конституции, но в ней записана неприкосновенность короля.»

Итак, комитеты, рассматривавшие короля как неприкосновенную особу, выдавали правосудию лишь г-на де Буйе, г-на де Шарни, г-жу де Турзель, форейторов, прислугу, лакеев. Никогда еще мудрая басня о великих и малых так полно не претворялась в жизнь.
Впрочем, проблема эта гораздо больше обсуждалась в Якобинском клубе, чем в Национальном собрании.
Поскольку она не была решена, Робеспьер пребывал в неопределенности.
Он не был ни республиканцем, ни монархистом; можно быть равно свободным как при короле, так и при правлении сената.
Г-н Робеспьер был человек, который редко бывал во что-либо замешан, и мы видели в конце предыдущей главы, какой страх охватывал его, даже когда он ни во что не был замешан.
Но имелись люди, не отличавшиеся столь бесценной осторожностью; то были экс-адвокат Дантон и мясник Лежандр, бульдог и медведь.
- Собрание может оправдать короля, – говорил Дантон. Приговор будет пересмотрен Францией, потому что Франция осудила его!
- Комитеты сошли с ума, – сказал Лежандр. – Знай они настроение масс, они образумились бы. Впрочем, – добавил он, – я говорю это только ради их спасения.
Подобные выступления возмущали конституционалистов, но, к несчастью для них, в Якобинском клубе в отличие от Национального собрания у них не было большинства.
И тогда они сговорились уйти.
Они были не правы: люди, которые уходят и уступают место, всегда не правы, и на сей счет имеется мудрая старая французская пословица. Она гласит: «Кто оставил свое место, тот и потерял его.»
Конституционалисты не только оставили место, но оно вскоре было занято народными депутациями, принесшими адреса против комитетов.
Так обстояло дело у якобинцев, поэтому депутации были встречены приветственными возгласами.
Один из адресов, который обретет большое значение в последующих событиях, был написан на другом конце Парижа, в Сен-Клод, в клубе или, вернее, дружеском объединении лиц обоего пола, которое по монастырю, где оно находилось, называлось Обществом миноритов.
Общество это было ответвлением Клуба кордельеров, так что вдохновителем его был Дантон. Написал этот адрес молодой человек лет двадцати трех-двадцати четырех, которого воодушевил Дантон, в которого он вдохнул свою душу.
Звали молодого человека Жан Ламбер Тальен.
Подписан был адрес грозным именем – народ.
Четырнадцатого в Национальном собрании открылась дискуссия.
На сей раз оказалось невозможным закрыть трибуны для публики, заполнить коридоры и переходы роялистами и рыцарями кинжала и, наконец, запереть ворота в сад Тюильри.
Итак, пролог был разыгран при клакерах, а сама комедия представлена при настоящей публике.
И надо признать, публика скверно встречала ее.
Настолько скверно, что Дюпор, еще три месяца назад пользовавшийся популярностью, был выслушан в угрюмом молчании, когда он предлагал переложить преступление короля на королевское окружение.
Тем не менее он закончил речь, хотя был изрядно удивлен, что впервые его не поддержали ни единым словом, ни единым знаком одобрения.
Дюпор, Ламет, Барнав – вот три звезды, свет которых постепенно меркнул на политическом небосклоне.
После него на трибуну поднялся Робеспьер. Что же намеревался сказать осторожнейший Робеспьер, который так умел вовремя стушеваться? Что предложил оратор, который неделю назад заявил, что не является ни монархистом, ни республиканцем?
Ничего не предложил.
Он говорил своим обычным кисло-сладким голосом и продолжал разыгрывать адвоката человечности, заявив, что, с его точки зрения, было бы несправедливо и жестоко карать одних только слабых; он вовсе не собирается нападать на короля, поскольку Собрание, похоже, считает его неприкосновенным, но он защищает Буйе, Шарни, г-жу де Турзель, форейторов, прислугу, лакеев – короче, всех тех, кто по причине своего зависимого положения принужден был подчиняться.
Во время его речи Собрание роптало. Трибуны слушали с большим вниманием, не понимая, то ли аплодировать оратору, то ли ошикать его; в конце концов они узрели в его словах то, что в них действительно было: подлинную атаку на королевскую власть и притворную защиту придворных и дворцовой прислуги.
И тогда трибуны стали рукоплескать Робеспьеру.
Председатель попытался призвать трибуны к порядку.
Приор (от Марны) решил перевести дебаты в плоскость, полностью свободную от уверток и парадоксов.
- Но что вы сделаете, господа, – воскликнул он, – если снимете обвинение с короля и от вас потребуют, чтобы ему была возвращена вся полнота власти?
Вопрос был тем более затруднителен, что поставлен напрямую, но бывают периоды полнейшей бессовестности, когда ничто не смущает реакционные партии.
Деменье принял вызов и внешне встал на сторону Собрания против короля.
- Национальное собрание, – сказал он, – является всесильным органом и в своем всесилии имеет право приостановить власть короля до того момента, когда будет завершена Конституция.
Таким образом король, который не бежал, но был похищен, будет отстранен от власти только временно, потому что Конституция еще не завершена, но, как только она будет завершена, он с полным правом вступит в исполнение своих королевских обязанностей.
- И поскольку меня просят, – возвысил голос оратор, хотя никто его ни о чем не просил, – представить мое мнение в качестве декрета, я предлагаю следующий проект:

Первое. Отстранение от власти продлится до тех пор, пока король не признает Конституцию.
Второе. Если он не признает Конституции, Национальное собрание объявляет его низложенным.

- Можете быть спокойны, – крикнул с места Грегуар, – он не только признает, но и присягнет всему, что только пожелаете!
И он был прав, хотя должен был бы сказать: «Присягнет и признает все, что только пожелаете.»
Короли присягают еще легче, чем признают.
Возможно, Собрание схватило бы на лету проект декрета Деменье, если бы Робеспьер не заметил с места:
- Осторожней! Такой декрет заранее предопределяет, что король не может быть отдан под суд!
Пойманные с поличным депутаты не решились голосовать. Из затруднительного положения Собрание вывел шум, поднявшийся в дверях.
Причиной его была депутация Общества миноритов, принесшая воззвание, вдохновленное Дантоном, написанное Тальеном и подписанное «Народ.»
Собрание отвело душу на петиционерах: оно отказалось выслушать их адрес.
И тогда поднялся Барнав.
- Пусть адрес не будет оглашен сейчас, – сказал он, – но завтра вы все равно услышите его и не сможете оказать воздействие на ложное мнение… Закон должен лишь подать сигнал, и тогда посмотрим, соединятся ли все добрые граждане!
Читатель, задержитесь на этих пяти словах, перечтите их, вдумайтесь в эту фразу: «Закон должен лишь подать сигнал.! Она была произнесена четырнадцатого июля, но в этой фразе уже заключено побоище семнадцатого июля.
Итак, уже недостаточно было хитростью отобрать всевластие у народа, который считал себя властелином после бегства своего короля, а верней будет сказать, после измены того, кому он делегировал свою власть; теперь это всевластие публично возвращали Людовику XVI, и если народ протестовал, если народ подавал петиции, то это было всего лишь ложное мнение, по поводу которого Национальное собрание, второй уполномоченный народа, имело полное право подать сигнал.
Что же значили слова: подать сигнал закона?
Ввести законы военного положения и вывесить красное знамя.
И действительно, назавтра, пятнадцатого, то есть в решающий день, Национальное собрание имело весьма грозный вид; никто ему не угрожал, но оно хотело выглядеть так, будто ему угрожают. Оно призвало на помощь Лафайета, и Лафайет, всегда готовый пойти навстречу подлинному народу, не видя его, послал к Собранию пять тысяч национальных гвардейцев с ружьями, а также, дабы поощрить народ, тысячу солдат с пиками из Сент-Антуанского предместья.
Ружья – это была аристократия национальной гвардии, а пики – ее пролетариат.
Убежденное, как и Барнав, что достаточно лишь вывесить сигнал закона, чтобы объединить вокруг себя, нет, не народ, но командующего национальной гвардией Лафайета, но мэра Парижа Байи, Национальное собрание решилось покончить со смутой.
Однако рожденное всего два года назад Собрание уже набралось хитрости, точь-в-точь как в последствие палаты 1829 и 1846 годов; оно знало, что нужно изнурить депутатов и присутствующих обсуждением второстепенных вопросов, а главный отодвинуть на самый конец заседания, чтобы решить его одним махом. Половину заседания Собрание потратило, слушая чтение доклада о делах военного ведомства, затем оно снисходительно позволило произнести речи нескольким депутатам, привычным выступать под гул не относящихся к делу разговоров, и только потом, под самый конец дня, затихло, чтобы выслушать выступления двух ораторов – Саля и Барнава.
Речи обоих адвокатов оказались для Собрания столь убедительными, что, когда Лафайет потребовал закрыть заседание, депутаты в полном составе спокойно проголосовали.
Да и то сказать, в тот день Собранию нечего было бояться: оно плевало на трибуны – пусть простят нам это грубое выражение, мы воспользовались им, поскольку оно наиболее точно определяет положение, – сад Тюильри был закрыт, полиция находилась в распоряжении председателя, Лафайет сидел в палате, чтобы потребовать закрытия заседания, а Байи вместе с муниципальным советом находился на своем месте, готовый отдавать приказы. Повсюду вставшая под ружье власть была готова дать бой народу.
А народ, не готовый сражаться, отступил перед штыками и пиками и отправился на свой Авентинский холм, то есть на Марсово поле.
Заметьте, он удалился на Марсово поле не для того, чтобы бунтовать, не для того, чтобы устраивать забастовку, как римский плебс, нет, он пошел на Марсово поле, потому что знал: там находится алтарь отечества, еще не снесенный после четырнадцатого июля с той поспешностью, с какой правительства обычно сносят алтари отечества.
Толпа хотела составить там обращение и направить его Национальному собранию.
А пока толпа составляла обращение, Национальное собрание голосовало за:

1. Превентивную меру «Если король нарушит присягу, если он нападет на свой народ или не защитит его, тем самым он отречется от престола, станет простым гражданином и может быть судим за преступления, совершенные после отречения.»
2. Репрессивную меру «Преследованию будут подвергнуты Буйе как главный виновник и как второстепенные виновники все лица, принимавшие участие в похищении короля.»

Когда собрание приступило к голосованию, толпа составила и подписала обращение; она пришла передать его Национальному собранию и обнаружила, что охрана его еще усилилась. В тот день все представители власти были военные: председателем Национального собрания был молодой полковник Шарль Ламет, национальной гвардией командовал молодой генерал Лафайет, и даже достойнейший астроном Байи, перепоясавший свой кафтан ученого трехцветным шарфом и накрывший голову мыслителя муниципальной треуголкой, среди штыков и пик выглядел достаточно воинственно; увидев его в таком наряде, г-жа Байи приняла бы его за Лафайета, как, по слухам, иногда принимала Лафайета за своего мужа.
Толпа вступила в переговоры и была настроена до такой степени невраждебно, что не было никакой возможности отказаться от переговоров с ней.
В результате этих переговоров ее представителям было дозволено поговорить с гг. Петионом и Робеспьером. Видите, как растет популярность новых имен по мере того, как снижается популярность Дюпора, Ламета, Барнава, Лафайета и Байи? Представители в количестве шести человек были пропущены с надежным сопровождением в здание Национального собрания. Предупрежденные Робеспьер и Петион поспешили им навстречу и встретили в переходе Фейанов.
Но было уже поздно, голосование завершилось.
Оба члена Собрания были недовольны результатами голосования и, вероятно, постарались расписать его посланникам народа в самых черных красках. В результате те, совершенно разъяренные, возвратились к посылавшей их толпе.
Народ проиграл в самой, казалось, выигрышной игре, в какую когда-либо давала ему сыграть судьба.
Поэтому он был взбешен, рассеялся по городу и начал с того, что заставил закрыть театры. А закрыть театры – это, как говорил в 1830 году один наш друг, все равно что вывесить над Парижем черный траурный флаг.
В Опере был гарнизон, и он оказал сопротивление.
Лафайет, имевший под рукой четыре тысячи ружей и тысячу пик, хотел одного: сразу же подавить начавшийся мятеж, – но муниципальные власти не отдали ему такого приказа.
До сих пор королева была в курсе событий, но на этом донесения прекратились, и что было дальше, оставалось для нее тайной за семью печатями.
Барнав, которого она ждала с таким нетерпением, должен был рассказать, что происходило пятнадцатого июля.
Впрочем, все чувствовали, что надвигается некое чрезвычайное событие.
Королю, который тоже ждал Барнава во второй комнате г-жи Кампан, сообщили, что к нему пришел доктор Жильбер, и он, чтобы получить более полные сведения о событиях, поднялся к себе для встречи с Жильбером, оставив Барнава королеве.
Наконец около половины десятого послышались шаги на лестнице, зазвучали голоса: пришедший обменялся несколькими словами со стоявшим на площадке часовым, и вот в конце коридора показался молодой человек в мундире лейтенанта национальной гвардии.
То был Барнав.
Королева, у которой сердце стучало так, словно она наконец-то дождалась обожаемого возлюбленного, приоткрыла дверь, и Барнав, бросив взгляд в оба конца коридора, проскользнул в комнату.
Дверь тотчас же закрылась, но, пока не проскрежетал ключ в скважине, не было произнесено ни слова.

Глава 16. День Пятнадцатое Июля

Сердца обоих бились одинаково учащенно, но по совершенно разным причинам. У королевы оно билось в надежде на мщение, у Барнава от желания быть любимым.
Королева стремительно прошла во вторую комнату, так сказать, к свету.
Не то чтобы она опасалась Барнава и его любви, нет, она знала, сколь почтительна и преданна его любовь, но тем не менее, руководствуясь женским инстинктом, избегала темноты.
Войдя туда, она села на стул.
Барнав остановился в дверях и быстрым взглядом обежал крохотную комнатку, освещенную всего лишь двумя свечами.
Он ждал увидеть короля, на обоих предыдущих его встречах с Марией Антуанеттой тот присутствовал.
Сегодня его не было. Впервые после прогулки по галерее епископского дворца в Мо Барнав был наедине с королевой.
Его рука невольно поднялась к сердцу, чтобы умерить его биение.
- Ах, господин Барнав, – заговорила наконец королева, – я жду вас уже целых два часа.
После этого упрека, произнесенного столь мягким голосом, что прозвучал он не как обвинение, а скорее как жалоба, Барнав чуть не бросился к ногам королевы; удержала его только почтительность.
Сердце подсказало ему, что иногда упасть к ногам женщины – значит выказать недостаток почтительности.
- Увы, государыня, вы правы, – сказал он, – но надеюсь, ваше величество верит, что это произошло не по моей воле.
- Да, – кивнула королева. – Я знаю, вы преданы монархии.
- Я предан главным образом королеве, – возразил Барнав, – и хочу, чтобы ваше величество были совершенно уверены в этом.
- Я в этом не сомневаюсь, господин Барнав. Итак, вы не могли прийти раньше?
- Я хотел прийти в семь, государыня, но было еще слишком светло, и к тому же на террасе я встретил господина Марата. Как только этот человек смеет приближаться к вашему дворцу?
- Господина Марата? – переспросила королева с таким видом, словно пыталась припомнить, кто это такой. – Уж не тот ли это газетчик, который пишет против нас?
- Да. Но пишет он против всех. Его змеиный взгляд преследовал меня, пока я не вышел через ворота Фейанов… Я шел и даже не смел поднять глаза на ваши окна. К счастью, на Королевском мосту я встретил Сен-При.
- Сен-При? А он кто такой? – осведомилась королева с почти тем же презрением, с каким она только что говорила о Марате. – Актер?
- Да, государыня, актер, – ответил Барнав. – Но что вы хотите? Это одна из примет нашего времени. Актеры и газетчики, люди, о чьем существовании короли вспоминали раньше только для того, чтобы отдавать им приказы, и те были счастливы исполнять их, так вот, эти люди стали гражданами, которые обладают определенным влиянием, движимы собственными соображениями и действуют по собственному наитию, они являются важными колесиками в той огромной машине, где королевская власть ныне стала главным приводным колесом, и могут сделать много доброго, но и много дурного.
Сен-При исправил то, что испортил Марат.
- Каким образом?
- Сен-При был в мундире. Я его хорошо знаю, государыня, и подошел к нему поинтересоваться, где он стоит в карауле. К счастью, оказалось, во дворце. Я знал, что могу быть уверен в его сдержанности, и рассказал, что удостоился чести получить аудиенцию у вашего величества.
- Господин Барнав!
- Неужели лучше было бы отказаться, – Барнав чуть не сказал.от счастья., но вовремя спохватился, – от чести увидеться с вами и не сообщить важные новости, которые я нес вам?
- Нет, – согласилась королева. – Вы правильно поступили. Но вы уверены, что можете положиться на господина Сен-При?
- Государыня, – с глубокой серьезностью произнес Барнав, – настал решительный момент. Поверьте, люди, которые сейчас остались с вами, – ваши преданные друзья, потому что, если завтра – завтра все решится – якобинцы возьмут верх над конституционалистами, ваши друзья станут вашими сообщниками. Вы же видели, закон отводит от вас кару лишь для того, чтобы поразить ваших друзей, которых он именует вашими сообщниками.
- Да, правда, – согласилась королева. – Так вы говорите, господин Сен-При…
- Господин Сен-При сказал мне, что будет стоять на карауле в Тюильри с девяти до одиннадцати, постарается получить пост на антресоли и, если ему это удастся, ваше величество за эти два часа сможет отдать мне приказания. Он только посоветовал мне тоже надеть мундир офицера национальной гвардии. Как видите, ваше величество, я последовал его совету.
- Господин Сен-При был на посту?
- Да, государыня. Назначение на этот пост обошлось ему в два билета на спектакль, которые он вручил сержанту. Как видите, – улыбнулся Барнав, – взятка всесильна.
- Господин Марат… господин Сен-При… два билета на спектакль… тихо повторила королева, с ужасом вглядываясь в бездну, откуда выходят крохотные события, от которых в дни революции зависит судьба королей.
- Не правда ли, государыня, нелепо? – промолвил Барнав. – Это как раз то, что древние называли роком, философы называют случаем, а верующие Провидением.
Королева взяла двумя пальцами локон, вытянула вперед и с грустью взглянула на него.
- Вот от этого-то и седеют у меня волосы, – промолвила она.
Отвлекшись на миг на это грустное обстоятельство, она вновь вернулась к политической ситуации и обратилась к Барнаву:
- Но мне кажется, я слышала, что вы одержали победу в Национальном собрании.
- Да, государыня, в Национальном собрании мы одержали победу, но только что потерпели поражение в Якобинском клубе.
- Господи, я ничего больше не понимаю! – воскликнула королева. – Мне казалось, якобинцы с вами, с господином Ламетом, с господином Дюпором и вы держите их в руках и делаете с ними, что хотите.
Барнав печально покачал головой.
- Так было прежде, но в Собрании повеяло новым духом, – сообщил он.
- Орлеанским, да? – спросила королева.
- Да, сейчас именно оттуда исходит опасность.
- Но разве вы опять не избегли опасности сегодняшним голосованием?
- Вникните, государыня, потому что противостоять сложившемуся положению можно, только зная его, вникните, за что проголосовали сегодня: «Если король нарушит присягу, если он нападет на свой народ или не защитит его, тем самым он отречется от престола, станет простым гражданином и может быть судим за преступления, совершенные после отречения.»
- Ну что ж, король не нарушит присягу, не нападет на свой народ, а если на его народ нападут, защитит его, – сказала королева.
- Все верно, государыня, – заметил Барнав, – но проголосованное решение оставляет дверь открытой для революционеров и орлеанистов. Собрание не вынесло решения о короле, оно вотировало превентивную меру против второго бегства, оставив в стороне первое. Знаете, что предложил вечером в Якобинском клубе Лакло, человек герцога Орлеанского?
- Надо полагать, что-нибудь ужасное. Что хорошего может предложить автор «Опасных связей.?
- Он потребовал, чтобы в Париже и по всей Франции провели сбор подписей под петицией, требующей низложения короля, и пообещал десять миллионов подписей.
- Десять миллионов! – воскликнула королева. – Боже мой, неужели нас так сильно ненавидят, что десять миллионов французов против нас?
- Ах, государыня, большинство очень легко организовать.
- Прошло ли предложение господина Лакло?
- Оно вызвало споры. Дантон поддержал его.
- Дантон! Но мне казалось, что господин Дантон на нашей стороне. Господин де Монморен мне говорил о должности адвоката в королевском совете, не то купленной, не то проданной, точно не помню, которую мы пожаловали этому человеку.
- Господин де Монморен ошибся, государыня. Если Дантон и стоит на чьей-то стороне, то на стороне герцога Орлеанского.
- А господин Робеспьер выступал? Говорят, он начинает приобретать большое влияние.
- Да, выступал. Он не за петицию, он вовсе лишь за обращение к провинциальным якобинским клубам.
- Но если господин Робеспьер обрел такое значение, надо заполучить его.
- Государыня, господина Робеспьера заполучить невозможно. Господин Робеспьер принадлежит только себе. Им движет идея, утопия, иллюзия, быть может, честолюбие.
- Но, в конце концов, его честолюбие, каково бы оно ни было, мы можем удовлетворить. Предположим, он хочет стать богатым…
- Нет, он не хочет стать богатым.
- Быть может, стать министром?
- Возможно, он хочет стать чем-то больше, нежели министром.
Королева чуть ли не с ужасом взглянула на Барнава.
- Но мне казалось, – заметила она, – министерский пост – самая высокая должность, которой может достичь один из наших подданных.
- Но если господин Робеспьер думает о короле как об уже свергнутом, то и себя он не считает его подданным.
- Так на что же он тогда притязает? – ужаснувшись, спросила королева.
- В определенные моменты появляются, государыня, люди, которые мечтают о новых политических титулах взамен уничтоженных.
- Хорошо, я могу понять, что герцог Орлеанский мечтает стать регентом, он по рождению имеет право на этот высокий сан. Но господин Робеспьер, ничтожный провинциальный адвокат…
Королева забыла, что Барнав тоже был ничтожный провинциальный адвокат.
Однако Барнав сохранял невозмутимый вид; то ли удар прошел мимо, то ли, получив его, у него хватило мужества не выдать своего огорчения.
- Марий и Кромвель тоже вышли из народа, – заметил он.
- Марий! Кромвель! Увы, когда в детстве при мне произносили их имена, мне и в голову не приходило, что наступит день, когда в их звучании я буду слышать нечто роковое. Но мы все время отвлекаемся. Так вы говорите, господин Робеспьер выступил против этой петиции, предложенной господином Лакло и поддержанной господином Дантоном?
- Да, но тут ввалилась толпа народу – крикуны из Пале-Рояля, ватага девиц, – толпа, собранная, чтобы поддержать Лакло, и его предложение не только прошло, но было постановлено, что завтра в одиннадцать утра якобинцы соберутся на Марсовом поле, где будет оглашена петиция, которую затем подпишут на алтаре отечества и разошлют в провинциальные клубы, которые тоже подпишутся под ней.
- И кто же составил эту петицию?
- Дантон, Лакло и Бриссо.
- То есть трое наших врагов?
- Да, государыня.
- Боже мой, но что же тогда делают наши друзья конституционалисты?
- Они решили, государыня, сыграть завтра ва-банк.
- Но они больше не могут оставаться в Якобинском клубе?
- Ваше великолепное понимание людей и обстоятельств, государыня, позволяет вам видеть ситуацию такой, какова она есть. Да, ведомые Дюпором и Ламетом, ваши друзья только что разошлись с вашими врагами. Фейаны противопоставили себя якобинцам.
- А кто такие фейаны? Простите меня, но я ничего не знаю. В нашем политическом языке появляется столько новых имен и названий, что мне все время приходится задавать вопросы.
- Государыня, монастырь фейанов – это большое здание, расположенное рядом с Манежем и, следовательно, примыкающее к Национальному собранию.
По нему называется одна из террас дворца Тюильри.
- И кто еще является членом этого клуба?
- Лафайет, то есть национальная гвардия, и Байи, то есть муниципалитет.
- Лафайет… Лафайет… Вы полагаете, на Лафайета можно рассчитывать?
- Я убежден, что он искренне предан королю.
- Предан королю, как дровосек дубу, который он срубает под корень!
Ну, Байи – это еще куда ни шло, у меня нет оснований жаловаться на него.
Скажу даже больше, он передал мне донос той женщины, которая догадалась, что мы намерены уехать. Но Лафайет…
- При случае ваше величество сможет оценить его.
- Да, действительно… – промолвила королева, обратившись мысленным взором в недавнее прошлое. – Да, Версаль… Но хорошо, вернемся к этому клубу. Что он намерен делать? Что он собирается предложить? Каковы его силы?
- Они огромны, поскольку он располагает, как я уже говорил вашему величеству, национальной гвардией, муниципалитетом и большинством в Национальном собрании, которое голосует с нами. Что остается у якобинцев?
Несколько депутатов – Робеспьер, Петион, Лакло, герцог Орлеанский, разнородные элементы, которые не смогут возмутиться, пока не наберут новых сторонников, всякие самозванцы, шайка крикунов, способных поднять шум, но не имеющих никакого влияния.
- Дай-то Бог, сударь! А что собирается делать Национальное собрание?
- Завтра Собрание намерено сделать выговор мэру Парижа за его сегодняшнюю нерешительность и мягкость. Добряк Байи, он ведь как часы, которые нужно своевременно завести, чтобы они шли. Его заведут, и он пойдет.
Тут пробило без четверти одиннадцать, и с площади донесся кашель часового.
- Да, – промолвил Барнав, – мне пора уходить, и все-таки у меня ощущение, что я еще многого не сказал вашему величеству.
- А я, господин Барнав, – отвечала ему королева, – хочу сказать, что безмерно признательна вам и вашим друзьям, подвергающимся ради меня такой опасности.
- Государыня, опасность – это игра, в которой я обречен на выигрыш, неважно, одержу я победу или потерплю поражение, потому что и при победе, и при поражении королева наградит меня улыбкой.
- Увы, сударь, – вздохнула королева, – я уже почти позабыла, как улыбаются. Но вы столько для нас делаете, что я попытаюсь вспомнить то время, когда я была счастлива, и обещаю, что первая моя улыбка будет обращена к вам.
Барнав, приложив руку к сердцу, отдал поклон и, пятясь, удалился.
- Кстати, – остановила его королева, – когда я снова увижу вас?
Барнав задумался.
- Значит, завтра петиция и второе голосование в Собрании… Послезавтра взрыв и предварительные репрессии… В воскресенье вечером, государыня, я постараюсь прийти к вам и рассказать о событиях на Марсовом поле.
После этого он вышел.
Королева в задумчивости прошла к супругу, которого нашла погруженным в подобную же задумчивость. От него только что ушел доктор Жильбер, сообщивший ему примерно то же, что Барнав королеве.
Венценосной чете достаточно было обменяться взглядами, чтобы понять, что новости, полученные обоими, одинаково мрачны.
Король как раз кончил писать письмо.
Он молча протянул его королеве.
В этом письме Месье предоставлялись полномочия от имени короля Франции просить вмешательства австрийского императора и прусского короля.
- Месье причинил мне немало зла, – промолвила королева. Он ненавидит меня и дальше будет действовать мне во вред, но, раз он пользуется доверием короля, я тоже доверяю ему.
Взяв перо, она героически поставила свою подпись рядом с подписью Людовика XVI.

Глава 17. Глава, Где Мы Наконец-То Добираемся До Обращения, Которое Переписывала Г-Жа Ролан

Надеемся, что беседа королевы с Барнавом дала нашему читателю полное представление о положении, в каком оказались все политические партии 15 июля 1791 года.
Итак, на место старых якобинцев вырвались новые.
Старые якобинцы основали Клуб фейанов.
Кордельеры в лице Дантона, Камила Демулена и Лежандра объединились с новыми якобинцами.
Национальное собрание, ставшее монархически-конституционным, решило любой ценой поддержать короля.
Народ решил добиваться низложения короля всеми возможными средствами, но поначалу прибегнуть к обращениям и петициям.
А теперь о том, что происходило в течение ночи и дня – между встречей Барнава с королевой, ставшей возможной благодаря содействию актера Сен-При, и моментом, когда мы оказались у г-жи Ролан.
Опишем эти события в нескольких словах.
Во время этой беседы, вернее, когда она уже завершалась, три человека, получившие от якобинцев поручение написать петицию, сидели за столом, на котором лежала бумага, перья и стояла чернильница.
Эти трое были Дантон, Лакло и Бриссо.
Дантон, правда, не относился к людям, созданным для подобных занятий; вся жизнь его состояла в движении, в наслаждениях, и он всегда с нетерпением ждал конца любого заседания любого комитета, членом которого оказывался.
Через несколько секунд он встал, предоставив Бриссо и Лакло сочинять петицию по собственному усмотрению.
Увидев, что он уходит, Лакло проследил за ним взглядом, пока он не скрылся из виду, а после прислушивался, пока не хлопнула дверь.
Это занятие вывело его из состояния притворной сонливости, которой он скрывал кипучую энергию; когда дверь захлопнулась, он расслабился в кресле и выронил перо.
- Знаете что, дорогой господин Бриссо, – объявил он, – пишите сами эту петицию, как считаете нужным, а я не в состоянии. Если бы речь шла о дурной книге, как говаривают при дворе, но петицию… Нет, петиция нагоняет на меня чудовищную тоску, – промолвил он и в доказательство широко зевнул.
Бриссо же, напротив, был человек, созданный для сочинения петиций подобного рода. Убежденный, что составит ее лучше, чем кто бы то ни было, он с удовольствием принял мандат, который ему давало отсутствие Дантона и отставка Лакло. А тот прикрыл глаза, поудобнее устроился в кресле, словно и впрямь собрался вздремнуть, и приготовился взвешивать каждую фразу, каждое слово, чтобы при малейшей возможности вставить в петицию оговорку, которая позволила бы установить регентство его господина.
Написав фразу, Бриссо читал ее вслух, и Лакло выражал одобрение кивком либо невнятным мычанием.
Бриссо обрисовал ситуацию, отметив:

1. Лицемерное или трусливое молчание Национального собрания, которое не желает или не смеет вынести решение о короле;
2. Фактическое отречение Людовика XVI, поскольку он бежал, а Национальное собрание отстранило его от власти, а также приказало догнать и арестовать, меж тем как короля не арестовывают, не преследуют и от власти не отстраняют, а если преследуют, арестовывают и отстраняют от власти, то он уже не король;
3. Необходимость позаботиться о его замене.

- Превосходно! Превосходно! – заметил секретарь герцога Орлеанского, услышав слово.замена., но, когда Бриссо собрался продолжить чтение, остановил его:
- Нет, нет, постойте! Мне кажется, после слов.о его замене. надо что-нибудь добавить… что-нибудь, что привлечет на нашу сторону нерешительных. Не все еще готовы, как мы, идти до последнего.
- Да, пожалуй, – согласился Бриссо. – И что бы вы добавили?
- Ну, это уж я оставляю вам найти нужные слова, дорогой господин Бриссо. Хотя я добавил бы…
И Лакло сделал вид, что мучительно ищет нужную фразу, которую уже давно мысленно сформулировал в ожидании, когда для нее придет черед.
- Ага, вот что, – наконец произнес он. – После слов.необходимость озаботиться о его замене. я добавил бы, скажем, так: «Всеми конституционными средствами.»
Политики, а также прошлые, нынешние и будущие составители петиций, обращений и проектов законов, учитесь и восхищайтесь!
Что, казалось бы, такого в этих нескольких безобидных словах?
Ну что ж, сейчас увидите. Я имею в виду, что те мои читатели, которые имеют счастье не быть политиками, увидят, что скрывается за тремя словами «Всеми конституционными средствами.»
Все конституционные средства замены короля сводились к одному-единственному.
И это единственное средство было регентство.
Однако в отсутствие графа Прованского и графа д'Артуа, братьев короля и дядьев дофина, к тому же не пользующихся популярностью, оттого что они эмигрировали, к кому может перейти регентство?
Правильно, к герцогу Орлеанскому.
Это крохотное невинное дополнение, втиснутое в петицию, которая составлялась от имени народа, делало от имени же народа герцога Орлеанского регентом.
Не правда ли, прекрасная вещь политика? А потом народу понадобится немало времени, чтобы ясно разобраться, куда ведут дело столь способные люди, как г-н де Лакло!
То ли Бриссо не догадался, какая мина, готовая в нужное время взорваться, заложена в этих трех словах, то ли не увидел змею, которая вползла в это дополнение, чтобы с шипением поднять голову, когда придет момент, то ли, быть может, понимая, чем он рискует как автор подобной петиции, не озаботился оставить себе вторую дверь, однако он ничего не возразил и записал фразу, заметив:
- Да, пожалуй, это привлечет на нашу сторону некоторых конституционалистов. Хорошая мысль, господин де Лакло.
Остаток петиции был выдержан в том же духе, который был задан ей ее вдохновителем.
Назавтра Петион, Бриссо, Дантон, Камил Демулен и Лакло собрались у якобинцев. Они принесли петицию.
В зале было почти пусто.
Все были у фейанов.
Барнав не ошибся: почти все якобинцы покинули клуб.
Петион тотчас же помчался к фейанам.
Кого он обнаружил там? Барнава, Дюпора и Ламета, пишущих обращение к обществам якобинцев в провинции, в котором те оповещались, что Якобинского клуба более не существует и что члены его перешли к фейанам, образовав «Общество друзей Конституции.»
Таким образом объединение, созданное с таким трудом и накрывшее, подобно сети, всю Францию, только что прекратило существование, парализованное нерешительностью.
Кому поверят, кому подчинятся старые или новые якобинцы?
А в это время будет произведен контрреволюционный государственный переворот, и народ, лишенный опоры, усыпленный своей верой в тех, кто бодрствует за него, проснется побежденный и скованный по рукам и ногам.
Речь шла о том, чтобы противостоять буре.
Каждый клуб напишет свое обращение и пошлет его в провинцию, туда, где он надеется получить наибольшую поддержку.
Ролан был чрезвычайным депутатом от Лиона и пользовался большим влиянием среди населения второй столицы королевства; Дантон, перед тем как отправиться на Марсово поле, где надо было за отсутствием якобинцев, которых так и не смогли найти, заставить народ подписать петицию, зашел к Ролану, объяснил ему положение и предложил незамедлительно послать к лионцам обращение, составить которое поручили Ролану.
Народ Лиона протянет руку народу Парижа и одновременно с ним подаст обращение.
Вот это-то обращение, составленное мужем, и переписывала г-жа Ролан.
А Дантон отправился к своим друзьям на Марсово поле.
Когда он туда прибыл, там как раз заканчивался большой спор.
Посередине огромного поля был воздвигнут к празднику четырнадцатого июля Алтарь отечества, оставшийся здесь, словно напоминание о прошлом.
Выглядел он точно так же, как алтарь, воздвигнутый в честь праздника Федерации в 1790 году, который мы уже описывали, и представлял собой платформу с лестницами, ориентированными по четырем сторонам света.
На Алтаре отечества находилась картина, изображающая триумф Вольтера, который состоялся двенадцатого июля, а на картине – афиша кордельеров с клятвой Брута.
Спор произошел из-за тех трех слов, что вставил в петицию Лакло.
Они чуть было не проскочили незамеченными, но вдруг человек, принадлежащий, если судить по его наряду и манерам, к представителям народа, с простотой, граничащей с грубостью, остановил чтеца:
- Стой! Тут надувают народ!
- То есть как это? удивился чтец.
- Этими вот словами: «Всеми конституционными средствами. – вы меняете шило на мыло, восстанавливаете королевскую власть, а мы больше не желаем короля!
- Долой королевскую власть! Долой короля! – закричали многие присутствующие.
Забавно, но именно якобинцы встали на защиту королевской власти.
- Господа! Господа! – закричали они. – Одумайтесь! Уничтожение королевской власти и низложение короля означает установление республики, а мы еще не созрели для нее!
- Не созрели? – бросил человек из народа. – Не беда. Парочка солнечных дней наподобие Варенна, и мы созреем.
- Голосовать! Голосовать петицию!
- Голосовать! – поддержали те, кто кричал: «Долой короля!»
Пришлось голосовать.
- Кто против Людовика Шестнадцатого и любого другого короля? – подняв руку, спросил неизвестный.
Подавляющее большинство вскинуло руки, так что спрашивать, кто за короля, не понадобилось.
- Хорошо, – сказал подстрекатель. – Завтра, в воскресенье семнадцатого июля, весь Париж соберется здесь, чтобы подписать петицию. Я, Бийо, беру на себя оповестить парижан.
Как только прозвучало это имя, все тут же узнали несгибаемого фермера, который сопровождал адъютанта Лафайета, арестовал в Варенне короля и доставил его в Париж.
Вот так обошел самых дерзких кордельеров и якобинцев – и кто же? Человек из народа, иными словами, инстинкт масс. Хорошо еще, Камил Демулен, Дантон, Бриссо и Петион объявили, что, по их мнению, подобные действия парижского населения могут привести к буре и потому очень важно прежде всего получить в ратуше разрешение на завтрашнее собрание.
- Ладно, – согласился Бийо, – получайте, а не получите, тогда этим займусь я.
Камил Демулен и Бриссо взялись получить разрешение.
Байи в ратуше не оказалось, там был только первый синдик. На себя он брать ничего не стал, не отказал, но и не дал разрешения, ограничившись тем, что в разговоре одобрил петицию.
Камил Демулен и Бриссо вышли из ратуши, уверенные, что разрешение ими получено.
Первый синдик тотчас сообщил Национальному собранию о просьбе, которая ему только что была заявлена.
Национальное собрание этим сообщением было застигнуто врасплох.
Оно до сих пор ничего еще не постановило относительно положения Людовика XVI, который бежал, был лишен королевского сана, задержан в Варенне, доставлен в Тюильри и содержался там с двадцать шестого июня на положении пленника.
Дальнейшие проволочки были уже невозможны.
Деменье, усиленно рядившийся во врага королевского семейства, предложил проект декрета следующего содержания:

«Приостановление исполнительной власти продлится до тех пор, пока конституционный акт не будет представлен королю и король не примет его.»

Декрет, представленный в семь вечера, в восемь был принят подавляющим большинством.
Таким образом, петиция народа оказывалась ненужной: король, отстраненный от власти до дня, когда он примет Конституцию, самим фактом принятия ее вновь становился, как прежде, королем.
Значит, всякий, кто потребует низложения короля, конституционно поддержанного Национальным собранием, после того как король согласится вновь исполнять свои обязанности, станет мятежником.
А поскольку положение было крайне серьезно, мятежников будут преследовать всеми способами, какие закон предоставит своим представителям.
Вечером в ратуше произошло заседание муниципального совета во главе с мэром.
Оно открылось в половине десятого вечера.
В десять было постановлено, что завтра, семнадцатого июля, в восемь утра декрет Собрания, отпечатанный и расклеенный на стенах, будет под барабанный бой объявляться на всех перекрестках должностными лицами и городскими приставами, которых будет сопровождать вооруженный эскорт.
Через час после принятия этого решения о нем стало известно в Якобинском клубе.
Якобинцы чувствовали, что они слишком слабы; после того как большинство ушло от них к фейанам, они остались без союзников и без сил.
И они покорились.
Сантер из Сент-Антуанского предместья, пивовар, прославившийся после взятия Бастилии, которому предстояло сменить Лафайета на посту командующего национальной гвардией, взялся пойти на Марсово поле и от имени клуба изъять петицию.
Кордельеры оказались еще осторожней.
Дантон объявил, что проведет завтрашний день в Фонтене-су-Буа, где у его тестя, владельца лимонадного завода, был сельский домик.
Лежандр пообещал ему приехать туда вместе с Демуленом и Фрероном.
Роланы получили записку, в которой им сообщали, что уже нет нужды отсылать в Лион их обращение.
Все то ли провалилось, то ли откладывалось.
Вот-вот должно было пробить полночь, и г-жа Ролан только-только закончила переписывать обращение, как вдруг пришла записка от Дантона, из которой ничего невозможно было понять.
А в это время два человека сидели в задней комнате кабачка у заставы Гро-Кайу, допивая третью бутылку вина за пятнадцать су, и заканчивали обсуждение одного весьма необычного плана.
То были куафер и инвалид.
- Забавные у вас идеи, господин Лажарьет! – заявил инвалид, тупо и похабно хохоча.
- Значит, вам все ясно, папаша Реми? – спросил куафер. – Мы до рассвета приходим на Марсово поле, отдираем доску у Алтаря, забираемся под него, доску ставим на место, а потом сверлом, большим сверлом, проделываем дырки в помосте. Тьма молоденьких, хорошеньких гражданок придут к Алтарю отечества подписаться под петицией, и мы, черт возьми, сквозь дырки…
Инвалид вновь зашелся сальным смехом. Было видно, что мысленно он уже подсматривает сквозь дырки в алтаре отечества.
Куафер смеялся тоже не слишком благодушным смехом; почтенная и аристократическая корпорация, к которой он принадлежал, клонилась к упадку; эмиграция лишила художников прически – а после того, как мы увидели прическу королевы, мы можем с полным правом утверждать, что прическа в ту эпоху была искусством, – так вот, эмиграция лишила художников прически их лучших клиентов. К тому же Тальма только что сыграл Тита в «Беренике., и его прическа в этой роли положила начало новой моде – коротким ненапудренным волосам.
В большинстве своем парикмахеры были роялистами. Почитайте Прюдома, и вы узнаете, что в день казни короля один парикмахер с отчаяния перерезал себе горло.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

А тут представилась возможность сыграть неплохую шутку над этими распутницами-патриотками, как говаривали немногие еще оставшиеся во Франции знатные дамы, иными словами, заглянуть им под юбки. Лажарьет рассчитывал набраться эротических впечатлений, рассказывать о которых сможет по крайней мере месяц. Мысль об этой проделке пришла ему, когда он пил со своим старым знакомцем, и он тут же выложил ее; у знакомца даже загудело в ноге, которую он оставил при Фронтенуа и которую государство великодушно заменило ему деревяшкой.
Они разом потребовали четвертную бутылку, каковую хозяин незамедлительно и принес.
Только они приступили к ее распитию, как инвалиду тоже пришла идея.
А заключалась она в том, чтобы не допивать эту бутылку, а взять маленький бочоночек, опорожнить в него эту бутылку, добавить туда еще две бутылки и прихватить бочонок с собой на тот случай, если возникнет необходимость утолить жажду.
Свое предложение инвалид обосновывал тем, что смотреть вверх – занятие, крайне возбуждающее жажду.
Куафер снисходительно усмехнулся, а поскольку кабатчик объявил им, что ежели они не намерены пить в кабачке, то нечего им тут и торчать, наши шутники приобрели у него коловорот и бочонок, коловорот сунули в карман, в бочонок залили три бутылки вина и, когда пробило полночь, в полнейшей темноте отправились на Марсово поле, отодрали там доску, забрались под алтарь, после чего, улегшись на песок, мирно заснули, разделенные стоящим между ними бочонком.

Глава 18. Петиция

Бывают моменты, когда народ, непрестанно подстрекаемый, вздымается, словно прилив, и необходим какой-нибудь гигантский катаклизм, чтобы он, подобно океану, вернулся в пределы, отведенные ему природой.
Вот так многочисленные события, происшедшие в течение двух первых недель июля, привели народ Парижа в крайнее возбуждение.
В воскресенье, десятого, ожидали катафалк с останками Вольтера, но плохая погода не позволила устроить торжество, и катафалк остановился у Шарантонской заставы, где весь день стояла толпа.
В понедельник, одиннадцатого, погода прояснилась, процессия двинулась в путь и пересекла при огромном скоплении народа весь Париж, сделав остановку перед домом, в котором умер автор «Философского словаря. и «Орлеанской девственницы., чтобы г-жа Вилет, его приемная дочь, и семейство Калас могли под пение хора Оперы возложить венки на гроб.
В среду, тринадцатого, в соборе Парижской Богоматери представляли «Взятие Бастилии., играл большой оркестр. Четырнадцатого, в четверг, была годовщина Федерации, происходило паломничество к Алтарю отечества; три четверти населения Парижа пришло на Марсово поле; оно все выше поднимало головы, крича: „Да здравствует нация!“ – и любуясь повсеместной иллюминацией, в сиянии которой дворец Тюильри, мрачный и безмолвный, казался гробницей.
Пятнадцатого, в пятницу, – голосование в Национальном собрании под охраной четырех тысяч штыков и тысячи пик Лафайета, петиция толпы, закрытие театров, крики и волнение весь вечер и часть ночи.
Наконец, переход якобинцев к фейанам, ужасные сцены на Новом мосту, где шестнадцатого полицейские отколотили Фрерона и арестовали какого-то англичанина и итальянца по фамилии Ротондо, возмущение на Марсовом поле, когда Бийо обнаружил в петиции вставку Лакло, народное голосование о низложении Людовика XVI и уговор собраться завтра для подписания петиции.
Мрачная, тревожная ночь, полная смятения, когда заправилы якобинцев и кордельеров, знающие козыри противников, попрятались, а честные, простодушные члены партий обещали, что бы ни произошло, собраться и продолжить начатое дело.
Бодрствовали и другие, испытывающие не столь чистые, а главное, не столь человеколюбивые чувства; то были люди, полные ненависти, которые появляются при всяком большом общественном потрясении, любят смуту, беспорядки, вид крови, точь-в-точь как стервятники и тигры любят армии, оставляющие после битвы трупы.
Марат, убежденный (или делающий вид, будто убежден), что ему грозит опасность, что его преследуют, сидел со своей навязчивой идеей у себя в подземелье; он жил во мраке, как пещерные животные или ночные птицы, и из этого мрака, словно из расщелины Трофония, или расщелины в Дельфах, каждое утро исходили мрачные пророчества, разбросанные по страницам газеты, называвшейся «Друг народа.» Уже несколько дней газета Марата сочилась кровью; после возвращения короля он предложил в качестве единственного средства для защиты прав и интересов народа единоличного диктатора и всеобщую резню. По Марату, прежде всего нужно было перебить Национальное собрание и перевешать все власти, но затем, видно, перевешать и перебить ему показалось недостаточным, и он в качестве варианта предложил рубить руки, отрезать пальцы, закапывать живьем в землю и сажать на кол. Было самое время врачу Марата прийти к нему и, как обычно, сказать:
«Марат, вы пишете кровью. Мне пора сделать вам кровопускание.»
Отвратительный горбун Верьер, уродливый карлик с длинными ногами и руками, которого мы видели в начале этой книги, когда он возбуждал волнения пятого и шестого октября, а после этого пропал во мраке, появился вновь; он,.видение Апокалипсиса., пишет Мишле, появился верхом на белом коне смерти; его длинные ноги с огромными коленями и ступнями свисали вдоль боков коня, и на каждом углу, на каждом перекрестке он останавливался, словно вестник беды, и призывал народ собраться завтра на Марсовом поле.
Представший на этих страницах впервые Фурнье, по прозвищу Фурнье-американец, но не потому, что он родился в Америке – родом Фурнье был овернец, – а потому, что был надсмотрщиком над неграми в Сан-Доминго, разорившийся, озлобившийся после проигранного процесса, ожесточенный молчанием, каким Национальное собрание отвечало на два десятка направленных ему петиций – а объяснение у него было простое: заправилы Национального собрания были плантаторами, как Ламеты, или друзьями плантаторов, как Дюпор и Барнав, – так вот, Фурнье, затаивший кровожадные мысли, с ухмылкой гиены на лице, поклялся себе, что при первой возможности отомстит им, и сдержал слово.
Итак, посмотрим, какая ситуация сложилась в ночь с шестнадцатого на семнадцатое июля.
Король и королева с тревогой ждали в Тюильри: Барнав обещал им победу над народом. Он не сказал, какой будет победа и каким способом достигнута, но это их и не интересовало, средства их не касались, лишь бы это пошло им на пользу. Только король жаждал этой победы, потому что она улучшит позиции королевской власти, королева же – потому, что она станет началом мщения, а народу, который, по ее мнению, причинил ей столько страданий, она имеет полное право отомстить.
Национальное собрание, опирающееся на искусственное большинство, которое дает собраниям подобного рода чувство спокойствия, ждало событий, можно сказать, бестревожно; оно приняло меры; что бы ни произошло, за ним стоял закон, и, если дело не удастся, если уж придется, оно произнесет крайнее слово: общественное спасение!
Лафайет тоже ждал без всякого страха: у него была национальная гвардия, пока еще преданная ему, а в ней девятитысячный корпус, составленный из бывших военных, французских гвардейцев и навербованных волонтеров.
Корпус этот принадлежал скорее армии, нежели городу, к тому же он был на жалованье, и его называли.наемная гвардия.» И завтра этот корпус вступит в дело, если понадобится учинить расправу.
Ждал и Байи вместе с муниципалитетом. Байи, проведшего жизнь в кабинете, в научных трудах, вдруг вытолкнули в политику, на площади, на перекрестки. Накануне отчитанный Национальным собранием за мягкость, проявленную вечером пятнадцатого июля, он уснул, положив голову на закон о военном положении, который завтра он, если понадобится, применит со всей строгостью.
Якобинцы тоже ждали, но рассредоточившись. Робеспьер прятался; Лакло, после того как вычеркнули его добавление, надулся; Петион, Бриссо и Бюзо держались наготове, они понимали, что завтра будет трудный день; Сантер, который в одиннадцать утра должен был пойти на Марсово поле, чтобы отозвать петицию, принесет им новости.
Кордельеры спасовали. Дантон, как мы уже рассказали, был в Фонтене у своего тестя, Лежандр, Фрерон и Камил Демулен присоединились к нему. Остальные будут бездействовать: руководители сбежали.
Народ, ничего об этом не знающий, придет на Марсово поле, будет там подписывать петицию, кричать: «Да здравствует нация!» – и танцевать хороводом вокруг Алтаря отечества, распевая знаменитую в 1790 году «Пойдет! Пойдет!»
Между 1790 и 1791 годами реакция вырыла пропасть, и, чтобы заполнить ее, понадобятся убитые семнадцатого июля!
Но как бы там ни было, день обещал быть великолепным. С четырех утра все торговцы-разносчики, что зарабатывают в местах скопления народа, эти цыгане больших городов, продающие вареные яйца, пряники, пирожки, потянулись к алтарю отечества, который, подобно огромному катафалку, возвышался посреди Марсова поля.
Художник, устроившийся шагах в двадцати со стороны реки, старательно зарисовывал его.
В половине пятого на Марсовом поле находилось уже человек сто пятьдесят.
Люди, встающие в такую рань, – это, как правило, те, кто плохо спит, а большинство плохо спящих – я говорю о мужчинах и женщинах из народа это те, кто накануне поужинал скудно или вообще не ужинал.
Ну, а у человека, который не ужинал и плохо спал, в четыре утра настроение обыкновенно скверное.
Словом, среди тех полутора сотен, что обступили Алтарь отечества, было немало людей в дурном настроении и, что главное, с хмурыми лицами.
Вдруг торговка лимонадом, поднявшаяся на помост, вскрикнула.
Сверло коловорота вонзилось ей в башмак.
Она позвала на помощь, сбежались люди. В помосте были просверлены дырки, происхождение которых для всех оставалось загадкой, и только сверло, вонзившееся в башмак лимонадницы, свидетельствовало о присутствии под помостом Алтаря отечества одного или нескольких человек.
Что они там могут делать?
К ним обращались, призывали ответить, сказать, чего они хотят, выйти, показаться.
Ответа не было.
Художник оставил свой холст, побежал на заставу Гро-Кайу, чтобы позвать стражника.
Но стражник просверленный башмак лимонадницы счел недостаточным поводом для беспокойства, пойти на Марсово поле отказался и отослал художника.
Когда тот возвратился, ожесточение уже дошло до предела. Вокруг Алтаря отечества сгрудилось сотни три человек. Отодрали доску, залезли под помост и обнаружили там наших куафера и инвалида.
Куафер счел коловорот вещественным доказательством преступления и отбросил его подальше, но о бочонке не подумал.
Обоих ухватили за шиворот, вытащили на платформу, стали допрашивать, что они там делали, а поскольку оба бормотали что-то несуразное, отвели к комиссару полиции.
Там они признались, с какой целью залезли под помост, и комиссар, сочтя их поступок безобидной проказой, отпустил их на свободу. Однако у дверей их поджидали прачки из Гро-Кайу с вальками в руках. Прачки из Гро-Кайу, похоже, были крайне чувствительны в вопросах женской чести; эти разъяренные Дианы принялись колотить новейших Актеонов вальками.
И тут прибежал какой-то человек: под Алтарем отечества обнаружили бочонок с порохом, и получалось, что эти двое забрались туда вовсе не для того, чтобы, как они признались, провертеть дырки и заглядывать под юбки, а чтобы взорвать патриотов.
Достаточно было вытащить из бочонка затычку, чтобы убедиться, что в нем вино, а никакой не порох; достаточно было поразмыслить, чтобы понять, что если бы оба заговорщика подожгли фитиль (в предположении, что в бочонке действительно порох), то первым делом они взорвали бы себя, причем куда верней, чем патриотов, и этого хватило бы, чтобы оправдать подозреваемых, однако случаются моменты, когда ни о чем не размышляют и ничего не проверяют, вернее, не желают ни размышлять, ни проверять.
В один миг шквал превратился в ураган. Появилась группа мужчин. Откуда? Никто не знает. Откуда появились люди, убившие Фулона, Бертье, Флесселя, свирепствовавшие пятого и шестого октября? Из тьмы, где они и скрываются, сделав свое смертоносное дело. Эти люди набросились на несчастного инвалида и беднягу куафера, сбили их с ног; инвалид, пронзенный ударом ножа, больше не встал, куафера дотащили до фонарного столба, накинули на шею петлю и вздернули. Веревка порвалась под тяжестью его тела, и он упал с высоты почти десяти футов. Он был еще жив, еще дергался и вдруг увидел голову своего приятеля на пике. Откуда там оказалась пика? При этом зрелище он закричал и потерял сознание. Ему отрубили, верней, отрезали голову и водрузили на чудесным образом оказавшуюся под рукой вторую пику.
Тотчас толпой овладело желание пронести отрезанные головы по Парижу, и примерно сотня бандитов с песней двинулась по улице Гренель.
В девять утра муниципальные чиновники, нотабли в сопровождении приставов и трубачей возвестили на площади Пале-Рояль декрет Национального собрания и объявили о карательных мерах, какие будут предприняты при любом нарушении этого декрета, и тут с улицы Сен-Тома-дю-Лувр вышли убийцы.
Ситуация для муниципалитета оказалась самой что ни на есть выигрышной: как бы ни суровы были объявленные им меры, они не предусматривали преступления, подобного тому, что только что совершилось.
Депутаты начали уже собираться; от Пале-Рояля до Манежа, где заседало Национальное собрание, рукой подать, и известие произвело в зале эффект разорвавшейся бомбы.
Но только речь в Собрании шла не о парикмахере и инвалиде, чрезмерно сурово покаранных за невинную шалость, а о двух добропорядочных гражданах, друзьях порядка, убитых за то, что они требовали от революционеров уважать закон.
На трибуну вырвался Реньо де Сен-Жан-д'Анжели.
- Граждане, – заявил он, – я требую введения военного положения, я требую, чтобы Национальное собрание объявило тех, кто личными или коллективными обращениями подстрекает народ к неповиновению, преступниками против нации!
Национальное собрание чуть ли не в полном составе встало с мест и по предложению Реньо де Сен-Жан-д'Анжели объявило преступниками против нации всех, кто личными или коллективными обращениями подстрекает народ к неповиновению.
Таким образом, петиционеры стали преступниками против нации. Что и требовалось.
Робеспьер прятался в Национальном собрании в каком-то закутке; он слышал, как объявили голосование, и помчался к якобинцам, чтобы высказать свое мнение о мере, принятой депутатами.
В Якобинском клубе было пусто, человек тридцать, не больше, слонялись в старом монастыре. Там был и Сантер, ожидавший распоряжений руководителей.
Его послали на Марсово поле предупредить петиционеров о грозящей опасности.
Человек около трехсот у Алтаря отечества подписывали петицию якобинцев.
Бийо был в центре этой толпы; писать он не умел, но назвался, ему помогли вывести свою фамилию, так что он подписался одним из первых.
Сантер поднялся на Алтарь отечества, сообщил, что Национальное собрание объявило мятежником всякого, кто посмеет потребовать низложения короля, и сказал, что послан Якобинским клубом отозвать петицию, составленную Бриссо.
Бийо спустился на три ступеньки и оказался лицом к лицу со знаменитым пивоваром. Оба представителя народа обменялись пристальными взглядами, признав друг в друге олицетворение двух мощных сил, действовавших в данный момент, – провинцию и Париж.
Оба по-братски относились друг к другу: они вместе сражались при взятии Бастилии.
- Ладно, – сказал Бийо, – вернем якобинцам их петицию, но вместо нее напишем другую.
- И пусть эту петицию принесут мне в Сент-Антуанское предместье, сказал Сантер, – я ее подпишу и велю подписать своим рабочим.
Он протянул руку Бийо, и тот пожал ее.
Это свидетельство братства Парижа и провинции было встречено аплодисментами.
Бийо вручил Сантеру петицию, и тот, уходя, многообещающе и сочувственно помахал толпе рукой, что было воспринято весьма благожелательно: Сантер обретал популярность.
- Ну что ж, – сказал Бийо, – якобинцы перетрусили, и, перетрусив, они имеют право отозвать свою петицию, но мы-то никого не боимся и имеем полное право написать новую.
- Да! Да! – раздались крики. – Новую петицию! Здесь же! Завтра!
- А почему не сегодня? – бросил Бийо. – Завтра! Кто знает, что будет завтра?
- Правильно! – закричали вокруг. – Сегодня! Сейчас же!
Вокруг Бийо образовалась группа хорошо одетых людей; у силы есть свойство притягивать к себе.
Она состояла из депутатов от кордельеров и сторонников якобинцев, которые либо по незнанию, либо потому, что были решительнее главарей, вопреки принятому решению пришли на Марсово поле.
Люди эти были пока еще никому не известны, но вскоре все они прославились, хотя и по-разному.
Там были Робер, м-ль де Керальо, Ролан, Брюн, типографский рабочий, который станет маршалом Франции, публицист Эбер, будущий редактор чудовищного «Папаши Дюшена., Шометт, журналист и студент медицины, Сержан, гравер по меди, который станет зятем Марсо и будет ставить патриотические празднества, Фабр д'Эглантин, автор «Эпистолярного приключения., Анрио, жандарм гильотины, Майар, свирепый привратник Шатле, которого мы потеряли из виду после шестого октября, но с которым еще встретимся второго сентября, Изабе-отец и Изабе-сын, быть может единственный из участников этого события, который, еще молодой и бодрый в свои восемьдесят восемь лет, смог рассказать об этом событии.
- Сейчас же! – кричал народ. – Немедленно!
Ответом были бурные аплодисменты собравшихся.
- Но кто будет писать? – раздался голос.
- Я, вы, мы все! – крикнул Бийо. – Это будет поистине народная петиция!
Один из патриотов побежал раздобыть бумаги, чернил, перьев.
В ожидании его люди взялись за руки и принялись танцевать фарандолу, распевая «Пойдет! Пойдет!»
Через минут десять он вернулся со всем необходимым; на всякий случай он купил бутыль чернил, связку перьев и пять стоп бумаги.
Робер взял перо и под диктовку м-ль Керальо и супругов Ролан написал следующую петицию:

Петиция Национальному Собранию, Написанная На Алтаре Отечества 17 Июля 1791 Г.

«Представители нации!
Ваши труды близятся к концу; вскоре ваши преемники, избранные народом, пойдут по вашим стопам, не встречая препятствий, которые чинили вам депутаты от привилегированных сословий, естественные враги принципов священного равенства.
Свершается страшное преступление: Людовик XVI бежал, бесчестно покинув свой пост; государство на краю анархии; граждане арестовывают его в Варенне и препровождают в Париж. Народ столицы настоятельно требует от вас не выносить решения о судьбе преступника, не выслушав мнения остальных восьмидесяти двух департаментов.
Вы в нерешительности; множество адресов поступает в Национальное собрание, все секции страны единодушно требуют суда над Людовиком. Вы же, господа, предрешили, что он невиновен и неприкосновенен, объявив своим голосованием 16 июля, что по завершении Конституции ему будет представлена конституционная хартия. Законодатели! Это расходится с желанием народа, и мы полагали, что ваша наивысшая слава, ваш долг состоит в том, чтобы быть органом волеизъявления общества. Мы не сомневаемся, господа, что вас подтолкнули к такому решению те многочисленные депутаты, что уже заранее объявили себя противниками Конституции. Но, господа представители великодушного и верящего вам народа, вспомните, что эти двести девяносто непокорных депутатов потеряли право голоса в Национальном собрании, а потому декрет не имеет силы ни по форме, ни по существу: по существу, потому что он противоречит воле народа-суверена; по форме, потому что он принят голосами двухсот девяноста человек, утративших право голосовать.
Эти соображения, стремление к всеобщему благу, властное желание избежать анархии, к которой толкает нас отсутствие согласия между народом и его представителями, дают нам законное право потребовать от имени всей Франции, чтобы вы вернулись к этому декрету, имея в виду, что преступление Людовика XVI доказано и король отрекся; чтобы вы приняли его отречение и созвали в соответствии с Конституцией новое Собрание, дабы оно, действуя в интересах нации, провело суд над преступником, а главное, произвело замену прежней и организацию новой исполнительной власти.»

Чуть только петиция была закончена, потребовали тишины. Мгновенно прекратился всякий шум, все обнажили головы, и Робер громко прочел то, что мы представили вниманию наших читателей.
Петиция устроила всех, не было сделано ни одного замечания; напротив, после последней фразы раздались единодушные рукоплескания.
Теперь оставалось только подписать ее, но сейчас речь шла не о двухстах-трехстах человеках, а самое меньшее о десяти тысячах, и, поскольку люди непрестанно подходили на Марсово поле, было ясно, что через час вокруг алтаря отечества будет уже не меньше тысяч пятидесяти.
Составители петиции подписали ее первыми, потом передали перо соседям, и через несколько секунд нижняя часть листа была вся заполнена подписями; тогда чистые пронумерованные листы того же формата раздали присутствующим; потом их присоединят к петиции.
Подписи ставили, положив листы на вазы, стоящие по четырем углам Алтаря отечества, на ступеньки, на колено, на дно шляпы – короче, на все, что могло послужить твердой опорой.
А тем временем по приказу Национального собрания, отданному Лафайету, приказу, вызванному не подписанием петиции, а утренним убийством, к Марсову полю подошли первые отряды национальной гвардии, но толпа была так занята петицией, что почти не обратила на них внимания.
Однако последующие события окажутся весьма немаловажными.

Глава 19. Красное Знамя

Командовал этими отрядами один из адъютантов Лафайета. Кто? Имя его неизвестно. У Лафайета было столько адъютантов, что имена их не сохранились в истории.
С валов раздался выстрел, и пуля задела этого адъютанта, однако рана оказалась легкой, выстрел был единичный, потому на него решили не отвечать.
Нечто подобное произошло и у заставы Гро-Кайу. Туда прибыл Лафайет с трехтысячным отрядом и пушкой.
Но там находился Фурнье во главе банды негодяев, возможно, даже тех, что убили куафера и инвалида. Они выстроили баррикаду.
Баррикада тут же была взята и разрушена.
Фурнье сквозь колесо телеги выстрелил в упор в Лафайета; к счастью, ружье дало осечку. Фурнье схватили.
Его привели к Лафайету.
- Это кто таков? – спросил Лафайет.
- Тот, кто стрелял в вас, но ружье у него дало осечку.
- Отпустите его. Пусть он пойдет и повесится.
Но Фурнье не повесился. Он скрылся и появился только во время сентябрьских убийств.
Лафайет прибыл на Марсово поле, там подписывали петицию, причем происходило это вполне спокойно и мирно.
Настолько спокойно, что г-жа Кондорсе гуляла там с годовалым ребенком.
Лафайет прошел к Алтарю отечества, осведомился, что тут происходит; ему продемонстрировали петицию. После подписания петиции люди обещали разойтись. Ничего предосудительного Лафайет в их поведении не увидел и ушел вместе со своим отрядом.
Но если выстрел, ранивший адъютанта Лафайета, и осечка ружья Фурнье на Марсовом поле никак не отозвались, но в Национальном собрании они произвели сильнейшее впечатление.
Не будем забывать, что Собрание хотело произвести роялистский переворот и пыталось использовать для этого все возможные поводы.
- Лафайет ранен! Его адъютант убит! На Марсовом поле резня!
Такие сведения циркулировали в Париже, и Национальное собрание официально передало их в ратушу.
В ратуше уже тоже забеспокоились из-за событий на Марсовом поле; туда были направлены три муниципальных советника – гг. Жак, Рено и Арди.
Люди, подписывавшие петицию, увидели с высоты Алтаря отечества, как к ним уже со стороны реки направляется новая процессия.
Встречать ее они направили депутацию.
Трое муниципальных советников – те, что прошли только что на Марсово поле, – двинулись прямиком к Алтарю отечества, но вместо толпы мятежников, которых они думали найти, толпы возбужденной и грозной, увидели добропорядочных граждан; одни прохаживались группами, другие подписывали петицию, некоторые, распевая «Пойдет! Пойдет!», танцевали фарандолу.
Толпа была совершенно спокойна, но, быть может, петиция призывала к мятежу? Посланцы муниципалитета потребовали, чтобы им прочитали ее.
Она была им прочитана с первого до последнего слова, и чтение ее, как прежде, сопровождалось одобрительными возгласами и единодушными рукоплесканиями.
- Господа, – объявили муниципальные советники, – мы рады узнать ваши намерения, нам сказали, что здесь беспорядки, но, оказывается, нас ввели в заблуждение. Мы немедленно доложим, что видели здесь, расскажем, что на Марсовом поле царит спокойствие. Мы не собираемся мешать вам собирать подписи и окажем вам помощь силами охраны общественного порядка, если кто-то попытается побеспокоить вас. Не будь мы должностными лицами, мы сами подписали бы эту петицию, а если вы сомневаетесь в наших намерениях, мы останемся с вами как заложники до тех пор, пока не будет закончен сбор подписей.
Таким образом, дух петиции соответствовал общему настроению, раз уж члены муниципалитета, будь они простыми гражданами, подписали бы ее, что не позволяла им сделать лишь принадлежность к муниципальному совету.
Петиционеров ободрило это заявление трех представителей власти, которых они подозревали во враждебности и которые шли к ним, исполненные недоверия. Во время небольшого столкновения между народом и национальной гвардией два человека были арестованы, и, как обыкновенно случается в подобных обстоятельствах, арестовали совершенно ни в чем не повинных людей; наиболее видные из петиционеров потребовали их освобождения.
- Мы не можем взять это на себя, – ответили им представители муниципалитета. – Выберите делегатов, они отправятся с нами в ратушу, и справедливость будет восстановлена.
Выбрали двенадцать делегатов; единодушно избранный Бийо вошел в их число, и все они вместе с представителями муниципалитета направились в ратушу.
Прибыв на Гревскую площадь, делегаты были крайне удивлены, увидев, что вся она заполнена солдатами; они с трудом проложили себе дорогу сквозь этот лес штыков.
Предводительствовал делегатами Бийо; он вспомнил, что знает ратушу, и мы были свидетелями, как он не раз входил туда с Анжем Питу.
Перед дверью зала заседаний трое представителей муниципалитета попросили делегатов секунду подождать, прошли в зал, но больше не появились.
Делегаты прождали целый час.
Ничего и никого!
Раздраженный Бийо нахмурился, топнул ногой.
Вдруг отворились двери. Вышел муниципальный совет во главе с Байи.
Байи был бледен; он был прежде всего математик, и ему было присуще точное сознание, что справедливо, а что нет; он чувствовал: его толкают на скверное дело, но у неге был приказ Национального собрания, и Байи его полностью и в точности выполнит.
Бийо направился прямиком к нему.
- Господин мэр, мы ждем вас уже больше часу, – обратился он к Байи решительным тоном, знакомым читателю.
- Кто вы и что хотите мне сказать? – спросил Байи.
- Кто я? – промолвил Бийо. – Меня удивляет, господин Байи, что вы спрашиваете, кто я. Правда, те, кто ходит кривыми путями, не желают узнавать идущих прямой дорогой. Я – Бийо.
Байи кивнул; услышав фамилию, он вспомнил человека, который одним из первых ворвался в Бастилию, защищал ратушу в страшные дни, когда были убиты Фулон и Бертье, шел у двери королевской кареты, когда король переезжал из Версаля в Париж, и нацепил трехцветную кокарду на шляпу Людовика XVI; он же разбудил Лафайета в ночь с пятого на шестое октября и, наконец, привез Людовика XVI из Варенна.
- Ну, а сказать я вам хочу вот что, – продолжал Бийо, – мы посланцы народа, собравшегося на Марсовом поле.
- И чего же требует народ?
- Он требует, чтобы исполнили обещание, данное тремя вашими представителями, и освободили двух несправедливо обвиненных граждан, за невиновность которых мы можем поручиться.
- А разве мы несем ответственность за подобные обещания? – бросил Байи, пытаясь пройти.
- Но почему же не несете?
- Потому что они были даны мятежникам!
Изумленные делегаты переглянулись.
Бийо нахмурился.
- Мятежникам? – протянул он. – Ах вот как! Значит, мы теперь стали мятежниками?
- Да, мятежниками, – подтвердил Байи. – И я направляюсь на Марсово поле, чтобы восстановить там спокойствие.
Бийо пожал плечами и рассмеялся тем громовым смехом, что в некоторых устах производит угрожающее впечатление.
- Восстановить спокойствие на Марсовом поле? – переспросил он. – Но там побывал ваш друг Лафайет, побывали трое ваших посланцев, и они подтвердят вам, что на Марсовом поле куда спокойней, чем на Гревской площади.
В этот момент с испуганным видом вбежал капитан одной из рот батальона квартала Бон-Нувель.
- Где господин мэр? – крикнул он.
Бийо посторонился, чтобы капитан увидел Байи.
- Я здесь, – ответил мэр.
- К оружию, господин мэр! К оружию! – закричал капитан. – На Марсовом поле драка. Там собрались пятьдесят тысяч разбойников, и они намерены идти к Национальному собранию.
Едва капитан закончил, тяжелая рука Бийо опустилась ему на плечо.
- Кто сказал это? – спросил фермер.
- Кто сказал? Национальное собрание.
- Национальное собрание лжет! – отрезал Бийо.
- Сударь! – воскликнул капитан, выхватывая саблю.
- Собрание лжет! – повторил Бийо и вырвал саблю у капитана из рук.
- Прекратите, прекратите, господа! – обратился к ним Байи. – Мы сейчас пойдем сами поглядим, как там обстоят дела. Господин Бийо, прошу вас, верните саблю. Если вы имеете влияние на тех, кто прислал вас, возвратитесь к ним и уговорите разойтись.
Бийо швырнул саблю под ноги капитану.
- Разойтись? – переспросил он. – Имейте в виду, право подавать петиции признано за нами законом, и до тех пор, пока закон не отнимет его у нас, никому – ни мэру, ни командующему национальной гвардией – не будет позволено препятствовать гражданам в выражении их пожеланий. Вы на Марсово поле? Мы опередим вас, господин мэр!
Те, кто окружал участников этой сцены, ждали только приказания, слова мэра, чтобы арестовать Бийо, но Байи почувствовал, что этот человек, говорящий с ним столь непреклонно и сурово, является выразителем мнения народа.
Он дал знак пропустить Бийо и делегатов.
Когда те вышли на площадь, то увидели в одном из окон мэрии огромное красное знамя, и порывы ветра, предвестники собиравшейся на небе грозы, трепали его кровавое полотнище.
К несчастью, гроза рассеялась; несколько раз громыхнуло, но дождь не пошел, только стало еще душнее да воздух напитался электричеством.
Когда Бийо и остальные одиннадцать депутатов вернулись на Марсово поле, толпа увеличилась по крайней мере еще на треть.
По самым приблизительным подсчетам, в этой огромной впадине собралось около шестидесяти тысяч человек.
Эти шестьдесят тысяч граждан и гражданок разместились на откосе, а также вокруг Алтаря отечества, на самом помосте и на ступенях.
Пришли Бийо и одиннадцать делегатов. Со всех сторон люди потянулись к ним, окружили, сгрудились вокруг. Освобождены ли двое арестованных? Что велел ответить мэр?
- Двое граждан не освобождены, и мэр ничего не велел ответить; он ответил сам, объявив петиционеров мятежниками.
Мятежники со смехом приняли звание, каким их наградили, и вернулись к своим прогулкам, беседам, занятиям.
Все это время люди продолжали подписывать петицию.
Уже собрали около пяти тысяч подписей, к вечеру надеялись иметь все пятьдесят. Национальное собрание вынуждено будет покориться столь единодушно выраженному мнению.
Тут прибежал запыхавшийся гражданин. Он не только видел, как и делегаты, красное знамя в окне ратуши, но еще был свидетелем, как при известии о выступлении к Марсову полю национальные гвардейцы разразились радостными криками, как они заряжали ружья и как после этого муниципальный чиновник прошел вдоль рядов и что-то шептал командирам.
Затем национальная гвардия, предводительствуемая Байи и муниципалитетом, направилась к Марсову полю.
Этот гражданин бежал бегом, чтобы опередить их и сообщить патриотам зловещую весть.
Однако такое спокойствие, такое согласие, такое братство царили на этом огромном пространстве, освященном прошлогодним праздником федерации, что граждане, действовавшие в соответствии с правом, дарованным им Конституцией, не могли поверить, будто их собрание может для кого-то представлять угрозу.
Они решили, что вестник ошибается.
Продолжался сбор подписей, рядом танцевали и пели.
И вдруг донесся барабанный бой.
Он приближался.
Люди стали встревоженно переглядываться. Смятение началось с откоса: над ним, словно стальные всходы, вдруг засверкали штыки.
Члены различных патриотических обществ стали собираться кучками, совещаться и предложили разойтись.
Но Бийо закричал с помоста Алтаря отечества:
- Братья! Что противозаконного мы делаем? Чего нам бояться? Либо закон о военном положении направлен против нас, либо нет. Но если он не направлен против нас, зачем нам бежать отсюда? А если да, его нам объявят, предупредят, и тогда у нас будет время разойтись.
- Да! Да! – закричали со всех сторон. – Мы действуем в рамках закона!
Подождем объявления! Должно быть троекратное объявление. Остаемся! Остаемся!
И все остались.
В ту же секунду барабанный бой прозвучал уже совсем рядом, и национальная гвардия вступила на Марсово поле через три входа.
Треть национальной гвардии вошла через проход, соседствующий с Военной школой.
Вторая треть-через проход, расположенный чуть ниже.
Еще одна треть – через проход, что расположен напротив Шайо. Этот отряд прошел под красным знаменем по деревянному мосту. В его рядах находился Байи.
Но красное знамя было не слишком велико и потому осталось незамеченным, так что этот отряд привлек ничуть не больше внимания, чем два остальных.
Это то, что видели петиционеры, собравшиеся на Марсовом поле. А что же увидели прибывшие войска?
Огромное поле, по которому прохаживались люди в самом миролюбивом настроении, а в центре его Алтарь отечества, гигантское сооружение на помосте, куда, как мы уже рассказывали, поднимались по четырем гигантским лестницам, по каждой из которых мог пройти целый батальон.
На помосте возвышалась ступенчатая пирамида, на верхней площадке которой находился Алтарь отечества, осененный изящной пальмой.
На каждой ступени сверху донизу сидели люди – столько, сколько могло поместиться.
Это была шумная, оживленная человеческая пирамида.
Национальная гвардия квартала Сен-Клод и Сент-Антуанского предместья, примерно четыре тысячи человек с артиллерией, вошла через проход рядом с южным углом Военной школы.
Она выстроилась перед зданием школы.
Лафайет не особенно доверял людям из предместья, составлявшим демократическое крыло его армии, поэтому он поставил рядом с ними батальон наемной гвардии.
Это были современные преторианцы.
Она состояла, как мы уже говорили, из бывших военных, из уволенных французских гвардейцев, из разъяренных лафайетистов, которые, узнав, что в их идола стреляли, пришли отомстить за это преступление, равнявшееся, на их взгляд, тому, какое совершил король против народа.
Наемная гвардия вошла со стороны Гро-Кайу и с угрожающим видом промаршировала до центра Марсова поля, остановившись напротив Алтаря отечества.
Третий же отряд, прошедший по деревянному мосту и предшествуемый жалким красным знаменем, представлял собой резерв национальной гвардии, в который были собраны сотня драгунов и шайка парикмахеров со шпагами на боку, поскольку право носить шпагу было их привилегией, но, впрочем, вооруженных до зубов.
Через те же проходы, в которые вошла пешая национальная гвардия, въехали несколько эскадронов кавалерии, подняв пыль, взметенную к тому же еще недолгим предгрозовым вихрем, который можно рассматривать как предвестие, и пыль скрыла от зрителей трагедию, что вот-вот должна была разыграться, или в лучшем случае позволила им видеть ее сквозь пелену либо разрывы в ней.
И то, что можно было разглядеть сквозь пыльную пелену или разрывы в ней, мы и попытаемся описать.
Первым делом была видна толпа, теснившаяся перед кавалеристами, что, отпустив поводья, скакали галопом по широкому кругу; толпа, которая, оказавшись замкнута в стальное кольцо, отступила к подножию Алтаря отечества, словно к порогу неприкосновенной святыни.
Затем со стороны реки раздался ружейный выстрел, а следом за ним залп, дым которого поднялся к небу.
Байи был встречен улюлюканьем уличных мальчишек, обсевших откос со стороны улицы Гренель; они продолжали улюлюкать, и вдруг прозвучал выстрел; пуля пролетела мимо мэра Парижа и легко ранила одного драгуна.
Тогда Байи приказал открыть огонь, но стрелять в воздух, только чтобы попугать.
Но первому залпу, словно эхо, ответил второй.
Это стреляла наемная гвардия.
В кого? Почему?
В мирную толпу, окружавшую Алтарь отечества!
После залпа раздался страшный многоголосый крик, и взорам предстала картина, какую до той поры редко случалось видеть, но потом приходилось видеть неоднократно.
Бегущая толпа, оставляющая позади себя неподвижные трупы и раненых, корчащихся в лужах крови.
А среди дыма и пыли кавалерия, яростно преследующая убегающих.
Марсово поле являло собой прискорбное зрелище. Застрелены были преимущественно женщины и дети.
И тут произошло то, что и происходит в подобных обстоятельствах: солдаты ощутили безумную жажду крови, почувствовали сладострастную безнаказанность резни.
Орудийная прислуга кинулась к пушкам, готовая открыть огонь.
Лафайет едва успел подскакать к батарее и встать между пушками и толпой.
После секундного замешательства обезумевшая толпа инстинктивно ринулась в сторону позиций национальной гвардии квартала Сен-Клод и Сент-Антуанского предместья.
Национальная гвардия разомкнула ряды и пропустила беглецов; ветер гнал дым в ее сторону, так что она ничего не видела и думала, что людей гонит один только страх.
Но когда дым рассеялся, она с ужасом увидела землю, залитую кровью и усеянную трупами.
В этот момент к национальной гвардии Сен-Клод и Сент-Антуанского предместья подскакал галопом адъютант и приказал двигаться вперед и совместно с другими отрядами очистить поле.
Но национальные гвардейцы, напротив, взяли на прицел адъютанта и кавалерию, преследующую толпу.
Адъютант и кавалеристы отступили перед штыками патриотов.
Все, кто бежал в эту сторону, нашли несокрушимых защитников.
Буквально в несколько минут Марсово поле опустело, на нем остались только тела мужчин, женщин и детей, убитых или раненных залпом наемной гвардии да порубленных саблями или растоптанных конями драгун.
И все-таки во время этой резни, не испугавшись вида падающих людей, криков раненых, грохота выстрелов, патриоты собрали листы с петицией и подписями, которые так же, как люди, нашли убежище сперва в рядах национальной гвардии Сен-Клод и Сент-Антуанского предместья, а затем, вероятнее всего, в доме Сантера.
Кто отдал приказ стрелять? Неизвестно. Это одна из тех исторических тайн, что остаются невыясненными, невзирая на самые дотошные расследования. Ни рыцарственный Лафайет, ни честнейший Байи не хотели крови, но все равно эта кровь преследовала их до самой смерти.
В этот день рухнула их популярность.
Сколько жертв осталось на поле после резни? Опять же неизвестно, так как одни занижали их число, чтобы уменьшить ответственность мэра и командующего национальной гвардией, другие же завышали, чтобы усилить народную ярость.
Настала ночь, трупы бросили в Сену, и Сена, безмолвная сообщница, понесла их к океану; океан поглотил их.
Тщетно Национальное собрание не только признало невинными Байи и Лафайета, но и поздравило их, тщетно конституционалистские газеты именовали эту акцию триумфом закона; это был позорный триумф, как позорны все подобные же дни, когда власть убивает безвинных людей. Народ, который всему дает истинное имя, назвал этот якобы триумф побоищем на Марсовом поле.

Глава 20. После Побоища

Вернемся в Париж и посмотрим, что же происходило там.
Париж услыхал грохот выстрелов и содрогнулся. Париж еще точно не знал, кто прав, а кто нет, но почувствовал, что ему нанесли рану и из этой раны струится кровь.
Робеспьер находился все время в Якобинском клубе, словно комендант в своей крепости, тут он был по-настоящему всемогущ. Но в тот миг в стенах крепости народа была проломлена брешь, проломлена при уходе Барнавом, Дюпором и Ламетом, и теперь всякий мог войти в нее.
Якобинцы выслали одного из членов клуба на разведку.
А вот их соседям фейанам не было нужды высылать разведчиков: они час за часом, минута за минутой имели самые точные сведения. Именно они начали эту партию и только что выиграли ее.
Посланец якобинцев возвратился минут через десять. Он встретил беглецов, и те сообщили ему страшное известие:
- Лафайет и Байи убивают народ!
Что поделать! Не все могли слышать отчаянные крики Байи, не все могли видеть, как Лафайет кинулся на пушки.
Посланец в свой черед бросил этот вопль ужаса собравшимся, не слишком, правда, многочисленным: в старом монастыре находилось человек тридцать, от силы сорок.
Они понимали, что это на них фейаны возложат ответственность за подстрекательство. Ведь первая петиция вышла из их клуба. Правда, они отозвали ее, но вторая явно была дочерью первой.
Якобинцы перетрусили.
И без того бледный Робеспьер, это, как его именовали, олицетворение добродетели, воплощение философии Руссо, стал мертвенно-зеленым. Осторожный аррасский депутат попытался улизнуть, но не сумел: его силой заставили остаться и разделить общую участь. А участь эта ужасала его.
Якобинское общество заявило, что оно не имеет касательства к поддельным и фальсифицированным печатным произведениям, приписываемым ему, что оно вновь поклянется в верности Конституции и обязуется подчиняться декретам Национального собрания.
Едва успели сделать это заявление, с улицы по старинному монастырскому коридору донесся сильный шум.
Слышался смех, крики, возгласы, угрозы, пение. Якобинцы испуганно слушали, надеясь, что толпа эта следует к Пале-Роялю и пройдет мимо.
Увы! Шумная толпа остановилась у низкой темной двери, выходящей на улицу Сент-Оноре, и некоторые из якобинцев, усугубляя страх, царивший в собрании, закричали:
- Это наемные гвардейцы, вернувшиеся с Марсова поля! Они требуют разнести здание из пушек!
К счастью, у всех входов были предусмотрительно поставлены солдатские караулы. Они не позволили разъяренному, опьяневшему от пролитой крови отряду совершить новое кровопролитие. Якобинцы и зрители потихоньку выбрались из монастыря, причем исход этот занял не слишком много времени: якобинцев, как мы уже упоминали, было не больше сорока, а зрителей около сотни.
Г-жа Ролан, побывавшая в тот день всюду, находилась среди зрителей.
Она рассказала, как один из якобинцев при вести, что наемные гвардейцы вот-вот ворвутся в зал, до того перепугался, что вскочил на трибуну для женщин.
Г-жа Ролан пристыдила его за трусость, и он вернулся в зал.
Тем временем актеры и зрители потихоньку выскальзывали через приоткрытую дверь.
Ушел и Робеспьер.
С секунду он пребывал в нерешительности. Направо повернуть или налево? Идти к себе – значит, налево; Робеспьер, как известно, жил в Сен-Клод, но тогда придется пройти через ряды наемной гвардии.
Поэтому он предпочел отправиться в предместье Сент-Оноре и попросить приюта у жившего там Петиона.
Он повернул направо.
Робеспьеру очень хотелось остаться незамеченным, но как это было сделать в его оливковом фраке, воплощении гражданской безупречности, – полосатый фрак он надел гораздо позже – с очками, свидетельствующими, что сей доблестный патриот до срока испортил себе зрение в ночных бодрствованиях, с его крадущейся походкой то ли лисицы, то ли хорька?
Не успел он пройти по улице и двух десятков шагов, как прохожие заметили его и стали показывать друг другу:
- Робеспьер!.. Ты видел Робеспьера!.. Вон Робеспьер!..
Женщины останавливались, молитвенно складывая руки: женщины очень любили Робеспьера, который во всех выступлениях старался выказать чувствительность своего сердца.
- Как! Неужели это сам господин де Робеспьер?
- Он самый!
- Где он?
- Вон. Видишь этого худого человека в напудренном парике, что из скромности пытается проскользнуть незамеченным?
Робеспьер старался проскользнуть незамеченным вовсе не из скромности, а от страха, но кому бы пришло в голову сказать, что добродетельный, неподкупный Робеспьер, народный трибун, струсил?
Какой-то человек чуть ли не в лицо ему заглянул, чтобы убедиться, вправду ли это Робеспьер.
Не зная, с какой целью этот человек приглядывается к нему, Робеспьер еще глубже надвинул шляпу.
А тот убедился, что перед ним действительно вождь якобинцев.
- Да здравствует Робеспьер! – завопил он.
Робеспьер предпочел бы встретиться с врагом, нежели с таким другом.
- Робеспьер! – закричал еще один фанатик. – Да здравствует Робеспьер!
Если уж нам так нужен король, пусть он станет им.
О бессмертный Шекспир! Цезарь мертв, его убийца «пусть станет Цезарем»!
Если кто-то когда и проклинал свою популярность, то это был Робеспьер.
Вокруг него собралась большая группа, его уже хотели с триумфом понести на руках.
Он бросил испуганный взгляд направо, налево, ища открытую дверь, какой-нибудь темный переулок, чтобы убежать, скрыться.
И тут он почувствовал, как его взяли за руку и потащили в сторону, и чей-то дружеский голос тихо произнес:
- Идемте!
Робеспьер подчинился, позволил увести себя; за ним закрылась дверь, и он увидел, что находится в мастерской столяра.
Столяру было от сорока двух до сорока пяти лет. Рядом с ним стояла жена, а в задней комнате две дочери, одна пятнадцатилетняя, другая восемнадцатилетняя, накрывали стол для ужина.
Робеспьер был страшно бледен; казалось, он вот-вот лишится чувств.
- Леонора, стакан воды! – велел столяр.
Леонора, старшая дочка, дрожащей рукой поднесла Робеспьеру стакан.
Вполне возможно, что губы сурового трибуна коснулись руки м-ль Дюпле.
Дело в том, что Робеспьер оказался в доме столяра Дюпле.
Покуда г-жа Ролан, понимающая, какая опасность грозит главе якобинцев, ждет его в Сен-Клод, чтобы предложить убежище у себя, оставим Робеспьера, который пребывает в полной безопасности у семейства Дюпле, ставшего вскорости его семейством, и вернемся в Тюильри.
И на этот раз королева ждала, но поскольку ждала она не Барнава, то находилась не в комнатах г-жи Кампан, а в своих покоях, и не стоя, держась за ручку двери, а сидя в кресле и подперев подбородок рукой.
Она ждала Вебера, которого послала на Марсово поле и который все видел с холма Шайо.
Чтобы отдать справедливость Марии Антуанетте, чтобы сделать понятнее ненависть, которую, как утверждали, она питала к французам и за которую ее так упрекали, мы, рассказав, что она вынесла при возвращении из Варенна, расскажем, что она вынесла после возвращения.
Историк может быть пристрастным, мы же являемся всего лишь романистом, и пристрастность для нас недопустима.
После ареста короля и королевы весь народ жил одной только мыслью: однажды сбежав, они способны сбежать снова и на сей раз вполне могут оказаться за границей.
Королева же вообще в глазах народа выглядела колдуньей, способной, подобно Медее, улететь из окна на колеснице, влекомой парой драконов.
Подобные подозрения живы были не только среди народа, к ним склонялись даже офицеры, приставленные охранять Марию Антуанетту.
Г-н де Гувьон, который упустил ее, когда она бежала в Варенн, и любовница которого, служительница гардеробной, донесла про поездку к Байи, заявил, что снимает с себя всякую ответственность, если к королеве будет иметь право входить какая-либо другая женщина, кроме г-жи де Рошрель; так звали, как помнит читатель, эту даму из гардеробной.
Перед лестницей, ведущей в покои королевы, он велел повесить портрет г-жи де Рошрель, чтобы часовой мог свериться по нему, та или не та женщина направляется наверх, и не пропускал никого другого.
Королеве сообщили об этом, она тотчас отправилась с жалобой к королю.
Людовик XVI не поверил услышанному и спустился вниз, чтобы убедиться, правда ли это. Оказалось, правда.
Король пригласил г-на де Лафайета и потребовал убрать портрет.
Портрет убрали, и камеристки королевы вновь получили возможность прислуживать ей.
Но взамен этого унижения было придумано другое, не менее уязвляющее королеву: офицеры батальона, который нес караул в салоне, смежном со спальней королевы и именовавшемся большим кабинетом, получили приказ все время держать открытой дверь в спальню, чтобы постоянно иметь королевское семейство под присмотром.
Как-то король случайно закрыл дверь.
Дежурный офицер тотчас же открыл ее.
Король вновь закрыл ее.
Офицер же, снова открыв ее, объявил:
- Государь, дверь закрывать бесполезно: сколько раз вы ее закроете, столько раз я ее открою. Таков приказ.
Дверь осталась открытой.
Офицеры позволили закрывать двери, только когда королева одевается или раздевается.
Чуть только королева оделась или легла в постель, дверь распахивалась.
Это было невыносимо.
Королеве пришло в голову поставить кровать горничной рядом со своей, чтобы та находилась между нею и дверями.
Полог кровати горничной являл собой заслон, за которым королева могла одеваться и раздеваться.
Однажды ночью дежурный офицер, видя, что горничная спит, а королева бодрствует, воспользовался этим и подошел к королевской постели.
Королева взглянула на него так, как могла взглянуть лишь дочь Марии Терезии, когда видела, что кто-то недостаточно почтителен с нею, но отважный офицер, которому и в голову не приходило, что он проявляет непочтение к королеве, ничуть не испугался, а, напротив, посмотрел на нее с жалостью, которую королева сумела почувствовать.
- Государыня, – обратился он к ней, – раз уж мы с вами сейчас одни, я дам вам несколько советов.
И тут же, не интересуясь, желает ли королева слушать его, он объяснил ей, что бы сделал, будь он на ее месте.
Королева, которая с гневом смотрела на него, когда он подходил, услышав его вполне добродушный тон, позволила ему говорить, а потом уже слушала с глубокой печалью.
Но тут проснулась горничная и, увидев у постели королевы мужчину, вскрикнула и хотела позвать на помощь.
Королева остановила ее:
- Нет, Кампан, позвольте мне послушать, что говорит этот господин…
Он хороший француз, и, хотя заблуждается, как многие другие, относительно наших намерений, его слова свидетельствуют о неподдельной преданности королю.
И офицер высказал королеве все, что собирался сказать.
До отъезда в Варенн у Марии-Антуанетты не было ни одного седого волоса.
В ночь, последовавшую за описанной нами сценой между ею и Шарни, она почти вся поседела.
Заметив эту печальную метаморфозу, королева горько улыбнулась, отрезала прядь волос и послала ее в Лондон принцессе де Ламбаль, сопроводив такой запиской:
«Поседели от горя!»
Мы явились свидетелями того, с каким нетерпением она ожидала Барнава; мы знаем, какие он питал надежды, однако ему стойло большого труда заставить королеву разделить его надежды.
Мария-Антуанетта боялась сцен насилия; до сих пор все они оборачивались против нее; свидетельство тому – 14 июля, 5 – 6 октября, арест в Варение.
До Тюильрийского дворца донесся роковой залп на Марсовом поле; сердце королевы отчаянно забилось. Путешествие в Варенн в конце концов оказалось для нее весьма поучительным. До сих пор Революция не выходила, по ее мнению, за рамки системы г-на Питта, за пределы интриги герцога Орлеанского; ей казалось, что Париж попал в руки каких-то негодяев; в разговоре с королем она говорила: «Наша славная провинция!»
И вот она увидела провинцию: провинция была настроена еще более революционно, чем Париж!
Национальное собрание устарело, оно было слишком болтливым и дряхлым и не могло взять на себя смелость исполнить обязательства, принятые Барнавом от имени Собрания; кроме того, не доживало ли Учредительное собрание последние дни? Поцелуй умирающего пугал королеву!
Как мы уже сказали, королева беспокойно ожидала возвращения Вебера.
Дверь отворилась; она бросила в ту сторону торопливый взгляд, но вместо добродушной расплывшейся физиономии своего молочного брата увидела строгое и холодное лицо доктора Жильбера.
Королева не любила этого роялиста, до такой степени горячо проповедовавшего конституционные теории, что она считала его республиканцем; однако она испытывала к нему некоторое уважение; она не стала бы посылать за ним в трудную минуту, но когда он оказывался рядом, она подпадала под его влияние.
При виде доктора она вздрогнула.
Она не видела его с того самого вечера, как вернулась из Варенна.
- Это вы, доктор? – прошептала она. Жильбер поклонился.
- Да, ваше величество, – молвил он, – это я… Я знаю, что вы ждали Вебера; однако новости, которые вы ожидаете услышать от него, могу вам сообщить я и с еще большими подробностями. Вебер наблюдал за всем со стороны Сены, откуда не было видно бойни; я же, напротив, находился в самой гуще.
- Что же там произошло, сударь? – спросила королева.
- Большая беда, ваше величество: партия двора одержала победу!
- И вы называете это несчастьем, господин Жильбер?
- Да, потому что победа была одержана страшными средствами, раздражающими победителя, а иногда и склоняющими его на сторону побежденного!
- Да что же все-таки произошло?
- Лафайет и Байи стреляли в народ; таким образом, и тот и другой не могут отныне вам служить.
- Отчего же?
- Они лишились популярности.
- А что делал народ, в который стреляли?
- Подписывал петицию, требующую низложения.
- Низложения кого?
- Короля.
- И вы полагаете, что в него не надо было стрелять? – сверкнув глазами, спросила королева.
- Мне кажется, лучше было бы попробовать его убедить, нежели расстреливать.
- В чем убедить?
- В искренности короля.
- Но король искренен!
- Прошу прощения, ваше величество… Я виделся с королем третьего дня; весь вечер я пытался дать ему понять, что истинные его враги – это его братья, принц Конде и эмигранты. Я на коленях умолял короля прекратить с ними всяческие сношения и искренне принять Конституцию, правда, пересмотрев те статьи, применение коих в действительности не представляется возможным. Король со мной согласился, – так мне, во всяком случае, показалось, – и был настолько любезен, что дал мне слово, что между ним и эмиграцией все кончено; а после нашего разговора, ваше величество, король подписал сам и заставил подписать вас письмо к брату, графу Прованскому, в котором он передает ему свои полномочия для ведения переговоров с императором Австрийским и королем Прусским…
Королева покраснела, словно ребенок, захваченный врасплох; однако ребенок смиряется, она же, напротив, взбунтовалась.
- Неужели у наших врагов есть шпионы даже в кабинете короля?
- Да, ваше величество, – отвечал Жильбер, – и именно поэтому любой неверный шаг короля становится чрезвычайно опасным.
- Сударь! Это письмо король написал сам от первой до последней строчки; как только я его подписала, король сам его сложил и запечатал, а потом передал курьеру.
- Все верно, ваше величество.
- Значит, курьер был арестован?
- Письмо было прочитано.
- Мы, стало быть, окружены предателями?
- Далеко не все люди – такие, как граф де Шарни.
- Что вы хотите этим сказать?
- Я хочу сказать, ваше величество, что одно из роковых предзнаменований, предвещающих гибель королей, – это то, что они удаляют от себя тех, кого, напротив, им следовало бы приковать к себе цепями.
- Но я не удаляла от себя графа де Шарни, – с горечью заметила королева, – это граф де Шарни от меня удалился. Когда короли оказываются в несчастии, им нечем удержать бывших друзей.
Жильбер взглянул на королеву и едва заметно покачал головой.
- Не клевещите на графа де Шарни, ваше величество, или кровь двух его братьев возопиет из могилы о том, что королева Французская – неблагодарна!
- Сударь! – вскричала Мария-Антуанетта.
- Вы отлично знаете, что в тот день, когда вам будет угрожать настоящая опасность, граф де Шарни окажется на своем посту, и этот пост будет самым опасным.
Королева опустила голову.
- Я надеюсь, вы пришли не для того, чтобы говорить со мной о графе де Шарни? – нетерпеливо молвила она.
- Нет, ваше величество, однако мысли иногда похожи на события: они связаны между собою невидимыми нитями и потому иногда вдруг являются на свет, хотя, кажется, должны были бы скрываться в самой глубине… Нет, я пришел говорить с королевой, простите, ежели, сам того не желая, я заговорил с женщиной; я готов исправить свою ошибку.
- Что же вы хотели сказать королеве?
- Я желал открыть ей глаза на ее положение, на положение Франции, Европы; я хотел ей сказать: «Ваше величество! Вы ставите на карту счастье или несчастье всего мира; вы проиграли первый тур шестого октября; вы только что выиграли, в глазах ваших поклонников, по крайней мере, второй тур. С завтрашнего дня вам надлежит разыграть то, что называется решающей партией; ежели вы проиграете, вы потеряем трон, свободу, а может быть, и жизнь!»
- И вы полагаете, сударь, – выпрямляясь, проговорила она, – что мы испугаемся и отступим?
- Я знаю, что король храбр: он – потомок Генриха Четвертого; я знаю, что королева мужественна: она – дочь Марии-Терезии; я никогда бы не стал пытаться их переубедить; к несчастью, я сомневаюсь, что мне когда-либо удалось бы вселить в сердца короля и королевы уверенность, которую я ношу в своей душе.
- Зачем же, в таком случае, браться за то, что вы считаете бесполезным?
- Чтобы исполнить долг, ваше величество… Поверьте, очень приятно в наши бурные времена говорить себе при каждом усилии, пусть даже бесполезном: «Я исполняю свой долг!»
Королева посмотрела на Жильбера в упор.
- Скажите мне прежде, сударь, – попросила она, – возможно ли еще, по-вашему, спасти короля?
- Полагаю, что можно.
- А королевскую власть?
- Надеюсь, что так.
- Ну что ж, сударь, – тяжело вздохнув, заметила королева, – вы счастливее меня; я-то думаю, что и то и другое невозможно, и продолжаю борьбу только для очистки совести.
- Да, ваше величество, я вас понимаю: вы хотите деспотической королевской власти и абсолютного монарха; как скупец не может расстаться со своим добром даже во время кораблекрушения, хоть и видит берег, готовый дать ему больше того, что он потеряет, вот так же и вы утонете со своими сокровищами, потому что они увлекут вас на дно… Пожертвуйте малым: бросьте в бездну прошлое и плывете к будущему!
- Пожертвовать малым означало бы порвать со всеми европейскими монархами.
- Да, но зато вы заключили бы союз с французским народом.
- Французский народ – наш враг! – заявила Мария-Антуанетта.
- Это оттого, что вы научили его сомневаться в вас.
- Французский народ не может воевать с европейской коалицией.
- Представьте, что во главе Франции стоит король, искренне желающий принять Конституцию, и французский народ завоюет Европу.
- Для этого нужна миллионная армия.
- Европу можно завоевать не миллионной армией, ваше величество, а идеей… Стоит лишь водрузить на Рейне и в Альпах два трехцветных знамени со словами:
«Война тиранам! Свобода народам!» – и Европа будет завоевана.
- Признаться, сударь, бывают минуты, когда я готова поверить в то, что самые мудрые люди становятся глупцами!
- Ах, ваше величество! Разве вы не знаете, чем в настоящую минуту является Франция в глазах всех наций? Не считая нескольких частных преступлений, нескольких злоупотреблений местного характера, ничуть не запятнавших ее белых одежд, не запачкавших ее чистых рук, Франция – непорочная дева Свободы; в нее влюблен весь мир; из Голландии, с Рейна, из Италии к ней взывают тысячи голосов! Стоит ей лишь шаг ступить за границу, как народы преклонят перед ней колени. Франция, несущая с собой свободу, – это уже не просто нация: это высшая справедливость, это вечный разум!.. О ваше величество! Воспользуйтесь тем, что она еще не прибегла к насилию; потому что ежели вы будете ждать слишком долго, то руки, которые она протягивает к миру, она повернет против себя… Но Бельгия, Германия, Италия следят за каждым ее движением с любовью и радостью; Бельгия говорит ей: «Иди ко мне!» Германия говорит ей: «Я тебя жду!» Италия говорит ей: «Спаси меня!» В далекой северной стране неизвестная рука начертала на письменном столе Густава: «Нет – войне с Францией!» И потом, ни один из королей, которых вы, ваше величество, зовете к себе на помощь, не готов вести с нами войну. Две империи нас люто ненавидят; под двумя империями я подразумеваю одну императрицу и одного министра: Екатерину Вторую и господина Питта; однако они против нас бессильны, во всяком случае в настоящую минуту. Екатерина Вторая держит одной рукой Турцию, другой – Польшу; ей понадобится по меньшей мере года три, чтобы подчинить себе одну и съесть другую; она натравливает на нас немцев; она предлагает им Францию; она упрекает вашего брата Леопольда в бездействии; она ставит ему в пример короля Прусского, захватившего Голландию только ради того, чтобы доставить своей сестре неудовольствие; она ему говорит: «Ступайте же!», а сама при этом не двигается с места. Господин Питт в настоящее время заглатывает Индию; он – словно удав боа: добросовестное переваривание его отупляет; если мы будем ждать, пока он освободится, он первым на нас нападет, и он опасен не столько в войне внешней, как в войне гражданской… Я знаю, что вы смертельно боитесь этого Питта; я знаю, что вы сами, ваше величество, признаете, что, когда вы о нем говорите, вы готовы вот-вот умереть. Хотите, я вам скажу, как поразить его в самое сердце? Для этого нужно превратить Францию в республиканскую монархию! А что вместо этого делаете вы, ваше величество? Что вместо этого делает ваша подруга принцесса де Ламбаль? Она говорит в Англии, где она вас представляет, что все честолюбие Франции сводится к выработке большой Хартии; что французская революция, которую обуздает и взнуздает король, поскачет назад! Что же говорит Питт в ответ на эти обещания? Что он не допустит, чтобы Франция стала республикой; что он спасет монархию; однако заигрывания и неотступные просьбы принцессы де Ламбаль не могли заставить его пообещать, что он спасет монарха; потому что монарха он ненавидит! Ведь именно Людовик Шестнадцатый, конституционный монарх, король-философ, оспаривал у него Индию и отнял Америку, не так ли? Людовик Шестнадцатый! Да Питт желает только одного: чтобы история сделала с ним то же, что с Карлом Первым!
- Сударь! Сударь! – в ужасе вскричала королева. – Откуда вам все это известно?
- От тех же людей, которые мне рассказывают, о чем говорится в письмах, которые пишет ваше величество.
- Неужто мы даже думать ни о чем не можем без того, чтобы наши мысли сейчас же не становились известны?
- Я вам уже сказал, ваше величество, что европейские монархи опутаны невидимой сетью, благодаря которой всякое сопротивление бесполезно. Не противьтесь, ваше величество: примите идеи, которые вы пытаетесь отринуть, и сеть обратится в броню; те, кто вас ненавидит, станут вас защищать; а угрожающие вам кинжалы превратятся в шпаги, готовые поразить ваших врагов!
- Вы забываете, что те, кого вы называете нашими врагами, на самом деле являются нашими братьями-монархами.
- Ах, ваше величество! Да назовите же хоть раз французов своими детьми, и вы увидите, как мало для вас значат ваши братья в политике и дипломатии! Кстати сказать, не кажется ли вам, что все эти короли, все эти принцы отмечены роковой печатью, печатью безумия? Начнем с вашего брата Леопольда, одряхлевшего в сорок четыре года, перевезенного вместе со своим тосканским гаремом в Вену, разжигающего свои угасающие способности убийственными возбуждающими средствами, которые он сам себе готовит… Вспомните Фридриха, взгляните на Густава; один – мертв, другой умрет, не оставив наследника, – потому что всем известно, что наследник шведского престола – сын Монка, а не Густава… Возьмите, к примеру, короля Португальского с его тремястами монашками… Взгляните на короля Саксонского с его тремястами пятьюдесятью четырьмя внебрачными детьми… Посмотрите на Екатерину, эту северную Пасифаю[23], которой и быка будет мало, у нее три армии любовников!.. Ах, ваше величество, неужели вы не видите, что все эти короли и королевы идут в бездну, в пропасть, к самоубийству, а вы, если бы только вы захотели!.. Вместо того, чтобы идти вместе с ними к самоубийству, в пропасть, в бездну, вы стали бы владычицей мира, вы стали бы во главе всемирной монархии!
- Почему же вы не скажете всего этого королю, господин Жильбер? – неуверенно спросила королева – Да говорил я ему, Боже мой! Но у него, как и у вас, тоже есть дурные советчики, они и разрушили то, чего мне удалось добиться.
Он продолжал в невыразимой печали:
- Вы пользовались услугами Мирабо, теперь пользуетесь услугами Барнава; после них вы будете пользоваться моими услугами, вот и все.
- Господин Жильбер, подождите меня здесь… – попросила королева. – Я зайду на минуту к королю и сразу же вернусь.
Жильбер поклонился; королева прошла мимо него и вышла в дверь, которая вела в комнату короля.
Прошло десять минут, четверть часа, полчаса; наконец дверь отворилась, но не та, через которую вышла королева.
Это был привратник. Беспокойно оглядевшись, он подошел к Жильберу, сделал масонский знак, вручил письмо и удалился.
Жильбер вскрыл письмо и прочитал следующее:

«Ты попусту теряешь время, Жильбер: в эту самую минуту король и королева принимают прибывшего из Вены г-на де Бретея, который привез им следующий политический план:
«Сделать из Барнава второго Мирабо; выиграть время, присягнуть в верности Конституции, выполнить ее буквально, дабы показать, что она неисполнима. Франция успокоится, соскучится; французы – народ легкомысленный, они увлекутся какой-нибудь новой модой, и разговоры о свободе стихнут сами собой.
Если увлечение свободой все-таки не кончится, то будет тем не менее выигран целый год; а за год мы успеем подготовиться к войне».

Оставь же этих двух обреченных людей, которых еще называют по привычке королем и королевой, и сейчас же отправляйся в госпиталь Гро-Кайу; там ты найдешь умирающего, менее безнадежного, чем они; возможно, тебе удастся его спасти; этих же двоих ты не спасешь, а вот они увлекут тебя за собой в бездну!»
Подписи не было; но Жильбер узнал почерк Калиостро.
В это время вошла г-жа Кампан, на сей раз – через ту же дверь, в какую вышла королева.
Она передала Жильберу записочку, составленную в следующих выражениях:

«Король просит г-на Жильбера представить в письменном виде политический план, который он только что изложил в разговоре с королевой.
Королеву задержало неотложное дело, она весьма сожалеет, что не может вернуться к г-ну Жильберу; ему не следует ее ждать».

Жильбер прочел, на минуту задумался и, покачав головой, прошептал:
- Безумцы!
- Не угодно ли вам, сударь, что-либо передать их величествам? – спросила г-жа Кампан.
Жильбер протянул камеристке только что полученное письмо без подписи.
- Вот мой отпет! – молвил он и вышел.

Глава 21. Ни Господина, Ни Госпожи!

Прежде чем последовать за Жильбером в госпиталь Гро-Кайу, куда призывают его заботы о незнакомом больном, порученном ему Калиостро, бросим последний взгляд на Учредительное собрание: оно вот-вот распадется после принятия Конституции, от которой зависит сохранение королем своих полномочий, – и посмотрим, какую выгоду извлечет двор из этой роковой победы 17 июля, за которую два года спустя заплатит жизнью Байи. Мы вернемся к героям этой истории, которых мы на время упустили из виду, когда они закружились в вихре политических событий, вынудивших нас показать читателям уличные беспорядки, а в такое время – не до отдельных личностей, они уступают место толпе.
Мы видели, какой опасности подвергался Робеспьер: лишь благодаря вмешательству столяра Дюпле ему удалось избежать триумфа, который мог бы кончиться для него весьма плачевно.
Пока он ужинает в семейном кругу в небольшой выходящей во двор столовой в обществе главы семейства, его супруги и двух дочерей, друзья Робеспьера, узнав об угрожавшей ему опасности, беспокоятся за его судьбу.
В особенности – г-жа Ролан. Будучи натурой по-настоящему преданной, она забывает о том, что ее видели и узнали, когда она стояла на алтаре Отечества, и потому подвержена не меньшему риску, чем остальные. Она собирает у себя Робера и мадмуазель Кералио; узнав, что Национальное собрание должно той же ночью составить обвинительный акт против Робеспьера, она отправляется в Маре, чтобы предопредить его, и, не застав его дома идет на набережную Театен к Бюзо.
Бюзо – один из поклонников г-жи Ролан; она знает о своем влиянии на этого человека. Потому она и решает к нему обратиться.
Бюзо сейчас же пишет записку Грегуару Если в Клубе фельянов на Робеспьера станут нападать, его будет защищать Грегуар, если на Робеспьера станут нападать в Собрании, там его защитит сам Бюзо.
Это тем более благородно с его стороны, что он недолюбливает Робеспьера.
Грегуар пошел в Клуо фельянов, а Бюзо – в Национальное собрание: никто не намеревался обвинять ни Робеспьера, ни кого бы то ни было еще.
Депутаты Собрания и фельяны были напуганы собственной победой и удручены кровавым шагом, который они сделали навстречу роялистам. За неимением обвинений против отдельных личностей было выдвинуто обвинение против клубов; один из членов Национального собрания потребовал их немедленного закрытия. Можно было предположить, что это предложение будет встречено единодушным одобрением, но нет: Дюпор и Лафайет выступили против, ведь это означало бы закрытие Клуба фельянов. Ни Лафайет, ни Дюпор еще не потеряли веры в то, что Клуб дает им в руки сильное оружие. Они полагали, что фельяны заменят якобинцев и будут владеть умами во всей Франции.
На следующий день Национальное собрание получило сразу два донесения: от мэра Парижа и от командующего Национальной гвардией. Все хотели быть введенными в заблуждение: разыграть комедию оказалось делом нехитрым.
Командующий и мэр доложили о неслыханных беспорядках, которые им выпало подавить, – об утренней расправе и о вечерней стрельбе, хотя эти два события не имели ничего общего; о грозившей королю. Национальному собранию и всему обществу опасности, хотя они лучше других знали, что никакой опасности не существовало Национальное собрание поблагодарило их за энергичные действия, которые они и не думали предпринимать, поздравило их с победой, которую каждый из них в глубине души оплакивал, и возблагодарило небеса за то, что было позволено одним ударом покончить и с восстанием и с восставшими.
Послушать поздравлявших и поздравляемых – можно было подумать, что Революция завершена.
А Революция только начиналась!
Бывшие якобинцы, судившие о завтрашнем дне по вчерашнему, решили, что на них нападают, их преследуют, их травят, и стали готовиться к самооправданию через самоуничижение. Робеспьер, трепетавший от ужаса с той самой минуты, как его предложили в короли на место Людовика XVI, составил обращение на имя присутствующих и отсутствующих.
В этом обращении он благодарил Национальное собрание за его плодотворные усилия, sa его мудрость, sa его твердость, sa его бдительность, за его беспристрастие, да его неподкупность.
Как же было фельянам не воспрянуть духом и не уверовать в собственное всемогущество при виде такого унижения своих врагов?
На какое-то время они возомнили себя хозяевами не только Парижа, но и Франции.
Увы, фельяны неверно оценили положение: отделившись от якобинцев, они создали второе Собрание, точную копию первого. Сходство между ними было тем разительнее, что при вступлении в Клуб фельянов, как и в Палату депутатов, необходимо было заплатить вступительный взнос, а также быть активным гражданином, достойнейшим из достойных.
Таким образом, у народа вместо одной буржуазной палаты было теперь две.
Однако народ хотел совсем не этого.
Ему хотелось иметь народную палату, которая была бы не союзницей, а противницей Национального собрания; которая не помогала бы Собранию реставрировать монархию, а вынудила бы Собрание уничтожить королевскую власть.
Итак, фельяны никоим образом не отвечали чаяниям народа; и публика оставила их после недолгого совместного странствия.
Популярность фельянов угасла, не успев расцвести.
В июле в провинции насчитывалось четыреста обществ; триста из них были связаны и с фельянами и с якобинцами; сто других поддерживали связь только с якобинцами.
С июля по сентябрь появилось еще шестьсот обществ, ни одно из которых не вступало в отношения с фельянами.
И по мере того, как фельяны теряли влияние, якобинцы под руководством Робеспьера набирали силу. Робеспьер становился самым популярным человеком во Франции.
Предсказание Калиостро Жильберу по поводу аррасского адвокатишки исполнялось.
Может быть, нам суждено увидеть, как исполнятся его предсказания по поводу незаметного корсиканца из Аяччо.
А пока наступал последний час существования Национального собрания; этот час приближался медленно, но верно, так же медленно, как тянется время для стариков, жизнь которых мало-помалу затухает.
После того как Национальное собрание вотировало три тысячи законов, оно наконец приступило к пересмотру Конституции.
Эта Конституция оказалась железной клеткой, куда, не желая того и почти не ведая, что творит. Национальное собрание заключило короля.
Оно позолотило прутья клетки, но ведь позолота не могла скрасить неволи.
В самом деле, король лишился власти; он превратился в колесо, подчинявшееся чужой воле, вместо того чтобы стать сообщающим движение машинистом. Вся сила Людовика XVI заключалась теперь в его праве вето, в течение трех последних лет приостанавливавшем исполнение принятых декретов, если эти декреты не удовлетворяли короля; тогда колесо переставало вращаться и из-за этого останавливалась вся машина.
За исключением этой силы инерции королевство Генриха IV и Людовика XIV, бывшее необычайно мощным при жизни этих двух величайших монархов, было теперь не более чем видимостью.
Английские эмигранты писали королю:

«Умрите, если это необходимо, но не унижайте себя присягой!»

Леопольд и Барнав говорили:
- Непременно принесите клятву: держитесь изо всех сил!
Наконец король решил этот вопрос следующим образом:
- Я заявляю, что не считаю Конституцию достаточно действенной и способной объединить страну; однако раз мнения на, сей счет расходятся, я согласен, что надо это испытать: это единственное, что может нас рассудить.
Осталось решить, где королю будет предложено принять Конституцию: в Тюильри или в Собрании?
Король вышел из затруднения, объявив, что принесет клятву Конституции там, где она была вотирована.
Король назначил церемонию на 13 сентября.
Национальное собрание приняло это сообщение дружными аплодисментами.
Король придет я Собрание!
В порыве воодушевления Лафайет встал и потребовал амнистии для всех, обвинявшихся в содействии бегству короля.
Собрание единодушно проголосовало за амнистию.
Туча, нависшая было над головами Шарни и Андре, рассеялась.
Депутация из шестидесяти членов Собрания была направлена к королю, дабы поблагодарить его за письмо.
Хранитель печати вскочил и побежал предупредить короля о депутации.
В то же утро был принят декрет, упразднявший орден Святого Духа и разрешавший королю в виде исключения носить этот орден, символ высшей аристократии.
Король принял депутацию с единственным орденом Св. Людовика в петлице; заметив, как удивились депутаты, не видя на его груди голубой орденской ленты, он проговорил:
- Господа! Нынче утром вы упразднили орден Святого Духа, сделав исключение для меня одного; но орден, каков бы он ни был, имеет для меня лишь ту ценность, что его можно передать; вот почему, начиная с сегодняшнего дня, я считаю, что для меня он упразднен наравне с другими.
Королева, дофин и наследная принцесса стояли недалеко от двери; королева была бледна, она крепко стиснула зубы и дрожала всем телом; наследная принцесса была взволнована, она негодовала в душе и держалась высокомерно, переживая прошлые, настоящие и будущие унижения; дофин был беззаботен, как всякий ребенок: он казался единственным живым существом среди этих застывших, словно мраморные изваяния, фигур.
Несколькими днями раньше король сказал г-ну де Монморену:
- Я знаю, что погиб… Все, что будет отныне сделано в пользу королевской власти, пусть делается ради моего сына.
Внешне ответ Людовика XVI на обращение депутатов выглядел вполне искренно.
Как только он договорил, он обернулся к королеве и наследникам:
- Вот моя супруга и мои дети, – молвил он, – они разделяют мои чувства.
Да, супруга и дети разделяли его чувства: когда депутация, сопровождаемая беспокойным взглядом короля и ненавидящим взглядом королевы, удалилась, супруги сошлись и Мария-Антуанетта, положив белую и холодную, словно мрамор, руку на рукав короля, покачала головой и сказала:
- Эти люди не хотят более государя. Они разрушают монархию камень за камнем и из них складывают для нас гробницу!
Бедная женщина! Она заблуждалась: ей суждено было лежать в общей могиле в саване для бедняков.
Но в чем она не заблуждалась, так это в ежедневных посягательствах Собрания на прерогативы короля.
Господин де Малуэ председательствовал в Собрании; это был закоренелый роялист, однако и он счел своим долгом обсудить, стоя или сидя будут члены Собрания слушать клятву короля.
- Сидя! Сидя! – раздалось со всех сторон.
- А король? – уточнил г-н де Малуэ.
- Пусть говорит стоя и с обнаженной головой! – вы крикнул кто-то.
По рядам собравшихся пробежал ропот.
Этот голос прозвучал отчетливо и громко, словно глас народа, который говорит в одиночку, чтобы его было лучше слышно.
Председатель изменился в лице.
Кто произнес эти слова? Вырвались ли они у сидящего в зале или донеслись с трибуны?
Какое это имело значение?! В них была заложена такая мощь, что председатель вынужден был на них ответить.
- Господа! – промолвил он. – У нас, представителей нации, нет оснований для того, чтобы в присутствии короля не выразить своего уважения ему как главе государства. Если король принесет клятву стоя, я требую, чтобы Национальное собрание выслушало его в том же положении.
В ответ послышался тот же голос:
- Я хочу предложить поправку, которая примирит всех. Пусть господину де Малуэ, а также другим желающим будет позволено внимать королю преклонив колени; мы же примем предыдущее предложение.
Предложение было отклонено.
Король должен был принести клятву на следующий день. Зал был переполнен; трибуны ломились от зрителей В полдень доложили о прибытии короля.
Король говорил стоя; Собрание слушало его стоя; по окончании речи был подписан конституционный акт, и все заняли свои места.
Председательствующий – на сей раз это был Type – встал, собираясь выступить с ответной речью; после первых двух фраз, видя, что король не встает, он тоже сел.
Это вызвало рукоплескания на трибунах.
Долго не умолкавшие аплодисменты заставили короля побледнеть.
Он вынул из кармана платок и вытер взмокший лоб Королева присутствовала на этом заседании, он? занимала отдельную ложу; долее она не могла вынести: она поднялась, вышла, громко хлопнув дверью, и приказала отвезти ее в Тюильри По возвращении она не сказала ни слова даже с самыми близкими людьми. С тех пор, как Шарни не было рядом, в ее сердце копилась горечь, но она все держала в себе.
Король вернулся спустя полчаса.
- Что королева? – тотчас поинтересовался он.
Ему доложили, где она.
Лакей хотел пойти вперед.
Король знаком остановил его, сам отворил двери и вошел в комнату без доклада.
Он был бледен, растерян, пот струился по его лицу; при виде супруга королева, вскрикнув, вскочила с места.
- Государь! Что случилось? – вымолвила она.
Не отвечая ни слова, король рухнул в кресло и разрыдался.
- Ах, ваше величество! – воскликнул он. – Зачем вы присутствовали на этом заседании? Зачем вам нужно было видеть мое унижение? Разве для этого я вас пригласил когда-то во Францию?
Подобная вспышка со стороны Людовика XVI была тем невыносимее, что такое случалось с ним крайне редко. Королева, не сдержавшись, подбежала к королю и упала перед ним на колени.
Дверь с шумом распахнулась и заставила ее обернуться. На пороге появилась г-жа Кампан. Королева жестом ее остановила.
- Оставьте нас, Кампан! Оставьте нас! – приказала она.
Госпожа Кампан поняла, какое чувство владело в эту минуту королевой и почему она просила ее уйти. Камеристка почтительно удалилась. Стоя за дверью, она еще долго слушала, как супруги обменивались словами, прерываемыми рыданиями.
Наконец все стихло; спустя полчаса дверь отворялась и королева кликнула камеристку, – Госпожа Кампан! Потрудитесь передать это письмо господину де Мальдену; письмо адресовано моему брагу Леопольду. Пусть господин де Мальден немедленно отправляется в Вену; это письмо должно быть доставлено раньше, чем туда дойдет весть о том, что нынче произошло… Если ему понадобятся деньги, дайте ему сотни три луидоров; я вам потом верну.
Госпожа Кампан взяла письмо и вышла. Спустя два часа г-н де Мальден уже скакал в Вену.
Хуже всего было то, что необходимо было улыбаться быть ласковыми, сохранять веселый вид.
Весь остаток дня Тюильри затопляла необъятная толпа. Вечером город сверкал огнями. Король и королева получили приглашение прокатиться в карете по Елисейским полям в сопровождении адъютантов и командиров Национальной гвардии Парижа.
При их появлении послышались крики: «Да здравствует король! Да здравствует королева!» Но едва эти крики стихли и карета замедлила ход, как какой-то простолюдин, оказавшийся рядом с дверкой, скрестил на груди руки и со злобой проговорил:
- Не верьте им… Да здравствует нация! Карета снова покатила вперед; однако человек этот взялся рукой за дверку и пошел рядом; всякий раз, как в толпе кричали: «Да здравствует король! Да здравствует королева!», он повторял все тем же пронзительным голосом:
- Не верьте им… Да здравствует нация!
Королева вернулась к себе совершенно разбитая этими беспрестанно повторявшимися словами; поражало, с каким упорством и с какой ненавистью они произносились.
В театрах стали устраивать представления: сначала – в Опере, потом – в Комеди Франсез, затем – в Итальянской опере.
В Опере и в Комеди Франсез зал «был сделан», и потому короля и королеву встретили дружные аплодисменты; но когда собрались было принять те же меры предосторожности в Итальянской опере, оказалось поздно: билеты в партер были уже забронированы.
Роялисты понимали, что в Итальянской опере вечером, возможно, будет скандал. Опасение переросло в уверенность, когда стало ясно, кто будет сидеть в партере.
Дантон, Камилл Демулен, Лежандр, Сантер занимали места в первом ряду. Когда королева появилась в ложе, с галерей донеслись робкие аплодисменты. В партере зашикали.
Королева с ужасом заглянула в разверстую пропасть: она будто сквозь кровавую пелену видела глаза, пылавшие злобой и угрозой.
Никого из этих людей она не знала в лицо, не знала она и имен многих из них.
«Что худого я им сделала. Боже мой?! – думала она, пытаясь скрыть в улыбке свое смятение. – За что они меня так ненавидят?»
Вдруг ее взгляд остановился на человеке, стоявшем у одной из колонн, поддерживавших галерею.
Человек этот не сводил с нее пристального взгляда.
Это был господин, которого она уже встречала в замке Таверне, потом – во время возвращения из Севра, затем – в Тюильрийском саду; это был господин, пугавший ее своими угрозами, а также таинственными и страшными действиями.
Раз с ужасом взглянув на этого человека, она уже не могла отвести от него глаз. Он оказывал на нее столь же магическое воздействие, как удав – на птичку.
Начался спектакль; королева сделала над собой усилие, стряхнула наваждение, отвернулась и перевела взгляд на сцену.
Давали «Непредвиденные события» Гретри.
Однако несмотря на попытки позабыть о таинственном незнакомце, она, словно против собственной воли подчиняясь магнетическому воздействию, время от времени оборачивалась и устремляла испуганный взгляд все в том же направлении.
А тот человек оставался на прежнем месте, стоя неподвижно и насмешливо взглядывая на королеву. Это было болезненное, роковое наваждение, похожее на ночной кошмар.
Атмосфера в зале была накалена до предела. Противоборствующие стороны непременно должны были столкнуться, как это бывает во время грозы в августе, когда две тучи, катящиеся с разных сторон одна навстречу другой, неотвратимо наплывают друг на друга, высекая гром и молнию.
И случай наконец представился.
Очаровательная г-жа Дюгазон пела дуэт с тенором, и в этом дуэте были такие слова:

О, как я люблю госпожу!

Отважная певица вышла на авансцену, устремив взгляд на королеву и простирая к ней руки, и тем бросила залу роковой вызов.
Королева поняла, что сейчас поднимется буря.
Она в безотчетном ужасе отпрянула и взглянула на господина у колонны. Ей почудилось, что он подал знак, которому сидевшие в партере немедленно повиновались.

Предыдущая страница 21 Следующая страница


Графиня Де Шарни 22

Весь партер хором вскричал:
- Нет больше господина! Нет больше госпожи! Свобода!..
Однако в ответ из лож и с галереи пронеслось:
- Да здравствует король! Да здравствует королева! Да здравствуют отныне и навечно наш господин и наша госпожа!
- Нет больше господина! Нет больше госпожи! Свобода! Свобода! Свобода! – снова взвыл партер.
Вызов был брошен и принят, война объявлена, разгорелся бой.
Королева издала душераздирающий крик и закрыла глаза; у нее не было сил смотреть на этого демона, короля стихии и разрушения.
В то же мгновение королеву обступили офицеры Национальной гвардии; они закрыли ее собой и повлекли вон из ложи.
Но и в коридорах ее продолжали преследовать те же крики:
- Нет больше господина! Нет больше госпожи! Нет больше короля! Нет больше королевы!
Она не помнила, как очутилась в карете. С этого вечера королева перестала ходить в театр.
30 сентября Учредительное собрание через своего председателя Type объявило, что считает свою миссию исполненной и закрывает заседания.
Вот, в нескольких словах, плоды его работы, которая велась два года и четыре месяца!
Абсолютное разрушение монархии;
Создание народной власти;
Уничтожение всех привилегий дворянства и духовенства;
Арест ассигнаций на сумму в один миллиард двести миллионов;
Взятие в залог национальных богатств;
Признание свободы вероисповеданий;
Отмена монашеских обетов;
Отмена приказов о заточении без суда и следствия;
Установление равенства перед законом;
Отмена таможен внутри страны;
Образование Национальной гвардии;
Наконец, вотирование Конституции и принятие ее королем.
Король и королева должны были бы уж очень печально смотреть в будущее, чтобы поверить, что следует более опасаться не только что распущенного Собрания, а нового, которое еще только будет созвано.

Глава 22. Прощание С Барнавом

2 октября, то есть два дня спустя после роспуска Учредительного собрания, в час, когда Барнав обыкновенно виделся с королевой, его пригласили к ее величеству, но не в комнату г-жи Кампан в верхнем этаже, а в большой кабинет.
Вечером того дня, когда король принес клятву верности Конституции, часовые – адъютанты Лафайета – покинули внутренние покои дворца, и ежели король в этот день не вернул себе былое могущество, то, уж во всяком случае, он вновь обрел свободу.
Это было небольшим вознаграждением за унижение, на которое он, как мы видели, с горечью жаловался королеве.
Это не был ни официальный, ни торжественный прием; Барнаву на сей раз не пришлось прибегать к предосторожностям, которых до тех пор требовало его присутствие в Тюильри.
Он был очень бледен и казался печальным; и его печаль и бледность поразили королеву.
Она приняла его стоя, хотя знала, что молодой адвокат испытывает по отношению к ней глубокую почтительность, и была уверена в том, что он не допустит бестактности, которую позволил себе председатель Type, когда увидел, что король не встает.
- Ну что же, господин Варнав, – молвила королева, – вы удовлетворены, не так ли: король последовал вашему совету, он присягнул Конституции.
- Королева очень добра ко мне, когда говорит, что король последовал моему совету… – с поклоном отозвался Барнав. – Если бы мое мнение не совпадало с мнением императора Леопольда и принца Кауница, его величество король, возможно, проявил бы еще большую неуверенность в этом деле, однако это единственный способ спасти королю жизнь, если бы короля можно было…
Барнав замолчал.
- Можно было спасти.., вы это хотели сказать, не так ли? – напрямик спросила королева со свойственным ей мужеством.
- Храни меня Боже от пророчества, ваше величество, тем более – от предсказания подобного несчастья! Однако я скоро уезжаю из Парижа, я собираюсь навсегда проститься с королевой и потому не хотел бы ни слишком разочаровывать ваше величество, ни внушать несбыточную надежду.
- Вы уезжаете из Парижа, господин Барнав? Вы собираетесь меня оставить?
- Работа Собрания, членом которого я являюсь, окончена, и так как Учредительное собрание постановило, что никто из его членов не может войти в Законодательное собрание, у меня нет оснований оставаться в Париже.
- Вы считаете недостаточным то обстоятельство, что вы нам нужны, господин Барнав? Барнав печально улыбнулся.
- Нет, ваше величество, потому что с сегодняшнего дня или, точнее, вот уже третий день как я ничем не могу быть вам полезен.
- Ах, сударь! Как мало вы себя цените? – заметила королева.
- Увы, нет, ваше величество! Я сужу о себе беспристрастно и считаю себя слабым.., я взвешиваю все «за» и «против» и нахожу себя легковесным… Моя сила, которую я был готов положить к ногам ваших величеств, со стояла в моем влиянии на Собрание, в моем господстве в Якобинском клубе, в моей популярности, достигну! ой с таким трудом; но вот Собрание распущено, якобинцы переродились в фельянов, и я весьма опасаюсь, как бы фельяны не сыграли глупую шутку, разойдясь с якобинцами… А моя популярность, ваше величество…
Барнав улыбнулся еще печальнее:
- ..А моей популярности пришел конец! Королева взглянула на Барнава, и в глазах ее мелькнуло торжество.
- Ну что же, – молвила она, – вы теперь видите, сударь, что популярность – вещь преходящая.
Барнав тяжело вздохнул.
Королева поняла, что позволила себе свойственную ее натуре жестокость В самом деле, ежели Барнав и потерял популярность всего за месяц, ежели слова Робеспьера и вынудили его склонить голову, – кто в том виноват? Не эта ли роковая монархия, увлекающая вслед за собою в бездну всех, кого она ни коснется; не эта ли страшная судьба, сотворившая из Марии-Антуанетты, как раньше – из Марии Стюарт, нечто вроде ангела смерти, толкавшего в могилу всех, кому он являлся?
Она спохватилась, почувствовав к Барнаву признательность за то, что он в ответ лишь вздохнул, хотя мог бы поставить ее в весьма неловкое положение, если бы, например, сказал так: «Ради кого я лишился популярности, ваше величество, ежели не ради вас?!» Она продолжала:
- Да нет, вы не уедете, не правда ли, господин Барнав?
- Разумеется, – отозвался Барнав, – если королева прикажет мне остаться, я останусь, как остается в строю получивший отпуск солдат, которому приказано принять участие в последнем бою; однако известно ли вам, что будет, ежели я останусь? Из слабого я превращусь в предателя!
- Почему же, сударь? – задетая за живое, спросила королева. – Объяснитесь: я вас не понимаю.
- Позвольте мне, ваше величество, обрисовать создавшееся положение, и не только то, в котором вы оказались, но и то, в котором очень скоро окажетесь.
- Сделайте одолжение, сударь; я привыкла заглядывать в бездну, и если бы я была подвержена головокружениям, я бы уже давно упала вниз.
- Может быть, королева смотрит на уходящее Собрание, как на своего врага?
- Давайте не будем смешивать, господин Барнав; в этом Собрании у меня были друзья; но вы же не станете отрицать, что большинство его членов было враждебно настроено по отношению к королевской власти!
- Ваше величество! Собрание только в одном проявило враждебность по отношению к королю и королеве; это случилось в тот день, когда оно постановило, что ни один из его бывших членов не может войти в новое Законодательное собрание.
- Я вас не совсем понимаю, сударь; объясните мне это, – попросила королева; на губах ее мелькнула улыбка сомнения.
- Очень просто: этим решением оно вырвало щит из рук ваших друзей.
- А также отчасти, как мне кажется, меч из рук моих недругов.
- Увы, ваше величество, вы заблуждаетесь! Удар нанесен Робеспьером, и он так же страшен, как все, что исходит от этого человека! Прежде всего перед лицом нового Собрания он погружает вас в неизвестность. Имея дело с Учредительным собранием, вы знали, с кем и с чем следует бороться: с Законодательным собранием придется все начинать сначала. И вот еще что заметьте себе, ваше величество: выдвигая предложение о том, что никто из нас не может быть вновь избран в Собрание, Робеспьер хотел поставить Францию перед выбором: заменить нас либо высшим сословием, либо низшим. Выше нас сословия больше не существует: эмиграция все разрушила; но даже если предположить, что знать осталась бы во Франции, народ вряд ли стал бы выбирать своих представителей из высшего сословия. Итак, остается низшее сословие! Допустим, что народ избрал депутатов из низов: тогда все Собрание будет состоять из демократов; демократы могут быть разного толка, но это все-таки демократы!..
Глядя на королеву, можно было заметить, что она пристально следит за объяснениями Барнава; по мере того как она понимала его мысль, она приходила в ужас.
- Знаете, я видел этих депутатов, – продолжал Барнав, – вот уже несколько дней они все прибывают в Париж; я познакомился с теми из них, что приехали из Бордо. Почти все они – люди неизвестные, но жаждущие прославиться; они спешат это сделать потому, что молоды. За исключением Кондорсе, Бриссо и еще нескольких человек самым старым из них не более тридцати лет. Наступает время молодых, они гонят людей зрелого возраста прочь и уничтожают старые традиции. Довольно седин! Новую Францию будут представлять молодые!
- И вы полагаете, сударь, что нам следует более опасаться тех, кто приходит, нежели тех, кто покидает Собрание?
- Да, ваше величество; потому что вновь приходящие депутаты вооружены мандатом: объявить войну знати и духовенству! Что касается короля, на его счет еще не высказывают ничего определенного: потом будет видно…
Если он захочет ограничиться исполнительной властью, ему, возможно, простят старое…
- Как?! – вскричала королева. – То есть как это ему простят старое? Я полагаю, что королю решать, кого казнить, а кого миловать!
- Вот именно это я и хотел сказать; вы сами видите, что на этот счет никогда не удастся прийти к согласию: новые люди, – и вы, ваше величество, к несчастью, будете иметь случай в этом убедиться, – не дадут себе труда даже из вежливости притворяться, как делали те, кто уходит… Для них, – я слышал об этом от одного из депутатов Жиронды, моего собрата по имени Верньо, – для них король – враг!
- Враг? – в изумлении переспросила королева.
- Да, ваше величество, – подтвердил Барнав, – враг, то есть вольный или невольный центр всех врагов, внешних и внутренних; увы, да, приходится это признать, и они не так уж неправы; эти новые люди верят, что открыли истину, а на самом деле не имеют другой заслуги, как говорить во всеуслышание то, что ваши самые ярые противники не смели вымолвить шепотом…
- Враг? – переспросила королева. – Король – враг своему народу? Ну, господин Барнав, в это вы не только никогда не заставите меня поверить – это и понять-то никак невозможно!
- Однако это правда, ваше величество; враг по натуре, враг по темпераменту! Третьего дня он принял Конституцию, не правда ли?
- Да; так что же?
- Вернувшись сюда, король едва не заболел от ярости, а вечером написал к императору.
- А как, по-вашему, мы можем перенести подобное оскорбление?
- Ах, ваше величество, вы же сами видите! враг, бесспорно – враг… Враг сознательный, потому что, будучи воспитан герцогом де ла Вогийоном, главой партии иезуитов, король отдает свое сердце священникам, а они – враги нации! Враг против своей воли, потому что является вынужденным главой контрреволюции; предположите даже, что он не пытался уехать из Парижа: он в Кобленце вместе с эмиграцией, в Вандее, – со священниками, в Вене и Пруссии – с союзниками Леопольда и Фридриха. Король ничего не делает… Я? охотно допускаю, ваше величество, что он ничего и не сделает, – печально промолвил Барнав, – ну так за неимением его персоны используют его имя: в хижине, на кафедре, во дворце это по-прежнему несчастный король, славный король, король – святой! А когда наступает Революция, жалость беспощадно карается!
- Должна признаться, господин Барнав, что не могу поверить: вы ли это говорите? Не вы ли стали первым, кто нас пожалел?
- Да, ваше величество, мне было вас жаль! Я и сейчас искренне вас жалею! Но между мною и теми, О ком я говорю, разница заключается в том, что они вас жалеют, чтобы потом погубить, а я жалею затем, чтоб спасти!
- Скажите, сударь: есть ли у новых людей, идущих, если верить вашим словам, затем, чтобы объявить нам войну не на жизнь, а на смерть, какой-нибудь определенный план; договорились ли они между собою заранее?
- Нет, ваше величество, я слышал лишь рассуждения общего порядка, об уничтожении титула Величество перед церемонией открытия Собрания; о замене трона обычным креслом слева от председателя…
- Не видите ли вы в этом нечто большее, чем то, что господин Type сел, видя, что сидит король?
- Во всяком случае, это новый шаг вперед, а не назад… Пугает еще и то, ваше величество, что господина Байи и генерала Лафайета заменят на их постах.
- Ну, о них-то я ничуть не жалею! – с живостью воскликнула королева – И напрасно, ваше величество: господин Байи и генерал де Лафайет – ваши друзья… Королева горько усмехнулась.
- Да, да, ваши друзья! Ваши последние друзья, может быть! Так поберегите их; если они еще пользуются хоть какой-нибудь популярностью, используйте ее, но по-, спешите! их популярности, как и моей, скоро придет конец.
- Сударь! Вы указываете мне на пропасть, вы подводите меня к самому краю, вы заставляете меня ужаснуться ее глубине, но не даете совета, как избежать падения.
Барнав на минуту замолчал.
Потом он со вздохом прошептал:
- Ах, ваше величество! И зачем только вас арестовали на дороге в Монмеди?!
- Ну, вот! Господин Барнав одобряет бегство в Варенн! – воскликнула королева.
- Я не одобряю, ваше величество, потому что ваше нынешнее положение – прямое следствие вашего бегства; но раз этому бегству непременно суждено было иметь такие последствия, я сожалею, что оно не удалось.
- Значит ли это, что сегодня господин Барнав, член Национального собрания, направленный этим самым собранием вместе с господином Петионом и господином Латур-Мобуром для возвращения короля и королевы в Париж, сожалеет о том, что королю и королеве не удалось пересечь границу?
- Давайте договоримся, ваше величество: сожалеет об атом не член Собрания, не коллега господина Латур-Мобура и господина Петиона; сожалеет несчастный Барнав, ваш покорнейший слуга, готовый отдать sa вас жизнь, то есть последнее, что у него есть.
- Благодарю вас, сударь, – кивнула королева, – то, как вы предлагаете мне свою жизнь, доказывает, что вы из тех, что не бросают слов на ветер; однако я надеюсь, что мне не придется от вас этого требовать.
- Тем хуже для меня, ваше величество! – отвечал Барнав просто.
- Что значит «тем хуже»?
- Мне в любом случае суждено пасть, так я хотел бы по крайней мере не сдаваться без боя, а то произойдет вот что: в глубине Дофине, откуда я ничем не смогу вам помочь, я буду скорее давать обеты молодой и прекрасной женщине, матери нежной и любящей, нежели королеве; те же ошибки, которые были допущены в прошлом, определят и будущее: вы станете рассчитывать на чужеземную помощь, которая так и не придет или придет слишком поздно; якобинцы захватят власть в Собрании и не только в Собрании; ваши друзья покинут Францию, дабы избежать преследований; те, кто останется, будут арестованы и отправлены в тюрьму: я буду в их числе, потому что не желаю бежать! Меня будут судить, приговорят к смерти; возможно, моя смерть не принесет вам пользы и даже пройдет для вас незамеченной; да если слух о ней и дойдет до вас, она до такой степени окажется для вас бесполезной, что вы и не вспомните о тех нескольких часах, в течение которых я мог надеяться быть вам полезным…
- Господин Барнав! – с достоинством проговорила королева. – Я понятия не имею о том, какую судьбу готовит нам с королем будущее; однако я твердо знаю, что имена оказавших нам услуги людей навсегда запечатлены в нашей памяти, и что бы ни случилось с этими людьми, их судьба не может быть нам безразлична… А теперь скажите, господин Барнав, можем ли мы что-нибудь для вас сделать?
- Очень многое.., вы лично, ваше величество… Вы можете мне доказать, что я в ваших глазах имею некоторое значение.
- Что мне для этого следует сделать? Барнав опустился на одно колено.
- Позвольте поцеловать вашу руку, ваше величество! На глаза Марии-Антуанетты навернулись слезы; она протянула молодому человеку белую прохладную руку, к которой с разницей в один год припадали самые красноречивые уста Собрания: Мирабо и Барнава.
Барнав едва коснулся ее руки губами; можно было заметить: несчастный безумец боялся, что, если он прижмется губами к ее прекрасной белоснежной руке, он не сможет от нее оторваться.
Поднимаясь, он проговорил:
- Ваше величество! У меня не достанет гордости сказать вам: «Этот поцелуй спасет монархию»! я вам скажу так: «Ежели монархии суждено погибнуть, тот, кому только что была оказана эта милость, погибнет вместе с ней!»
Отвесив королеве поклон, он вышел.
Мария-Антуанетта со вздохом взглянула ему вслед, а когда дверь за Барнавом захлопнулась, молвила:
- Бедный выжатый лимон! Не много же потребовалось времени, чтобы оставить от тебя одну кожуру!..

Глава 23. После Боя

Мы поведали нашим читателям о страшных событиях, развернувшихся на Марсовом поле во второй половине дня 17 июля 1791 года; попытаемся теперь дать читателям представление о зрелище, явившемся взору после драмы, главными действующими лицами которой явились Байи и Лафайет.
Зрелище это поразило воображение молодого человека в форме офицера Национальной гвардии, который вышел с улицы Сент-Оноре, пересек мост Людовика XV и появился на Марсовом поле со стороны Гренельской улицы.
Это зрелище при свете почти полной луны, исчезавшей время от времени за темными облаками, было поистине отвратительно!
Марсово поле походило на поле боя, усеянное мертвыми и ранеными; среди них блуждали, как тени, люди, которым было приказано сбросить мертвые тела в Сену, а раненых перенести в военный госпиталь Гро-Кайу.
Молодой офицер, за которым мы следуем от улицы Сент-Оноре, замер перед тем, как вступить на Марсово поле, и, всплеснув руками, в ужасе прошептал:
- Господи Иисусе! Неужели все обстоит еще хуже, чем мне рассказывали?..
Понаблюдав некоторое время за необычными действиями работавших на Марсовом поле людей, он подошел К двум из них, когда те потащили мертвеца в сторону Сены – Граждане! – обратился он к ним. – Что вы собираетесь делать с этим человеком?
- Иди за нами и сам увидишь, – отвечали те.
Молодой офицер последовал за ними.
Взойдя на деревянный мост, носильщики дружно раскачали мертвеца и на счет «три!» бросили тело в Сену.
Молодой человек закричал от ужаса.
- Что же вы делаете, граждане?! – возмутился он.
- Что видите, милейший, – отвечали те, – расчищаем поле.
- А у вас есть на это приказ?
- Еще бы!
- Кто его отдал?
- Городские власти.
- Ого! – в изумлении воскликнул молодой человек. Помолчав с минуту, они все вместе возвратились на Марсово поле.
- И много трупов вы уже сбросили в Сену?
- То ли пять, то ли шесть, – отвечал один из носильщиков.
- Прошу прощения, гражданин, – продолжал молодой человек, – но для меня очень много значит, как вы ответите на следующий мой вопрос: не видели ли вы среди этих трупов мужчину лет сорока восьми, а росту приблизительно пять футов и пять дюймов, коренастого, могучего, по виду зажиточного крестьянина?
- Знаете, нам их разглядывать некогда; наше дело – определить, мертвые они или только ранены; мертвецов мы бросаем в реку, а живых отправляем в госпиталь Гро-Кайу.
- Понимаете, мой друг не вернулся домой, а мне сказали, что он был здесь, – поведал молодой человек, – его здесь видели, вот я и подумал, что он мог быть убит или ранен.
- Ну, ежели он был здесь, так, может, и сейчас еще тут, – отозвался один из носильщиков, встряхивая следующего мертвеца, пока другой носильщик разглядывал его при свете фонаря, – раз он домой не вернулся, то уж вряд ли вернется.
Еще раз встряхнув лежавшее у его ног тело, носильщик крикнул:
- Эй! Ты живой или мертвый? Если жив – отзовись!
- Да мертвый он! – заметил его товарищ. – Видишь, пуля пробила грудь.
- Тогда понесли его в реку! – приказал первый. Они приподняли мертвеца и двинулись к деревянному мосту.
- Граждане! – обратился к ним офицер. – Вам же не нужен фонарь, чтобы сбросить этого человека в воду, верно? Будьте любезны, одолжите мне его ненадолго: пока вас не будет, я поищу своего друга.
Носильщики вняли его просьбе, и фонарь перешел в руки молодого человека, который тут же приступил к тщательным поискам; по выражению его лица можно было понять, что он не только называл разыскиваемого другом, но что этот человек был ему по-настоящему дорог.
Человек десять, как и он, с фонарями тоже занялись поисками.
Время от времени в тишине, – казалось, пугающая торжественность зрелища, вид смерти невольно заставляли живых молчать, – звучало чье-нибудь имя.
Порою в ответ на зов раздавались жалоба, стон, крик, однако чаще всего – мертвая тишина!
После некоторого колебания, словно опасаясь испытывать судьбу, молодой человек все-таки решился последовать примеру других и трижды прокричал:
- Господин Бийо!.. Господин Бийо!.. Господин Бийо!.. Однако никто ему не ответил.
- Да, конечно, он мертв! – прошептал молодой человек, смахнув рукавом набежавшую слезу. – Бедный господин Бийо!..
В это время два носильщика прошли мимо него, неся мертвеца к Сене.
- Эге! – молвил тот из них, что поддерживал тело под мышки и потому голова мертвеца находилась у него перед самым носом. – Мне кажется, наш повойничек вздохнул!
- Ну, ежели всех выслушивать, – со смехом заметил другой, – так, пожалуй, и мертвых не окажется.
- Граждане! – обратился к ним молодой офицер. – Умоляю вас, позвольте мне осмотреть человека, которого вы несете!
- Да пожалуйста, милейший, – охотно согласились носильщики.
Они усадили покойника на землю, чтобы офицеру легче было осветить его лицо.
Молодой человек поднес фонарь ближе и вскрикнул. Несмотря на ужасную рану, изуродовавшую лицо почти до неузнаваемости, ему почудилось, что это именно тот, кого он разыскивает.
Вот только жив или мертв этот человек? У человека, который был одной ногой в могиле, голова была рассечена ударом сабли; рана, как мы уже сказали, была огромна! С левого полушария кожа слезла чулком и вместе с волосами лоскутом свисала на щеку, обнажив теменную кость; височная артерия была перерублена, отчего все тело раненого или убитого было залито кровью.
С той стороны, где находилась рана, человек был неузнаваем.
Молодой человек дрожащей рукой перенес фонарь на другую сторону.
- Ох, граждане! – вскричал офицер. – Это он!.. Это тот, кого я разыскиваю: господин Бийо!
- Вот черт! – пробормотал один из носильщиков. – Немного не в порядке ваш господин Бийо!
- Вы же сами сказали, что он вздохнул!
- Так мне показалось…
- Ну так сделайте одолжение…
Офицер достал из кармана монету в один экю.
- Чего изволите? – с готовностью спросил носильщик, увидев монету.
- Бегите к реке и принесите в своей шляпе воды.
- С удовольствием!
Носильщик бросился к Сене. Молодой человек встал на его место, чтобы поддержать раненого.
Несколько минут спустя носильщик вернулся.
- Брызните водой ему в лицо! – приказал молодой человек.
Носильщик повиновался: он опустил руку в шляпу и покропил лицо раненого.
- Он вздрогнул! – воскликнул молодой человек, державший умиравшего на руках. – Он не умер!.. О, дорогой господин Бийо, какое счастье, что я пришел!..
- Да, черт побери, это действительно большое счастье! – поддержали его оба носильщика. – Еще несколько шагов, и ваш друг пришел бы в себя в сетях Сен-Клу.
- Брызните еще раз!
Носильщик повторил операцию; раненый вздрогнул и издал вздох.
- Ну, теперь видно, что он точно жив, – заметил другой носильщик.
- Что же нам с ним делать? – спросил первый.
- Помогите мне перенести его на улицу Сент-Оноре, к доктору Жильберу, я вам хорошо заплачу! – предложил молодой человек.
- Нельзя.
- Почему?
- Нам приказали бросать мертвецов в Сену, а раненых переносить в госпиталь Гро-Кайу… Раз он подает признаки жизни и, стало быть, мы не можем сбросить его в воду, мы обязаны снести его в госпиталь.
- Хорошо, давайте отнесем его в госпиталь, и поживее! – согласился молодой человек.
Он оглядев.
- Где находится госпиталь?
- Шагах в трехстах от Военной школы.
- Значит, вон в той стороне?
- Да.
- Придется пройти через все Марсово поле?
- Так точно; из одного конца в другой.
- – – Боже мой! Неужто у вас нет носилок?
- Может, и найдутся, – отвечал второй носильщик. – Это как с водой: еще одна монета, и…
- Да, правда, – согласился молодой человек, – вам же ничего не досталось… Держите, вот вам еще экю; разыщите мне носилки.
Десять минут спустя нашлись и носилки.
Раненого уложили на матрац; двое носильщиков взялись за ручки, и мрачный кортеж двинулся по направлению к госпиталю Гро-Кайу в сопровождении молодого человека; в одной руке он сжимал фонарь, а другой поддерживал голову раненого.
Жутко было идти ночью по залитой кровью улице, спотыкаясь о неподвижные и холодные тела или о раненых, приподнимавшихся и снова со стоном падавших наземь.
Спустя четверть часа они наконец прибыли в госпиталь Гро-Кайу.

Глава 24. Госпиталь Гро-Кайу

В те времена госпитали, в особенности военные, были далеко не так хорошо устроены, как в наши дни.
Пусть же не удивляет читателей царившая в госпитале Гро-Кайу путаница, а также беспорядок, мешавший хирургам работать в полную силу.
Прежде всего не хватало кроватей. Пришлось реквизировать матрацы у жителей близлежащих улиц.
Матрацы эти лежали не только на полу, но и на госпитальном дворе; на каждом из них ожидал помощи раненый; однако хирургов не хватало точно так же, как матрацев, и разыскать их было еще сложнее.
Офицер – читатели, вне всякого сомнения, признали в нем нашего старого приятеля Питу – добился за два экю, чтобы ему оставили матрац с носилок; Бийо осторожно занесли на госпитальный двор и оставили там вместе с матрацем.
Желая добиться хотя бы того малого, что было возможно в сложившихся обстоятельствах, Питу приказал положить раненого как можно ближе к двери, чтобы перехватить на ходу первого же входящего или выходящего хирурга.
Он испытывал огромное искушение прорваться внутрь и любой ценой привести оттуда доктора; но он не решался оставить раненого: он опасался, что Бийо невольно примут за мертвого и заберут матрац, а фермера сбросят на голую землю, Питу провел во дворе уже около часу и за это время он несколько раз окликал проходивших хирургов, но никто из них не обратил на его крики ни малейшего внимания; вдруг он заметил одетого в черное господина, осматривавшего при помощи двух санитаров одного за другим умиравших.
По мере того как господин в черном приближался к Питу, ему все более становилось ясно, что он знает этого человека; вскоре у него не осталось сомнений, и Питу решился отойти на несколько шагов от раненого и поспешил навстречу врачу, крича во все горло:
- Эй! Сюда, господин Жильбер, сюда!
Это и в самом деле был Жильбер; он поспешил на зов.
- А-а, это ты, Питу? – спросил он.
- Да я, же, я, господин Жильбер!
- Ты не видел Бийо?
- Вот он, сударь, – отвечал Питу, показывая на неподвижно лежавшего фермера.
- Он мертв? – спросил Жильбер.
- Надеюсь, что нет, дорогой господин Жильбер. Но не буду от вас скрывать, он недалек от смерти.
Жильбер подошел к матрацу, и двое следовавших за ним санитара осветили лицо раненого.
- В голову, в голову он ранен, – говорил тем временем Питу. – В голову, господин Жильбер!.. Бедный господин Бийо! Голова у него рассечена до самого подбородка!
Жильбер внимательно осмотрел рану.
- Да, рана в самом деле серьезная! – пробормотал он. Обернувшись к санитарам, он прибавил:
- Этому человеку нужна отдельная палата, это мой друг.
Санитары посовещались.
- Палаты отдельной нет, – сказали они, – но есть бельевая.
- Превосходно! – одобрил Жильбер. – Давайте перенесем его в бельевую.
Они бережно приподняли раненого, но, несмотря на все их старания, тот застонал.
- Ага! – вскричал Жильбер. – Никогда еще ничей радостный вопль не доставлял мне такого удовольствия, как этот стон! Он жив, это – главное.
Бийо был перенесен в бельевую и переложен на постель одного из санитаров; Жильбер немедленно приступил к перевязке.
Височная артерия была повреждена, по этой причине раненый потерял много крови; однако потеря крови вызвала обморок, из-за обморока сердце замедлило сокращения, благодаря чему не произошло кровоизлияния в мозг.
Природа немедленно этим воспользовалась: образовался тромб, который и закупорил артерию.
Жильбер с восхитительной ловкостью сначала перетянул артерию шелковым шнурком, потом промыл ткани и прикрыл череп. Прохлада, а также, возможно, резкая боль при перевязке заставили Бийо приоткрыть глаза; он неразборчиво пробормотал несколько бессвязных слов.
- Имело место сотрясение мозга, – прошептал Жильбер.
- Но ведь раз он не умер, вы его спасете, правда, господин Жильбер? – умоляюще пробормотал Питу. Жильбер печально улыбнулся.
- Постараюсь, – пообещал он, – но ты ведь сам только что в очередной раз убедился, дорогой мой Питу, что природа – гораздо более опытный, хирург, чем все мы.
Жильбер закончил перевязку. Он как можно короче состриг больному волосы, соединил края раны, закрепил их диахилоновыми скрепками и приказал позаботиться о том, чтобы больного усадили в постели и чтобы он опирался на подушки Не головой, а спиной.
Лишь после того, как он все закончил, он спросил у Питу, как тот прибыл в Париж и каким образом оказался на Марсовом поле в нужную минуту.
Все объяснялось просто: с тех пор, как исчезла Катрин и уехал Бийо, мамаша Бийо, которую наши читатели знали как сильную натуру, вдруг впала в состояние, близкое к помешательству, и оно беспрестанно ухудшалось. Она еще жила, но уже как-то механически, и с каждым днем очередная пружина в этой бедной человеческой машине либо ослабевала, либо лопалась; она говорила все меньше, потом совсем замолчала, а скоро и вовсе слегла; доктор Рейналь объявил, что существует один-единственный способ вывести мамашу Бийо из этого состояния оцепенения: привезти ее дочь.
Питу тотчас вызвался поехать в Париж или, точнее, ни слова не говоря, отправился в путь.
Благодаря длинным ногам капитана Национальной гвардии Арамона восемнадцать миль, отделяющих родину Демутье от столицы, оказались для него неутомительной прогулкой.
Питу пустился в путь в четыре часа утра, а к половине восьмого вечера уже был в Париже.
Анжу Питу словно самой судьбой было уготовано являться в Париж в дни великих событий.
В первый раз он прибыл, чтобы принять участие во взятии Бастилии; в другой раз – в федерации 1790 года; в третий раз он пришел в день бойни на Марсовом поле.
В столице было неспокойно; впрочем, к такому Парижу он уже привык.
От первых же встреченных им парижан он узнал о том, что произошло на Марсовом поле.
Байи и Лафайет приказали стрелять в народ; народ в открытую проклинал Лафайета и Байи.
Когда Питу видел их в последний раз, они были всеми обожаемыми богами! Теперь их сбрасывали с пьедесталов: он ничего не мог понять.
Единственное, что он уразумел: на Марсовом поле было кровопролитие, убийство, побоище из-за патриотической петиции, и Жильбер с Бийо, должно быть, находились там.
Хотя у Питу было за плечами восемнадцать миль, он прибавил шагу и прибыл на улицу Сен-Оноре, на квартиру Жильбера.
Доктор вернулся, но Бийо он не видел.
Судя по тому, что рассказал Анжу Питу лакей, Марсово поле было усеяно убитыми и ранеными; Бийо мог быть как среди тех, так и среди других.
Марсово поле усеяно убитыми и ранеными! Эта новость удивила Питу не меньше, что сообщение о Байи и Лафайете, этих двух идолах народа, стрелявших в народ.
Марсово поле усеяно убитыми и ранеными! Питу никак не мог себе этого представить. Ведь он сам вместе с другими десятью тысячами помогал возводить на Марсовом поле алтарь Отечества; в его памяти Марсово поле было залито огнями, в его ушах еще звучали радостное пение, зажигательная фарандола!.. Усеяно убитыми и ранеными! И только потому, что народ хотел, как в прошлом году, отпраздновать День взятия Бастилии и годовщину федерации!..
Это было непостижимо!
Как могло случиться, что всего за год то, что служило причиной радости и гордости, обратилось восстанием и бойней?
Может, парижане за этот год обезумели?
Как мы уже сказали, за этот год благодаря влиянию Мирабо, благодаря созданию Клуба фельянов, благодаря поддержке Байи и Лафайета, наконец, благодаря реакции, наступившей после возвращения королевской семьи из Варенна, двор сумел восстановить утерянную было власть; и эта власть давала о себе знать в трауре и в бойне.
17 июля мстило за 5 – 6 октября.
Как и говорил Жильбер, шансы монархии и народа сравнялись; оставалось узнать, кто выиграет решающую партию.
Мы уже видели, как, захваченный этими мыслями, – ни одна из которых, впрочем, не заставила его замедлить шаг, – наш приятель Анж Питу, одетый в неизменную форму капитана Национальной гвардии Арамона, пришел на Марсово поле со стороны моста Людовика XV по Гренельскйй улице как раз вовремя, чтобы не дать сбросить Бийо в реку вместе с мертвецами.
С другой стороны, читатели помнят, как Жильбер, будучи у короля, получил записку без подписи, написанную, однако, знакомым ему почерком Калиостро, в которой были такие слова!
«Оставь же этих двух обреченных людей, которых еще называют по привычке королем и королевой, и сейчас же отправляйся в госпиталь Гро-Кайу; там ты найдешь умирающего, менее безнадежного, чем они; возможно, тебе удастся его спасти; этих же двоих ты не спасешь, а вот они увлекут тебя за собой в бездну!»
Как только он узнал от г-жи Кампан, что королева, оставившая его и попросившая порождать ее возвращение, задерживается и отпускает его, Жильбер сейчас же вышел из Тюильри и отправился тою же дорогой, что Питу; он прошел через Марсово поле, вошел в госпиталь Гро-Кайу и в сопровождении двух санитаров с фонарями стал осматривать кровать за кроватью, матрац за матрацем, палаты, коридоры, вестибюли и даже двор, пока чей-то голос не позвал его к умирающему.
Как мы уже знаем, этот голос принадлежал Питу, а умирающим оказался Бийо.
Мы рассказали о том, в каком состоянии Жильбер нашел славного фермера; положение Бийо было критическим, и смерть, несомненно, одержала бы верх, если бы раненый имел дело с менее опытным врачом, нежели доктор Жильбер.

Глава 25. Катрин

Доктор Рейналь считал своим долгом предупредить двух человек о безнадежном состоянии г-жи Бийо; один из них, как видят читатели, лежал в постели в состоянии, близком к смерти: это был муж; итак, дочь была единственным человеком, кто мог бы приехать посидеть у постели умирающей в последние ее минуты.
Необходимо было дать знать Катрин, в каком положении находилась ее мать, да и отец тоже, но где искать Катрин?
Было лишь одно возможное средство: обратиться к графу де Шарни.
Питу был так ласково, так доброжелательно принят графиней в тот день, когда по просьбе Жильбера он привез к ней ее сына, что он без малейшего колебания вызвался зайти к ней на улицу Кок-Эрон за адресом Катрин, хотя время уже было позднее.
Часы на башне Военной школы пробили половину двенадцатого, когда, окончив перевязку, Жильбер и Питу вышли от Бийо.
Жильбер поручил раненого заботам санитаров: он сделал все, что было в его силах; теперь оставалось положиться на природу.
Доктор обещал зайти на следующий день.
Питу и Жильбер сели в карету доктора, ожидавшую у дверей госпиталя; доктор приказал ехать на улицу Кок-Эрон.
Во всем квартале не было ни огонька.
Питу звонил в дверь уже около четверти часа и собрался было взяться за молоток, как вдруг услышал скрип, но не входной двери, а двери, ведшей из каморки привратника; хриплый недовольный голос нетерпеливо спросил:
- Кто там?
- Я, – отвечал Питу.
- Кто вы?
- А-а, верно… Анж Питу, капитан Национальной гвардии… Анж Питу?.. Не знаю такого!
- Капитан Национальной гвардии!
- Капитан… – повторил привратник, – капитан…
- Капитан! – еще раз проговорил Питу, напирая на свое звание, которое, как он знал, звучало довольно внушительно.
И действительно, в те времена Национальная гвардия пользовалась не меньшей славой, чем армия, и привратник подумал, что имеет дело с одним из адъютантов Лафайета.
Вот почему он несколько смягчился, но, по-прежнему не отпирая, а только подойдя поближе, спросил:
- Так что вам угодно, господин капитан?
- Я хочу поговорить с графом де Шарни.
- Его здесь нет.
- Тогда – с графиней.
- Ее тоже нет.
- Где же они?
- Нынче утром уехали.
- Куда?
- В свое поместье Бурсон.
- Ах, дьявол! – словно говоря сам с собою, воскликнул Питу. – Должно быть, я встретил их в Даммартене; верно, это они проехали в почтовой, карете… Если б я знал!..
Однако Питу знать это было не дано, и он упустил графа с графиней.
- Друг мой! – вмешался в разговор доктор. – Не могли бы вы в отсутствие своих хозяев ответить нам на один вопрос?
- Ах, простите, сударь, – спохватился привратник, привыкший иметь дело с аристократами и по голосу признавший в говорившем барина, – так вежливо и ласково тот к нему обращался.
Отворив дверь, старик вышел в исподнем и с бумажным колпаком в руке «за приказаниями», как принято говорить на языке лакеев; он подошел к дверке кареты.
- О чем угодно узнать господину? – спросил привратник.
- Знаете ли вы, друг мой, девушку, о которой заботятся их сиятельства?
- Мадмуазель Катрин?
- Совершенно верно! – подтвердил Жильбер.
- Да, сударь… Их сиятельства дважды навещали ее и частенько посылали меня к ней справиться, не нужно ли ей чего. Бедная девушка! Хотя мне показалось, что ни она, ни ее мальчишечка-сиротинка не очень богаты, она всегда отвечает, что ей ничего не нужно.
При слове «сиротинка» Питу не сдержался и горестно вздохнул.
- Дело в том, друг мой, что отец бедняжки Катрин был нынче ранен на Марсовом поле, – продолжал Жильбер, – а ее мать, госпожа Бийо, умирает в Виллер-Котре: нам необходимо сообщить ей эти печальные новости. Не дадите ли вы нам ее адрес?
- Ах, бедная девочка! Помоги ей. Боже! Она ведь и так несчастна! Она проживает в Виль-д'Аврее, сударь, на главной улице… Номера дома назвать вам не могу, дом стоит напротив фонтана.
- Этого вполне достаточно. – заметил Питу, – я ее найду.
- Благодарю вас, друг мой, – молвил Жильбер, вложив привратнику в руку экю в шесть ливров.
- Напрасно вы это, сударь, – заметил старик, – христиане должны друг другу помогать.
Поклонившись доктору, он ушел в свою каморку.
- Ну что? – спросил Жильбер.
- Я отправляюсь в Виль-д'Аврей, – отвечал Питу. Питу всегда был скор на ногу.
- А дорогу ты знаешь? – продолжал доктор.
- Кет, но вы мне ее укажете.
- У тебя золотое сердце и стальные икры! – рассмеялся Жильбер. – Но тебе необходимо отдохнуть. Ты пойдешь завтра утром.
- А если дело не терпит отлагательств?
- Спешки нет ни там, ни здесь, – заметил доктор, – состояние Бийо серьезно, но если не случится ничего непредвиденного, он будет жить. А мамаша Бийо еще протянет дней десять-двенадцать.
- Ах, господин доктор, как ее уложили третьего дня, так она больше и не говорила, не шевелилась: только в глазах еще теплится жизнь.
- Ничего, Питу, я знаю, что говорю: ручаюсь, что недели полторы она еще продержится.
- Еще бы, господин Жильбер! Вам лучше знать.
- Пусть бедняжка Катрин лишнюю ночь поспит спокойно; для несчастных целая ночь – это немало, Питу! Питу согласился с этим последним доводом.
- Куда же мы отправимся, господин Жильбер? – спросил он.
- Ко мне, черт возьми! Тебя ждет твоя комната.
- Знаете, мне будет приятно туда вернуться! – улыбнулся Питу.
- А завтра, – продолжал Жильбер, – в шесть часов утра лошади уже будут запряжены.
- Зачем запрягать лошадей? – удивился Питу, считавший лошадь предметом роскоши.
- Чтобы отвезти тебя в Виль-д'Аврей.
- А что, до Виль-д'Аврея отсюда – пятьдесят миль?
- Нет, всего две-три, – отвечал Жильбер; перед глазами у него, подобно вспышке, промелькнули его юные годы, прогулки с его учителем Руссо в лесах Лувенсьена, Медона и Виль-д'Аврея.
- Три мили? Сущие пустяки! Да я их пройду и не замечу за какой-нибудь час, господин Жильбер.
- А как же Катрин? – спросил Жильбер. – Она, по-твоему, тоже пройдет и не заметит? Три мили из Виль-д'Аврея в Париж, а потом еще восемнадцать миль из Парижа В Виллер-Котре?
- Да, вы правы! – кивнул Питу. – Прошу прощения, господин Жильбер. Какой я дурак!.. А как, кстати, поживает Себастьен?
- Превосходно! Ты его завтра увидишь.
- Он по-прежнему у аббата Верардье?
- Да.
- Тем лучше! Мне будет очень приятно с ним повидаться.
- Ему тоже, Питу, потому что он, как и я, любит тебя от всего сердца.
В это время доктор и Анж Питу остановились перед дверью Жильбера на улице Сент-Оноре.
Питу спал так же, как ходил, как ел, как дрался, то есть от всей души. Впрочем, по деревенской привычке вставать засветло в пять часов он уже был на ногах.
В шесть карета была готова.
В семь он уже барабанил в дверь Катрин.
Он условился с доктором Жильбером, что в восемь часов они встретятся у постели Бийо.
Катрин пошла отворять и при виде Питу вскрикнула:
- Ах! Моя матушка умерла!
Она сильно побледнела и привалилась к стене.
- Нет, – возразил Питу, – но если вы хотите застать ее в живых, вам следует поторопиться, мадмуазель Катрин.
Отменявшись с Катрин немногими словами, в которых заключалось так много смысла, Питу без околичностей сообщил Катрин о печальном происшествии.
- Случилось еще одно несчастье, – продолжал он.
- Какое? – отрывисто и равнодушно спросила Катрин, будто исчерпав душевные силы и потому не страшась новых испытаний.
- Господин Бийо был вчера серьезно ранен на Марсовом поле.
- Ах! – вскрикнула Катрин.
Очевидно, девушка приняла это известие не так близко к сердцу, как первое.
- Вот я и подумал, – продолжал Питу, – впрочем, и доктор Жильбер со мной согласился: «Мадмуазель Катрин сможет навестить господина Бийо, доставленного в госпиталь Гро-Кайу, а оттуда отправится на дилижансе в Виллер-Котре».
- А вы, господин Питу? – поинтересовалась Катрин.
- Я подумал, что, раз вы поедете туда облегчить госпоже Бийо страдания в последние ее дни, я останусь здесь и попытаюсь помочь господину Бийо вернуться к жизни… Я, понимаете, останусь с тем, кто одинок, мадмуазель Кэтрин.
Питу проговорил это как всегда простодушно, не думая о том, что в нескольких словах он выразил всю свою сущность.
Катрин протянула ему руку.
- Вы – славный, Питу! – молвила она. – Ступайте поцелуйте моего бедного мальчика, моего Изидора.
Она пошла вперед, так как только что описанная нами короткая сцена произошла в дверях. Бедняжка Катрин была хороша, как никогда, в траурном наряде, что заставило Питу еще раз тяжело вздохнуть.
Катрин пригласила молодого человека в небольшую выходившую в сад спальню: из этой спальни, не считая кухни и туалетной комнаты, и состояло все жилище Катрин; там стояли кровать и колыбель.
Кровать матери и колыбель сына.
Мальчик спал.
Катрин отодвинула газовую занавеску и отошла в сторону, давая возможность Питу разглядеть ребенка.
- Ой, да он – просто ангелочек! – прошептал Питу, сложив руки, словно для молитвы.
Он опустился на колени, будто перед ним в самом деле был ангел, и поцеловал малышу ручку.
Питу скоро был вознагражден за свой поступок: он почувствовал, как волосы Катрин заструились по его лицу, а ее губы коснулись его лба.
Мать возвращала поцелуй, которым он одарил ее сына.
- Спасибо, дружочек Питу! – молвила она. – С тех пор, как бедного мальчика в последний раз поцеловал его отец, никто, кроме меня, его не ласкал.
- О мадмуазель Катрин! – прошептал Питу, ослепленный и потрясенный до глубины души ее поцелуем.
Впрочем, это был чистый поцелуй признательной матери, и только.

Глава 26. Дочь И Отец

Десять минут спустя Катрин, Питу и маленький Изидор уже ехали в экипаже доктора Жильбера в Париж.
Карета остановилась у госпиталя Гро-Кайу.
Катрин вышла, подхватила сынишку на руки и последовала за Питу.
Подойдя к двери бельевой, она остановилась.
- Вы сказали, что у постели отца нас будет ждать доктор Жильбер, не так ли?
- Да…
Питу приотворил дверь.
- Он уже там, – сообщил молодой человек.
- Посмотрите, могу ли я зайти и не причиню ли я отцу слишком сильного беспокойства.
Питу вошел в комнату, справился у доктора и почти тотчас вернулся к Катрин.
- Он получил такой сильный удар, что пока никого не узнает, как считает доктор Жильбер.
Катрин пошла было к больному с Изидором на руках.
- Дайте мне мальчика, мадмуазель Катрин, – предложил Питу.
Катрин замерла в нерешительности.
- Дать его мне, – заметил Питу, – это все равно, как если б вы с ним не расставались.
- Вы правы, – кивнула Катрин.
Она передала мальчика Анжу Питу, как брату, с рук на руки, решительно шагнула в комнату больного и подошла прямо к постели отца.
Как мы уже сказали, доктор Жильбер сидел у его изголовья.
Состояние больного почти не изменилось; как его накануне усадили в подушки, так он теперь и сидел, а доктор смачивал влажной губкой бинты на голове больного. Несмотря на лихорадку, естественную в его положении, из-за большой потери крови раненый был смертельно бледен; глаз и часть левой щеки припухли.
Как только он ощутил прохладу, он пролепетал что-то бессвязное и поднял веки; но сильная сонливость, которую врачи называют «кома», заставила его замолчать и закрыть глаза.
Подойдя к постели, Катрин упала на колени и, простерев руки к небу, воскликнула:
- Боже мой! Ты видишь: я от чистого сердца прошу Тебя: спаси моего отца!
Это было все, что девушка могла сделать для своего отца, едва не убившего ее возлюбленного.
При звуке ее голоса по телу больного пробежала дрожь; дыхание его участилось, он открыл глаза и, поискав взглядом, откуда доносится голос, остановил глаза на Катрин.
Он пошевелил рукой, словно отгоняя видение, которое больной, по всей видимости, принял за горячечный бред.
Взгляды дочери и отца встретились, и Жильбер с ужасом прочел в глазах одной и другого не любовь, а скорее ненависть.
Девушка поднялась и тем же решительным шагом, каким вошла, возвратилась к Питу.
Питу стоял на четвереньках, играя с малышом.
Катрин схватила Малыша и прижала его к груди со словами:
- Мальчик мой! О мой мальчик!
В этом крике было все: и скорбь матери, и жалоба вдовы, и боль женщины.
Питу хотел проводить Катрин до дорожной конторы и посадить в дилижанс, отправлявшийся в десять часов утра.
Однако она отказалась.
- Нет, – заметила она, – вы сказали, что ваше место рядом с тем, кто одинок; оставайтесь, Питу.
Она подтолкнула Питу к двери.
Когда Катрин приказывала. Пяту мог только подчиняться.
Когда Питу вернулся к постели Бийо, тот, заслышав тяжелые шаги капитана Национальной гвардии, открыл глаза и выражение благожелательности сменило на его физиономии выражение ненависти, подобно грозовой туче, набежавшее при виде дочери; а Катрин тем временем спустилась по лестнице с ребенком на руках и поспешила на улицу Сен-Дени к особняку Пла-д'Этен, откуда в Виллер-Котре отправлялся дилижанс.
Лошади были уже заложены, форейтор – в седле; оставалось одно свободное место, Катрин его и заняла.
Спустя восемь часов дилижанс остановился на улице Суассон.
Было шесть часов пополудни, то есть еще не стемнело.
Если бы это происходило раньше, если бы Изидор был жив, если бы ее матушка была в добром здравии, Катрин приказала бы остановиться в конце улицы Ларни, прошла бы дворами и пробралась бы в Писле незамеченной, потому что ей было бы стыдно.
Теперь же, будучи вдовой и матерью, она даже не подумала о деревенских сплетницах; она вышла из дилижанса, оглянувшись по сторонам, но без страха: ее траур и ее ребенок, как ей казалось, были один – мрачным ангелом, другой – улыбавшимся, они-то и должны были, по ее мнению, оградить ее от оскорблений и презрения.
Поначалу Катрин никто не узнал: она была так бледна и так изменилась, что ее можно было принять за другую женщину; в особенности жителей деревни вводил в заблуждение ее вид – вид благородной дамы: общаясь с дворянином, она невольно перенимала его манеры.
Единственное лицо, узнавшее Катрин, осталось уже далеко позади.
Это была тетушка Анжелика.
Тетушка Анжелика стояла на пороге ратуши и судачила с кумушками о том, что от священников требуют принести клятву; она сообщила, что сама слышала, как господин Фортье сказал, что никогда не станет присягать якобинцам и Революции и что он скорее готов принята мученичество, чем подставить шею под революционное ярмо.
- Ой! – прервавшись на полуслове, закричала она. – Боже правый! Да ведь это дочка Бийо с ребенком вышла из Дилижанса!
- Катрин? Это Катрин? – затараторили кумушки.
- Ну да; глядите, вон убегает дворами.
Тетушка Анжелика ошибалась: Катрин не убегала, она торопилась к матери и потому удалялась скорой походкой. Катрин пошла дворами, потому что так было короче.
Детвора при этих словах тетушки Анжелики бросилась за ней вдогонку с криками:
- Ой, гляди-ка, это и впрямь мадмуазель…
- Да, детки, это я, – ласково молвила Катрин. Все относились к ней хорошо, а особенно дети, потому что она всегда припасала для них гостинец или, за неимением большего, ласковое слово.
- Здравствуйте, мадмуазель Катрин! – загалдели Дети.
- Здравствуйте, ребятки! – отозвалась Катрин. – А что моя мать, еще не умерла, не правда ли!
- О нет, мадмуазель, нет еще. Кто-то из ребятишек прибавил:
- Доктор Рейналь говорит, что она проживет еще с недельку.
- Спасибо, детки! – поблагодарила Катрин.
И она пошла дальше, протянув им несколько монет.
Дети возвратились к ратуше.
- Ну что? – стали их допрашивать кумушки.
- Да, это она, – доложили ребята, – она спросила, что с ее матерью, и вот что нам дала) С этими словами дети показали полученные от Катрин деньги.
- Похоже, то, чем она торговала, в Париже дорого стоит, – ядовито заметила тетушка Анжелика, – раз она раздает серебро гоняющейся за ней ребятне. Тетушка Анжелика не любила Катрин Бийо. И потом, Катрин Бийо была молода и хороша собой, а тетушка Анжелика – стара и безобразна; Катрин Бийо была высока и безупречно сложена, а тетушка Анжелика была, хромоногой коротышкой.
Кроме того, именно у Бийо нашел приют Анж Питу, после того как его выгнала тетушка Анжелика.
И, наконец, в день оглашения Декларации прав человека и гражданина именно Бийо пошел за аббатом Фортье, чтобы заставить его отслужить обедню на алтаре Отечества.
Всех этих причин, особенно вкупе с ядовитым характером тетушки Анжелики, оказалось достаточно, чтобы она возненавидела семейство Бийо, в особенности – Катрин.
А уж ежели тетушка Анжелика кого ненавидела, она ненавидела всей душой.
Она побежала к мадмуазель Аделаиде, племяннице аббата Фортье, и выложила ей новость.
Аббат Фортье ужинал: он ел карпа, пойманного в прудах Валю; по одну сторону от его тарелки стояло блюдо с болтушкой, по другую – со шпинатом.
Это был постный день.
Аббат Фортье держался чопорно, строго, словно мученик, готовый в любую минуту пойти на плаху.
- Что там такое? – спросил он, услыхав, как в коридоре шепчутся женщины. – Кто-нибудь пришел пригласить меня к умирающему?
- Нет, дорогой дядюшка, – отвечала мадмуазель Аделаида, – нет, это тетушка Анжелика (все в деревне по примеру Питу называли так старуху), она пришла рассказать про очередной скандал.
- Мы переживаем такие времена, когда скандал расхаживает по улицам в открытую, как хозяин, – заметил аббат Фортье. – б каком еще скандале вы пришли нам поведать, тетушка Анжелика?
Мадмуазель Аделаида ввела в комнату старуху, промышлявшую сдачей стульев внаем во время службы, и та замерла перед аббатом.
- Ваша покорная слуга, господин аббат! – сказала она.
- Вам бы следовало сказать служанка, тетушка Анжелика, – поправил тот, верный своим педагогическим привычкам.
- Я слышала, как все говорят слуга, – возразила та, – вот я и повторяю, что слышали; простите, господин аббат, если я вас обидела.
- Вы обидели не меня, а синтаксис.
- Яну него попрошу прощения, как только встречу, – пообещала тетушка Анжелика.
- Хорошо, хорошо, тетушка Анжелика! Хотите стаканчик вина?
- Спасибо, господин аббат! – отвечала старуха. – Я не пью, вина.
- И напрасно: вино не запрещается канонами церкви.
- Я не пью вино не потому, что это запрещено или не запрещено, а потому, что оно стоит девять су за бутылку.
- А вы все так же скупы, тетушка Анжелика? – откинувшись в кресле, удивлений спросил аббат.
- Бог с вами, господин аббат! Я – скупая?! Что гае поделаешь, коли я бедная?
- Ну уж и бедная! А сдача стульев внаем, за которую я с вас беру сущую безделицу, тетушка Анжелика? Да ведь я мог бы с любого другого потребовать за это сотню экю!
- Что вы, господин аббат! Как же можно?! Ничего себе – безделица! Да после этого только и остается пить воду.
- Вот потому я вам и предлагаю стаканчик вина, тетушка Анжелика.
- Не отказывайтесь, – шепнула мадмуазель Аделаида. – Дядюшка рассердится, если вы откажетесь.
- Думаете, это может рассердить вашего дядюшку? – спросила старуха, сгорая от желания выпить предложенного вина.
- Еще бы!
- Ну, господин аббат, налейте мне на самое донышко, пожалуйста, но это только для того, чтоб доставить вам удовольствие.
- Вот и хорошо! – обрадовался аббат Фортье, наливая полный стакан прекрасного, отливавшего рубином бургундского. – Вот пейте, тетушка Анжелика, и когда станете считать свои экю, вам будет казаться, что монет вдвое больше.
Тетушка Анжелика поднесла было стакан к губам.
- Мои экю? – поперхнулась она. – Ах, господин аббат, не говорите таких слов, ведь вы – служитель Господа, и вам могут поверить.
- Пейте, тетушка Анжелика, пейте!
Тетушка Анжелика пригубила вино, словно лишь для того, чтобы доставить удовольствие аббату Фортье, и, прикрыв глаза, сама не заметила, как стакан опустел примерно на треть.
- Ой, какое крепкое! – заметила она. – Уж и не знаю, как можно пить вино неразбавленным!
- А я, – возразил аббат, – не понимаю, как можно разбавлять вино водой; впрочем, не в этом дело.., могу поклясться, тетушка Анжелика, что у вас припрятана где-нибудь увесистая кубышка.
- Ах, господин аббат, господин аббат! Не говорите так? Мне нечем даже платить налоги, ведь они составляют целых тря ливра и десять су в год.
И тетушка Анжелика отпила еще треть.
- Да, я знаю, что вы так говорите; однако я могу поручиться, что, если ваш племянник Анж Питу пошарит хорошенько в тот день, когда вы отдадите Богу душу, он найдет в каком-нибудь старом чулке кругленькую сумму, на которую сможет купить всю улицу Пле.
- Господин аббат! Господин аббат! – взмолилась тетушка Анжелика. – Если вы будете говорить такие вещи, меня убьют разбойники, которые поджигают фермы и отнимают урожай; ведь они поверят словам такого святого человека, как вы, они подумают, что я богата… Ах, Боже мой. Боже мой! Какое несчастье!
И она допила вино, причем глаза ее подернулись от удовольствия слезой.
- Так, глядишь, к винишку-то вы и приохотитесь, тетушка Анжелика, – по-прежнему насмешливо заметил аббат.
- Нет, как вы хотите, но уж очень оно крепкое, – проворчала старуха.
Ужин аббата подходил к концу.
- Итак, что за новый скандал сотрясает Израиль?
- Господин аббат! Дочка Бийо только что приехала в дилижансе с ребенком!
- Ага! – пропел аббат. – А я-то думал, что она подбросила его в приют…
- И хорошо бы сделала, – прошипела тетушка Анжелика, – уж во всяком случае, ей не пришлось бы из-за него краснеть!
- По правде говоря, тетушка Анжелика, это все плоды нового воспитания… А зачем она сюда явилась?
- Похоже, хочет повидаться с матерью: она спрашивала у детворы, жива ли еще ее мать.
- А знаете ли вы, тетушка Анжелика, – злорадно проговорил аббат, – что мамаша Бийо забыла исповедаться?
- В том не ее вина, господин аббат, – возразила тетушка Анжелика, – бедняжка уже месяца четыре как лишилась рассудка; а вот в те времена, когда дочь не доставляла ей столько хлопот, это была женщина благочестивая, богобоязненная; приходя в церковь, она всегда брала два стула: на один садилась, на другой ставила ноги.
- А ее муж?! – воскликнул аббат, я глаза его сверкнули злобой. – Гражданин Бийо, взявший Бастилию, сколько стульев брал он?
- Подумать только!.. Не знаю… – растерянно пробормотала тетушка Анжелика. – Кажется, он вовсе не бывал в церкви; зато уж мамаша Бийо…
- Хорошо, хорошо, – замахал на нее руками аббат, – об этом мы поговорим в день ее похорон.
Осенив себя крестным знамением, он прибавил:
- Помолитесь вместе со мною, сестры. Обе Старые девы перекрестились и стали горячо молиться.

Глава 27. Дочь И Мать

Тем временем Катрин продолжала свой путь. Дойдя до конца улицы, она свернула влево, прошла по улице Лорме, а потом зашагала по тропинке, протоптанной через поле; тропинка вывела ее к Писле.
Печальные воспоминания охватили Катрин, пока она шла к дому.
Увидев мостик, она вспомнила, как прощалась с Изидором, как, лишившись чувств, упала и лежала до тех пор, пока ее не подобрал Питу.
Подходя к ферме, она почувствовала, как у нее сжалось сердце при виде дуплистой ивы, где Изидор оставлял свои письма.
Подойдя еще ближе, она взглянула на окошко, через которое к ней в комнату влез Изидор в ту самую ночь, когда Бийо целился в молодого человека, но, к счастью, не попал.
Наконец, когда Катрин подошла к воротам фермы, она вспомнила, как часто ходила этой хорошо знакомой дорогой в Бурсон, как Изидор приходил к ней…
Не раз ночью сиживала она у окошка, устремив взгляд на дорогу и с замиравшим сердцем поджидая возлюбленного, который появлялся всегда точно в назначенный час; едва она его замечала, как руки ее сами тянулись к нему навстречу!
Теперь он был мертв, а ее руки крепко прижимали к груди его ребенка. И какое дело было ей до того, что люди говорили о ее бесчестье, о ее позоре? Разве такой красивый малыш мог быть для матери бесчестьем или позором?
Она торопливо и безбоязненно вошла на ферму.
Огромный пес залаял при ее появлении, но вдруг, узнав свою молодую хозяйку, подбежал к ней, насколько позволяла цепь, и, радостно заскулив, встал на задние лапы.
На лай собаки на порог вышел какой-то человек посмотреть, в чем дело.
- Мадмуазель Катрин! – вскричал он.
- Папаша Клуи! – воскликнула Катрин.
- Добро пожаловать, мадмуазель, – пригласил старый сторож. – Вас здесь так недоставало…
- Что с матушкой? – спросила Катрин.
- Увы, ни хуже, ни лучше или, вернее сказать, скорее хуже, чем лучше: она прямо тает на глазах, бедняжка!
- Где она?
- В своей комнате.
- Одна?
- Нет, нет! Я бы этого не допустил. Ах, черт возьми! Вы уж меня извините, мадмуазель Катрин, но в отсутствие всех вас я тут немножко похозяйничал! За то время, пока вы жили в моей убогой лачуге, я привык к вам, как к родной: я так любил вас и бедного господина Изидора!
- Вы знаете?.. – смахнув слезы, спросила Катрин.
- Да, да, погиб, сражаясь за королеву, как и господин Жорж… Что ж поделаешь, мадмуазель! Это его ребенок, верно? Оплакивая отца, не забывайте улыбаться сыну.
- Спасибо, папаша Клуи, – поблагодарила Катрин, протянув ему руку. – А матушка?..
- Как я вам сказал, она в своей комнате, за ней присматривает госпожа Клеман, та самая сиделка, которая выходила вас.
- А.., она в сознании, бедная моя матушка? – нерешительно промолвила Катрин.
- Временами вроде как да, – отвечал панаша Клуи, – это когда кто-нибудь произносит ваше имя… Эх, только это и помогало до недавнего времени… Однако вот уж третий день она не подает признаков жизни, даже когда с ней заговаривают о вас.
- Пойдемте, пойдемте к ней, папаша Клуи! – попросила Катрин.
- Входите, мадмуазель, – распахнув дверь в комнату г-жи Бийо, пригласил старый лесничий.
Катрин заглянула в комнату. Ее мать лежала на кровати с занавесками из зеленой саржи, освещаемая трехрожковой лампой, – такие лампы еще и сегодня можно увидеть на старых фермах; как и говорил папаша Клуи, у постели находилась г-жа Клеман.
Она сидела в огромном кресле, погрузившись в состояние полудремоты, свойственной всем сиделкам.
Бедная г-жа Бийо внешне почти не изменилась, только сильно побледнела.
Можно было подумать, что она спит.
- Матушка! Матушка! – бросаясь к кровати, закричала Катрин.
Больная открыла глаза, повернула к Катрин голову; в ее взгляде засветилась мысль; губы шевельнулись, но, кроме отдельных звуков, ничего нельзя было разобрать; она приподняла руку, пытаясь прикосновением помочь почти совершенно угасшим слуху и зрению; однако она так и не успела окончательно прийти в себя: взгляд ее потух, рука безвольно опустилась на голову Катрин, стоявшей на коленях перед ее постелью, и больная снова замерла в неподвижности, на которой ее ненадолго вывел крик дочери.
Отец и мать, оба на пороге смерти, встретили дочь по-разному: папаша Бийо, выйдя из забытья, оттолкнул Катрин; мамаша Бийо, придя в себя, приласкала дочь.
Приезд Катрин вызвал на ферме настоящий переворот.
Все ждали Бийо, а вовсе не его дочь.
Катрин поведала о случившемся с Бийо несчастье и рассказала о том, что в Париже муж так же близок к смерти, как жена – в Писле.
Правда, было очевидно, что шли они разными путями:
Бийо – от, смерти к жизни, жена – от жизни к смерти.
Печальные воспоминания нахлынули на Катрин, едва она зашла в свою девичью комнату, где она видела счастливые сны детства, где она испытала юную страсть, куда возвратилась вдовою с разбитым сердцем.
С этой минуты Катрин взяла в свои руки управление расстроенным хозяйством, которое отец уже однажды доверил именно ей, а не матери.
Она отблагодарила папашу Клуи, и тот вернулся в свою «нору», как он называл свой домик.
На следующий день на ферму прибыл доктор Рейналь.
Он приходил через день из чувства сострадания, а не потому, что надеялся чем-нибудь помочь; он отлично понимал, что сделать ничего нельзя, что жизнь его больной догорает, как керосин в лампе, и ни один человек не в состоянии ей помочь.
Доктор очень обрадовался приезду Катрин. Он завел разговор на важную тему, которую не смел обсуждать с Бийо: речь шла об исповеди и причащении.
Бийо, как известно, был ярым вольтерьянцем.
Не то чтобы доктор Рейналь был очень благочестив, скорее напротив: вольнодумство, характерное для той эпохи, сочеталось в нем с научными знаниями.
И ежели эпоха лишь успела посеять в умах сомнение, то наука уже дошла до полного отрицания церкви.
Однако доктор Рейналь считал своим долгом предупреждать родственников о близкой кончине своих больных.
Набожные родственники благодаря предупреждению успевали послать за священником.
Безбожники же приказывали, в случае, если священник приходил без приглашения, захлопнуть у него перед носом дверь.
Катрин была набожна. Она понятия не имела о разногласиях между Бийо и аббатом Фортье, вернее, не придавала им значения.
Она поручила г-же Клеман сходить к аббату Фортье и попросить его соборовать ее мать. Писле был небольшой деревушкой, не имел ни собственной церкви, ни своего священника и потому находился в ведении Виллер-Котре.
И мертвых из Писле хоронили на кладбище Виллер-Котре.
Час спустя у ворот фермы зазвонил колокольчик, возвещая о причащении умирающей.
Катрин встретила священника со святыми дарами, стоя на коленях.
Однако едва аббат Фортье вошел в комнату больной, едва он заметил, что больная не может говорить, никого не узнает, ни на что не отзывается, как он поспешил объявить, что отпускает грехи лишь тем, кто исповедуется, и, как его ни упрашивали, унес святые дары.
Аббат Фортье был священником строгих правил: в Испании он был бы святым Домиником, в Мексике – Вальверде.
Кроме аббата Фортье, обратиться было не к кому:
Писле, как мы уже сказали, относился к его приходу, и ни один священник не посмел бы посягнуть на его права.
Катрин была набожной и мягкосердечной, но в то же время не лишена была здравого смысла: она отнеслась к отказу аббата Фортье спокойно в надежде, что Господь отнесется к несчастной умирающей более снисходительно, нежели творящий волю Его на земле.
И она продолжала исполнять свои обязанности: обязанности дочери по отношению к матери, матери – по отношению к сыну, без остатка отдавая себя юному, только вступавшему в жизнь существу и утомленной жизнью отлетающей душе.
Восемь дней и ночей она разрывалась между постелью матери и колыбелью сына.
На девятую ночь, когда девушка сидела у кровати умирающей, походившей на лодку, отплывающую все дальше и дальше в море и, подобно лодке, мало-помалу отходящую в вечность, – дверь в комнату г-жи Бийо отворилась, и на пороге появился Питу.
Он прибыл из Парижа, откуда утром вышел, по своему обыкновению, пешком.
При виде Питу Катрин вздрогнула.
Она было подумала, что ее отец умер.
Но хотя Питу и не улыбался, он в то же время не был похож на человека, принесшего печальную весть.
В самом деле, Бийо чувствовал себя все лучше; вот уже дней пять как у доктора не оставалось сомнении в том, что фермер поправится; в то утро, когда Питу должен был уйти, больного перевезли из госпиталя Гро-Кайу к доктору домой.
Когда состояние Бийо перестало вызывать опасения, Питу собрался в Писле.
Теперь он беспокоился не о Бийо, а о Катрин.
Питу представил себе, как фермеру расскажут о том, о чем пока остерегались сообщать больному, то есть о состоянии его жены.
Он был убежден, что как бы ни был Бийо слаб, он сейчас же поспешит в Виллер-Котре. И что будет, если он застанет Катрин на ферме?..
Доктор Жильбер не стал скрывать от Питу, какое действие оказало на раненого появление Катрин.
Было очевидно, что это видение отпечаталось в его сознании, как остается в памяти после пробуждения воспоминание о дурном сне.
По мере того, как к раненому возвращалось сознание, он поглядывал вокруг с беспокойством, сменявшимся мало-помалу ненавистью.
Несомненно, он ожидал, что роковое видение вот-вот явится вновь.
Он за все время ни единым словом не упомянул о дочери, ни разу не произнес имени Катрин; однако доктор Жильбер был отличным наблюдателем и догадался о том, что творится у фермера в душе.
Вот почему, как только Бийо пошел на поправку, Жильбер отослал Питу на ферму.
Он должен был позаботиться о том, чтобы Катрин там не оказалось, когда вернется Бийо. У Питу было в распоряжении два-три дня, потому что доктор пока не хотел сообщать выздоравливавшему принесенную Питу дурную весть.
Питу поделился с Катрин своими опасениями, объяснив их тяжелым, характером Бийо, которого он и сам побаивался; однако Катрин объявила, что, даже если отец захочет убить ее у постели умирающей, она и тогда не уйдет, пока не закроет матери глаза.
Питу в глубине души был очень опечален такой решимостью, но не нашелся, что возразить.
Он остался, готовый в случае необходимости встать между отцом и дочерью Прошло еще два дня и две ночи; жизнь мамаши Бийо уходила с каждой минутой.
Вот уже десять дней, как больная не брала в рот ни крошки; ее поддерживали тем, что время от времени вливали ей в рот ложку сиропу.
Невозможно было поверить в то, что человек так долго способен жить без еды. Правда, и жизнь-то еле теплилась в этом чахлом теле!
На одиннадцатую ночь, в ту минуту, когда Катрин казалось, что больная уже не дышит, мамаша Бийо вдруг ожила, повела плечами, губы ее дрогнули, глаза широко открылись и уставились в одну точку.
- Матушка! Матушка! – закричала Катрин.
И на бросилась к двери, чтобы принести сына. Можно было подумать, что душа мамаши Бийо устремилась вслед за Катрин! когда девушка возвратилась с маленьким Изидором на руках, умирающая была обращена всем телом к двери.
Глаза ее были все так же широко раскрыты и устремлены в одну точку.
Когда девушка возвратилась, глаза матери сверкнули, она вскрикнула и вскинула руки.
Катрин упала на колени, притягивая сына к постели матери.
Произошло невероятное: мамаша Бийо приподнялась на подушке, простерла руки над Катрин и ее сыном и, сделав над собой усилие, молвила:
- Благословляю вас, дети мои!
Уронив голову на подушку, она затихла.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Госпожа Бийо скончалась. Только глаза ее остались открыты, словно бедная женщина не успела при жизни насмотреться на дочь и хотела еще полюбоваться ею с того света.

Глава 28. Аббат Фортье Приводит В Исполнение Угрозу Мамаше Бийо – Угрозу, О Которой Он Предупреждал Тетушку Анжелику

Катрин закрыла матери глаза, потом поцеловала ее в опущенные веки.
Госпожа Клеман давно предвидела эту минуту и заранее купила свечи.
Пока Катрин, обливаясь слезами, переносила в свою комнату раскричавшегося малыша и успокаивала его, дав ему грудь, г-жа Клеман зажгла две свечи в изголовье покойницы, сложила ей руки на груди, вложила в руки крест и поставила на стул чашу со святой водой и веткой самшита, оставшейся от последнего праздника Входа Господня в Иерусалим.
Когда Катрин вернулась, ей оставалось лишь опуститься на колени с молитвенником в руках.
Тем временем Питу взял на себя другие заботы: не смея пойти к аббату Фортье, с которым, как помнят читатели, он был не в ладах, он отправился к ризничему, чтобы заказать отпевание, потом к носильщикам – предупредить их о времени выноса тела, затем к могильщику – заказать могилу.
От могильщика он отправился в Арамон, чтобы сообщить своему лейтенанту, младшему лейтенанту и тридцати одному солдату Национальной гвардии, что погребение г-жи Бийо состоится на следующий день в одиннадцать часов утра.
Так как при жизни мамаша Бийо, простая крестьянка, не занимала никакой общественной должности, не имела никакого звания ни в Национальной гвардии, ни в армии, то распоряжение, которое дал Питу своим подчиненным, не носило, разумеется, официального характера; это было приглашение принять участие в похоронах, а вовсе не приказ.
Однако всем было отлично известно, какую огромную роль Бийо сыграл в Революции, которая кружила всем головы и переполняла радостью сердца; солдаты знали, какой опасности подвергался в те самые минуты Бийо, получивший ранение, защищая правое дело; потому-то они и восприняли это приглашение как приказ: все как один солдаты Национальной гвардии Арамона обещали своему командиру, что непременно будут на следующий день ровно в одиннадцать часов у дома покойной.
Вечером Питу возвратился на ферму; в дверях он столкнулся со столяром, тащившим на плече гроб.
Питу был по натуре очень деликатен, что так редко встречается не только среди крестьян, но даже и среди людей светских; он велел столяру спрятаться вместе с гробом в конюшне, чтобы избавить Катрин от самого вида гроба, а также от ужасного стука молотка, и вошел один.
Катрин молилась, стоя на коленях у кровати матери: тело покойной заботами двух набожных женщин было обмыто и зашито в саван.
Питу дал Катрин отчет о том, что он сделал за день, и пригласил ее пройтись.
Однако Катрин хотела исполнить свои долг до конца и отказалась.
- Маленькому Изидору будет плохо, ежели вы с ним не погуляете, – заметил Питу.
- Возьмите его и погуляйте с ним, господин Питу. Должно быть, Катрин очень доверяла Питу, ежели поручала ему заботу о своем сыне, пусть даже на несколько минут.
Питу послушно вышел, во спустя минут пять вновь появился в комнате.
- Малыш со мной гулять не хочет, он плачет! – доложил Питу.
В самом деле, через отворенную дверь Катрин услыхала крик сына.
Она поцеловала покойницу в лоб, вырисовывавшийся сквозь полотно савана, и чувствуя, как сердце ее словно рвется на части, оставила мать и пошла к сыну.
Маленький Изидор плакал; Катрин взяла его на руки и следом за Питу вышла с фермы.
Тем временем столяр с гробом вошел в дом.
Питу хотел на полчаса увести Катрин подальше от фермы.
Будто ненароком он повел ее по дороге в Бурсон. Эта дорога о многом напомнила бедной девочке, и Катрин не заметила, как они прошли полмили; за это время она не сказала Питу ни слова, прислушиваясь к тому, что творилось в ее душе, и мысленно разговаривая сама с собой.
Когда Питу решил, что столяру пора бы кончить свое дело, он предложил:
- Мадмуазель Катрин! Не вернуться ли нам на ферму?
Катрин очнулась от нахлынувших воспоминаний.
- Да! – спохватилась она. – Вы очень добры, дорогой Питу.
И они пошли обратно в Писле.
Когда они вернулись, г-жа Клеман кивнула Питу в знак того, что дело сделано.
Катрин пошла к себе, чтобы уложить Изидора.
Исполнив материнский долг, она хотела было занять прежнее место у постели покойницы.
Однако за дверью ее поджидал Питу.
- Не ходите, мадмуазель Катрин, все уже кончено, – предупредил он.
- Как кончено?
- Да… Пока нас не было, мадмуазель… Питу помолчал, потом продолжал:
- Пока нас не было, столяр…
- Так вот почему вы настаивали, чтобы я вышла из дому… Понимаю, славный мой Питу! Катрин благодарно на него взглянула.
- Прочитаю последнюю молитву и вернусь, – пообещала она.
Катрин решительно зашагала к комнате матери и вошла туда.
Питу на цыпочках шел за ней, но на пороге комнаты остановился.
Гроб стоял на двух стульях посреди комнаты.
Катрин вздрогнула и замерла, слезы снова хлынули у нее из глаз.
Она опустилась перед гробом на зелени, прижавшись бледным от изнеможения и страданий челом к дубовой крышке.
На том скорбном пути, что ведет покойника от его предсмертной постели к могиле, его вечному приюту, провожающие его живые люди ежеминутно наталкиваются на нечто такое, что будто нарочно предназначено для того, чтобы истерзанные сердца выплакали все слезы до последней капли.
Катрин молилась долго; она никак не могла оставить гроб; бедняжка понимала, что после смерти Изидора у нее оставалось на земле лишь два близких человека: мать и Питу.
Мать благословила ее и простилась с ней; сегодня мать лежит в гробу, а завтра будет уже в могиле.
Оставался один Питу!
Нелегко оставить своего близкого друга, когда этот друг – мать!
Питу почувствовал, что пора прийти на помощь Катрин; он переступил через порог и, видя, что слова бесполезны, попытался поднять ее за плечи.
- Еще одну молитву, господин Питу, одну-единственную!
- Вы заболеете, мадмуазель Катрин! – возразил Питу.
- Ну и что?
- Мне придется искать господину Изидору кормилицу.
- Ты прав, прав, Питу, – согласилась Катрин. – Боже мой! Как ты добр, Питу! Боже мой! Я тебя так люблю!
Питу покачнулся и едва не свалился.
Он попятился, привалился спиной к стене, и тихие, почти счастливые слезы покатились у него из глаз.
Разве Катрин не сказала сейчас, что любит его?
Питу не обольщался относительно того, как любит его Катрин, но как бы она его ни любила, для него и этого было довольно.
Кончив молитву, Катрин, как и обещала Питу, поднялась, медленно приблизилась к молодому человеку и уткнулась головой ему в плечо.
Питу обнял Катрин за талию и повел из комнаты.
Она не сопротивлялась, но, прежде чем переступить порог, оглянулась, бросив последний взгляд на освещенный двумя свечами гроб.
- Прощай, матушка! Прощай навсегда! – прошептала она и вышла.
На пороге комнаты Катрин Питу ее остановил. Катрин, хорошо зная Питу, поняла, что он хочет сказать ей нечто важное.
- В чем дело? – спросила она.
- Не кажется ли вам, мадмуазель Катрин, – смущенно пролепетал Питу, – что настало время покинуть ферму?
- Я уйду отсюда вместе с матерью, – отвечала она. Катрин проговорила эти слова с такой твердостью, что Питу понял: спорить бесполезно.
- Когда вы покинете ферму, – продолжал Питу, – знайте, что в миле отсюда есть два места, где вы всегда будете приняты: в хижине папаши Клуи и в доме Питу.
Питу называл «домом» свою комнату и свой кабинет.
- Спасибо, Питу! – кивнула она, давая понять, что примет одно из этих предложений.
Катрин возвратилась к себе, не заботясь о Питу, потому что знала, что он всегда найдет, где переночевать.
На следующее утро на ферму с десяти часов стали сходиться приглашенные на похороны друзья.
Собрались все фермеры окрестных деревень: Бурсона, Ну, Ивора, Куайоля, Ларни, Арамона и Вивьера.
Одним из первых пришел мэр Виллер-Котре, славный г-н де Лонпре.
В половине одиннадцатого с барабанным боем и развернутым знаменем прибыла Национальная гвардия Арамона в полном составе.
Катрин, вся в черном, держа на руках одетого в черное малыша, принимала каждого приходящего, и, надобно заметить, никто не испытал ничего, кроме уважения, к этой матери и к ее ребенку, одетым в траур.
К одиннадцати часам на ферме собралось более трехсот человек.
Не было лишь священника, причта, носильщиков.
Их подождали еще четверть часа.
Они не шли.
Питу взобрался на самый высокий чердак фермы.
Из окна была видна на две мили вокруг равнина, раскинувшаяся между Виллер-Котре и деревушкой Писле.
Несмотря на хорошее зрение, Питу никого не увидел.
Он спустился и поделился с г-ном де Лонпре не только своими наблюдениями, но и соображениями.
Его «наблюдения» заключались в том, что никто не шел; его «соображения» были следующими: никто, вероятно, и не придет.
Он уже знал о визите аббата Фортье и о его отказе соборовать матушку Бийо.
Питу знал аббата Фортье; он догадался: аббат на хочет предоставлять свой причт для погребения г-жи Бийо под предлогом, а не по причине того, что она не исповедалась.
Эти соображения, переданные Анжем Питу г-ну де Лонпре, а г-ном де Лонпре – всем присутствовавшим, произвели тягостное впечатление.
Все молча переглянулись, потом кто-то сказал:
- Ну что ж! Если аббат Фортье не хочет служить, обойдемся и без него!
Это сказал Дезире Манике.
Дезире Манике был известен своими антирелигиозными взглядами.
На мгновение воцарилась тишина.
Очевидно, собравшимся казалось, что обойтись без отпевания – чересчур смелое решение. Однако все тогда находились под влиянием учений Вольтера и Руссо.
- Господа, пойдемте в Виллер-Котре! – предложил мэр. – В Виллер-Котре все объяснится.
- В Виллер-Котре! – дружно подхватили собравшиеся.
Питу подал знак четверым своим солдатам; они подвели под гроб стволы двух ружей и подняли покойницу.
Катрин провожала гроб, стоя на коленях на пороге дома; рядом с ней стоял на коленях маленький Изидор.
Когда гроб пронесли мимо них, Катрин поцеловала порог дома, на который, как она полагала, никогда уже больше не ступит ее нога, и, поднявшись, сказала Питу:
- Вы найдете меня в хижине папаши Клуи. С этими словами она торопливо пошла прочь через двор и сады по направлению к Ну.

Глава 29. Аббат Фортье Убеждается В Том, Что Не Всегда Бывает Просто Сдержать Слово

Похоронная процессия медленно двигалась вперед, растянувшись вдоль дороги, как вдруг замыкавшие шествие услыхали позади крики.
Они обернулись.
Со стороны Ивора, то есть по парижской дороге, крупной рысью скакал всадник.
Через левую его щеку проходили заметные издали две черные скрепки; зажав шляпу в руке, он размахивал ею, прося его подождать.
Питу тоже обернулся.
- Глядите-ка! – воскликнул он. – Господин Бийо… Ну, не хотел бы я оказаться на месте аббата Фортье!
При имени Бийо все остановились.
Всадник стремительно приближался, и по мере того, как он становился все ближе, присутствовавшие вслед за Питу узнавали в нем фермера.
Подъехав к голове процессии, Бийо спрыгнул с коня, забросив повод ему на спину, и громко и отчетливо, так чтобы его все слышали, проговорил: «Здравствуйте и спасибо, граждане!», после чего занял за гробом место Питу, исполнявшего в отсутствие фермера его обязанности.
Конюх позаботился о лошади Бийо, отведя ее на конюшню.
Все с любопытством разглядывали Бийо.
Он немного осунулся и заметно побледнел.
Кожа его на лбу и вокруг глаз еще отливала синевой после полученного удара.
Сцепив зубы, нахмурившись, он будто только и ждал подходящей минуты, чтобы излить на кого-нибудь свою злость.
- Вы знаете, что произошло? – спросил Питу.
- Я все знаю, – отвечал Бийо.
Как только Жильбер сообщил фермеру, в каком состоянии находится его жена, тот сел в кабриолет и доехал до Нантея.
Дальше, несмотря на слабость, Бийо пришлось взять почтовую лошадку; в Левиньяне он переменил коня и прибыл на ферму как раз в ту минуту, как похоронная процессия только что двинулась в путь.
Госпожа Клеман в двух словах рассказала ему обо всем. Бийо снова вскочил в седло; проскакав вдоль забора и свернув за угол, Бийо увидал растянувшуюся вдоль дороги процессию и крикнул, чтобы его подождали.
Теперь, как мы уже сказали, он сам, насупившись, поджав губы, скрестив руки на груди, шагал впереди.
Принимавшие участие в траурной церемонии люди еще больше помрачнели и затихли.
У въезда в Виллер-Котре их поджидала группа людей.
Они влились в процессию.
По мере того как процессия продвигалась по улицам, мужчины, женщины, дети выходили на улицу, приветствовали кивавшего в ответ Бийо и пристраивались в хвост.
Когда похоронная процессия вышла на площадь, в ее рядах собралось более пятисот человек.
С площади была видна церковь.
Случилось то, что и предвидел Питу: церковь была заперта.
Провожавшие г-жу Бийо в последний путь подошли к церкви и остановились.
Бийо смертельно побледнел; выражение его лица становилось все более и более угрожающим.
Церковь и мэрия стояли бок о бок. Ризничий, служивший в то же время в мэрии привратником и, стало быть, подчинявшийся и мэру и аббату Фортье, был вызван г-ном де Лонпре и, допрошен.
Аббат Фортье запретил причту оказывать помощь в погребении.
Мэр спросил, где ключи от церкви.
Ключи были у церковного сторожа.
- Сходи за ключами! – приказал Бийо Анжу Питу. Питу встал на свои ходули и через пять минут вернулся назад с таким сообщением:
- Аббат Фортье приказал принести ключи ему для полной уверенности в том, что церковь не отопрут.
- Надо сходить к аббату за ключами, – предложил Дезире Манике, новоиспеченный сторонник крайних мер.
- Да, да, идемте к аббату за ключами! – подхватили сотни две голосов.
- Это слишком долго, – возразил Бийо, – а когда смерть стучит в окно, она не имеет привычки ждать.
Он огляделся: напротив церкви строился дом, строительные рабочие укладывали балку. Бийо пошел прямо к ним и показал жестом, что ему нужна балка, которую они закладывают.
Рабочие расступились.
Балка лежала на брусах.
Бийо просунул руку под балку, взявшись посредине, и одним рывком приподнял ее.
Однако Бийо не рассчитал свои истаявшие за время болезни силы.
Под неимоверной тяжестью балки колосс пошатнулся и едва не рухнул.
Это длилось одно мгновение; Бийо выпрямился, на губах его мелькнула зловещая усмешка; потом он двинулся вперед с балкой под мышкой и пошел медленно, но верно.
Он был похож на один из таранов, с помощью которых в древние времена Александры, Ганнибалы и Цезари брали крепостные стены.
Широко расставив ноги, он встал перед дверью, и восхитительная машина начала действовать.
Дверь была сработана из дуба; засовы, замки, петли были железные.
С третьим ударом засовы, замки, петли были сорваны; дубовая дверь поддалась.
Бийо выпустил балку из рук.
Четверо мужчин подняли ее и с трудом оттащили на Место.
- А теперь, господин мэр, – обратился Бийо к г-ну де Лонпре, – прикажите поставить гроб моей несчастной супруги, никогда никому не причинившей зла, на хоры, а ты, Питу, приведи сторожа, привратника, певчих и мальчиков из хора; я же возьму на себя священника.
Мэр вошел в храм, за ним внесли гроб; Питу поспешил на поиски певчих, мальчиков из хора, сторожа и привратника в сопровождении своего лейтенанта Деаире Манике и еще четырех человек на тот случай, если придется укрощать слишком строптивых; Бийо направился к дому аббата Фортье.
Кое-кто из присутствовавших хотел пойти вместе с Бийо.
- Оставьте меня, – попросил он. – Возможно, мне придется пойти на крайние меры: я один отвечу за все.
Он спустился по Соборной улице и свернул на улицу Суассон.
Вот уже во второй раз за последний год фермер-революционер отправлялся к священнику-роялисту.
Читатели помнят, что произошло в первый раз; вероятно, теперь нам предстоит стать свидетелями подобной сцены.
Видя, как он торопливо шагает к дому аббата, каждый замер на пороге собственного дома, провожая его глазами и качая головой, но не смея ему помешать.
- Он запретил за ним идти, – говорили друг Другу зрители.
Входная дверь в доме аббата была заперта точно так же, как и дверь церкви.
Бийо огляделся, нет ли поблизости какой-нибудь постройки, откуда можно было бы позаимствовать еще одну балку, но увидел лишь тумбу из песчаника, расшатанную бездельниками-мальчишками и качавшуюся, как старый зуб в десне.
Фермер подошел к тумбе, с силой тряхнул ее, еще расшатал и выдернул из мостовой.
Приподняв ее над головой, как Аякс или новый Диомед, он отступил на три шага и метнул кусок камня с такой силой, как это сделала бы катапульта.
Дверь разлетелась в щепки.
В то время, как Бийо расчищал себе путь, во втором этаже распахнулось окно и в нем появился аббат Фортье, во всю мочь сзывая прихожан на помощь.
Однако паства не вняла голосу своего пастыря, решив, по-видимому, предоставить волку и агнцу возможность свести друг с другом счеты.
Бийо необходимо было некоторое время, чтобы разбить две-три двери, отделявшие его от аббата Фортье.
На это у него ушло не более десяти минут.
Спустя десять минут после того, как он выломал входную дверь, можно было, судя по все более отчаянным крикам и выразительным жестам аббата, догадаться, что опасность неуклонно приближается.
В самом деле, в окне позади священника вдруг мелькнуло бледное лицо Бийо, потом на плечо аббата опустилась тяжелая рука.
Священник вцепился в деревянную перекладину, служившую подоконником; он тоже обладал неслыханной силой, и даже самому Геркулесу вряд ли удалось бы оторвать его от подоконника.
Бийо обхватил его поперек туловища, уперся ногами в пол и рывком, способным выкорчевать дуб, оторвал аббата Фортье вместе с подоконником.
Фермер и священник пропали из виду, крики аббата стали затихать, подобно реву быка, которого атласский лев тащит к себе в логово.
Тем временем Питу привел трепетавших от страха певчих, мальчиков из хора, церковного сторожа и привратника; все они по примеру ризничего поспешили облачиться в мантии и стихари, потом зажгли свечи и приготовили все необходимое для отпевания.
И вот собравшиеся на паперти заметили, как Бийо, которого ожидали увидеть со стороны улицы Суассон, появился со стороны водонапорной башни.
Он тащил упиравшегося священника и, несмотря на сопротивление аббата, шагал споро, будто шел один.
Это был уже не просто человек, он превратился в стихию, в нечто подобное урагану или снежной лавине; казалось, будто ни одно живое существо не могло перед ним устоять!
Когда до церкви оставалась сотня шагов, бедный аббат перестал сопротивляться.
Он был окончательно сломлен.
Собравшиеся расступились, пропуская Бийо и аббата.
Аббат бросил испуганный взгляд на выломанную дверь, рассыпавшуюся в щепки, словно она была из стекла, а не из дуба, и, видя, что все те, кому он строго-настрого запретил появляться в церкви, заняли свои места – кто с инструментом, кто с алебардой, кто С книгой в руках, – он покачал головой, будто признавая, что неведомая грозная сила нависла если не над церковью, то над его слугами.
Он вошел в ризницу и некоторое время спустя вышел оттуда в облачении со святыми дарами в руках.
Но в ту самую минуту, как, поднявшись по ступеням алтаря и возложив святые дары на престол, он повернулся, собираясь начать отпевание, Бийо протянул руку со словами:
- Довольно, худой служитель Господа! Я желал сломить твою гордыню, и только! Но я хочу, чтобы все знали, что святая женщина, каковой была и остается моя супруга, может обойтись без твоих молитв, злобный фанатик!
Под сводами церкви поднялся ропот. Тогда он прибавил:
- Ежели в этом есть что-либо святотатственное, пусть наказание падет на мою голову.
Поворотившись к огромной толпе, затопившей не только церковь, но площадь перед мэрией и ту площадь, на которой находилась водонапорная башня, он крикнул:
- Граждане! На кладбище! Собравшиеся подхватили:
- На кладбище!
Четверо солдат снова просунули под гроб ружейные стволы, подняли его, и, как пришли, без священника, без церковных песнопений, без похоронных почестей, которыми церковь обыкновенно сопровождает человеческие страдания, шестьсот человек двинулись во главе с Бийо к кладбищу, расположенному, как помнят читатели, в конце узкой улочки Пле, в двадцати пяти шагах от дома тетушки Анжелики.
Ворота кладбища были заперты.
Удивительная вещь: это обстоятельство остановило Бийо.
Смерть чтила мертвых.
По знаку Бийо Питу бросился на поиски могильщика.
У могильщика был ключ от ворот; это не вызывало сомнений.
Пять минут спустя Питу вернулся, неся не только ключ, но и две лопаты.
Аббат Фортье отказал несчастной г-же Бийо и в церкви, и в освященной земле: могильщик получил приказание не рыть могилу.
Когда стало известно об этой демонстрации ненависти священника по отношению к фермеру, по рядам собравшихся пробежал ропот возмущения. Если бы в душе Бийо было на четверть желчи, то есть столько же, сколько в душе любого святоши, что, кажется, весьма удивляло Буало, фермеру довольно было бы шепнуть словечко, и аббат Фортье был бы удовлетворен в своем желании стать мучеником, о чем он кричал во все горло в тот день, когда отказывался служить обедню на алтаре Отечества.
Однако Бийо умел ненавидеть, как дикий зверь: он мог разорвать, растоптать, разметать в клочья походя, но никогда не возвращался назад.
Он жестом поблагодарил Питу, одобряя его намерения, взял у него ключ, отпер ворота, пропустил вперед гроб, потом прошел сам, а за ним хлынула похоронная процессия, в которой были все способные ходить.
Дома остались только роялисты и святоши.
Само собою разумеется, что тетушка Анжелика, принадлежавшая к числу последних, в ужасе захлопнула свою дверь, вопя о мерзостях и призывая на голову своего племянника громы небесные.
Но все, у кого были доброе сердце, здравый ум, сыновняя почтительность; все, кого возмущала ненависть, вытеснившая сострадание, жажда мести, заменившая любовь к ближнему, то есть три четверти всего города, были там, выражая протест не против Бога, не против церкви, а против священников и фанатизма.
Они пришли к тому месту, где их должна была ожидать вырытая могила и где могильщик до приказа аббата успел лишь наметить ее контуры. Бийо взял у Питу одну из лопат.
Обнажив головы, Бийо и Питу, окруженные толпой сограждан, также снявших шляпы и подставивших головы обжигающим лучам июльского солнца, взялись копать могилу для несчастной женщины, одной из самых набожных и смиренных прихожанок аббата, которая очень удивилась бы, если бы при жизни ей сказали, причиной какого неслыханного скандала она явится после смерти.
Эта работа заняла около часу, и ни тот, ни другой ни разу не подняли головы, пока дело не было сделано.
Тем временем были принесены веревки.
Бийо и Питу опустили гроб в могилу.
Они так просто и естественно воздавали последний долг той, которая этого от них и ожидала, что никому из присутствовавших не пришло в голову предлагать им помощь.
Напротив, казалось святотатством мешать им исполнить все до конца.
После того, как о крышку дубового гроба стукнули первые комья земли, Бийо провел по лицу рукой, а Питу вытер глаза рукавом.
И они опять замахали лопатами.
Когда все было кончено, Бийо отшвырнул лопату и протянул Питу руки.
Питу бросился фермеру на грудь.
- Бог мне свидетель, – молвил Бийо, – что я обнимаю в твоем лице все то, что составляет простые и великие земные добродетели: милосердие, преданность, самоотверженность, верность, – и что я готов посвятить всю свою жизнь торжеству этих добродетелей!
Простерев руку над могилой, он продолжал:
- Бог мне свидетель в том, что я объявляю беспощадную войну королю, приказавшему меня убить дворянству, обесчестившему мою дочь; духовенству, отказавшему в погребении моей жене!
Повернувшись лицом к слушателям, с одобрением внимавшим его клятве, он обратился к ним с такими словами:
- Братья! Скоро будет созвано новое Собрание вместо кучки предателей, заседающих в этот час в Клубе фельянов: выберите меня своим представителем в это Собрание, и вы увидите, умею ли я исполнять свои клятвы!
В ответ на предложение Бийо послышались дружные крики всеобщего одобрения; и в эту минуту на могиле жены, мрачном алтаре, достойном страшной клятвы фермера. Бийо был избран в Законодательное собрание. Бийо поблагодарил сограждан за поддержку, только что оказанную ему и в его любви и в его ненависти, после чего все жители разошлись по домам, и каждый из них унес в своем сердце самый дух Революции, против которой выставляли в слепой злобе свое самое страшное оружие короли, знать и духовенство, – те самые, кого она неизбежно должна была поглотить!

Часть Пятая

Глава 1. Бийо-Депутат

События, о которых мы только что рассказали, произвели глубокое впечатление не только на жителей Виллер-Котре, но и на фермеров окрестных деревень.
А фермеры – большая сила на выборах: каждый из них нанимает десять, двадцать, тридцать поденщиков, и хотя выборы в те времена были двухступенчатыми, исход их зависел исключительно от деревни.
Прощаясь с Бийо и пожимая ему руку, каждый из них сказал всего два слова:
- Будь спокоен!
И Бийо возвратился на ферму, в самом деле успокоившись, потому что впервые за последнее время он наконец понял, что сможет воздать знати и королевской власти за причиненное ему зло.
Бийо чувствовал, он не рассуждал, и его жажда мести была столь же слепа, как полученные им удары.
Он вернулся на ферму, ни словом не обмолвившись о Катрин; никто так и не понял, догадался ли он о ее недолгом пребывании на ферме. Вот уже год он не упоминал ее имени; для него дочь словно перестала существовать Не то Питу – золотое сердце! Он в глубине души сокрушался, что Катрин не может его полюбить; однако сравнивая себя с Изидором, молодым галантным дворянином, он прекрасно понимал чувства Катрин Он завидовал Изидору, но ничуть не сердился на Катрин; напротив, он любил ее преданно, любил До самозабвения.
Было бы ложью утверждать, что его преданность была совершенно лишена тревоги; но даже эта тревога, заставлявшая сердце Питу сжиматься всякий раз, как Катрин проявляла любовь к Изидору, свидетельствовала о невыразимой доброте его души.
Когда до Питу дошла весть о гибели Изидора в Варенне, он почувствовал к Катрин искреннюю жалость; воздавая молодому дворянину должное, он, в противоположность Бийо, вспомнил, какой тот был красивый, добрый, щедрый, словно позабыв, что Изидор был его соперником.
Это привело к тому, что мы уже видели: Питу не только полюбил Катрин в печали и трауре еще больше, чем в те времена, когда она была беззаботной и кокетливой девушкой, но и, что может показаться вовсе невероятным, он почти так же горячо полюбил ее бедного малютку.
Неудивительно поэтому, что, распрощавшись с Бийо, Питу, вместо того чтобы пойти в сторону фермы, зашагал в Арамон.
Все так привыкли к неожиданным исчезновениям и столь же неожиданным появлениям Питу, что, несмотря на высокое общественное положение капитана Национальной гвардии, его исчезновения ни у кого не вызывали больше беспокойства; когда Питу уходил, жители друг другу сообщали по секрету:
- Анжа Питу вызвал генерал Лафайет!
И этим все было сказано.
Когда Питу появлялся вновь, его расспрашивали о событиях в столице; благодаря знакомству с Жильбером Питу сообщал самые свежие, самые верные новости, а несколько дней спустя предсказания Питу сбывались, и потому жители слепо ему доверяли во всем и как капитану и как пророку.
А Жильбер знал, как Питу добр и предан; он чувствовал, что в нужную минуту ему можно будет доверить и собственную жизнь, и жизнь Себастьена, и сокровище, и секретное поручение, одним словом – все, что доверяют верному и сильному другу. Всякий раз как Питу приходил в Париж, Жильбер спрашивал, не нужно ли ему чего-нибудь, и делал это так деликатно, что Питу ни разу не покраснел; почти всегда Питу отвечал: «Нет, господин Жильбер», что, впрочем, не мешало Жильберу дать Питу несколько луидоров, которые тот опускал в карман.
Несколько луидоров для Питу были целым состоянием, принимая во внимание его необычайную неприхотливость, а также десятину, которую он взимал с природы в лесах герцога Орлеанского; кроме того, запасы его пополнялись всякий раз, как он вновь встречался с г-ном Жильбером и щедрая рука доктора оживляла в его карманах речку Пактол.
Зная, как Питу относился к Катрин и Изидору, мы не удивимся, что он торопился попрощаться с Бийо, дабы узнать, что сталось с матерью и ее сыном.
По пути в Арамон он решил заглянуть в хижину папаши Клуи и в сотне шагов от нее встретил хозяина, возвращавшегося с зайцем в подсумке.
Это был день зайца.
Папаша Клуи в двух словах рассказал Питу о том, что Катрин снова попросила у него приюта и что он охотно ее принял; она, бедняжка, долго плакала, когда вошла в комнату, где стала матерью, где Изидор клялся ей в любви.
Однако слезы имеют свою прелесть; кто испытал большое горе, знает, что самые страшные часы – те, когда слезы словно иссякают, а самые сладкие, самые счастливые минуты – это когда снова можно выплакать горе.
Когда Питу появился на пороге хижины, заплаканная Катрин сидела на кровати, прижимая сына к груди.
Завидев Питу, Катрин положила мальчика к себе на колени, протянула руки Питу и подставила ему для поцелуя лоб; молодой человек обрадовался, схватил ее руки в свои, поцеловал в голову, и малыш оказался на какое-то время под надежной крышей из их сплетенных рук и сомкнувшихся над ним голов.
Упав перед Катрин на колени и целуя мальчику ручки, Питу проговорил:
- Ах, мадмуазель Катрин, можете быть совершенно спокойны: я богат, и господин Изидор ни в чем не будет знать нужды!
У Питу было пятнадцать луидоров: он называл это богатством.
Катрин сама была добра и сердечна и потому умела ценить доброту в других.
- Благодарю вас, господин Питу; я вам верю, я счастлива, что могу вам довериться, потому что вы – мой единственный друг, и если вы нас покинете, мы останемся одни на всей земле; но ведь вы никогда нас не оставите, не правда ли?
- О мадмуазель! – разрыдавшись, пролепетал Питу. – Не говорите так! Я выплачу все слезы!
- Я не права, – молвила Катрин. – Я не права: простите меня!
- Нет, – возразил Питу. – Нет, вы правы, это я – глупец, что плачу.
- Господин Питу, я бы хотела подышать, – проговорила Катрин, – дайте мне руку и пойдемте немного погуляем по лесу… Я думаю, это пойдет мне на пользу.
- И мне тоже, мадмуазель, – поддакнул Питу, – я чувствую, что задыхаюсь.
Только ребенку воздух был не нужен; он всласть напился материнского молока: он хотел спать.
Катрин уложила его в кровать и подала Питу руку.
Пять минут спустя они уже были под сенью огромных деревьев в великолепном соборе, возведенном рукою Всевышнего в честь своей божественной, бессмертной дочери – Природы. Эта прогулка об руку с Катрин напомнила Питу о том, как два с половиной года тому назад они с Катрин вот так же, в Троицын день, шли на бал, где, к его величайшему огорчению, она танцевала с Изидором.
Сколько событий произошло за это короткое время: не обладая способностью мыслить подобно Вольтеру или Руссо, Питу все-таки понимал, что они с Катрин – всего-навсего песчинки, вращающиеся в общем водовороте.
Однако песчинки эти, как бы ни были они малы, значат ничуть не меньше знатных вельмож, принцев, короля, королевы с их радостями и горестями; жернов, вращавшийся в руках Рока, перемалывавший короны и обращавший троны в прах, перемолол бы и обратил в пыль счастье Катрин точно так же, как если бы она восседала на троне, а на голове ее был венец.
Прошло два с половиной года, и положение Питу изменилось благодаря Революции, в которой он, сам хорошенько не понимая, что делает, принял такое горячее участие Два с половиной года назад Питу был бедным крестьянином, его прогнала тетушка Анжелика, приютил Бийо и взяла под свое покровительство Катрин, которая потом принесла его в жертву Изидору.
Теперь Питу был силой: на боку у него висела сабля, на плечах красовались эполеты, его называли капитаном;
Изидор погиб, а Питу взял под свое покровительство Катрин и ее сына.
Ответ Дантона на вопрос какого-то человека: «С какой целью вы вершите Революцию?»
- «Чтобы перевернуть все вверх дном: опустить вниз то, что лежало сверху, и поднять кверху то, что было внизу!» имел к Питу самое непосредственное отношение.
Однако, как мы уже видели, хотя эти мысли и посещали Питу, добрый и скромный молодой человек не пытался извлечь из своего теперешнего положения выгоду; напротив, это он, стоя на коленях, умолял Катрин позволить ему покровительствовать ей и ее ребенку.
Катрин, как все страждущие души, гораздо острее воспринимала все в страдании, нежели в радости. Питу, бывший для нее в дни ее счастья просто славным малым, стал теперь почти святым, – что было недалеко от истины, – то есть другом добрым, ласковым и преданным Вот почему, оказавшись в несчастье и нуждаясь в друге, она поняла, что Питу был именно тем человеком, который был ей так необходим; Катрин принимала его с неизменным дружелюбием, с очаровательной улыбкой на губах, и Питу зажил такой жизнью, о которой он даже не подозревал, которая ему и не снилась.
Тем временем Бийо, по-прежнему ни словом не упоминавший о своей дочери, за сбором урожая не оставил желания быть избранным в Законодательное собрание. Единственный человек мог бы победить его на выборах, если бы он был столь же честолюбив, как Бийо; однако полностью отдавшись своей любви и своему счастью, граф де Шарни заперся вместе с Андре в своем родовом замке Бурсон и наслаждался нежданным блаженством; позабыв о целом свете, граф де Шарни полагал, что и о нем позабыли; граф де Шарни попросту не давал себе труда обо всем этом задумываться Таким образом, ничто в кантоне Виллер-Котре не мешало выборам Бийо, и Бийо огромным большинством голосов был избран депутатом.
После выборов Бийо решил выручить от хозяйства как можно больше денег. Год выдался урожайный; он подсчитал долю землевладельцев, из своей доли оставил зерно на семена, а также необходимое количество овса, сена и соломы на прокорм лошадям и деньги на содержание своих работников; в одно прекрасное утро он вызвал Питу.
Питу, как мы уже сказали, время от времени навещал Бийо. Бийо всегда принимал Питу с распростертыми объятиями, предлагал ему позавтракать, если было время завтракать, или пообедать, если пора было обедать, пропустить стаканчик вина или сидра, если наступало время выпить стакан вина или сидра.
Однако еще ни разу Бийо не посылал за Питу.
Вот почему Питу немного встревожился.
Бийо был по-прежнему угрюм; никто не мог бы сказать, что видел на губах фермера улыбку с тех пор, как его дочь покинула ферму.
На сей раз Бийо был еще угрюмее, нежели всегда.
Однако он, по своему обыкновению, протянул Питу руку, обменялся с ним крепким рукопожатием и задержал его руку в своих руках.
Тот удивленно взглянул на фермера.
- Питу! – молвил Бийо. – Ты – честный человек.
- Еще бы, господин Бийо! Я тоже так думаю, – отвечал Питу.
- А я в этом уверен!
- Вы очень добры ко мне, господин Бийо, – поблагодарил Питу – И я решил, что в мое отсутствие на ферме хозяином будешь ты!
- Я, сударь? – изумился Питу. – Это невозможно – Почему невозможно?
- Да потому, что есть много таких дел, в которых без женского глаза не обойтись.
- Знаю, – кивнул Бийо. – Ты сам выберешь помощницу; я у тебя не спрашиваю ее имени, мне и знать это ни к чему; перед возвращением на ферму я сообщу тебе об этом за неделю, чтобы она успела уйти, ежели я не должен видеть эту женщину или она – меня.
- Хорошо, господин Бийо, – одобрил Питу.
- А теперь вот что, – продолжал Бийо, – на гумне – зерно, необходимое для сева; в амбарах – солома, сено и овес для лошадей, а вот в этом ящике – деньги на содержание и пропитание работников.
Бийо выдвинул ящик, битком набитый деньгами.
- Погодите, погодите, господин Бийо! – остановил его Питу. – Сколько в этом ящике?
- Понятия не имею, – отвечал Бийо, задвигая ящик. Заперев ящик, он передал ключ Питу со словами:
- Когда деньги кончатся, попросишь у меня еще. Питу понял, какое безграничное доверие заключалось в этих словах; он хотел было на радостях обнять Бийо, но вдруг спохватился, что это было бы чересчур смело с его стороны.
- Простите, господин Бийо, – молвил он, – тысячу раз простите!
- За что ты просишь прощения, друг мой? – смягчившись, спросил Бийо. – За то, что один честный человек протянул руки и хотел обнять другого честного человека? Иди сюда, Питу! Обними меня!
Питу бросился фермеру в объятия.
- А если я вам понадоблюсь там?.. – робко спросил он.
- Будь спокоен, Питу, я о Тебе не забуду. Потом он продолжал:
- Сейчас два часа; в пять я уезжаю в Париж. В шесть ты можешь привести сюда женщину, которую выберешь себе в помощницы.
- Отлично! – кивнул Питу. – Не будем терять времени! До свидания, дорогой господин Бийо.
- До свидания, Питу! Питу поспешил прочь.
Бийо Провожал его взглядом до тех пор, пока тот не скрылся из виду, потом проворчал:
- И почему моя Катрин влюбилась не в такого вот славного парня, а в подлеца, оставившего ее безмужней вдовой и с ребенком на руках?
Итак, в пять часов Бийо сел в дилижанс, отправлявшийся из Виллер-Котре в Париж, а в шесть часов Питу, Катрин и маленький Изидор уже входили на ферму.

Глава 2. Законодательное Собрание

Открытие Законодательного собрания было назначено на 1 октября 1791 года.
Бийо вместе с другими депутатами прибыл в столицу в конце сентября.
Новое Собрание насчитывало семьсот сорок пять членов; среди них – четыреста адвокатов и законников, семьдесят два литератора, газетчика, поэта, семьдесят священников-конституционалистов, то есть присягнувших Конституции. Остальные двести три члена Собрания были землевладельцы или фермеры вроде Бийо, одновременно землевладельцы и фермеры, а также люди свободных профессий и даже ремесленники, Характерной чертой новых депутатов была молодость: большую часть среди них составляли люди не старше двадцати шести лет; можно было подумать, что Франция послала своими представителями новое незнакомое поколение, чтобы решительно порвать с прошлым; шумное, бурное, революционно настроенное, оно пришло развенчать традицию; почти все они были людьми образованными: одни как мы уже сказали, поэты, другие – адвокаты, третьи – химики; они были полны энергии и благородства, необычайно остроумны, бесконечно преданны идее, но совершенно не разбирались в государственных делах, были неопытны, многословны, легкомысленны, любили поспорить и потому несли с собою то великое и пугающее, что зовется словом «неизвестность».
В политике неизвестность всегда вызывает беспокойство. За исключением Кондорсе и Бриссо почти у каждого из этих людей можно было спросить: «Кто вы такой?»
В самом деле, куда девались светочи или хотя бы просто факелы Учредительного собрания? Где были Мирабо, Сиейесы, Дюпоры, Байи, Робеспьеры, Барнавы, Казалесы? Все куда-то исчезло.
Всего несколько редких седых голов можно было приметить среди этих пылких юнцов и черноволосых молодых мужчин, представлявших новую Францию.
Красивые головы, достойные революционной гильотины! Почти все они и полетели с плеч долой!
Кроме того, назревала гражданская война, чувствовалось приближение иноземных войск; все эти молодые люди были не просто депутатами; это были воины Жиронды, которые после объявления войны вызвались все до единого, от двадцатилетнего юнца до пятидесятилетнего мужчины, встать на защиту границ: Жиронда высылала свой авангард.
В этом авангарде были такие, как Верньо, Гаде, Жансоне, Фонфред, Дюко; все они составляли ядро Жиронды, давшей название известной партии, которая, несмотря на свои промахи, не может не вызывать симпатии благодаря трагической судьбе ее членов.
Родившись в огне войны, они сразу выходили, словно почуявшие схватку борцы, на кровавую арену политической битвы.
Достаточно было увидеть, как шумно они занимали свои места в Палате, чтобы почуять в них грозовое дыхание надвигавшихся 20 июня, 10 августа и 21 января.
Правого крыла более не существует вовсе: правые упразднены; следовательно, не существует и аристократов.
Все Собрание дружно объявило своими врагами аристократов и священников Если те будут оказывать сопротивление, члены Собрания получили мандат сломить его.
Что касается короля, то отношение к монарху оставили на совести депутатов; его жалеют; выражается надежда, что ему удастся избежать тройного напора – королевы, аристократии и духовенства; если же он станет их поддерживать, его сметут вместе с ними.
Бедный король! Его больше не называют ни королем, ни Людовиком XVI, ни Величеством; его зовут «исполнительной властью».
Первое, что сделали депутаты, войдя в совершенно не знакомый им зал, – стали озираться.
С каждой стороны находилось по отдельной трибуне.
- Для кого эти две трибуны? – спросили сразу несколько голосов, – Для бывших депутатов, – отвечал архитектор.
- Ого! – пробормотал Верньо. – Что это значит? Какой-то цензурный комитет! Законодательное собрание – это палата представителей нации или школьный класс?
- Давайте подождем, – предложил Эро де Сешель, – мы увидим, как поведут себя наши хозяева.
- Привратник! – крикнул Тюрио. – По мере того, как они будут входить, говорите им, что в Собрании есть человек, едва не сбросивший коменданта Бастилии вниз со стены, и что зовут его Тюрио.
Спустя полтора года этого человека называли Цареубийцей.
Первым актом нового Собрания было отправить депутацию в Тюильри.
Король имел неосторожность выслать вместо себя одного из министров.
- Господа! – объявил тот. – Король не может вас сейчас принять; приходите в три часа.
Депутаты удалились.
- Ну что? – полюбопытствовали остальные члены Собрания, видя, как скоро депутация вернулась назад.
- Граждане! – отвечал один из депутатов. – Король не готов, и у нас есть впереди три часа.
- Отлично! – крикнул с места безногий Кутон. – Воспользуемся этими тремя часами. Я предлагаю упразднить титул величество.
В ответ грянуло дружное «ура!»; титул «величество» был единодушно отменен.
- Как мы будем называть отныне исполнительную власть? – спросил чей-то голос.
- Мы будем ее называть королем французов. – отвечал другой голос. – Это вполне подходящий титул, пусть господин Капет довольствуется им.
Взгляды всех присутствовавших устремились на человека, назвавшего короля Франции господином Капетом[24].
Это был Бийо.
- Пусть будет король французов! – одобрило большинство собравшихся.
- Погодите! – остановил Кутон. – У нас есть еще два часа. Я хочу внести новое предложение.
- Давайте! – закричали все.
- Я предлагаю, чтобы все встали, когда король войдет, но потом пусть все сядут и наденут шляпы.
Зал словно взорвался: крики одобрения были столь неистовыми, что их можно было принять за возмущение.
Наконец, когда вновь наступила тишина, стало понятно, что все согласны.
Предложение было принято.
Кутон взглянул на часы.
- У нас есть еще час, – молвил он. – Я хочу внести третье предложение.
- Говорите! Говорите! – раздалось со всех сторон – Я предлагаю, – продолжал Кутон слащавым голосом, который при случае мог кого угодно напугать до смерти, – я предлагаю, чтобы король сидел не на троне, а в обычном кресле.
Дружные аплодисменты не дали оратору договорить – Погодите, погодите, – поднял он руку. – Я еще не кончил.
Все сейчас же смолкли.
- Я предлагаю, чтобы кресло короля стояло слева председателя.
- Осторожно! – предупредил кто-то. – Это значило бы не только упразднить трон, но и поставить короля в зависимое положение.
В ответ грянула настоящая буря; в этих страшных аплодисментах уже слышались отголоски 20 июня и 10 августа.
- Итак, граждане, – заметил Кутон, – три часа истекли. Я благодарен королю французов за то, что он заставил себя ждать: мы не потеряли времени даром.
Депутация возвратилась в Тюильри.
На сей раз король их принял, но это уже было похоже на заговор.
- Господа! – сказал он. – Я могу прибыть в Собрание не раньше, чем через три дня.
Депутаты переглянулись.
- Стало быть, государь, это произойдет четвертого числа? – уточнили они.
- Да, господа, – отвечал король, – четвертого.
И отвернулся.
4 октября король прислал сказать, что нездоров и придет на заседание 7-го.
Это обстоятельство не помешало, однако, новому Собранию 4 числа в отсутствие короля торжественно встретить Конституцию 1791 года, то есть наиболее значительный документ, принятый предыдущим Собранием.
Ее обступили и охраняли двенадцать старейших депутатов Учредительного собрания.
- Отлично! – выкрикнул чей-то голос. – Вот они, двенадцать старцев из Апокалипсиса!
Нес Конституцию архивариус Камю; он поднялся, вместе с ней на трибуну и, показав собранию, провозгласил, подобно Моисею:
- Народ! Вот свод законов!
Началась церемония клятвы.
Все члены Собрания торжественно прошли перед трибуной; многие из них знали заранее, что эта беспомощная Конституция не просуществует и года: они клялись ради самой клятвы, потому что церемония была им навязана Три четверти тех, кто принес клятву, знали, что не сдержат своего слова.
Тем временем слух о трех принятых декретах распространился по всему городу:
Нет более титула «величество»!
Нет более трона!
Обычное кресло по левую руку от председателя!
Это было почти то же, что сказать: «Нет более короля».
Деньги, как всегда, «задрожали» в первую очередь: они невероятно упали в цене; банкиры начали испытывать беспокойство.
9 октября произошло великое событие.
8 соответствии с новым законом более не существовало главнокомандующего Национальной гвардией.
9 октября Лафайет должен был подать в отставку, а каждый из шести командиров легионов будет по очереди выполнять его обязанности.
Наступил день, назначенный для участия короля в заседании-; как помнят читатели, это было 7-е.
Вошел король.
Против всякого ожидания – так велика еще была сила привычки – при появлении короля все не только встали, не только обнажили головы, но и дружно зааплодировали.
Собравшиеся прокричали: «Да здравствует король!»
Однако вслед за тем роялисты, будто желая выразить пренебрежение новым депутатам, грянули с трибун:
- Да здравствует его величество!
По рядам представителей нации пробежал ропот неудовольствия; все взгляды обратились к трибунам, и стало понятно, что крики неслись с трибун, предназначавшихся для бывших членов Учредительного собрания.
- Ладно, господа, завтра я вами займусь! – пригрозил Кутон.
Король знаком показал, что хочет говорить.
Его выслушали.
Речь, которую он произнес, была составлена Дюпором дю Тертром весьма и весьма умело и имела огромный успех; она целиком была посвящена необходимости поддержания порядка и сплочения ради любви к Отечеству.
Председательствовал в тот день Пасторе.
Пасторе был роялистом.
Король в своей речи сказал, что нуждается в любви своих подданных.
- Мы тоже, государь, – откликнулся председатель, – нуждаемся в вашей любви!
При этих словах все Собрание отозвалось дружными аплодисментами.
Король в своей речи высказал предположение о том, что Революция окончена.
На какое-то мгновение все Собрание поверило в то, что так оно и есть.
Для этого, государь, не следовало быть добровольным королем священников и невольным королем эмигрантов!
Впечатление, которое король произвел на Собрание, немедленно захватило Париж.
Вечером король с семейством был в театре.
Он был встречен громом аплодисментов.
Многие плакали, да и сам король, как ни мало был он чувствителен, прослезился.
Ночью король написал письма всем монархам – в этих письмах он сообщал им о принятии Конституции 1791 года.
Впрочем, мы знаем, что однажды в порыве воодушевления он уже присягнул этой Конституции, когда она еще не была завершена.
На следующий день Кутон вспомнил о своем обещании, данном бывшим членам Учредительного собрания.
Он объявил, что хочет внести предложение.
Все уже знали, что представляют собой предложения Кутона.
Наступила тишина.
- Граждане! – молвил Кутон. – Я требую, чтобы это Собрание покончило с остатками привилегий: все трибуны должны быть открыты для публики.
Предложение было принято единогласно.
На следующий день народ затопил трибуны бывших депутатов и перед этой толпой тень Учредительного собрания отступила.

Глава 3. Во Франции И За Ее Пределами

Как мы уже сказали, новое Собрание было настроено исключительно против знати и духовенства.
Это был настоящий крестовый поход; только на знаменах вместо «Так хочет Бог» было начертано «Так хочет народ».
9 октября, то есть в день отставки Лафайета, Галуа и Жансоне, зачитали доклад о религиозных волнениях в Вандее.
Доклад был умный, спокойный и произвел сильное впечатление.
Кто был его вдохновитель, ежели не автор?
Один весьма ловкий политик, который скоро появится на сцене, а также в нашей книге.
Собрание было склонно к веротерпимости.
Один из его членов, Фоше, потребовал лишь, чтобы государство перестало платить служителям церкви, объявившим о нежелании внять призывам государства, назначив, однако, пенсии тем из строптивых священников, кто был стар и немощен.
Дюко пошел еще дальше: он призвал к веротерпимости; он потребовал, чтобы духовенству предоставили свободу выбора, присягать или не присягать.
Еще дальше пошел конституционный епископ Тори. Он заявил, что самый отказ духовенства свидетельствует о его огромном мужестве.
Нам еще предстоит узнать о том, как святоши из Авиньона ответили на эту веротерпимость.
После обсуждения, так ничем и не закончившегося, по вопросу о конституционных священниках Собрание перешло к обсуждению вопроса об эмигрантах.
Это означало переход от войны внутренней к войне внешней, то есть разбередило обе раны Франции.
Фоше изложил вопрос о духовенстве, Бриссо доложил об эмиграции.
Он подошел к этому вопросу с человеческой точки зрения; он подхватил знамя, которое умирающий Мирабо выпустил из рук за год до этого.
Он потребовал, чтобы Собрание различало эмигрировавших из страха и эмигрировавших из ненависти: он потребовал, чтобы к первым Собрание было снисходительным, к последним же относилось со всею суровостью.
По его мнению, нельзя было запирать граждан в королевстве: необходимо было, напротив, отворить перед ними все двери.
Он даже не хотел, чтобы у эмигрировавших из ненависти отбиралось имущество.
Требовал он по отношению к ним только одного: прекратить выплаты тем, кто выступал против Франции.
В самом деле, до чего восхитительно! Франция по-прежнему содержала за границей принцев Конде, Ламбеков. Карла Лотарингского!
Мы еще увидим, как эмигранты ответили на эту ласку.
Когда Фоше закончил выступление, были выслушаны сообщения из Авиньона.
После выступления Бриссо были выслушаны новости о положении в Европе.
В конце заседания все были буквально оглушены новостями из Америки.
Итак, начнем с Авиньона.
Расскажем в нескольких словах историю этого второго Рима.
Бенедикт XI только что умер – произошло это в 1304 году – при весьма подозрительных обстоятельствах Поговаривали, что он был отравлен фигами.
Филипп Красивый, давший пощечину Бонифацию VIII рукою Колонны, устремлял свои чаяния в сторону Перуджи, где собирался конклав[25].
Ом уже давно вынашивал мысль о том, чтобы отнять у Рима панство, перевезти его во Францию и, заключив его в свою тюрьму, заставить работать на себя, а также, как говорит наш великий учитель Мишле, «дабы диктовать ему выгодные папские грамоты, использовать его непреложность и назначить Святой Дух писцом и сборщиком налогов французских королей».
И вот однажды к нему прибыл запыленный, падающий от изнеможения и едва ворочающий языком гонец.
Он принес такую весть:
Силы профранцузской и антифранцузской партий были на конклаве до такой степени равны, что ни один папа не набирал нужного числа голосов, и уже стали поговаривать о том, чтобы созвать в другом городе новый конклав.
Жителей Перуджи такое решение не удовлетворило, Они почитали за счастье, что папа будет избран в их городе.
Они придумали вот что: установили кордон вокруг конклава, чтобы отрезать кардиналам подвоз продовольствия.
Кардиналы возопили.
- Назовите папу, – прокричали в ответ горожане, – и будете сыты.
Кардиналы держались двадцать четыре часа.
По истечении суток они сдались.
Было решено, что антифранцузская партия изберет трех кардиналов, а профранцузская партия из этих трех кардиналов выберет папу.
Среди этих трех открытых врагов Филиппа Красивого был Бертран Готский, архиепископ Бордосский, известный более своей любовью к злату, нежели нелюбовью к Филиппу Красивому.
Гонец отправился с этим известием.
Он проделал весь путь в четыре дня и прибыл, умирая от изнеможения.
Времени терять было нельзя.
Филипп отправил нарочного к Бертрану Готскому, не имевшему понятия о высокой миссии, которая была ему предопределена, с тем чтобы назначить ему встречу в Анделисском лесу.
Ночь стояла темная, впору было вызывать духов; встреча должна была произойти на перекрестке трех дорог а условиях, подобных тем, в каких люди, желающие добиться покровительства Сатаны и поклясться ему в верности, целуют его раздвоенное копыто.
Сказать по правде, ради успокоения архиепископа король начал с обедни; потом на алтаре король и прелат поклялись хранить тайну; и вот свечи погасли, викарий удалился в сопровождении мальчиков из хора, унося с собою крест и священные сосуды, будто боясь, как бы они не были осквернены, оказавшись немыми свидетелями готовившейся сцены.
Архиепископ и король остались одни.
Кто поведал о том, что мы сейчас расскажем, Виллани, у которого мы об этом читаем?
Может быть, сам Сатана, несомненно, бывший незримым третьим участником этой встречи.
- Архиепископ! – обратился король к Бертрану Готскому. – В моей власти сделать тебя папой, ежели будет на то моя воля: с этим я к тебе и пришел.
- А доказательство? – полюбопытствовал Бертран Готский.
- Вот оно! – отвечал король.
Он показал письмо от своих кардиналов: в нем говорилось не о том, что выбор уже сделан; кардиналы спрашивали, кого им надлежит избрать.
- Что я должен сделать, чтобы стать папой? – спросил гасконец, забывшись от радости и бросаясь Филиппу Красивому в ноги.
- Обещай, что исполнишь шесть моих желаний, – отвечал король.
- Приказывайте, государь! – отозвался Бертран Готский. – Я – ваш слуга, и мой долг – исполнить вашу волю. Король поднял его, облобызал и сказал:
- Вот мои желания…
Бертран Готский превратился в слух. Он боялся не того, что король потребует от него чего-то такого, что погубит его душу, а того, что король потребует чего-либо неисполнимого – Вот мое первое желание: ты должен примирить меня с церковью и заставить ее простить преступления, которые я совершил, когда взял в плен в Ананьи папу Бонифация Восьмого.
- Согласен! – поспешил пообещать Бертран Готский – Второе мое желание: ты отпустишь грехи мне в всей моей семье.
Филипп Красивый был отлучен от церкви, – Согласен! – кивнул Бертран Готский, все более изумляясь тому, что от него требуется такая малость в обмен на будущее его величие.
Правда, оставались еще четыре просьбы.
- В-третьих, ты будешь отдавать мне церковную десятину моего королевства в течение пяти лет, дабы помочь мне покрыть расходы на войну с Фландрией – Согласен!
- В-четвертых, ты признаешь недействительной и уничтожишь буллу папы Бонифация «Ausculta fili»[26].
- Согласен! Согласен!
- В-пятых, ты вернешь кардинальский сан Марко Якопо и мессеру Пьетро делла Колонна, а вместе с ними назначишь кардиналами кое-кого из моих друзей.
- Согласен! Согласен! Согласен! Филипп умолк.
- Каково же ваше шестое желание, ваше величество? – с беспокойством спросил архиепископ.
- О последнем своем желании я бы хотел поговорить в свое время и в другом месте, потому что это великая тайна.
- Великая тайна? – переспросил Бертран Готский.
- Настолько великая, что я бы хотел, чтобы ты заранее поклялся на распятии ее исполнить.
Сняв с груди крест, он подставил его архиепископу.
Тот не колебался ни одной секунды; это было последнее условие, отделявшее его от папского титула.
Он простер руку над изображением Спасителя и твердо произнес:
- Клянусь!
- Хорошо, – похвалил король. – Теперь скажи, в каком городе моего королевства ты хочешь быть коронован?
- В Лионе.
- Иди за мной. Ты – папа, твое имя – Климент Пятый.
Климент V последовал за Филиппом Красивым; однако он был обеспокоен шестой просьбой, о которой сюзерен умалчивал.
В тот день, когда Климент V узнал, чего от него хочет король, он убедился в том, что это сущая безделица; просьба эта ничуть его не обременила: речь шла об уничтожении ордена тамплиеров.
Все это, по-видимому, было не совсем по душе Господу Богу; вот почему Он столь ощутимо проявил свое неудовольствие.
В ту самую минуту, как, выйдя из церкви после церемонии интронизации Климента V, кортеж двинулся вдоль стены, на которой толпились зрители, стена рухнула, в результате чего король был ранен, герцог Бретонский убит, а папа опрокинут.
Папская тиара упала, и символ папской власти покатился в ручей Неделю спустя на пиршестве, которое задал новый папа, между людьми его святейшества и сторонниками кардинала вспыхнула ссора.
Брат папы, бросившийся их разнимать, был убит.
Все это были дурные предзнаменования.
К дурным предзнаменованиям прибавился дурной пример: папа вымогал деньги у церкви, а папу обирала женщина; этом женщиной была прекрасная Брюкиссанда, обходившаяся, если верить авторам хроник того времени, христианам дороже, чем Святая земля.
Тем не менее папа исполнял свои обещания одно за другим. Назначенный Филиппом папа был его собственностью, курицей, которую он днем и ночью заставлял нести золотые яйца и которой он угрожал вспороть живот, если она перестанет нестись.
Каждый день он, подобно венецианскому торговцу, указывал своему должнику на приглянувшийся ему кусок.
Наконец папа Бонифаций VIII был объявлен еретиком и мнимым папой, король возвращен в лоно церкви, церковная десятина за пять лет уплачена в королевскую казну, двенадцать преданных королю людей получили сан кардинала, грамота Бонифация VIII, закрывавшая Филиппу Красивому доступ к церковной казне, была отменена, орден тамплиеров уничтожен, а члены ордена арестепаны; и вот случилось так, что 1 мая 1308 года австрийский император Альбрехт умер.
Филиппу Красивому пришла в голову мысль посадить на престол своего брата Карла Валуа.
А заняться этим делом предстояло опять-таки Клименту V.
Рабство продавшегося человека продолжалось: Филипп Красивый оседлал я взнуздал бедную душу Бертрана Готского и собирался, по-видимому, пришпоривать ее до самых врат ада.
И тогда она предприняла робкую попытку сбросить своего жестокого всадника.
Климент V в открытой переписке поддерживал Карла Валуа, а тайно стал действовать против него.
С этого времени надо было позаботиться о том, как выбраться из королевства; жизнь папы была в тем меньшей безопасности на землях, принадлежавших королю, что на значение двенадцати кардиналов отдавало предстоявшие выборы папы в руки короля Франции.
Климент V вспомнил о фигах, поданных Бенедикту XI Он находился в Париже.
Ему удалось ускользнуть ночной порой и пробраться в Авиньон.
Довольно трудно объяснить, что представлял собой в те времена Авиньон.
Это была Франция и в то же время уже не Франция Это была граница, безопасное место, окраина королевства, старинная муниципия[27], республика наподобие Сан-Марино.
Правда, управляли ею два короле король Неаполитанский, то есть граф Прованский; король Французский, то есть граф Тулузский.
У каждого из них была во власти половина Авиньона.
Никто не мог задержать беглеца на чужой территории.
Климент V укрылся, естественно, в той части Авиньона, что принадлежала королю Неаполитанскому.
Однако если бы ему и удалось вырваться из рук Филиппа Красивого, то уж избежать проклятия Великого магистра ордена тамплиеров он никак не мог.
Всходя на костер на земляной насыпи острова Сите, Жак де Моле предрек, что оба его палача к концу года предстанут пред лицом Божиим.
Климент V первым внял этому предсмертному завещанию. Как-то ночью ему приснилось, что горит его дворец.

«С той минуты, – говорит его биограф, – улыбка навсегда сошла с его лица, а вскоре и сам он угас».

Семь месяцев спустя пришел черед Филиппа.
Как он умер?
Существуют два рассказа о его кончине.
Согласно обоим это было похоже на Божью кару.
Хроника в пересказе Соважа сообщает о том, что он умер на охоте.

«Он увидел, что на него бежит олень, выхватил меч, пришпорил коня, и думая, что поражает оленя, славный король с такой силой налетел на дерево, что грянулся оземь и, тяжело раненный в сердце, был перенесен в Корбей».

Там, если верить хронике, состояние больного ухудшилось, и он умер.
Ясно, что такая болезнь вряд ли могла на самом деле привести к смерти.
Гийом де Нанжи, напротив, повествует о смерти победителя при Монс-ан-Тюэль так:

«Филиппа, короля Французского, поразила тяжелая болезнь, причина коей была лекарям неизвестна и вызвала у них, как и у многих других людей, изумление и даже растерянность: ни пульс, ни исследование мочи не подтверждали болезни и уж тем более не предвещали скорой кончины. Наконец, он приказал домашним перенести его в Фонтенбло, где он родился. Там он в присутствии и на виду у многих людей исповедался горячо и с поразительной искренностью и получил отпущение грехов, после чего отдал Богу душу, как истинный католик, на тридцатом году своего правления, в пятницу накануне дня апостола Андрея Первозванного».

Все вплоть до Данте считают смерть Филиппа карой а-а ненависть.
А Данте изображает его погибшим от удара кабана, вспоровшего ему живот.

«Он умер от сокрушительного удара, этот вор, которого видели на Сене, когда он подделывал монеты!»

Папы, жившие в Авиньоне после Климента V, то есть Иоанн XXII, Бенедикт XII, Климент VI, только и ждали случая купить Авиньон.
И случай представился последнему из них.
Юная девушка, еще несовершеннолетняя Иоанна Неаполитанская, не то чтобы продала, а отдала город в обмен на отпущение грехов за убийство, совершенное ее любовниками.
Став совершеннолетней, она потребовала возвратить ей город; однако Климент VI впился в него зубами!
Он так крепко держал его в своих руках, что, когда в 1377 году Григорий XI перенес центр папства в Рим, в Авиньоне оставался легат[28], а город находился в подчинении у Рима.
Это положение сохранялось и в 1791 году, когда вдруг произошли события, послужившие причиной этого долгого отступления.
Как и в те времена, когда Авиньон был поделен между королем Неаполитанским – графом Прованским и королем Французским – графом Тулузским, в Авиньоне одновременно существовали два Авиньона: город церковный и город торговый.
Церковный, город насчитывал сто церквей, двести монастырей, там же находился папский дворец.
Через торговую часть города протекала река, там были свои ткачи, там же пересекались торговые пути из Лиона в Марсель, из Нима в Турин.
В этом несчастном городе жили, так сказать, французы короля и французы папы.
Французы торговой части города были настоящие французы; французы, жившие в церковном городе, были скорее итальянцами.
Французы, принадлежавшие Франции, то есть торговцы, трудились не покладая рук, добывая хлеб в поте лица своего, чтобы прокормить жен и детей, и едва сводили концы с концами.
Французы, принадлежавшие Италии, то есть духовные лица, имели все: и власть и деньги; это были аббаты, епископы, архиепископы, проводившие время в праздности элегантные и дерзкие кардиналы, чичисбеи светских дам, чувствовавшие себя, впрочем, хозяевами и с простолюдинками, падавшими на колени при их появлении и норовившими припасть губами к их холеным рукам.
Возьмите, к примеру, красавца аббата Маури: это типичный франко-итальянец, сын сапожника, аристократ вроде Лозена, гордец не хуже Клермон-Тоннера, наглый, как лакей!
Повсюду, прежде чем повзрослеть и, следовательно, испытать страсть, дети водят дружбу.
В Авиньоне учатся ненавидеть с самого рождения.
14 сентября 1791 года, – во времена Учредительного собрания, – королевским декретом к Франции были присоединены Авиньон и Венецианское графство.
Вот уже год Авиньон переходил из рук в руки то профранцузской, то антифранцузской партии.
Скандал разразился в 1790 году.
Однажды ночью паписты забавы ради повесили манекен с трехцветной лентой в петлице.
Наутро Авиньон при виде этой сцены взорвался возмущением Четверых папистов, не имевших к этому делу ни малейшего отношения: двух знатных господ, одного буржуа и одного мастерового, – выволокли из собственных домов и повесили вместо манекена.
Во главе профранцузской партии стояли два молодых человека, Дюпра и Менвьель, а также господин средних лет по имени Лекюийе.
Последний был француз в полном смысле этого слова: он был родом из Пикардии; пылкость натуры сочеталась в нем со склонностью к обдуманным поступкам: он осел в Авиньоне в качестве нотариуса и секретаря муниципалитета.
Эти трое подняли то ли две, то ли три тысячи сол дат и попытались вместе с ними высадиться на Карпан-трасе, что, однако, не удалось.
Ледяной дождь с градом, из тех, что сыплются время от времени с Вентусской горы, разметал армию Менвьеля, Дюпра и Лекюийе, как буря разметала когда-то флот Филиппа II.
Кто ниспослал этот чудесный дождь? У кого достало силы разметать революционную армию?
Это дело рук Святой Девы Марии!
Однако Дюпра, Менвьель и Лекюийе подозревали каталонца по имени шевалье Патюс, назначенного ими генералом, в том, что он весьма удачно помог Деве Марии совершить это чудо, а потому они и решили приписать всю славу Патюсу.
В Авиньоне суд над предателем творят скоро: его убивают.
И Патюс был убит.
Из кого же состояла армия, представлявшая профранцузскую партию?
Из крестьян, грузчиков, дезертиров.
Стали искать человека из народа, способного возглавить народную армию.
И такой человек нашелся: его звали Матье Жув, сам себя он называл Журданом.
Он родился в Сен-Жюсте, недалеко от Пюи в Веле; сначала был погонщиком мулов, затем солдатом, потом купил в Париже кабачок.
В Авиньоне он торговал мареной.
Это был кровожадный убийца, похвалявшийся своей жестокостью.
Он размахивал огромной саблей и рассказывал, что именно этой саблей он срубил голову коменданту Бастилии и двум королевским телохранителям 6 октября.
То ли смеха, то ли страха ради к имени «Журдан» народ прибавил прозвище «Головорез».
Дюпра, Менвьель, Лекюийе и генерал Журдан Головорез довольно долго держали город в страхе, и вот страх этот у жителей стал понемногу проходить.
Против них зрел заговор, умело организованный и коварный, как все заговоры, которые готовили духовные лица.

Предыдущая страница 23 Следующая страница


Графиня Де Шарни 24

Было решено разжечь религиозные страсти.
Жена одного из французских патриотов разрешилась безруким младенцем.
Поползли слухи о том, что этот патриот, вынося ночью серебряного ангела из церкви, сломал ему руку.
Ребенок-калека был не что иное как небесная кара.
Несчастный отец был вынужден скрываться; его разорвали бы в клочья, даже не полюбопытствовав, из какой церкви он украл ангела. Но, разумеется, главная роль в покровительстве роялистов, будь они бретонскими шуанами или авиньонскими папистами, принадлежала Деве Марии.
В 1789 году Дева Мария плакала в церкви на улице Бак.
В 1790 году она появилась в Вандейской роще из-за старого дуба.
В 1791 году она разметала армию Дюпра и Менвьеля, ниспослав на их головы дождь с градом.
Наконец, в церкви кордельеров она покраснела, от стыда, разумеется, за безразличие жителей Авиньона.
Это последнее чудо, отмеченное главным образом женщинами, – мужчины в него не очень-то верили, – оказало должное воздействие на общественное мнение. как вдруг Авиньон захватила не менее волнующая новость.
Из города вывезен огромный сундук с серебром.
На следующий день говорили уже не об одном, а о шести сундуках.
Еще через день это были восемнадцать битком набитых дорожных сундуков.
Какое-такое серебро находилось в этих восемнадцати сундуках?
Вещи из ломбарда, которые профранцузская партия, покидая город, увозила, по слухам, с собой.
Эта новость пронеслась над городом подобно урагану; это был знаменитый зу-зу, поднимающийся во время народных волнений и напоминающий нечто среднее между рычанием тигра и шипением змеи.
В Авиньоне царила такая нищета, что каждый что-нибудь да закладывал в ломбард.
Какую бы малость ни заложил самый бедный из жителей, он считал себя разоренным.
Богатый разоряется, теряя миллион, а нищий – лохмотья: все в жизни относительно.
Воскресным утром 16 октября крестьяне окрестных деревень пришли в город к обедне.
В те времена все ходили с оружием; итак, все крестьяне были вооружены.
Таким образом, момент был выбран удачно; кроме того, все было правильно рассчитано.
Ведь речь не шла ни о профранцузской партии, ни об антифранцузской партии: существовали воры, совершившие возмутительное преступление, обокравшие бедняков!
Толпа все прибывала к церкви кордельеров; крестьяне, горожане, ремесленники, грузчики, белые кокарды, красные, трехцветные – и все требовали, чтобы сию минуту, без промедления муниципалитет дал им отчет в своих действиях через посредство своего секретаря Лекюийе.
Почему народный гнев был обращен на Лекюийе?
Это неизвестно. Когда человеку суждено лишиться жизни, в его судьбу словно вмешивается сам Рок.
Неожиданно в церковь привели Лекюийе.
Он прятался в муниципалитете, но его узнали, он был арестован, – и не просто арестован, а, подгоняемый кулаками, пинками, палками, был приведен в церковь.
Очутившись в церкви, несчастный, сильно побледнев, но сохраняя, однако, хладнокровие, поднялся на кафедру и попытался оправдаться Это было нетрудно: достаточно было сказать: «Отоприте и покажите ломбард народу, и все увидят, что вещи цены».
Но он начал так:
- Братья! Я верил в необходимость Революции, я всю свою власть употреблял на достижение ее целей…
Ему не дали договорить: никто не собирался слушать его речей.
Поднялся страшный зу-зу, резкий, как мистраль.
Какой-то грузчик вскарабкался вслед за секретарем на кафедру и сбросил его своре на растерзание.
Толпа с улюлюканьем поволокла его к алтарю.
Нужно было непременно перерезать революционеру глотку на алтаре, чтобы жертва была принята Девой Марией, во имя которой все и было затеяно.
В клире несчастный вырвался из рук убийц и спрятался в исповедальне.
Чья-то милосердная рука подала ему туда письменные принадлежности.
Он должен был изложить на бумаге то, что не успел сказать.
Благодаря этой нечаянной помощи он мог передохнуть.
Бретонский дворянин, направлявшийся в Марсель, оказался совершенно случайно в той церкви и проникся к несчастному жалостью. Со свойственными всем бретонцам отвагой и упрямством он решил его спасти; несколько раз он отводил палки и ножи, готовые поразить несчастную жертву, со словами: «Господа! Именем закона!», «Господа! Во имя чести!», «Господа! Во имя человеколюбия!»
Тогда ножи и палки обратились против него самого; однако он продолжал, несмотря на сыпавшиеся со всех сторон удары, прикрывать несчастного Лекюийе собственным телом с криками! «Господа! Во имя человеколюбия!»
Наконец толпе надоело так долго ждать добычу; убийцы схватили дворянина и потащили его вешать.
- Сперва разделаемся с Лекюийе! – предложил кто-то. – Этот от нас никуда не денется!
Толпа согласилась с этим справедливым доводом и выпустила бретонца.
Ему удалось спастись.
Это был г-н де Розели.
Лекюийе не успел дописать объяснения; но даже если бы и успел, никто не стал бы читать его записку: слишком громко все галдели.
Среди всеобщего шума Лекюийе приметил за алтарем небольшую дверь: если он успеет добежать до этой двери, возможно, ему удастся спастись!
Он предпринял отчаянную попытку вырваться из рук палачей в то самое мгновение, когда они думали, что он уже раздавлен ужасом.
Лекюийе был всего в нескольких шагах от двери; убийцы были захвачены врасплох; однако у подножия алтаря какой-то ткач так сильно ударил его палкой по голове, что палка переломилась пополам.
Лекюийе рухнул, как подкошенный, и покатился к алтарю, как того и хотела толпа!
Пока женщины, дабы наказать его рот за богохульный призыв «Да здравствует свобода!», рвали ему губы, мужчины плясали у него на груди, пытаясь его раздавить, как св. Стефана, побиваемого каменьями.
Лекюийе хрипел окровавленным ртом:
- Смилуйтесь, братья! Во имя человеколюбия, сестры! Убейте меня!
Просьба была чересчур дерзкой: его приговорили к медленной смерти.
Он мучился до самого вечера.
Несчастный насладился смертью сполна!
Вот какие новости услышало Законодательное собрание в ответ на филантропическую речь Фоше.
Правду оказать, на следующее утро пришло другое известие.
Дюпра и Журдану доложили о том, что произошло.
Как собрать людей?
Дюпра осенило: а что если ударить в серебряный колокол, звонивший только в двух случаях: по случаю посвящения в сан папы или по случаю его смерти.
Непривычный, таинственный, редко звучавший, этот набат вызвал у жителей противоречивые чувства.
Паписты похолодели от ужаса, революционеры воспаряли духом.
Заслышав колокольный звон, гремевший незнакомым Набатом, жители деревень бросились вон из города и разбежались по домам.
Благодаря серебряному колоколу Журдан собрал около трехсот своих солдат.
Он снова захватил городские ворота и оставил для их охраны сто пятьдесят человек.
С другими ста пятьюдесятью солдатами он двинулся на церковь кордельеров.
У него было две пушки; он повернул их на толпу, приказал стрелять и убил без разбору несколько человек.
После этого он ворвался в церковь.
Церковь опустела; Лекюийе хрипел у ног Девы Марии, которая свершила столько чудес, но так и не смилостивилась над ним и не простерла божественную длань для спасения несчастного.
Можно было подумать, что ему никак не удается умереть: его окровавленное тело, представлявшее собою одну огромную рану, словно еще цеплялось за жизнь.
Его пронесли по улицам: всюду, где проходил кортеж, люди захлопывали окна с криками:
- Я не был у кордельеров!
Журдан и сто пятьдесят его солдат могли отныне сделать с Авиньоном и тридцатью тысячами его жителей все, что им заблагорассудится, столь велик был ужас.
Они сделали с ним то же, только в миниатюре, что Марат и Пани сделали с Парижем 2 сентября.
Позднее читатели увидят, почему мы говорим «Марат и Пани», а не «Дантон».
Они перерезали семьдесят или восемьдесят несчастных, загнав их в подземную папскую тюрьму, находившуюся в Ледяной башне.
Известие об этих ужасных событиях заставило позабыть о смерти Лекюийе.
Что же до эмигрантов, которых защищал Бриссо, предлагая выпустить их из Франции, вот что они делали за ее пределами.
Они старались помирить заклятых врагов: Австрию и Пруссию.
Благодаря их усилиям Россия запрещала нашему посланнику показываться на улицах Петербурга и посылала министра к беженцам в Кобленц.
Они сделали так, что Берн наказал один из швейцарских городов, жители которого вздумали распевать революционный гимн «Дела пойдут на лад».
Благодаря им Женева, родина Руссо, столько сделавшая ради революции во Франции, поворотила против нас жерла своих пушек.
Они подтолкнули епископа Льежского на отказ от принятия французского посланника.
Справедливости ради следует отметить, что короли и без подсказки эмигрантов были способны на многое!
Россия и Швеция возвратили Людовику XVI незапечатанными его депеши, в которых он сообщал о принятии им Конституции.
Испания вообще отказалась их принять, отдав в руки инквизиции французского курьера, который смог избежать желтого балахона[29] только ценой самоубийства.
Венеция бросила на площади Св. Марка труп человека, задушенного ночью по приказу Совета десяти с краткой табличкой на груди:

«Задушен как франкмасон…»

А император и король Прусский ответили, однако ответ их более походил на угрозу.
«Мы желаем, – писали они, – чтобы была предупреждена необходимость принятия серьезных мер предосторожности против возвращения к тому, что приводит к столь печальным последствиям».
Итак, гражданская война в Вандее, гражданская война на Юге, угроза вторжения иноземных войск на всех границах.
Кроме того, с другого берега Атлантики взывало о помощи население целого острова.
Что же случилось там, на западе?
Кто эти чернокожие рабы, которым надоело рабство я которые теперь сами взялись за оружие?
Это негры Санто-Доминго решили взята кровавый реванш!
Как же это произошло?
В двух словах – то есть не так пространно, как об Авиньоне, когда мы несколько отвлеклись, – итак, в двух словах мы попытаемся вам это объяснить.
Учредительное собрание обещало неграм свободу.
Оже, юный мулат, один из многих отважных, пылких преданных революционеров, преодолел моря, торопясь отнести братьям только что принятые освободительные декреты.
Хотя официально об этих декретах еще ничего не было объявлено, он потребовал, чтобы губернатор их огласил-.
Губернатор приказал его арестовать; Оже укрылся в испанской части острова.
Испанские власти – мы уже знаем, как Испания относилась к Революции, – выдали его губернатору.
Оже был колесован живьем!
За его казнью последовал белый террор; на острове стали искать его возможных сообщников: плантаторы стали вершить суд и расправу и тем умножили число казненных.
В одну ночь поднялись шестьдесят тысяч негров; белое население было разбужено огромным пожаром, охватившим плантации.
Спустя неделю пожар был залит кровью.
Что будет делать Франция, бедная саламандра, попавшая в огненное кольцо?
Это нам еще суждено увидеть.

Глава 4. Война

В прекрасной сильной речи об эмигрантах Бриссо ясно показал намерения королей и какой смерти они готовились предать Революцию Зарежут ли они ее?
Нет, они ее задушат.
Нарисовав картину европейской лиги, показав истинное лицо государей, одних – со шпагой в руке и открыто поднявших знамя ненависти, других – в маске лицемерия, надетой до тех пор, пока не придет время ее сбросить, он вскричал:
- Ну что же, пусть их! Давайте не только примем вызов аристократической Европы, но и предупредим его; не будем ждать, пока на нас нападут: давайте нападем первыми!
В ответ на призыв оратора раздались громкие аплодисменты.
Дело в том, что Бриссо, человек, полагавшийся скорее на инстинкт, нежели на гений, только что ответил на чаяния тех, кто участвовал в выборах 1791 года: война!
Не та война, которую объявляет деспот за оскорбление, нанесенное его трону, его имени, одному из его союзников, или ради присоединения провинции, подчиненной его королевству или империи; это война, несущая с собой дыхание жизни; это война, медные фанфары которой поют всем, кто их слышит: «Поднимайтесь, жаждущие свободы! Мы несем вам освобождение!»
И в самом деле, становился все громче, все увереннее ропот, подобный шуму прилива.
Это был ропот недовольства тридцати миллионов человек, которые еще не заговорили в полный голос, но уже проявляли недовольство; это недовольство Бриссо только что передал следующими словами: «Не будем ждать, пока на нас нападут: давайте нападем первыми!»
С той минуты, как эти слова были встречены дружными аплодисментами, Франция почувствовала свою силу; она не только могла атаковать, но и должна была победить.
Оставалось обсудить некоторые незначительные вопросы. Должно быть, наши читатели заметили, что это историческая книга, а не романа мы, вероятно, никогда больше не вернемся к этой великой эпохе, которой мы уже касались в «Бланш де Болье», в «Шевалье де Мезон-Руж» и еще в одной книге, написанной три года тому назад и пока не опубликованной, но которая вот-вот должна появиться: вот почему мы должны пересказать ее содержание Впрочем, мы всего в нескольких словах изложим эти незначительные вопросы, чтобы как можно скорее вернуться к событиям, о которых мы повествуем и в которых принимают самое непосредственное участие герои нашей книги.
Рассказ о событиях в Вандее, об Авиньонских злодеяниях, об оскорблениях Европы вызвал в Законодательном собрании взрыв, подобный разорвавшейся бомбе. 20 октября Бриссо, как мы видели, предлагал всего-навсего обложить имущество эмигрантов налогом; 25-го Кондорсе приговаривал их имущество к секвестру, а самих эмигрантов – к гражданской присяге. Гражданская присяга – для тех, кто жил за пределами Франции и вооружался против Франции!
В то время в Законодательном собрании появились свой Барнав и свой Мирабо: Верньо и Инар.
Верньо – натура поэтическая, нежная, один из тех приятных людей, которых увлекают за собою революции, – вырос на бесплодных землях Лиможа нежным, медлительным, скорее чувственным, нежели страстным; он родился в зажиточной благополучной семье, рос способным мальчиком, позднее был замечен Тюрго, тогдашним интендантом Лимузена, и тот направил его учиться в Бордо; его манера говорить была не столь резкой, не такой мощной, как у Мирабо; но, черпая вдохновение у древних греков и несколько перегружая свои выступления мифологией, он тем не менее был не так многословен, как Барнав Что делало его выступления живыми и красноречивыми, так это постоянно звучавшие в них человеческие нотки; в Собрании немало было ярких, страстных трибунов, но даже они не могли заглушить шедших из самой глубины души Верньо естественности и человеколюбия; возглавляя партию спорщиков, крикунов, забияк, он умел подняться над обстоятельствами, никогда не теряя самообладания и достоинства, – даже если положение было чрезвычайным; недруги считали его нерешительным, мягкотелым, даже безразличным; они спрашивали, где его душа, которая словно отсутствовала; и они были правы: он обретал свою душу, только когда делал над собою усилие, чтобы удержать ее в своей груди; душа его целиком принадлежала женщине: она блуждала на ее губах, светилась в ее глазах, звенела в арфе прелестной, доброй, очаровательной Кандеи.
Инар – полная противоположность Верньо, олицетворявшего до некоторой степени покой, – Инар являл собою гнев Собрания. Он приехал из Грасса, родины терпких ароматов и мистраля, и потому временами ему случалось переживать неожиданные вспышки неудержимой ярости, подобные порывам этого короля ветров, способного одним дуновением своротить скалу и оборвать все до единого лепестки с роз; его незнакомый дотоле голос вдруг загремел в Собрании, словно гром среди ясного летнего неба: с первым же его раскатом все Собрание вздрогнуло, даже самые рассеянные подняли головы, и каждый, затрепетав, подобно Каину, когда обратился к нему Господь, готов был спросить: «Меня ли зовешь?» Кто-то осмелился его прервать.
- Я спрашиваю, – вскричал он, – у Собрания, у Франции, у целого света, у вас, сударь!..
И он указал на прервавшего его господина.
- Я спрашиваю, есть ли среди вас хоть один человек, кто искренне и чистосердечно может утверждать, что эмигрировавшие принцы не замышляют против родины?.. Я спрашиваю, во-вторых: посмеет ли кто-либо из присутствующих в Собрании отрицать, что любой заговорщик должен быть немедленно осужден, задержан и наказан?
Если такой человек есть, пусть встанет!

***

- Здесь говорили, что снисходительность – необходимая черта сильного человека, что сила сама по себе действует обезоруживающе; а я вам говорю, что нельзя терять бдительность; деспотизм и аристократия – всегда начеку, и если нации хоть на мгновение заснут, они проснутся в цепях. Самое страшное преступление – стремиться снова ввергнуть человечество в рабство. Ежели бы огнь небесный оказался во власти человеческой, следовало бы поразить им тех, кто покушается на свободу народов!
Подобные речи звучали впервые; это необузданное красноречие никого не оставило равнодушным, увлекая за собой, подобно снежной лавине, сорвавшейся с вершины Альп и потащившей деревья, скот, пастухов, дома.
Тотчас же было принято следующее постановление:

«Если Луи-Станислав-Ксавье, принц Французский, не вернется в течение двух месяцев, это будет означать, что он отказывается от права на регентство».

Затем 8 сентября:

«Если эмигранты не вернутся до первого января, они будут объявлены виновными в заговоре, арестованы и преданы казни».

29 ноября дошел черед и до духовенства:

«Священникам предлагается присягнуть на верность Республике в недельный срок. Уклонившиеся будут считаться подозреваемыми в мятеже; властям будет поручено наблюдение за оными священниками.
Если в коммуне, где таковые священники проживают, произойдут волнения на религиозной почве, директория департамента вправе их депортировать.
Если они окажут сопротивление, они будут заключены под стражу сроком до одного года; если они будут подстрекать к неповиновению паству, – до двух лет.
Коммуна, которая прибегнет к вмешательству вооруженных сил, будет нести все расходы.
Церкви обязаны отправлять богослужения, оплачиваемые государством; в церквах, не занятых на службе у государства, могут быть заказаны богослужения другим духовным ведомством, однако разрешение не распространяется на тех священников, которые отказываются присягать нации.
Муниципальные власти обязаны представить в департаменты, а те – в Собрание списки священников, присягнувших на верность, а также отказавшихся принести клятву, с пометками о том, связаны ли они между собой или с эмиграцией, с тем чтобы Собрание приняло меры по искоренению мятежа.
Собрание считает полезным распространение хороших книг, могущих просветить провинцию по так называемым религиозным вопросам: оно берет на себя расходы по их опубликованию и вознаграждению авторов».

Мы уже рассказывали о том, что сталось с членами Учредительного собрания, иными Словами – с конституционалистами; мы доказали, с какой целью был основан Клуб фельянов.
По духу члены его были очень близки Парижскому департаменту.
Это был дух Барнава, Лафайета, Ламета, Дюпора, Байи, который еще был мэром, но который вот-вот должен был лишиться своего поста.
Все они увидели в декрете о священниках «декрет, – как они говорили, – принятый против общественного сознания»; они увидели в декрете об эмигрантах «декрет, принятый против семейных отношений», средство испытать власть короля.
Клуб фельянов подготовил, а парижская директория подписала против обоих этих декретов протест, в котором обращалась к Людовику XVI с просьбой наложить вето па декрет, касавшийся священников.
Как помнят читатели. Конституция предусматривала Для короля право вето.
Кто подписал этот протест? Человек, первым предпринявший атаку на духовенство, Мефистофель, выбивший своей хромой ногой стекло: Талейран! Человек, занимавшийся с тех пор дипломатией от безделья, но не очень хорошо разбиравшийся в Революции.
Слухи о вето распространились с головокружительной быстротой.
Кордельеры выдвинули вперед Камилла Демулена, улана Революции, всегда готового вонзить пику прямо в цель.
Он разразился собственной петицией.
Однако он был невозможный путаник, когда пытался брать слово, и потому поручил Фоше прочесть петицию.
Фоше ее прочитал.
Она была встречена бурными аплодисментами.
Невозможно было представить вопрос с большей иронией и в то же время изучить его с такой доскональностью.
«Мы не в обиде, – говорил школьный товарищ Робеспьера и друг Дантона, – ни на Конституцию, предоставившую королю право вето, ни на короля, пользующегося этим правом, памятуя о высказывании великого политика Макиавелли: „Если государь вынужден отказаться от власти, со стороны людей было бы слишком несправедливо, слишком жестоко выражать неудовольствие тем, что он постоянно противится воле народа, потому что трудно и противоестественно по доброй воле прыгнуть с такой высоты“.
Проникшись этой истиной, беря пример с самого Господа Бога, воля которого отнюдь не неисполнима, мы никогда не станем требовать от так называемого государя невозможной любви к власти нации; мы считаем, что он вправе наложить вето на лучшие декреты».
Собрание, как мы уже сказали, встретило петицию аплодисментами, одобрило ее, решило опубликовать протокол и разослать его по департаментам.
Вечером в Клубе фельянов поднялось волнение.
Многие из фельянов, члены Законодательного собрания, не были на заседании.
Отсутствовавшие накануне ворвались на следующий день в зал заседаний.
Их было двести шестьдесят человек.
Они отменили принятый накануне декрет под свист и шиканье трибун.
Началась настоящая война между Собранием и Клубом, усугубившаяся вмешательством якобинцев в лице Робеспьера и кордельеров в лице Дантона.
Дантон приобретал все большую популярность; его огромная голова начинала подниматься над толпой; подобно великану Адамастору, он вырастал на пути у монархии, предупреждая: «Берегись! Море, по которому ты пустилась в плавание, называется Бурным морем!»
И вдруг сама королева пришла на помощь якобинцам в борьбе с фельянами.
Ненависть Марии-Антуанетты к Революции оказывала на последнюю такое же действие, как на Атлантику – ливни и ветры.
Мария-Антуанетта ненавидела Лафайета, того самого Лафайета, который спас ей жизнь 6 октября и потерял свою популярность 17 июля.
Лафайет мечтал занять место Байи и стать мэром.
Вместо того, чтобы помочь Лафайету, королева приказала роялистам голосовать за Петиона. Непонятное ослепление! За Петиона, того самого грубияна, что сопровождал ее во время возвращения из Варенна!
19 декабря король предстал перед Собранием, дабы наложить вето на декрет против священников.
Накануне в Клубе якобинцев состоялась важная демонстрация.
Швейцарец родом из Невшателя, Виршо, тот самый, что на Марсовом поле составлял петицию от имени республики, предложил обществу шпагу дамасской стали для первого генерала, который одержит победу над врагами свободы.
Инар при сем присутствовал; он принял шпагу из рук юного республиканца, выхватил ее из ножен и взлетел на трибуну.
- Вот она, шпага карающего ангела! – вскричал он. – Она принесет нам победу! Франция бросит клич, и ей ответят все народы; враги свободы будут стерты с лица земли!
Сам Иезекииль не смог бы сказать лучше.
Обнаженная шпага не могла быть вложена в ножны: была объявлена война и гражданская и внешняя.
Шпага республиканца из Невшателя должна была сначала поразить короля Франции, а затем иноземных государей.

Глава 5. Министр, Состряпанный Госпожой Де Сталь

Жильбер не виделся с королевой с того самого дня, когда она, попросив подождать его в кабинете, отправилась дослушать политический план, привезенный г-ном де Бретеем из Вены и составленный в следующих выражениях:
«Сделать из Барнава то же, чем был Мирабо: выиграть время, присягнуть на верность Конституции; выполнить ее буквально, дабы показать, что она невыполнима. Франция остынет, заскучает; французы легкомысленны: на смену свободе придет какая-нибудь новая мода, и о свободе забудут.
Если же нет, то в любом случае будет выигран год, а через год мы будем готовы к войне».
С тех пор прошло полгода; свобода не наскучила, и было очевидно, что иноземные короли хотят исполнить свое обещание и готовятся к войне.
Жильбер был удивлен, увидев однажды утром, что к нему входит камердинер короля.
Однако камердинер его успокоил.
Он доложил, что Жильбера просят пожаловать во дворец.
Жильбер хотел узнать, кто именно его вызывает; однако камердинер, получивший на этот счет, вне всякого сомнения, точное приказание, лишь повторил:
- Вас просят пожаловать во дворец.
Жильбер был искренне привязан к королю; он жалел Марию-Антуанетту скорее как женщину, чем как королеву; она не внушала ему ни любви, ни преданности, он испытывал к ней глубокую жалость.
Он поспешил исполнить приказание.
Его ввели в комнату верхнего этажа, где когда-то королева принимала Барнава.
В кресле ожидала женщина, поднявшаяся при появлении Жильбера.
Доктор узнал в ней принцессу Елизавету.
Он глубоко ее уважал, зная ее ангельскую доброту.
Он поклонился и сейчас же оценил положение.
Ни король, ни королева не посмели послать за ним от своего имени и попросили принцессу Елизавету заменить их.
Первые же слова принцессы Елизаветы убедили доктора в том, что он не ошибся в своих предположениях.
- Господин Жильбер! – молвила она. – Я не знаю, позабыли ли другие о знаках внимания, которое вы проявили по отношению к моему брату во время нашего возвращения из Версаля, а также по отношению к моей сестре во время нашего прибытия из Варенна; однако я о нем помню.
Жильбер отвесил поклон.
- Ваше высочество! – отвечал он. – Бог в своей мудрости щедро оделил вас всеми добродетелями, даже хорошей памятью; это редкое в наши дни достоинство, в особенности у принцев.
- Это не относится к моему брату, не правда ли, господин Жильбер? Мой брат часто говорит мне о вас и высоко вас ценит.
- Как врача? – улыбнулся Жильбер.
- Да, сударь, как врача; правда, он полагает, что ваш опыт может помочь вам вылечить не только короля, но и королевство.
- Король очень добр ко мне, ваше высочество! – отозвался Жильбер. – Ради какой именно из этих двух целей он вызвал меня сегодня?
- Вас вызвал не король, – едва заметно покраснев, проговорила принцесса Елизавета, не умевшая лгать. – Вас пригласила я.
- Вы, ваше высочество? – изумился Жильбер. – Надеюсь, вы не жалуетесь на здоровье: ваша бледность – результат утомления и беспокойства, а не недомогания.
- Вы правы, сударь, я боюсь не за себя, а за брата; он очень меня беспокоит!
- Меня тоже, ваше высочество, – кивнул Жильбер.
- О, мы с вами, по-видимому, беспокоимся о разных вещах, – заметила принцесса Елизавета, – я хочу сказать, что меня волнует его здоровье.
- Король нездоров?
- Не совсем так, – отвечала принцесса Елизавета. – Однако король подавлен, обескуражен… Сегодня уже десятый день, – я, видите ли, считаю дни, – как он ни с кем не сказал ни слова, если не считать меня, когда мы, как обычно, играем в трик-трак, – тут он вынужден произносить требуемые игрой слова-Сегодня одиннадцатый день с тех пор, как он был в Собрании и подписал свое вето… Почему же он не замолчал утром того дня, вместо того чтобы лишиться дара речи на следующий день!
- По-вашему, мой брат должен был санкционировать этот кощунственный декрет? – взволнованно воскликнула принцесса Елизавета.
- По моему мнению, ваше высочество, заслонять королем священников от поднимающейся бури, от надвигающегося урагана – это значит желать, чтобы и король и священники погибли от одного удара!
- А что бы вы, сударь, сделали на месте моего бедного брата?
- Ваше высочество! В настоящее время существует партия, растущая, как джинны в «Тысяче и одной ночи», которые внезапно вырываются из бутылки и за один час достигают высоты в сто локтей.
- Вы говорите о якобинцах, сударь?
Жильбер покачал головой.
- Нет, я имею в виду Жиронду. Якобинцы не хотят войны, ее жаждут жирондисты: война приобретает национальный характер.
- Но война.., с кем война, сударь? С нашим братом императором? С нашим племянником королем Испанским? Наши враги – во Франции, господин Жильбер, а не за ее пределами; а доказательство тому…
Принцесса Елизавета умолкла.
- Продолжайте, ваше высочество, – попросил Жильбер.
- По правде говоря, я не знаю, могу ли я вам об этом сказать, хотя именно за этим я вас и позвала…
- Вы можете сказать мне все, ваше высочество, как человеку преданному, готовому отдать за короля жизнь.
- Сударь, вы верите в противоядие? – спросила принцесса Елизавета.
Жильбер улыбнулся.
:
- От всех на свете ядов? Нет, ваше высочество; однако всякое ядовитое вещество имеет свое противоядие; впрочем, справедливости ради следует заметить, что в большинстве случаев эти противоядия оказываются бессильны.
- О Боже!
- Прежде всего необходимо знать, с каким ядом имеешь дело: с минеральным или с растительным? Обыкновенно минеральные яды действуют на желудок и кишки; растительные же яды – на нервную систему, причем одни ее расстраивают, другие парализуют. О каком из ядов вам угодно поговорить, ваше высочество?
- Послушайте, сударь, я хочу открыть вам один секрет.
- Слушаю вас, ваше высочество.
- Я боюсь, что короля могут отравить.
- Неужели вы полагаете, что кто-нибудь может пойти на подобное преступление?
- Вот что недавно произошло: господин Лапорт.., наш эконом, вы его знаете?..
- Да, ваше высочество.
- Так вот, господин Лапорт предупредил нас о том, что один человек из королевской буфетной, поступивший было кондитером в Пале-Рояль, собирается возвратиться на прежнее место после смерти его предшественника… И этот человек, ярый якобинец, во всеуслышание объявил, что ради блага Франции следовало бы отравить короля!
- Смею вас уверить, ваше высочество, что тот, кто хочет совершить подобное преступление, не станет хвастать им заранее.
- Ах, сударь, отравить короля было бы совсем нетрудно! К счастью, тот, кого мы опасаемся, имеет доступ лишь к пирожкам и булочкам.
- Вы приняли необходимые меры предосторожности, ваше высочество?
- Да. Было решено, что король не будет больше есть этих пирожков, а хлеб станет приносить господин Тьерри де Виль-д'Аврей, эконом малых апартаментов, отвечающий в то же время за поставку вина. Что до сладостей, то, поскольку король их очень любит, госпожа Кампан получила приказание покупать их будто бы для себя то у одного кондитера, то у другого. Нам посоветовали в особенности избегать сахарной пудры.
- Это потому, что в нее можно незаметно подмешать мышьяку?
- Совершенно верно… Королева, как правило, подмешивала пудру в воду: нам пришлось полностью от нее отказаться. Король, королева и я едим вместе; мы обходимся без лакеев: если кому-нибудь что-нибудь нужно, он звонит. Как только король садится за стол, госпожа Кампан через потайную дверь приносит сладости, хлеб и вино; мы все это прячем под столом и делаем вид, что пьем вино, принесенное из погреба, и едим хлеб и пирожные из буфетной. Вот как мы живем, сударь! И все равно мы с королевой трепещем всякий раз, когда король вдруг бледнеет и говорит два страшных слова: «Мне плохо!»
- Позвольте мне вам прежде всего заметить, ваше высочество, – молвил в ответ доктор, – что я не верю в эти угрозы отравления; однако я по-прежнему к услугам их величеств. Чего хочет король? Угодно ли ему, чтобы я переехал во дворец? Тогда я буду под рукой в любую минуту до тех пор, пока его страхи…
- О, мой брат ничего не боится, – поторопилась возразить принцесса Елизавета.
- Я оговорился, ваше высочество: до тех пор, пока ваши страхи не пройдут. У меня есть некоторая практика в обращении с ядами и противоядиями; я буду наготове и в любую минуту могу вступить в противоборство с ядом, какого бы ни был он происхождения; однако позвольте мне также сказать, ваше высочество, что, будь на то воля короля, вам очень скоро нечего было бы опасаться.
- Что же для этого необходимо? – раздался позади него чей-то голос, заставивший его обернуться.
Доктор не ошибся: этот голос принадлежал королеве. Жильбер поклонился.
- Ваше величество! Должен ли я повторить уверения в моей преданности, которые я представил ее высочеству Елизавете?
- Нет, сударь, не нужно, я все слышала… Мне бы лишь хотелось узнать, в какой степени мы можем рассчитывать на вашу помощь.
- У королевы появились сомнения в надежности моих чувств?
- Ах, сударь! Столько сердец и столько голов отвернулось от нас в грозовое время, что не знаешь, право, кому и довериться!
- Значит, именно поэтому королева готова заполучить из рук фельянов министра, состряпанного госпожой де Сталь?
Королева вздрогнула.
- Вам об этом известно? – изумилась она.
- Мне известно, что вы, ваше величество, сговорились с господином де Нарбоном.
- И вы, разумеется, меня осуждаете.
- Нет, ваше величество, это еще одна попытка. Когда король перепробует все, возможно, он, наконец, придет к тому, с чего ему следовало начать.
- Вы знакомы с госпожой де Сталь? – спросила королева.
- Я имел эту честь, ваше величество. Выйдя из Бастилии, я был ей представлен и от господина Неккера узнал о том, что был арестован по распоряжению королевы.
Королева заметно покраснела, затем продолжала с улыбкой:
- Вы обещали не вспоминать об этой ошибке.
- Я о ней и не вспоминаю, ваше величество; я только отвечаю на вопрос, который вы изволили мне задать.
- Что вы думаете о господине Неккере?
- Это славный немец, характеру коего свойственны весьма разнообразные качества; от несуразностей он способен подняться до пафоса.
- Не вы ли вместе с другими склоняли короля к тому, чтобы снова обратиться к его услугам?
- Господин Неккер был, заслуженно или нет, самым популярным человеком в королевстве; я сказал королю:
«Государь! воспользуйтесь его популярностью».
- А госпожа де Сталь?
- Если не ошибаюсь, ваше величество оказывает мне честь, спрашивая мое мнение о госпоже де Сталь?
- Да.
- Что касается внешности, у нее большой нос, крупные черты лица, широкая талия-Королева усмехнулась: как женщине, ей было приятно узнать, что та, о которой было в обществе так много разговоров, нехороша собой.
- Продолжайте, – попросила она.
- У нее неважная кожа; движения ее скорее энергичны, нежели грациозны; у нее грубый голос, так что иногда можно усомниться в том, что он принадлежит женщине. При всем том ей двадцать пять лет, у нее шея богини, восхитительные черные волосы, великолепные зубы, ее глаза полны огня: в ее взгляде – целая вселенная!
- Ну, а каков ее духовный облик? Она талантлива, у нее множество достоинств? – поспешила спросить королева.
- Она добра и великодушна, ваше величество; любой из ее врагов, поговорив с ней с четверть часа, становится ее другом.
- Я говорю о ее гении, сударь: одного сердца для занятий политикой недостаточно.
- Ваше величество! Сердце – не помеха даже в политике; что же до слова «гений», употребленного вашим величеством, то лучше не произносить его всуе. Госпожа де Сталь весьма талантлива, но до гения ей далеко; когда она хочет до него подняться, у нее словно гири вырастают на ногах: между нею и ее учителем Жан-Жаком такая же разница, как между железом и сталью.
- Вы, сударь, говорите о ее таланте писательницы; расскажите мне о ней как о политике.
- На этот счет, ваше величество, – отвечал Жильбер, – о госпоже де Сталь говорят, по-моему, больше, чем она того заслуживает. С тех пор, как эмигрировали Мунье и де Лалли, ее салон превратился в трибуну английской партии, полуаристократической и двухпалатной. Так как сама она принадлежит к сословию буржуазии, – и крупной буржуазии! – она питает слабость к знатным вельможам; она и англичанами-то восхищается только потому, что считает англичан аристократами; она не знает, как действует английский парламент; таким образом, она принимает за рыцарей времен крестовых походов поистаскавшихся дворян. Другие народы способны, опираясь на прошлое, создать будущее; Англия же ради прошлого жертвует будущим.
- Вы полагаете, что именно этим объясняется то обстоятельство, что госпожа де Сталь предлагает нам Нарбона?
- Ну, на сей раз, ваше величество, совпали две вещи: любовь к аристократии и любовь к аристократу.
- Вы думаете, что госпожа де Сталь любит господина де Нарбона за его благородное происхождение?
- Да уж не за его достоинства!
- Но господин де Нарбон – в меньшей степени аристократ, чем кто бы то ни было: никто даже не знает его отца.
- Это потому, что люди не смеют смотреть на солнце… – Господин Жильбер! Как всякая женщина, я люблю сплетни: что поговаривают о господине де Нарбоне?
- Говорят, что он развратник, что он отчаянно смел и умен.
- Меня интересует его происхождение.
- Рассказывают, что когда партия иезуитов изгнала Вольтера, Машо, д'Аржансона, – одним словом, философов, ей пришлось сразиться с маркизой де Помпадур; обычаи, унаследованные от Регента, были известны: все знали, на что способна родительская любовь, подкрепленная другой любовью; тогда выбор пал – а иезуиты весьма тонко разбираются в такого рода выборах, – на одну из дочерей короля, и от нее добились, чтобы она пожертвовала собой в вступила в кровосмесительную связь; вот откуда появился очаровательный кавалер, отец которого никому не известен, как говорит ваше величество, но не потому, что тайна его рождения кроется во мраке неизвестности, а потому, что она слишком очевидна.
- Так вы, стало быть, не думаете, как якобинцы, как господин де Робеспьер, к примеру, что господин де Нарбон связан со шведским посольством?
- Как же, как же, вот именно так; только он связан с будуаром жены, а не с кабинетом мужа. Предполагать, что госпожа де Сталь играет в этом деле хоть сколько-нибудь серьезную роль, значило бы верить в то, что он – муж собственной жены… О Господи! Да нет же, это не предательство посланника, ваше величество:, это слабость любовников. Нужно по крайней мере, чтобы любовь, это великое, вечно существующее ослепление, толкнула женщину на то, чтобы она вложила шпагу Революции в руки этого легкомысленного развратника.
- Вы говорите о той шпаге, которую целовал господин Инар в Якобинском клубе?
- Увы, ваше величество, я говорю о той шпаге, что занесена над вашей головой.
- Значит, по-вашему, господин Жильбер, мы были неправы, назначив господина де Нарбона военным министром?
- Было бы лучше, ваше величество, если бы вы немедленно назначили того, кто должен прийти ему на смену.
- Кто же это?
- Дюмурье.
- Дюмурье, выслужившийся из рядовых?
- Ах, ваше величество! До чего это несправедливо!.. Да еще по отношению к тому, кого это может оскорбить!
- Разве господин Дюмурье не был простым солдатом?
- Мне отлично известно, ваше величество, что господин Дюмурье не принадлежит к придворной знати, которой все приносится в жертву; господин Дюмурье, дворянин из провинции, не имея возможности ни купить, ни получить полк, поступил на службу простым гусаром. В двадцать лет он едва не был изрублен шестью противниками, но не сдался, однако, несмотря на такое мужество, несмотря на тонкий ум, он прозябал в нижних чинах.
- Да, он развил свой ум, когда служил шпионом у Людовика Пятнадцатого.
- Зачем называть шпионажем то, что в других обстоятельствах вы зовете дипломатией? Мне известно, что без ведома министров короля он поддерживал с его величеством переписку. Какой свитский офицер не делал бы того же?
- Сударь! – вскричала королева, против воли выдавая глубокое понимание политики, в подробности которой она входила. – Это человек, лишенный всякой морали! У него нет ни принципов, ни чести! Герцог де Шуазель говорил мне, что Дюмурье представил ему на рассмотрение сразу два проекта о корсиканцах: в одном он предлагал их поработить, в другом – освободить.
- Это правда, ваше величество; однако герцог де Шуазель забыл вам сказать, что был принят первый проект и Дюмурье храбро сражался, дабы он удался.
- В тот день, когда мы назначим господина Дюмурье министром, мы тем самым объявим войну Европе.
- Ваше величество! В глубине души каждый уже готов к войне! Известно ли вам, что в этом департаменте уже составлены списки добровольцев? Их шестьсот тысяч! В горах Юры женщины заявили, что отпускают всех мужчин и что ежели им раздадут пики, они сами смогут охранять свой край.
- Вы только что произнесли слово, заставившее меня вздрогнуть! – заметила королева.
- Прошу прощения, ваше величество, – отозвался Жильбер, – скажите мне, какое это слово, чтобы я не допустил повторения подобного несчастья.
- Вы произнесли слово «пики»… О, эти пики восемьдесят девятого года! У меня так и стоят перед глазами головы двух моих несчастных телохранителей, надетые на пики!
- А ведь это женщина и мать предложила открыть подписку на изготовление пик.
- А кто заставил ваших якобинцев принять кроваво-красный колпак? Тоже женщина и мать?
- Вы впадаете в заблуждение, ваше величество! – отвечал Жильбер. – Мы хотели закрепить равенство каким-нибудь символом; мы не могли обязать всех французов ходить в одинаковом платье; тогда для большей простоты мы решили принять лишь часть обязательного для всех костюма: колпак бедных крестьян; мы остановили свой выбор на красном цвете, но не потому, что это цвет крови, а, наоборот, потому, что этот цвет веселый, яркий, любимый цвет толпы.
- Ну хорошо, доктор, – кивнула королева, – я не теряю надежды, раз вы приветствуете новые начинания, увидеть однажды, как вы входите к королю пощупать пульс в красном колпаке и с пикой в руке.
Горько усмехнувшись при мысли о том, что ей не удалось задеть доктора, королева удалилась.
Принцесса Елизавета хотела было последовать за ней, однако Жильбер почти умоляюще проговорил:
- Ваше высочество, вы ведь любите своего брата, не так ли?
- О, я не просто его люблю, я его обожаю! – отозвалась принцесса Елизавета.
- Готовы ли вы передать ему хороший совет, совет друга?
- Говорите! Ежели совет в самом деле хорош…
- С моей точки зрения это отличный совет.
- Так говорите, говорите!
- Когда его министр-фельян падет, – а это произойдет очень скоро, – пусть назначит министра, искренне принявшего и надевшего тот самый красный колпак, который так пугает королеву.
Низко поклонившись принцессе Елизавете, он вышел.

Глава 6. Чета Роланов

Мы передали разговор между королевой и доктором Жильбером, чтобы ненадолго прервать несколько монотонное историческое повествование и оживить хронологическое изложение событий, а также картину соотношения политических сил.
Министерство Нарбона продержалось три месяца.
Его убила речь Верньо.
Как Мирабо сказал когда-то: «Я отсюда вижу окно…», так и Верньо, прознав о том, что русская императрица заключила договор с Турцией, а Австрия и Пруссия подписали 7 февраля в Берлине договор о взаимном ненападении, вскричал, поднявшись на трибуну:
- Я тоже могу сказать, что вижу с этой трибуны дворец, в котором замышляется контрреволюционный заговор, а также предпринимаются меры для того, чтобы отдать нас Австрии… Настал день, когда вы можете положить конец всем этим проискам и спутать карты злоумышленникам; в древние времена из стен этого дворца нередко исходили ужас и террор от имени деспотизма; сегодня ужас и террор вернутся во дворец именем закона!
Мощным взмахом руки великолепный оратор словно отогнал от себя двух неистовых дочерей Страха и Ужаса.
И они в самом деле возвратились в Тюильри, а Нар-бон, поднявшийся на волне любви, был сметен ураганным ветром.
Это падение произошло в начале марта 1792 года.
Прошло всего три месяца со дня встречи королевы с Жильбером, когда к королю Людовику XVI вошел невысокий человек, расторопный, бодрый, подвижный, с живыми горящими глазами; ему было пятьдесят шесть лет, хотя выглядел он лет на десять моложе; его обветренное лицо загорело в военных походах.
На нем была офицерская форма.
Он не более минуты находился в гостиной, куда его ввел дворецкий, после чего дверь отворилась и вошел король.
Они впервые видели друг друга.
Король бросил на посетителя тусклый тяжелый взгляд, не лишенный, впрочем, наблюдательности; невысокий человечек пристально взглянул на короля; в глазах его ясно читались недоверчивость и ненависть.
В гостиной не было никого, кто мог бы доложить о незнакомце; это свидетельствовало о том, что о незнакомце доложили заранее.
- Вы – господин Дюмурье? – молвил король. Дюмурье поклонился.
- Как давно вы в Париже?
- С начала февраля, государь.
- Вас вызвал господин де Нарбон?
- Да, он прислал мне назначение в Эльзасскую армию вместе с маршалом Люкнером, а также сообщил о том, что я буду командовать Безансонской дивизией.
- Однако вы не уехали?
- Я принял назначение, государь; однако я счел своим долгом заметить господину де Нарбону, что поскольку приближается война (Людовик XVI заметно вздрогнул), угрожая принять всеобщий характер, – продолжал Дюмурье, будто не замечая волнения короля, – я подумал, что неплохо было бы обратить внимание на Юг, где нас могли бы захватить врасплох; вот почему мне показалось, что необходимо как можно скорее составить план обороны и отправить на Юг главнокомандующего с армией.
- Да, и вы представили свой план господину де Нарбону, переговорив предварительно с господином де Жансоне и некоторыми членами Жиронды?
- Господин де Жансоне – мой друг, государь, и я полагаю, что он, как и я, друг вашему величеству.
- Значит, я имею дело с жирондистом? – усмехнувшись, спросил король.
- Вы, государь, имеете дело с патриотом, верным слугою короля.
Людовик XVI закусил толстые губы.
- Значит ли это, что вы отказались от временного исполнения обязанностей министра иностранных дел ради служения королю и отечеству?
- Государь! Я прежде всего ответил, что предпочел бы портфелю министра, временного или постоянного, обещанное мне назначение командующим армией; я – солдат, а не дипломат.
- А меня уверяли, что вы, напротив, и солдат, и дипломат.
- Это слишком большая честь для меня, государь.
- Я настаивал на атом назначении.
- Да, государь; а я продолжал отказываться, хотя вовсе не хотел бы вызвать ваше неудовольствие.
- Почему же вы отказываетесь?
- Потому что положение серьезно, государь; господин де Нарбон смещен, господин де Лесса скомпрометирован: всякий, кто хоть сколько-нибудь себя уважает, имеет право отказаться от этого места или попросить, чтобы его использовали в соответствии с его способностями. Итак, государь, осталось выяснить, стою я чего-либо или нет; ежели я ничего не стою, оставьте меня в моей безвестности; кто знает, какая судьба ждет меня, ежели я стану известен? Если же я чего-нибудь стою, не делайте из меня министра на одни день, не облекайте меня властью на миг; но дайте мне то, на что я могу опереться, чтобы и вы могли опереться на меня. Наши дела – простите, государь, как видите, ваше величество, я считаю эти дела своими – наши дела за границей настолько плохи, что монархи вряд ли захотят иметь дело с временным министром; это временное назначение – простите мне прямоту солдата (не было никого скрытнее Дюмурье; однако при определенных обстоятельствах ему хотелось выглядеть искренним) – это временное назначение вызовет неудовольствие Собрания, и в глазах его членов я лишусь популярности; скажу более: это временное назначение скомпрометировало бы и короля, так как могло бы показаться, что он дорожит своим прежним кабинетом министров и лишь ждет удобного случая, чтобы к нему вернуться.
- А что если бы таково и было мое намерение? Вы полагаете, сударь, что это было бы невозможно?
- Я считаю, государь, что настало время навсегда порвать с прошлым.
- Да, а мне – записаться в Клуб якобинцев, не так ли? Так вы сказали Лапорту.
- Даю голову на отсечение, что если бы вы, ваше величество, так поступили, вы примкнули бы разом ко всем партиям, но к якобинцам, быть может, скорее других.
- Отчего же вы мне не советуете прямо сейчас надеть красный колпак?
- Эх, государь, если бы это могло помочь… – проговорил Дюмурье.
Король на минуту задержал недоверчивый взгляд на человеке, ответившем ему таким образом, а затем продолжал:
- Итак, вы хотите стать постоянным министром?
- Я ничего не хочу, государь; я готов исполнить любые приказания короля, но предпочел бы, чтобы король послал меня на границу, а не оставлял в Париже.
- А если я, напротив, прикажу вам остаться в Париже и занять кресло министра иностранных дел? Что вы на это скажете?
Дюмурье улыбнулся.
- Я бы сказал, государь, что вы вернулись к предубеждению против меня, которое вам внушали.
- Совершенно верно, господин Дюмурье… Итак, вы – мой министр.
- Государь! Я всегда к услугам вашего величества, однако…
- У вас есть какие-нибудь условия?
- Замечания, государь.
- Я вас слушаю.
- В наше время пост министра – не то, что было раньше; оставаясь верным слугой вашего величества, я, войдя в кабинет министров, окажусь и на службе у народа. Так не требуйте от меня с этой минуты речей, к которым вас приучили мои предшественники: я буду говорить так, как того требуют от меня свобода и Конституция; исполняя обязанности вашего министра, я не смогу бывать при дворе; у меня не будет на это времени, и я нарушу королевский этикет ради служения моему королю; я буду работать только с вами или в совете и, предупреждаю вас заранее, государь, что это будет настоящая борьба.
- Борьба? Почему же?
- О, это нетрудно объяснить, государь: почти весь ваш дипломатический корпус представляют отъявленные контрреволюционеры; вы будете вынуждены сменить его состав, я буду препятствовать выбору дипломатов по вашему вкусу, я предложу вашему величеству таких людей, имена которых вам ничего не скажут; другие вам не понравятся.
- Ив этом случае, сударь?.. – торопливо перебил Людовик XVI.
- В том случае, государь, когда отвращение вашего величества будет слишком велико и достаточно мотивировано, то, так как вы – хозяин, я подчинюсь; но если ваш выбор будет вам навязан вашим окружением и я буду ясно видеть, что это поведет к тому, чтобы опорочить ваше имя, я буду умолять ваше величество об отставке… Государь! Подумайте, какие огромные опасности грозят вашему трону; его должно поддерживать общественное доверие, а оно, государь, зависит от вас!
- Позвольте мне вас прервать, сударь.
- Государь… Дюмурье поклонился.
- Я уже давно размышляю об этих опасностях. Указав рукой на портрет Карла I, он вытер лоб платком и продолжал:
- Да если бы я и захотел об этом забыть, этот портрет заставил бы меня вспомнить!
- Государь!..
- Погодите, я еще не все сказал. Я в таком же положении, мне грозят те же опасности; может быть, эшафот Уайт-холла будет возведен на Гревской площади.
- Вы смотрите слишком далеко, государь!
- Я смотрю в будущее, сударь. В этом случае я взойду на эшафот так, как это сделал Карл Первый; возможно, не как рыцарь, но по крайней мере как христианин… Продолжайте, сударь.
Дюмурье молчал, пораженный твердостью короля, которой он не ожидал.
- Государь! – молвил он наконец. – Позвольте мне перевести разговор на другую тему.
- Как вам будет угодно, сударь, – отвечал король, – однако я еще раз хочу подчеркнуть, что я не страшусь будущего, которым меня хотят запугать, а если и страшусь, то во всяком случае я к нему готов.
- Государь, следует ли мне по-прежнему считать себя вашим министром иностранных дел после того, что я имел честь вам сказать?
- Да, сударь.
- В таком случае я на первый же совет принесу, четыре депеши; предупреждаю ваше величество, что они ни изложенными в них принципами, ни стилем не похожи на те, что подавали мои предшественники: они будут продиктованы обстоятельствами. Если первый опыт удовлетворит ваше величество, я буду продолжать; если же нет, государь, мои солдаты всегда готовы отправиться на границу, чтобы там служить вашему величеству; что бы ни говорили вашему величеству о моих дипломатических талантах, – прибавил Дюмурье, – мое настоящее призвание и дело моей жизни за последние тридцать шесть лет – война. Он поклонился, намереваясь уйти.
- Подождите, – остановил его король, – мы договорились об одном деле, но остается еще немало других дел.
- Вы говорите о моих коллегах?
- Да; я не хочу, чтобы вы мне говорили, что вам мешает такой-то или такой-то: подберите кабинет министров сами.
- Государь, это большая ответственность!
- Мне кажется, я иду навстречу вашим пожеланиям, поручая это дело вам.
- Государь! Я никого в Париже не знаю за исключением некоего Лакоста, – заметил Дюмурье, – его я и рекомендую вашему величеству на пост морского министра.
- Лакост? – переспросил король. – Это простой комиссар-распорядитель?
- Да, государь, он подал в отставку ради того, чтобы не участвовать в несправедливости, затеянной господином де Бонном.
- Это хорошая рекомендация… Что же касается остальных…
- Я должен посоветоваться, государь.
- Могу ли я полюбопытствовать, с кем вы хотите посоветоваться?
- С Бриссо, Кондорсе, Петионом, Редерером, Жансоне…
- Одним словом, со всей Жирондой.
- Да, государь.
- Ну что ж, пусть будет Жиронда; посмотрим, сможет ли она лучше решить эту проблему, нежели конституционалисты и фельяны.
- Остается еще одно дело, государь.
- Какое?
- Надобно знать, удовлетворят ли вас четыре письма, которые я напишу.
- Это мы узнаем нынче же вечером.
- Нынче вечером, государь?
- Да, время не ждет; мы созовем внеочередной совет, в который войдете вы, а также господин де Грав и господин Кайе де Жервиль.
- А Дюпор дю Тертр?
- Он подал в отставку.
Сегодня вечером я буду к услугам вашего величества, Дюмурье поклонился и пошел было к двери.
- Нет, погодите, – снова остановил его король, – я хочу вас скомпрометировать.
Не успел он договорить, как вошли королева и принцесса Елизавета.
Они держали в руках молитвенники.
- Ваше величество! – обратился король к Марии-Антуанетте. – Это господин Дюмурье, он нам обещает хорошо служить, а нынче вечером мы с ним составили новый кабинет министров.
Дюмурье отвесил поклон, а королева тем временем с любопытством разглядывала невысокого человечка, которому суждено было оказать на дела Франции такое огромное влияние.
- Сударь, знакомы ли вы с доктором Жильбером? – спросила она.
- Нет, ваше величество, – отвечал Дюмурье.
- Ну так непременно познакомьтесь.
- Могу ли я спросить, в качестве кого королева мне его рекомендует?
- Как великолепного пророка: три месяца назад он мне предсказал, что вы займете Место господина де Нарбона.
В эту минуту распахнулись двери в кабинет короля, отправлявшегося к обедне.
Дюмурье последовал за ним.
Все придворные шарахались от него, как от прокаженного.
- Теперь вы видите, что я был прав, – шепнул ему со смехом король, – вот вы и скомпрометированы.
- Перед лицом аристократии, государь, – отвечал Дюмурье. – Этим король оказывает мне еще одну милость. И он удалился.

Глава 7. За Гобеленом

Вечером в назначенное время Дюмурье вошел, держа в руках четыре депеши; де Грав и Кайе де Жервиль уже были здесь и ожидали короля.
Король и сам будто только и ждал появления Дюмурье: едва тот вошел в одну дверь, как король вошел в другую. Оба министра торопливо поднялись; Дюмурье не успел сесть, так что ему оставалось лишь поклониться; король в ответ кивнул.
Затем он придвинул кресло к середине стола и пригласил:
- Садитесь, господа.
Дюмурье показалось, что дверь, в которую вошел король, осталась приотворенной, а висящий в дверном проеме гобелен колышется.
Был ли это ветер? Или это происходило от прикосновения какого-то человека, подслушивавшего через портьеру, мешавшую увидеть происходившее, зато пропускавшую голоса?
Трое министров сели.
- Вы принесли свои депеши, сударь? – обратился король к Дюмурье.
- Да, государь.
Генерал вынул из кармана четыре письма.
- Кому они адресованы? – спросил король.
- Монархам Испании, Австрии, Пруссии и Англии.
- Прочтите.
Дюмурье еще раз бросил взгляд на гобелен и по тому, как он затрепетал, понял, что за ним кто-то подслушивает.
Он уверенно стал читать письма.
Министр говорил от имени короля, но в духе Конституции: не угрожая, но и не проявляя слабости.
Он обсуждал истинные интересы каждого государства, связанные с французской революцией.
Так как государства жаловались на памфлеты якобинцев, он переложил вину за их презрительные ругательства на свободу прессы, чье солнце помогает расцвести сорнякам, но в то же время взращивает и богатый урожай.
Наконец, он просил мира от имени свободной нации, а представлявший ее король занимал свое место по праву наследования.
Король слушал с все возраставшим вниманием.
- Я никогда не слышал ничего подобного, генерал! – заметил он, как только Дюмурье дочитал последнюю депешу.
- Вот как министры должны писать от имени короля! – проговорил Кайе де Жервиль – Что ж, дайте мне депеши, – продолжал король, – они будут отправлены завтра же – Государь! Курьеры уже готовы и ожидают во дворе Тюильри, – возразил Дюмурье.
- Я бы хотел иметь копии, чтобы передать их королеве, – несколько смутившись, признался король.
- Я предвидел желание вашего величества, – молвил Дюмурье, – вот четыре точные копии.
- В таком случае отправьте ваши письма, – смирился король.
Дюмурье направился к той двери, в которую вошел; там его ожидал адъютант, которому он передал письма.
Спустя некоторое время послышался конский топот: несколько лошадей выезжали разом со двора Тюильри.
- Хорошо! – когда все стихло, промолвил король, словно отвечая своим мыслям. – А теперь займемся составлением кабинета министров.
- Государь! – обратился к нему Дюмурье. – Прежде всего мне бы хотелось, чтобы вы, ваше величество, попросили господина Кайе де Жервиля остаться в нынешнем кабинете.
- Я его об этом уже просил, – отвечал король.
- Я весьма сожалею, государь, однако я вынужден отказаться: я чувствую себя день ото дня все хуже и нуждаюсь в отдыхе.
- Слышите, сударь? – поворотившись к Дюмурье, молвил король.
- Да, государь.
- Кого же вы прочите в министры?
- У нас есть господин де Грав, он согласился остаться. Грав поднял руку.
- Государь! – проговорил он. – Речь господина Дюмурье удивила вас только что своей откровенностью; я же еще более того удивлю вас своим унижением.
- Говорите, сударь, – попросил король.
- Вот, возьмите, государь, – продолжал де Грав, вынимая из кармана бумагу. – Вот что пишет обо мне одна всеми уважаемая дама; это несколько сурово, но вполне справедливо; будьте добры прочесть.
Король принял из его рук бумагу и прочитал следующее:

«Де Грав воюет; это во всех отношениях человек ничтожный: природа создала его нежным и робким; предрассудки заставляют его проявлять гордость, а сердце повелевает быть любезным. Стремясь ко всеобщему примирению, он, однако, не имеет собственного голоса. Я так и вижу, как он на манер придворных вышагивает позади короля, высоко задрав голову, которая едва держится на тщедушном тельце, и выкатывая белки своих голубых глаз, которые он может держать открытыми после еды лишь благодаря трем-четырем чашкам кофе; он немногословен будто из сдержанности, хотя на самом деле у него просто нет никаких мыслей; он настолько путается в делах собственного департамента, что рано или поздно подаст в отставку».

- Вот уж действительно оценка женщины, – заметил Людовик XVI, дочитавший записку до конца лишь по настоянию самого г-на де Грава. – Это написала госпожа де Сталь?
- Нет, государь, дело серьезнее: это оценка госпожи Ролан.
- И вы хотите сказать, господин де Грав, что согласны с ее мнением?
- По многим пунктам – да, государь. Я останусь в кабинете министров до тех пор, пока не ознакомлю с делами моего преемника, после чего буду просить ваше величество принять мою отставку.
- Вы правы, сударь: вы удивили меня даже более, нежели господин Дюмурье. Если вы твердо решили подать в отставку, я бы предпочел получить вашего преемника из ваших же рук.
- Я хотел просить у вашего величества позволения представить вам господина Сервана, человека порядочного, в полном смысле этого слова, человека крепкой закалки, высокой нравственности, строгого философа и по-женски доброго; кроме того, государь, это настоящий патриот, отважный воин и мудрый министр.
- Пусть будет господин Серван! Итак, у нас есть три министра: господин Дюмурье – министр иностранных дел, господин Серван – военный министр, господин Лакост – морской министр. Кому мы доверим финансы?
- С вашего разрешения, господину Клавьеру, государь; он прекрасно разбирается в финансовых делах и хорошо распоряжается деньгами.
- Да, – кивнул король, – его действительно считают весьма энергичным и работоспособным; однако он слывет раздражительным упрямцем, мелочным и неуступчивым в спорах.
- Это недостатки, свойственные всем членам кабинета, государь.
- Оставим недостатки господина де Клавьера в стороне; итак, господин Клавьер – министр финансов. Кто возглавит министерство юстиции?
- Государь! Мне рекомендовали адвоката из Бордо по имени Дюрантон.
- Жирондист, разумеется?
- Да, государь; это человек весьма образованный, очень прямой и истинный гражданин; однако он слаб и ленив; мы его подстегнем, и тогда сможем быть за него спокойными.
- Осталось министерство внутренних дел.
- По общему мнению, государь, на пост министра внутренних дел следует назначить господина Ролана.
- Вы хотите сказать: госпожу Ролан?
- Чету Роланов – Вы с ними знакомы?
- Нет, государь; но, судя по тому, что говорят, он похож на одного из героев Плутарха, а она – на жену Тита Ливия.
- Знаете ли вы, господин Дюмурье, как будут звать, вернее, как уже зовут ваш кабинет министров?
- Нет, государь.
- Правительство санкюлотов[30].
- Я принимаю прозвище, государь; тем лучше все увидят, что мы – мужчины.
- Все ваши коллеги готовы?
- Я успел предупредить только половину из них.
- Они согласятся?
- Я в этом совершенно уверен.
- Ну что ж, вы свободны, сударь; послезавтра – первое заседание.
- До послезавтра, государь.
- У вас есть время обо всем подумать до послезавтра, господа, – продолжал король, поворотившись к Кайе де Жервилю и де Граву.
- Государь! Мы уже все обдумали и придем послезавтра только затем, чтобы ввести наших преемников в курс дел.
Трое министров откланялись.
Однако не успели они дойти до парадной лестницы, как их нагнал камердинер и обратился к Дюмурье:
- Ваше превосходительство! Король просит вас следовать за мной. Он хочет вам что-то сказать.
Дюмурье распрощался с коллегами и, оставшись вдвоем с камердинером, спросил:
- Король или королева?
- Королева, сударь; однако она сочла, что ни к чему посвящать этих господ в то, что именно она просит вас к себе.
Дюмурье покачал головой.
- Этого я и боялся! – заметил он.
- Вы отказываете ее величеству? – спросил камердинер, бывший не кем иным, как Вебером.
- Нет, я готов следовать за вами.
- Идемте.
Камердинер провел Дюмурье полутемными коридорами в покои королевы.
Не называя имени генерала, он лишь объявил:
- Прибыло лицо, о котором вы спрашивали, ваше величество.
Дюмурье вошел.
Никогда еще, ни под выстрелами, ни во время атаки, сердце его не билось так отчаянно.
Он отлично понимал, что доселе не подвергал свою жизнь большему риску.
Открывавшийся пред ним путь был выстлан телами – мертвыми или живыми – Калона, Неккера, Мирабо, Барнава и Лафайета.
Королева стремительно шагала на угла в угол, лицо ее горело.
Дюмурье остановился на пороге, дверь за ним захлопнулась.
Королева подошла к нему и, не скрывая раздражения, заговорила со свойственной ей прямотой.
- Сударь! В эту минуту вы всемогущи; однако вы обязаны своим положением народу, а народ скор на расправу со своими кумирами. Говорят, у вас большие способности, так попытайтесь понять, что ни король, ни я не можем принять всех этих новшеств. Ваша Конституция – пневматическая машина: королевская власть под ней задыхается, нам нечем дышать! Я послала за вами, чтобы сказать, прежде чем вы уйдете, что вы должны сделать свой выбор между нами и якобинцами.
- Ваше величество! – отвечал Дюмурье. – Я весьма огорчен, что вам пришлось взять на себя этот нелегкий разговор; но я догадался, что вы стояли за портьерой во время нашей встречи с королем, и потому был готов к тому, что сейчас происходит.
- В таком случае, вы приготовили ответ, не правда ли? – отозвалась королева.
- Вот он, ваше величество. Я стою между королем и нацией; однако прежде всего я принадлежу отечеству.
- Отечеству, отечеству! – повторила королева. – Король, стало быть, ничего больше не значит, если все принадлежат отечеству, а ему – никто!
- Напротив, ваше величество: король – всегда король; но он присягнул Конституции, и с того дня, как он принес клятву, король обязан первым беспрекословно ее выполнять.
- Это вынужденная клятва, сударь! Она ничего не стоит!
Дюмурье замолчал и, будучи прекрасным актером, некоторое время не сводил с королевы печального взгляда.
- Ваше величество! – выдержав паузу, продолжал он наконец. – Позвольте мне вам заметить, что ваше спасение, спасение короля, спасение ваших августейших отпрысков зависит от столь презираемой вами Конституции; она спасет вас, если только вы сами этого захотите… Я был бы плохим слугой и вам и королю, если бы не сказал вам об атом.
Королева остановила его властным жестом.
- Ах, сударь, сударь! Уверяю вас, вы вступаете на ложный путь!
Затем с непередаваемой угрозой в голосе она прибавила:
- Берегитесь!
- Ваше величество! – не теряя самообладания, проговорил Дюмурье. – Мне уже перевалило за пятьдесят; я видел немало опасностей, и, соглашаясь на этот пост, я сказал себе, что ответственность министра – не самое страшное из того, что мне уже довелось пережить.
- Ах, вот как?! – хлопнув с досады в ладоши, вскричала королева. – Вы вздумали меня оклеветать, сударь!
- Чтобы я на вас клеветал, ваше величество?
- Да… Хотите, я вам объясню смысл только что произнесенных вами слов?
- Пожалуйста, ваше величество.
- Вы хотели сказать, что я способна приказать убить вас… О сударь!..
Две крупные слезы покатились по щекам королевы. Дюмурье был от этого далек; он знал то, что хотел знать: ее исстрадавшееся сердце еще способно было чувствовать.
- Храни меня Бог, – молвил он, – от того, чтобы оскорбить мою королеву! Вы, ваше величество, слишком великодушны и благородны, чтобы внушить даже самым жестоким из ваших недругов подобное подозрение! Вы это уже доказали, чем вызвали не только мое восхищение, но и глубокую признательность.
- Вы говорите искренне, сударь? – с сильным волнением в голосе спросила королева.
- Честью готов вам поклясться в этом, ваше величество!
- В таком случае простите меня и дайте вашу руку, – молвила она, – я чувствую такую слабость, что порой мне кажется: я вот-вот упаду.
Сильно побледнев, она запрокинула голову назад.
Был ли это приступ слабости на самом деле? Или это было умело разыграно соблазнительной Медеей?
Каким бы лукавым ни был сам Дюмурье, он поддался ее влиянию или, будучи еще более искусным актером, нежели королева, сделал вид, что попался на эту удочку.
- Поверьте, ваше величество, что у меня нет никаких причин вас обманывать; я, как и вы, ненавижу анархию и произвол; поверьте, что у меня есть опыт; благодаря моему положению я имею возможность судить о происходящих событиях лучше вашего величества; то, что сейчас происходит, – вовсе не интрига герцога Орлеанского, как вам пытаются это представить; это отнюдь не последствия ненависти господина Питта, как вы полагаете; и это не просто народное волнение, а восстание огромной нации против неслыханного превышения власти. Оставим в стороне преступников и безумцев; давайте рассмотрим в происходящей революции только короля и нацию; все те, кто пытаются их поссорить, стремятся к их взаимному уничтожению. Я же, ваше величество, нахожусь здесь затем, чтобы их объединить; так помогите мне вместо того, чтобы противодействовать. Вы мне не доверяете? Я мешаю вашим контрреволюционным планам? Скажите мне об этом, ваше величество, и я сейчас же подам в отставку и буду из своего угла оплакивать судьбу моей родины, а также вашу судьбу.
- Нет, нет! – поспешила вставить королева. – Оставайтесь с нами и простите меня.
- Мне простить вас, ваше величество? Умоляю вас не унижаться так передо мною!
- Отчего же мне не унижаться? Разве я еще королева? Разве я еще хотя бы женщина?
Она подошла к окну и распахнула его, несмотря на вечернюю прохладу; серебристый лунный свет высветлил верхушки голых деревьев Тюильрийского сада.
- Все имеют право на воздух и солнце, не правда ли? Только мне отказано и в солнце и в свежем воздухе: я не смею подходить ни к окнам, выходящим во двор, ни к тем, что выходят в сад; третьего дня смотрю я во двор, вдруг гвардеец-канонир осыпает меня бранью и прибавляет:
«С каким бы удовольствием я нацепил твою башку на штык!»
Вчера отворяю окно в сад и вижу: с одной стороны какой-то человек вскарабкался на стул и читает про нас ужасный пасквиль; с другой стороны волокут к бассейну священника, избивая и ругая на чем свет стоит; а в это время окружающие, нимало не заботясь происходящим, будто все это не стоит ни малейшего внимания, играют в мяч или преспокойно прогуливаются… Какие времена, сударь! Какая жизнь! Каков народ! И вы хотите, чтобы я чувствовала себя королевой, женщиной?
Королева бросилась на диван, пряча лицо в ладонях. Дюмурье опустился на одно колено и поцеловал край ее платья.
- Ваше величество! – молвил он. – С той минуты, как я вступаю в борьбу, вы снова становитесь счастливой женщиной, вы вновь будете могущественной королевой, за это я отвечаю головой!

Предыдущая страница 24 Следующая страница


25 Александр Дюма

Поднявшись на ноги, он поклонился королеве и поспешил вон.
Королева провожала его полным отчаяния взглядом.
- Могущественной королевой? – повторила она. – Может быть, благодаря твоей шпаге это и возможно; но счастливой женщиной – никогда! Никогда! Никогда!
Она уронила голову на диванную подушку, шепча имя, становившееся ей с каждым днем дороже: Шарни!

Глава 8. Красный Колпак

Дюмурье удалился столь поспешно прежде всего потому, что ему мучительно было видеть отчаяние королевы: генерала трудно было взволновать какой-нибудь идеей, однако он был весьма чувствителен, когда дело касалось живых людей; он не знал жалости в политике, но был чуток к человеческому несчастью; к тому же его ожидал Бриссо, чтобы проводить к якобинцам, а Дюмурье торопился засвидетельствовать свою покорность наводящему на всех ужас Клубу.
Вот Законодательное собрание ничуть его не беспокоило с тех пор, как он стал своим человеком у Петиона, Жансоне, Бриссо и Жиронды.
Однако он не мог считать себя своим у Робеспьера, Колло д'Эрбуа и Кутона; а именно они держали в своих руках Якобинский клуб.
Его не ждали: кто мог предвидеть, что министр короля явится в Клуб якобинцев! Вот почему при его имени взгляды всех присутствовавших повернулись в его сторону.
Что собирался предпринять Робеспьер при виде Дюмурье?
Робеспьер посмотрел в его сторону вместе со всеми; он насторожился, услышав, как имя генерала переходит из уст в уста; затем насупился и снова стал холоден и молчалив.
В зале сейчас же установилась гробовая тишина.
Дюмурье сообразил, что отступать некуда.
Якобинцы только что постановили в знак всеобщего равенства надеть красные колпаки; лишь трое или четверо членов Клуба решили, что их патриотизм и так хорошо известен и потому они не нуждаются в лишнем доказательстве.
Робеспьер был из их числа.
Дюмурье не раздумывая сбрасывает шляпу, берет у оказавшегося поблизости патриота красный колпак, натягивает его себе по самые уши и поднимается на трибуну, выставляя напоказ символ равенства.
Зал взорвался рукоплесканиями.
Нечто похожее на змеиное шипение заглушает всеобщее ликование, и аплодисменты сейчас же гаснут.
Это с тонких губ Робеспьера срывается приказание:
«Тишина!»
С тех пор Дюмурье не раз признавался, что никогда пушечные ядра, со свистом проносившиеся над его головой, не заставляли его трепетать так, как это шипение, сорвавшееся с губ бывшего депутата от Арраса.
Однако Дюмурье, и как генерал, и как оратор, был сильным противником; его так же трудно было прогнать с трибуны, как и с поля боя.
Он невозмутимо ждал, пока установится эта мертвая тишина, и дрогнувшим голосом молвил:
- Братья и друзья! Вся моя жизнь принадлежит отныне народу; я обещаю исполнять его волю и оправдать доверие конституционного короля; я буду вести переговоры с другими державами от имени свободного народа, и эти переговоры либо принесут надежный мир, либо приведут к окончательной войне!
В этом месте, вопреки призывам Робеспьера к тишине, снова вспыхнули аплодисменты.
- Ежели мы окажемся перед необходимостью войны, – продолжал оратор, – я оставлю свой пост и займу свое место в строю, чтобы победить или умереть свободным вместе с моими братьями! На моих плечах – огромная тяжесть; братья, помогите мне советами: выскажите их на страницах своих газет; скажите мне правду, чистую правду, но не клевещите и не отталкивайте гражданина, которого вы знаете как человека искреннего, бесстрашного а преданного делу Революции!
Дюмурье умолк. Он сошел с трибуны под аплодисменты, и аплодисменты эти вызвали раздражение у Колло д'Эрбуа – актера, которого часто освистывали, но редко удостаивали рукоплесканиями.
- К чему эти аплодисменты? – крикнул он со, своего места. – Если Дюмурье пришел сюда как министр, нам нечего ему ответить; ежели он пришел как наш брат и единомышленник, он всего-навсего исполнил свой долг и, стало быть, обязан согласиться с нашим мнением; значит, мы можем ответить ему только одно: пусть поступает так, как говорит!
Дюмурье поднял руку с таким видом, словно хотел сказать: «Именно так я это и понимаю!»
Тогда со своего места поднялся Робеспьер; на губах его застыла улыбка; все поняли, что он собирается подняться на трибуну, и подвинулись; его желание говорить было свято: все смолкло.
В отличие от настороженной тишины, которой был встречен Дюмурье, Робеспьера приготовились слушать с доброжелательностью и благоговением.
Он взошел на трибуну и со свойственной ему торжественностью обратился к собравшимся:
- Я отнюдь не принадлежу к тем, кто полагает, что министр не может быть патриотом, я не без удовлетворения принимаю речь господина Дюмурье. Когда он исполнит свои обещания, когда он обуздает наших врагов, вооруженных против нас его предшественниками и заговорщиками, еще и сегодня заправляющими в правительстве, несмотря на изгнание некоторых министров, вот тогда, только тогда я, пожалуй, воздам ему должное; но даже тогда никто не заставит меня сказать, что любой честный гражданин этого общества стоит министра: только народ велик, только он, по моему мнению, достоин уважения; перед ним власть министра – ничто, именно из уважения к народу, а также и к самому министру я требую, чтобы его появление здесь не сопровождалось слишком горячими выражениями чувств, что свидетельствовало бы скорее об упадке общественного сознания. Все время, пока господин Дюмурье будет выражать свой горячий патриотизм и в особенности оказывать реальные услуги своему отечеству и тем самым докажет, что он – брат всем честным гражданам и народный заступник, он может рассчитывать на нашу поддержку; меня не пугает присутствие в нашем обществе любого министра, однако я заявляю, что в ту самую минуту, как министр будет пользоваться здесь большим авторитетом, нежели рядовой член общества, я потребую его изгнания. Этому не бывать никогда!
Кончив свою язвительную речь, оратор под гром аплодисментов сошел с трибуны; однако на последней ступеньке его ждала ловушка.
Дюмурье в порыве наигранного воодушевления распростер объятия.
- Добродетельный Робеспьер! – вскричал он. – Неподкупный гражданин, позволь тебя обнять!
Несмотря на сопротивление бывшего конституционалиста, Дюмурье прижал его к своей груди. Присутствовавшие видели лишь объятия, никто не заметил брезгливого выражения лица Робеспьера.
- Раздался новый взрыв аплодисментов.
- Ну, комедия сыграна! – шепнул Дюмурье на ухо Бриссо. – Я напялил красный колпак и обнял Робеспьера: теперь моя особа священна.
И действительно, зал и трибуны провожали его до двери восторженным ревом.
В дверях молодой человек в костюме судебного исполнителя обменялся с министром быстрым взглядом и еще более торопливым пожатием руки.
Это был герцог Шартрский.
Время приближалось к одиннадцати. Бриссо вел Дюмурье за собой; оба они торопились к Роланам.
Супруги Роланы по-прежнему жили на улице Генего.
Бриссо предупредил их накануне о том, что Дюмурье по наущению Жансоне и его самого, Бриссо, должен представить королю Ролана как министра внутренних дел.
Бриссо спросил у Ролана, чувствует ли он в себе достаточно сил для такой ноши, и Ролан со свойственной ему простотой отвечал, что надеется справиться.
Дюмурье шел ему сообщить, что дело сделано.
Ролан и Дюмурье никогда до этого не виделись; они знали друг друга только по имени.
Нетрудно себе представить, с каким любопытством посмотрели друг на друга будущие коллеги.
После обмена подходившими к случаю комплиментами, в которых Дюмурье «выразил Ролану особенное удовлетворение тем, что в правительстве будет состоять столь просвещенный и добродетельный патриот, разговор, естественно, зашел о короле.
- Вот кто неизбежно будет чинить нам препятствия, – с улыбкой заметил Ролан.
- Возможно, вы упрекнете меня в простодушии, – возразил Дюмурье, – но я считаю короля честным человеком и искренним патриотом.
Видя, что г-жа Ролан ничего не отвечает и лишь улыбается, он спросил:
- Госпожа Ролан со мной не согласна?
- Вы видели короля? – в свою очередь спросила она.
- Да.
- А королеву?
Теперь настала очередь Дюмурье промолчать а улыбнуться.
Они договорились встретиться на следующее утро в одиннадцать часов, чтобы принести клятву.
После заседания в Собрании они должны были отправиться к королю.
Была половина двенадцатого; Дюмурье готов был остаться еще; однако для скромных людей, коими были супруги Роланы, это было уже позднее время.
Почему же Дюмурье был готов остаться?
А вот почему!
Быстрого взгляда, которым Дюмурье окинул при входе жену и мужа, оказалось довольно, чтобы он разглядел дряхлость супруга, – Ролан был десятью годами старше Дюмурье, а выглядел Дюмурье лет на двадцать моложе Ролана, – и богатые формы супруги. Г-жа Ролан, дочь гравера, как мы уже сказали, с раннего детства работала в мастерской отца, а выйдя замуж – в кабинете мужа; труд, этот суровый защитник, помогал девушке сохранить невинность, а супруге – верность.
Дюмурье принадлежал к породе людей, которые не могут смотреть на старого мужа без смеха, а на молодую жену – без вожделения.
Вот почему он не понравился ни мужу, ни жене.
И оба они заметили Бриссо и генералу, что уже поздно.
Бриссо и Дюмурье вышли.
- Ну, и что ты думаешь о нашем будущем коллеге? – спросил Ролан супругу, когда дверь за гостями захлопнулась.
Госпожа Ролан усмехнулась.
- Есть люди, – отвечала она, – одного взгляда на которых довольно, чтобы составить о них представление. У генерала проницательный ум, он изворотлив и лжив; он выразил огромное удовлетворение патриотическим выбором, о чем явился тебе объявить: так вот, я не удивлюсь, что рано или поздно именно он выгонит тебя в шею.
- Я совершенно с тобою согласен, – кивнул Ролан.
И оба они со свойственной им безмятежностью улеглись спать, не подозревая о том, что железная десница Судьбы только что кровавыми буквами начертала их имена на скрижалях Революции.
На следующий день члены нового кабинета министров присягнули на верность Национальному собранию, после чего отправились в Тюильри.
Ролан был обут в башмаки со шнурками: ему, вероятно, не на что было купить пряжки; он был в круглой шляпе, так как другой никогда и не надевал.
Он отправился в Тюильри в своем единственном сюртуке. Ролан оказался в самом хвосте процессии.
Церемониймейстер, г-н де Брезе, пропустил пятерых министров, а Ролана остановил Ролан не понимал, почему его не пускают.
- Я – тоже министр, как и они, – сказал он. – министр внутренних дел!
Однако его слова не произвели на церемониймейстера никакого впечатления.
Дюмурье все слышал и вмешался:
- Почему, – спросил он, – вы не позволяете господину Ролану войти?
- Сударь! – всплеснув руками, вскричал церемониймейстер. – Как можно?! В круглой шляпе и в туфлях без пряжек?!
- Подумаешь, какое несчастье: круглая шляпа и туфли без пряжек! – не теряя хладнокровия, заметил Дюмурье.
И он подтолкнул Ролана к двери в кабинет короля.

Глава 9. Снаружи И Внутри

Кабинет министров, члены которого с таким трудом прорвались к королю, мог бы называться «военным министерством».
1 марта скончался император Леопольд в окружении своего итальянского гарема; он умер от составленного им самим возбуждающего снадобья.
Королева, вычитавшая в один прекрасный день в неведомом нам памфлете якобинцев о том, что кусок пирога мог бы расправиться с австрийским императором; королева, вызывавшая Жильбера, чтобы расспросить его об универсальном противоядии, во всеуслышание заявила о том, что ее брат был отравлен.
Смерть Леопольда положила конец выжидательной политике Австрии.
В жилах сменившего его на троне Франца II – мы его застали, потому что он был современником не только наших отцов, но и нашим, – текла немецкая и итальянская кровь. Австриец, рожденный во Флоренции, слабохарактерный, жестокий, вероломный; человек порядочный, по мнению церкви; коварный ханжа, скрывающий свою двуличность под маской благодушия; пугающий, однако, неподвижностью взгляда; передвигающийся словно на пружинах и напоминающий статую Командора или тень датского короля. Он отдал свою дочь победителю, лишь бы не расставаться со своими владениями, а затем ударил его в спину, едва тот сделал первый шаг к отступлению под нажимом ледяного ветра с севера; Франц II известен как зачинщик расстрелов в Венеции и создатель тюрьмы в Шпильберге, мучитель Андриана и Сильвио Пеллико!
Вот каков покровитель эмигрантов, союзник Пруссии и противник Франции.
Наш посланник в Вене, г-н де Ноай, был, что называется, пленником в собственном дворце.
Впереди нашего посланника в Берлине, г-на де Сегюра, бежал слух о том, что он явился для вынюхиваний тайн прусского короля через его любовниц.
Как нарочно у прусского короля любовницы были!..
Господин де Сегюр явился на прием в одно время с посланцем из Кобленца.
Король повернулся к французскому посланнику спиной и громко спросил у господина, представлявшего принцев, как поживает граф д'Артуа.
Пруссия считала в те времена, как, впрочем, и в наши дни, что стоит во главе немецкого прогресса; она жила этими нелепыми философскими традициями короля Фридриха, поддерживавшего недовольство в Турции и восстания в Польше, в то же время задушив свободу в Голландии; правительство со скрюченными пальцами, вылавливающее в мутной воде революции то Невшатель, то часть Померании, то часть Польши.
Франц II и Фридрих-Вильгельм были нашими явными врагами; врагами тайными были Англия, Россия и Испания.
Должно быть, во главе этой коалиции стоял воинственный король Шведский, карлик, мнивший себя великаном и звавшийся Густавом III, которого Екатерина II крепко держала в своих руках.
Восхождение Франца II на австрийский престол было ознаменовано следующей дипломатической нотой:

«1. Удовлетворить требования немецких принцев, имеющих права владения королевством, – иными словами, признать сюзеренитет императора на территории наших департаментов, – навязать австрийское присутствие на территории самой Франции[31].
2. Возвратить Авиньон, чтобы Прованс, как и раньше, не был раздроблен.
3. Восстановить монархию на условиях 23 июня 1789 года».

Было очевидно, что эта нота выражала чаяния короля и королевы.
Дюмурье на это лишь пожал плечами.
Можно было подумать, что Австрия заснула 23 июня и, проспав три года, проснулась 24-го.
16 марта 1792 года Густав был убит на балу.
Через день после его убийства, о котором во Франции еще не было известно, Дюмурье получил австрийскую ноту.
Он немедленно отнес ее Людовику XVI. Насколько Мария-Антуанетта, сторонница крайних мер, стремилась к войне, которую она считала избавлением, настолько король, приверженец умеренности, медлительности, уловок и окольных путей, боялся войны.
В самом деле, представьте, что война объявлена и одержана победа: король оказался бы во власти генерала-победителя; предположим, что война проиграна: народ объявил бы ответственным за неудачу короля, стал бы кричать о предательстве и бросился бы на Тюильри.
Наконец, если бы неприятель дошел до Парижа, кого он с собой привел бы?
Его высочество графа Прованского, то есть регента королевства.
Людовик XVI будет низложен, Марии-Антуанетте будет предъявлено обвинение в супружеской неверности, а наследники французского престола, возможно, объявлены незаконнорожденными – вот каковы были бы последствия возвращения эмигрантов в Париж.
Король вверял себя австрийцам, немцам, пруссакам; однако он боялся эмигрантов.
Читая ноту, он, однако, понял, что пришло время обнажить шпагу и что отступать Франции некуда.
20 апреля король и Дюмурье вошли в зал заседаний Национального собрания: они принесли объявление войны Австрии.
Объявление войны было встречено с воодушевлением. В этот торжественный час, который романист даже не смеет описывать и оставляет на совести истории, во Франции существует четыре ясно определившихся партии: абсолютные роялисты, королева в их числе; конституционные роялисты, к ним себя причисляет король; республиканцы; анархисты.
Абсолютные монархисты не имеют во Франции явных руководителей, кроме королевы.
За границей они представлены его высочеством графом Прованским, графом д'Артуа, принцем Конде и герцогом Карлом Лотарингским.
Интересы королевы в этой партии представляют г-н де Бретей в Вене, г-н Мерси д'Аржанто в Брюсселе.
Руководители конституционной партии – Лафайет, Байи, Бариав, Ламет, Дюпор, одним словом – фельяны. Король не прочь расстаться с абсолютной монархией и пойти вместе с ними; однако он склонен скорее держаться сзади, нежели выступать во главе.
Партию республиканцев возглавляют Бриссо, Верньо, Гаде, Петион, Ролан, Инар, Дюко, Кондорсе и Кутон.
Руководители анархистов – Марат, Дантон. Сантер, Гоншон, Камилл Демулен, Эбер, Лежандр, Фабр д'Эглантин и Колло д'Эрбуа.
Дюмурье готов быть кем угодно, лишь бы соблюсти личный интерес и сохранить доброе имя.
Робеспьер снова ушел в тень: он выжидает.
Кому же теперь достанется знамя Революции, то самое, которое раскачал Дюмурье, этот сомнительный патриот, на трибуне Собрания?
Оно перейдет в руки Лафайету, герою Марсова поля!
Оно достанется Люкнеру! До сих пор Франция знала его как виновника того зла, которое он причинил ей во время Семилетней войны.
Оно будет в руках Рошамбо, стремившегося лишь к оборонительной войне; он был уязвлен тем, что Дюмурье обращается прямо к его лейтенантам, не отдавая свои приказы на суд старого опытного командира.
Все три перечисленных выше господина командовали готовыми к выступлению армейскими корпусами.
Лафайет стоял во главе передового корпуса; ему надлежало спуститься вниз по реке Мез и вытеснить противника из Живе в Намюр.
Люкнер охранял Франш-Конте;
Рошамбо – Фландрию.
Лафайет, опираясь на корпус, который Рошамбо должен был прислать из Фландрии под командованием Бирона, освободит Намюр и двинется на Брюссель, где его с распростертыми объятиями будут встречать брабантские революционеры.
Лафайету выпала прекрасная роль: он был в авангарде; именно ему Дюмурье предоставлял возможность первой победы.
Эта победа давала ему возможность стать главнокомандующим.
Если Лафайет станет победителем и главнокомандующим, а военным министром останется Дюмурье, они смогут забросить красный колпак в дальний угол; одной рукой они придушат Жиронду, а другой – якобинцев.
Вот уж и контрреволюция!
Что же Робеспьер?
Робеспьер, как мы уже сказали, возвратился в тень, и немало было людей, которые утверждали, что существует подземный ход из лавочки столяра Дюпле в апартаменты короля Людовика XVI.
Не через этот ли ход мадмуазель де Робеспьер получала позднее деньги от герцогини Ангулемской – деньги, которыми она оплачивала пансион?
На сей раз, как, впрочем, и всегда, Лафайет изменил Лафайету.
Кроме того, на войну взяли сторонников мира; поставщики оказались лучшими друзьями наших противников: они с удовольствием оставили бы наши войска без продовольствия и без боеприпасов, что, впрочем, они и сделали, обеспечив хлебом и порохом пруссаков и австрийцев.
Генерал Бирон был орлеанистом.
Таким образом, орлеанистам и фельянам, то есть Лафайету и Бирону, надлежало первыми вступить в бой и протрубить о первой победе.
Утром 28 апреля Бирон захватил Кьеврен и двинулся на Монс.
На следующий день, 29-го, Теобальд Дилон отправился из Лилля на Турней.
Бирон и Дилон – оба аристократы: красивые и храбрые молодые люди, повесы и умницы, ученики Ришелье, один – вполне искренен в своих патриотических убеждениях, другой – так и не успел составить себе убеждения: скоро он будет убит.
Мы уже упоминали о том, что драгуны были в армии аристократами: два драгунских полка шли во главе трехтысячного корпуса Бирона.
Вдруг драгуны, еще не видя неприятеля, закричали:
«Спасайся, кто может! Нас предали!»
Они разворачиваются и с криками обращаются в бегство, давя собственную инфантерию; пехотинцы думают, что драгунов преследует неприятель, и тоже обращаются в бегство.
Паника охватывает всех до единого.
То же происходит и с Дилоном.
Дилон встречается с австрийским корпусом в девятьсот человек; драгуны, идущие в авангарде, бегут, увлекая за собой инфантерию; пехотинцы бросают повозки, артиллерию и останавливаются лишь в Лилле.
Там беглецы сваливают свою трусость на командиров, убивают Тевбальда Дилона и подполковника Бертуа, после чего передают их тела лилльской черни, а та их вешает и устраивает пляски вокруг мертвых тел.
Кто подстроил это поражение, имевшее целью запугать патриотов и ободрить неприятеля?
Жиронда, жаждавшая войны и кровоточившая с обоих флангов от только что полученной двойной раны! Жиронда – и надобно заметить, что она была права, – обвиняла в поражении двор, иными словами – королеву.
Первой мыслью жирондистов было отомстить Марии-Антуанетте.
Однако они дали королевской власти время одеться в броню гораздо более надежную, нежели кольчуга, которую королева заказала когда-то для короля и прочность которой испытала при помощи Андре!
Королева постепенно преобразовала знаменитую охрану, введенную Учредительным собранием; в ней было не менее шести тысяч человек.
А что это были за люди! Забияки и учителя фехтования, готовые вызвать на бой представителей патриотов хоть в самом зале заседаний Собрания! Дворяне из Бретани и Вандеи, жители Прованса из Нима и Арля, крепкие священники, которые под предлогом отказа от присяги куда как далеко забросили свои сутаны, а вместо кропил взялись за шпаги, кинжалы и пистолеты! Были в охране еще и кавалеры ордена Св. Людовика, появлявшиеся, как грибы после дождя, потому что орден этот присуждался неизвестно за что, – сам Дюмурье жалуется на это в своих Мемуарах: какое бы правительство ни пришло на смену существующему, ему не удастся возродить уважение к этой красивой, но несчастливой награде, которая раздается налево и направо; всего за два года крестом Св. Людовика было награждено шестьсот тысяч человек!
Дело дошло до того, что министр иностранных дел отказался от награды в пользу г-на де Ваттвиля, майора швейцарского полка Эрнеста.
Следовало сначала найти уязвимое место в этой броне, а уж потом попытаться разбить короля и королеву.
Вдруг город облетел слух, что над бывшей Военной Школой развевается белый флаг; что флаг этот, который словно нарочно кто-то беспрестанно водружал, был получен из рук самого короля. Это напоминало черную кокарду 5 – 6 октября.
Зная контрреволюционные выходки короля и королевы, парижане удивлялись, что не видят белого знамени над Тюильрийским дворцом; все были готовы к тому, что в одно прекрасное утро оно появится еще над каким-нибудь зданием.
Прослышав о знамени, народ бросился к казарме.
Офицеры хотели было воспротивиться, но солдаты их не поддержали.
В Военной школе был найден белый флаг величиной с ладонь, воткнутый в пирог, который прислал дофин.
Однако помимо этой ничего не значившей тряпицы были обнаружены в большом количестве гимны во славу короля, оскорбительные песенки о Собрании, а также тысячи контрреволюционных листовок.
В это время Базир выступает с докладом в Собрании: королевская охрана разразилась радостными криками, узнав о поражении под Турне и Кьевреном; она выразила надежду, что через три дня будет взят Валансьен, а через две недели Париж окажется в руках иноземных войск.
Более того, один шевалье из этой охраны, честный француз по имени Иоахим Мюрат, полагавший, что поступил на службу в настоящую конституционную гвардию, как следовало из ее названия, подает в отставку; его собирались подкупить и отправить в Кобленц.
Эта гвардия – страшное оружие в руках королевской власти: ведь по приказу короля она может выступить против Собрания, окружить Манеж, арестовать представителей народа или перестрелять их всех до единого. Или и того лучше: она может взять короля, выйти с ним из Парижа, проводить его к границе и устроить второй Вареннский побег, на сей раз успешный!
Вот почему 22 мая, то есть три недели спустя после двойного поражения при Турне и Кьеврене, Петион, новый мэр Парижа, получивший это назначение благодаря влиянию королевы, тот самый, что привез королеву из Варенна в которому теперь она оказывает покровительство из ненависти к тому, кто позволил ей убежать, этот самый Петион обратился с письмом к командующему Национальной гвардией, в котором открыто выразил свои опасения по поводу возможного отъезда короля и посоветовал установить наблюдение, не спускать глаз и усилить патрулирование окрестностей…
За кем установить наблюдение? С кого не спускать глаз? Об этом Петион не говорит ничего.
Зачем усилить патрулирование окрестностей? То же молчание.
Да и зачем называть в письме Тюильрийский дворец я короля?
За кем обычно устанавливают наблюдение? За врагом!
Вокруг чего усиливают патрулирование? Вокруг вражеского лагеря!
Где находится вражеский лагерь? В Тюнльрийском дворце.
Кто враг? Король.
Таким образом, основной вопрос поставлен.
Петион, адвокатишка из Шартра, сын прокурора, задает его потомку Людовика Святого, потомку Людовика XIV, королю Французскому!
И король Французский на это жалуется, ибо понимает, что голос Петиона звучит громче его собственного; он жалуется на это в письме, которое департаментская директория приказывает расклеить на стенах Парижа.
Однако Петион ничуть этим не смущен; он оставляет его без ответа; он повторяет свое приказание.
Итак, истинный король – Петион.
Ежели вы в этом сомневаетесь, у вас будет случай несколько позднее в этом убедиться.
В своем докладе Базир требует упразднить конституционную гвардию короля и арестовать ее командующего, господина де Бриссака.
Железо было горячо, и жирондисты ковали его, будучи умелыми кузнецами.
Для них это был вопрос жизни и смерти.
В тот же день был принят декрет о роспуске конституционной гвардии и аресте герцога де Бриссака, а охрана Тюильрийского дворца была поручена Национальной гвардии.
О Шарни, Шарни! Где ты? В Варение ты едва не отбил королеву всего с тремястами всадниками; что бы ты сказал, окажись ты в Тюильри во главе шести тысяч человек?
А Шарни был счастлив, позабыв обо всем на свете в объятиях Анд ре.

Глава 10. Улица Генего И Тюильрийский Дворец

Читатели, несомненно, помнят о том, как де Грав подал в отставку; король воспротивился такому решению, Дюмурье также не принял этой отставки.
Дюмурье стремился сохранить де Грава, потому что тот был ему предан; и он действительно его оставил в кабинете министров; однако когда стало известно об упомянутом нами двойном поражении, ему пришлось пожертвовать своим военным министром.
Он отказался от его услуг, бросив, таким образом, кость якобинскому Церберу и заставив его замолчать.
На его место он взял полковника Сервана, бывшего королевского пажеского надзирателя, которого он предлагал королю с самого начала.
Разумеется, Дюмурье и сам не представлял, какого человека он выбрал себе в коллеги и какой удар этот господин нанесет монархии.
Пока королева, сидя в мансарде Тюильрийского дворца, вглядывалась вдаль в надежде увидеть долгожданных австрийцев, другая женщина выжидала в своей скромной гостиной на улице Генего.
Одна олицетворяла контрреволюцию, другая – революцию.
Читатели, несомненно, догадались, что речь пойдет о г-же Ролан.
Именно она способствовала назначению Сервана министром, точно так же как г-жа де Сталь покровительствовала в этом Нарбону.
Женская рука чувствуется повсюду в событиях трех ужасных годов: 91-го, 92-го, 93-го.
Серван дни напролет просиживал в гостиной г-жи Ролан; как все жирондисты, вдохновительницей, светочем, Эгерией коих она являлась, он черпал силы в ее неутомимой душе.
Поговаривали, что она была любовницей Сервана: она не опровергала этих слухов и, будучи чиста перед самой собой, лишь улыбалась в ответ на клевету.
Она видела, как ее супруг возвращается домой изможденным после борьбы: он чувствовал, что стоит на краю пропасти вместе со своим коллегой Клавьером, однако ничего еще не было известно наверное; ему казалось, что еще можно все поправить.
В тот вечер, когда Дюмурье пришел предложить Ролану портфель министра внутренних дел, тот поставил свои условия.
- У меня нет ничего, кроме честного имени, – сказал он, – и я хочу, чтобы моя работа в кабинете министров не повредила моей репутации. Пусть на всех заседаниях совета министров присутствует секретарь и ведет протокол: таким образом, будет понятно, изменю ли я хоть раз патриотизму и свободе.
Дюмурье согласился; он чувствовал необходимость в том, чтобы прикрыть свое непопулярное имя жирондистским плащом. Дюмурье был из тех, кто всегда готов наобещать с три короба, но исполнить лишь то, что было выгодно им самим.
Итак, Дюмурье не сдержал своего обещания, а Ролан тщетно требовал секретаря.
Не добившись тайного архива, Ролан решил прибегнуть к помощи газет.
Он основал газету «Термометр»; однако он и сам отлично понимал, что бывают такие заседания совета, когда огласка равносильна предательству родины.
Назначение Сервана было ему на руку.
Но этого оказалось недостаточно: будучи нейтрализован генералом Дюмурье, совет бездействовал.
Законодательное собрание только что нанесло удар – оно распустило конституционную гвардию и арестовало Бриссака.
Вечером 29 мая Ролан возвратился домой вместе с Серваном и принес эту новость.
- Что сделали с распущенной гвардией? – поинтересовалась г-жа Ролан.
- Ничего.
- Так солдаты предоставлены самим себе?
- Да; их лишь обязали сдать синюю униформу.
- Они завтра же наденут красные мундиры и превратятся в швейцарцев.
И действительно, на следующий день парижские улицы пестрели мундирами швейцарских гвардейцев.
Распущенная гвардия сменила форму, только и всего.
Солдаты оставались там же, в Париже, протягивая руки к иноземным державам, приглашая их поспешить, приготовившись распахнуть перед ними все двери.
Ни Ролан, ни Серван не видели способа, как помочь этой беде.
Госпожа Ролан взяла лист бумаги, вложила Сервану в руки перо и приказала:
- Пишите! «Предлагаю по случаю празднования Четырнадцатого июля разбить в Париже лагерь для двадцати тысяч добровольцев…»
Не дописав фразы, Серван выронил перо.
- Король ни за что не пойдет на это! – заметил он.
- Стало быть, надо обратиться с этим предложением не к королю, а к Собранию; значит, вы должны потребовать этой меры не как министр, а как честный гражданин.
- О, вы правы! – воскликнул Серван. – Благодаря этой бумаге, а также декрету о священнослужителях король у нас в руках.
- Теперь вы понимаете, не так ли? Духовенство – это контрреволюция и в лоне семьи и в обществе; священники заставили прибавить к «Credo»[32]: «А те, кто заплатит подать, будут прокляты!» Пятьдесят присягнувших священников были перерезаны, их дома разграблены, их поля вот уже полгода как опустошены; пускай Собрание срочно составит декрет против священников-бунтовщиков. Дописывайте ваше предложение, Серван, а Ролан подготовит текст декрета.
Серван закончил фразу.
Ролан тем временем писал:

«Депортация мятежного священника должна быть произведена в течение месяца, в том случае, если требование будет выдвинуто двадцатью усердными гражданами, поддержано жителями округа, утверждено властями; депортируемому будет выплачиваться три ливра в день в качестве подорожных вплоть до границы».

Серван прочитал свое предложение о лагере для двадцати тысяч добровольцев.
Ролан зачитал свой проект декрета о депортации священников.
В этом и состояло дело.
Будет ли король действовать в открытую? Пойдет ли он на предательство?
Если король искренне поддерживает конституцию, он санкционирует оба декрета.
Ежели король предает нацию, он наложит вето.
- Я подпишу предложение о лагере как простой гражданин, – сообщил Серван.
- А Верньо выступит с предложением о принятии декрета о священниках, – в один голос заявили муж и жена.
На следующий день Серван отправил свое требование в Собрание.
Верньо положил декрет в карман и пообещал вытащить его на свет, когда придет время.
Вечером того же дня Серван, как обычно, явился в Собрание.
О его предложении все уже звали: Ролан и Клавьер его поддерживали; Дюмурье, Лакост и Дюрантон были против.
- Идите, идите сюда, сударь! – вскричал Дюмурье. – Объясните свое поведение!
- Кому я должен давать объяснения? – не понял Серван.
- Королю! Нации! Мне! Серван улыбнулся.
- Сударь! – продолжал Дюмурье. – Вы сделали нынче серьезный шаг.
- Да, я знаю, – кивнул Серван, – чрезвычайно серьезный!
- Может быть, вы получили соответствующее приказание короля?
- Признаться, нет, сударь.
- Значит, вы посоветовались со своими коллегами?
- Не более, чем с королем.
- Почему же вы поступили таким образом?
- Потому что я имею на это право как частное лицо, как гражданин.
- Значит ли это, что вы, как частное лицо, пользуясь правом гражданина, решились представить это подстрекательское предложение?
- Да – Отчего же вы прибавили к своей подписи свое звание военного министра?
- Я хотел дать понять Собранию, что как министр я готов поддержать то, чего требую как гражданин.
- Сударь! Так мог поступить лишь плохой гражданин и плохой министр!
- Сударь! – отвечал Серван. – Позвольте мне самому судить о том, что хорошо и что плохо, это дело моей совести; если бы я выбирал судью в столь щекотливом вопросе, я позаботился бы о том, чтобы его не звали Дюмурье.
Дюмурье побледнел и сделал шаг по направлению к Сервану, Тот схватился за эфес шпаги, Дюмурье – тоже.
В это мгновение в зале появился король.
Он еще ничего не знал о предложении Сервана.
Присутствовавшие замерли.
На следующий день в Собрании обсуждался декрет о сосредоточении в Париже двадцати тысяч федератов.
Короля потрясла эта новость.
Он вызвал Дюмурье.
- Вы – мой верный слуга, сударь, – сказал он ему, – и я знаю, как вы защищали монархию, выступая против этого ничтожества Сервана.
- Я благодарю ваше величество, – отозвался Дюмурье.
Помолчав, он продолжал:
- Известно ли королю, что декрет принят?
- Нет, – отвечал король, – однако это не имеет значения: я решил на этот случай использовать свое право вето.
Дюмурье покачал головой.
- Вы со мной не согласны, сударь? – удивился король.
- Государь! – отвечал Дюмурье. – Вы не можете противостоять этой силе, вы подвергаетесь нападкам и вызываете подозрение у подавляющего большинства населения, против вас направлены злобные выпады якобинцев, тонкая политика республиканцев; в нынешних условиях подобное решение с вашей стороны будет равносильно объявлению войны.
- Война так война! Я и так достаточно долго воюю со своими друзьями, пора объявить войну и врагам!
- Государь! В первом случае у вас десять шансов на победу, во втором – десять шансов, чтобы проиграть!
- Разве вы не знаете, зачем они хотят собрать в Париже двадцать тысяч человек?
- Если ваше величество соблаговолит послушать меня хотя бы десять минут, я надеюсь, что смогу доказать не только то, что знаю, чего они хотят, но и предскажу, что произойдет.
- Говорите, сударь, – разрешил король, – я вас слушаю.
Людовик XVI облокотился на ручку кресла, подпер рукой щеку и обратился в слух.
- Государь! Требующие принятия этого декрета является не только врагами короля, но и врагами отечества.
- Вот видите! – перебил его король. – Вы и сами готовы это признать!
- Я скажу даже более того: приведение этого декрета в исполнение может повлечь за собой огромные несчастья.
- Так что же?
- Позвольте, государь.
- Да, да, продолжайте!
- Военный министр виноват в том, что потребовал сосредоточить в окрестностях Парижа двадцать тысяч человек, в то время как наша армия ослаблена, наши границы оголены, наша казна пуста.
- Ну еще бы! Разумеется, он в этом виноват!
- Он не только виноват, государь: он еще поступает неосмотрительно, а ведь это гораздо хуже! Неосмотрительно выступать перед Собранием с предложением о сосредоточении двадцатитысячной неорганизованной толпы, разжигая ее патриотизм, которым может воспользоваться первый же честолюбец!
- О, устами Сервана говорит Жиронда!
- Да, государь, – подтвердил Дюмурье, – однако воспользуется этим отнюдь не Жиронда.
- Этим могут воспользоваться фельяны, не правда ли?
- Ни те, ни другие: это будут якобинцы! Их влияние распространяется на все королевство, и среди этих двадцати тысяч человек окажется по меньшей мере половина их сторонников. Таким образом, можете мне поверить, государь, что авторы декрета будут опрокинуты самим декретом.
- Если бы я мог в это поверить, эта мысль меня отчасти утешила бы! – воскликнул король.
- Итак, я полагаю, государь, что декрет опасен для нации, для короля, для Собрания, но особенно для его авторов, которым он будет возмездием; однако, по моему мнению, вам следует его санкционировать: этот декрет задуман с таким коварством, что я почти убежден, государь, что в этом деле замешана женщина!
- Госпожа Ролан, не так ли? И почему женщины не занимаются шитьем или вязанием вместо того, чтобы вмешиваться в политику?
- Что же вы хотите, государь! Госпожа де Ментенои, маркиза де Помпадур и графиня дю Барри отбили у них охоту к рукоделию… Декрет, как я вам уже говорил, был задуман с большим коварством, он вызвал бурное обсуждение, был принят с воодушевлением; все просто ослеплены этим дурацким декретом; ежели вы и наложите на него вето, это вряд ли помешает его исполнению. Вместо разрешенных законом двадцати тысяч человек, которых можно будет усмирить, из провинций по случаю приближающейся федерации нахлынет сорок тысяч человек без всякого декрета, и они одним махом сметут и Конституцию, и Собрание, и трон!.. Если бы мы были победителями, а не побежденными, – понизив голос, продолжал Дюмурье, – если бы у меня был предлог назначить Лафайета главнокомандующим и отдать под его начало сто тысяч человек, я бы вам сказал: «Государь! Не соглашайтесь!» Но мы проиграли и в войне с внешним врагом, и в борьбе с внутренними врагами, и потому я вам говорю: «Государь! Соглашайтесь!»
В эту минуту кто-то едва слышно постучал в дверь.
- Войдите! – крикнул Людовик XVI. Это был камердинер Тьерри.
- Государь! – доложил он. – Господин Дюрантон, министр юстиции, просит ваше величество его принять.
- Что ему нужно? Узнайте, Дюмурье.
Дюмурье вышел.
В то же мгновение портьера, отделявшая кабинет короля от комнаты королевы, приподнялась, и на пороге появилась Мария-Антуаиетта.
- Государь! Государь! – молвила она. – Не отступайте! Этот Дюмурье – такой же якобинец, как и все остальные. Не он ли напялил красный колпак? Что же касается Лафайета, то, как вам известно, я предпочитаю погибнуть, нежели быть спасенной ям!
В эту минуту послышались шаги Дюмурье: портьера вновь упала и видение исчезло.

Глава 11. Вето

- Государь! – сообщил Дюмурье. – Предложенный господином Верньо декрет о священниках только что принят Собранием.
- Да это заговор! – поднимаясь, вскричал король. – И как этот декрет звучал?
- Вот он, государь; господин Дюрантон вам его принес. Я подумал, что вы, ваше величество, окажете мне честь поделиться со мной вашим мнением, прежде чем мы станем обсуждать его на совете.
- Вы правы. Подайте мне эту бумагу.
Дрогнувшим от волнения голосом король прочел уже знакомый нам декрет.
Едва кончив чтение, он скомкал бумагу и отшвырнул в сторону.
- Я никогда не санкционирую такой декрет! – вскричал он.
- Прошу прощения, государь, но я опять не соглашусь с вашим величеством, – молвил Дюмурье.
- Сударь! Я могу еще проявить неуверенность в политических вопросах, – заметил король, – но в вопросах веры – никогда! В политике я руководствуюсь разумом, а разум может подвести; в вопросах веры я сужу по совести, а совесть – безупречный судия.
- Государь! – возразил Дюмурье. – Год тому назад вы санкционировали декрет о присяге священнослужителей.
- Эх, сударь! – воскликнул король. – Да у меня не было другого выхода!
- А ведь именно тогда, государь, вам следовало наложить вето; второй декрет – следствие первого. Первый декрет послужил причиной всех зол во Франции, второй декрет – это спасение от всех бед: он суров, но не жесток. Первый декрет был законом в вопросах религии: он покушался на свободу вероисповедания; а этот декрет – не более чем политический закон, затрагивающий вопросы безопасности и свободы королевства; он обеспечивает безопасность не приведенных к присяге священников и уберегает их от преследования. Вы их не только не спасете своим вето, но и лишите их помощи закона, вы способствуете тому, чтобы они становились жертвами, а французов толкаете на то, чтобы они стали их палачами. Мне представляется, государь, – прошу прощения, но я скажу с солдатской прямотой, – что после того, как вы – осмелюсь заметить, ошибочно – санкционировали декрет о присяге священнослужителей, вето, наложенное на этот второй декрет, способный остановить потоки вот-вот готовой хлынуть крови, будет на совести вашего величества, именно вы, государь, будете виновны во всех преступлениях, которые совершит народ.
- Каких же преступлений вы еще ждете от народа? Разве можно совершить большие преступления, нежели те, что уже совершены? – донесся чей-то голос из соседней комнаты.
Дюмурье вздрогнул при звуке этого голоса: он узнал непреклонные интонации и акцент королевы.
- Ваше величество! – молвил он. – Я бы хотел закончить разговор с королем.
- Сударь! – отозвалась королева; появившись в дверном проеме, она бросила презрительный взгляд на короля и улыбнулась так, что Дюмурье стало не по себе. – Я хочу задать вам только один вопрос.
- Слушаю вас, ваше величество.
- Вы полагаете, что королю следует и далее сносить угрозы Ролана, оскорбления Клавьера и проделки Сервана?
- Нет, ваше величество, – покачал головой Дюмурье, – я оскорблен всем этим не меньше вас; я восхищен терпением короля и, раз уж мы об этом заговорили, я осмелюсь умолять его величество о полной смене кабинета министров.
- О полной смене? – переспросил король.
- Да; пусть ваше величество даст нам отставку всем шестерым и выберет, если сумеет найти, таких людей, которые не принадлежали бы ни к какой партии.
- Нет, нет, – возразил король, – я хочу, чтобы вы остались.., вы и славный Лакост, ну и Дюрантон тоже; но окажите мне услугу и избавьте меня от этих троих наглых бунтовщиков; потому что должен признаться, сударь, моему терпению приходит конец.
- Дело это опасное, государь.
- Неужели вы отступите перед опасностью? – снова вмешалась королева.
- Нет, ваше величество, – покачал головой Дюмурье, – однако у меня есть свои условия.
- Условия? – надменно переспросила королева. Дюмурье поклонился.
- Говорите, сударь, – попросил король.
- Государь! – молвил Дюмурье. – Я подвергаюсь нападкам сразу с трех сторон. Жирондисты, фельяны, якобинцы обстреливают меня, не жалея сил; я лишился всяческой популярности в народе, а так как бразды правления можно удержать лишь благодаря поддержке общественного мнения, я смогу быть вам по-настоящему полезен лишь при одном условии.

- Какое это условие?
- Пусть будет объявлено во всеуслышание, государь, что я и два моих коллеги остались в кабинете министров ради того, чтобы санкционировать оба только что принятых декрета.
- Это немыслимо! – вскричал король.
- Невозможно! Невозможно! – подхватила королева.
- Вы отказываетесь?
- Мой самый страшный враг, – заметил король, – не навязал бы мне более жестких условий, нежели ваши.
- Государь! – отвечал Дюмурье. – Даю слово дворянина и солдата, что считаю их необходимыми для вашей безопасности.
Поворотившись к королеве, он продолжал:
- Ваше величество! Если это не нужно вам самой; если бесстрашная дочь Марии-Терезии не только презирает опасность, но по примеру своей матери готова идти ей навстречу, то вспомните хотя бы, что вы не одна; подумайте о короле, подумайте о своих детях; вместо того, чтобы подталкивать их к пропасти, помогите мне удержать его величество на краю бездны, над которой повис трон! Если я счел необходимым одобрение двух декретов, прежде чем вы, ваше величество, выразили свое пожелание освободиться от трех мешающих вам мятежных министров, – прибавил он, обращаясь к королю, – судите сами, ваше величество, насколько необходимым я считаю это одобрение; если вы согласитесь на отставку этих министров, не одобрив при этом декретов, у народа будет две причины для ненависти к королю: народ будет считать ваше величество врагом Конституции, а отправленные в отставку министры станут в глазах общественности мучениками, и я не могу поручиться за то, что через несколько дней более серьезные события не будут угрожать вашей короне и вашей жизни. Предупреждаю вас, ваше величество, что я не могу, даже ради того, чтобы вам угодить, пойти – не скажу против своих принципов, но против своих убеждений. Дюрантон и Лакост со мной согласны; однако я не уполномочен говорить от их имени. Но что касается меня, то я вам уже сказал, государь, и я готов еще раз это повторить: я останусь в совете министров лишь в том случае, если ваше величество одобрит оба декрета.
Король сделал нетерпеливое движение.
Дюмурье поклонился и пошел к двери.
Король и королева переглянулись.
- Сударь! – остановила генерала королева. Дюмурье замер.
- Подумайте сами, как тяжело королю санкционировать декрет, согласно которому в Париже соберутся двадцать тысяч негодяев, в любую минуту готовых нас растерзать!
- Государыня! – отвечал Дюмурье. – Опасность огромная, мне это известно; вот почему надо смотреть ей прямо в лицо, однако не следует ее преувеличивать. В декрете говорится, что исполнительные власти укажут место сбора этих двадцати тысяч людей, среди которых отнюдь не все – негодяи; в декрете также говорится, что военному министру вменяется в обязанность навести порядок в огромной армии и увеличить число офицеров.
- Да ведь военный министр – Серван!
- Нет, государь; с той минуты, как Серван подаст в отставку, военным министром буду я.
- Ах вот как? Вы? – переспросил король.
- Так вы возглавите военное министерство? – удивилась королева.
- Да, ваше величество! И я поверну против ваших врагов меч, занесенный над вашей головой.
Король и королева опять переглянулись, словно советуясь.
- Предположим, – продолжал Дюмурье, – что местом расположения этих людей я назначу Суассон, а во главе этой толпы поставлю надежного и умного наместника и двух расторопных офицеров; они разобьют этих людей на батальоны; по мере того, как они будут вооружаться, министр, идя навстречу просьбам генералов, будет посылать их на границы, и тогда, как вы видите, государь, декрет, задуманный как средство ущемления ваших интересов, окажется весьма вам полезен.
- А вы уверены, что добьетесь разрешения разместить этих людей в Суассоне? – спросил король.
- За это я отвечаю.
- В таком случае портфель военного министра – ваш.
- Государь! – молвил в ответ Дюмурье. – В министерстве иностранных дел мои обязанности необременительны, и я легко с ними справляюсь; не то – военное министерство: ваши генералы – мои враги; вы только что имели случай убедиться в их слабости; мне придется отвечать за их ошибки; но коль скоро речь идет о жизни вашего величества, о безопасности королевы и ее августейших детей, о спасении Конституции, я согласен! Итак, могу ли я считать, государь, что мы пришли к общему мнению относительно одобрения декрета о двадцати тысячах федератов?
- Если вы – военный министр, я полностью полагаюсь на вас.
- В таком случае давайте перейдем к декрету о священниках.
- Что касается этого декрета, сударь, то я вам уже сказал, что он никогда не будет утвержден мною.
- Государь! Вы сами поставили себя перед необходимостью принимать это решение, когда санкционировали первый декрет.
- Тогда я допустил промах и упрекаю себя за свою ошибку; однако это не причина, чтобы ее повторить.
- Государь! Ежели вы не утвердите этот декрет, вы совершите еще большую ошибку, чем в первый раз!
- Государь! – вмешалась королева. Король поворотился к Марии-Антуанетте.
- Неужто и вы просите меня об этом, ваше величество? – удивился король.
- Государь! – отвечала королева. – Я должна признать, что, выслушав доводы господина Дюмурье, я полностью с ним согласна.
- Ну что ж, в таком случае… – начал король.
- Что, государь?.. – в нетерпении подхватил Дюмурье.
- Я согласен, с тем, однако, условием, что вы как можно скорее избавите меня от трех бунтовщиков.
- Поверьте, государь, что я сделаю это при первом же удобном случае, – пообещал Дюмурье, – а я уверен, что такой случай не замедлит представиться.
Поклонившись королю и королеве, Дюмурье удалился. Оба они провожали взглядом новоиспеченного военного министра до тех пор, пока за ним не захлопнулась дверь.
- Вы заставили меня дать согласие, – заметил король, – что вы можете теперь мне по этому поводу сказать?
- Прежде всего вам следует дать согласие на декрет о двадцати тысячах человек, – сказала королева, – пусть он устроит лагерь в Суассоне, пусть рассредоточит эту огромную армию, а уж потом… Потом будет видно, что делать с декретом о священнослужителях.
- Но он напомнит мне о данном мною слове!
- К тому времени он себя скомпрометирует и будет у вас в руках.
- Да нет, это я буду у него в руках: он заручился моим словом.
- Ба! Ну, этому горю легко помочь, стоит лишь вспомнить вашего наставника герцога де ла Вогийона!
Взяв короля за руку, она увлекла его в соседнюю комнату.

Глава 12. Случай

Как мы уже сказали, настоящая война завязалась между улицей Генего и Тюильрийским дворцом, между королевой и г-жой Ролан.
Странная вещь! Обе женщины оказывали на своих мужей такое влияние, которое в конечном счете привело всех четверых к смерти.
Правда, все они пришли к ней разными путями. Только что описанные нами события происходили 10 июня; 11-го вечером Сорван в веселом расположения духа вошел к г-же Ролан.
- Поздравьте меня, дорогая! Я имел честь только что вылететь из совета министров! – сообщил он.
- Как это произошло? – стала допытываться г-жа Ролан.
- Вот как было дело: нынче утром я отправился к королю с докладом по своему ведомству, после чего горячо взялся за вопрос о лагере для двадцати тысяч человек, однако…
- Однако?
- Едва я раскрыл рот, как король с недовольным видом от меня отвернулся; а вечером ко мне пришел господин Дюмурье и от имени его величества отобрал портфель военного министра.
- Дюмурье?
- Да.
- Он играет в этом деле отвратительную роль; впрочем, меня это не удивляет. Спросите у Ролана, что я ему сказала об атом человеке в тот день, когда я его впервые увидела… Кстати, мы располагаем сведениями о том, что он ежедневно видится с королевой.
- Это предатель!
- Нет, он – честолюбец. Ступайте за Роланом в Клавьером.
- А где Ролан?
- В министерстве внутренних дел.
- Чем же в это время займетесь вы?
- Я сяду за письмо, которое покажу вам по вашем возвращении… Идите.
- Вы и впрямь олицетворяете собой богиню Разума, на которую издавна ссылаются философы.
- А умные люди ее уже нашли… Не возвращайтесь без Клавьера.
- Выполняя эту вашу просьбу, я, по-видимому, буду вынужден заставить вас ждать.
- Для составления письма мне понадобится час.
- Отлично! Да помогут вам Гений и Франция! Серван вышел. Не успела за ним захлопнуться дверь, как г-жа Ролан села за стол и написала следующее:

«Государь!
Положение, в котором находится в настоящее время Франция, не может существовать долго: это – критическое положение, когда насилие достигло наивысшей степени; оно неизбежно должно привести к взрыву, который не оставит Ваше Величество равнодушным, так как будет иметь большое значение для всего государства.
Я счастлив доверием Вашего Величества и, занимая высокий пост, обязан оправдать Ваше доверие и потому осмеливаюсь сказать вам правду. Французы выработали Конституцию, неизбежно повлекшую за собой появление недовольных и бунтовщиков; большинство нации готово ее поддержать; эти люди поклялись защищать ее даже ценой собственной жизни и потому с радостью встретили гражданскую войну, видя в ней возможность ее упрочения. Однако меньшинство не теряет надежды и делает все возможное, чтобы взять верх; вот чем объясняется эта внутренняя борьба с законами, эта анархия, возмущающая честных граждан, а недоброжелатели тем временем изо всех сил стараются одержать верх, распространяя клевету о новом режиме; вот чем объясняется тот факт, что повсюду граждане разделились на сторонников Конституции я ее противников, ведь нигде не осталось равнодушных: люди желают либо победы, либо изменения Конституции; они поступают в соответствии с тем, поддерживают они ее или осуждают. Я не стану разбирать здесь, что же в самом деле представляет собой Конституция; я ограничусь лишь изложением того, что требуется предпринять при сложившихся обстоятельствах, и, взглянув, насколько это будет возможно, беспристрастно, попытаюсь предсказать, что сулит в будущем теперешнее положение и как его можно улучшить.
Вы, Ваше Величество, пользовались огромными прерогативами, полагая, что обязаны этим монархии; Вы были воспитаны на мысли, что должны их охранять, и потому, разумеется, не могли испытывать удовольствия, видя, как их у вас отбирают; желание возвратить утерянное было столь же естественно, сколь и сожаление о потере. Эти чувства, вполне объяснимые с точки зрения человеческой природы, входили, должно быть, в расчеты врагов Революции; итак, они рассчитывали на скрытую выгоду, до тех пор, пока обстоятельства не позволят им надеяться на открытое покровительство. Эти планы не могли не обратить на себя внимания народа и пробудили в нем недоверие. Таким образом. Вы, Ваше Величество, постоянно находились перед выбором: уступить своим привычкам, своим личным привязанностям или пойти на жертвы, продиктованные здравым смыслом и необходимостью, то есть придавали смелости бунтовщикам и вызывали беспокойство у целой нации или же, напротив, умиротворяли ее, объединяясь вместе с ней. Все имеет свой конец; вот и с нерешительностью пришло время расстаться навсегда.
Может ли Ваше Величество сегодня в открытую присоединиться к тем, кто, по их собственному утверждению, готов изменить Конституцию, или же Вы должны положить все силы ради ее победы? Вот какой вопрос ставит перед нами настоящее положение дел, вопрос этот и требует немедленного ответа.
Что же касается сугубо метафизического вопроса о том, созрели ли французы для свободы, то спор на эту тему ни к чему не приведет, потому что речь идет не о том, чтобы выяснить, какими мы будем через сто лет, а о том, на что способно нынешнее поколение.
«Декларация прав человека и гражданина» стала политическим евангелием, а французская Конституция – новой религией, ради которой народ готов идти на смерть. Вот почему в своем увлечении народ уже неоднократно преступал закон, когда этот последний оказывался недостаточно жестким для сдерживания смутьянов, и граждане позволили себе расправиться с ними по-своему. Так, владения эмигрантов или лиц, признанных принадлежащими к их партии, были подвергнуты грабежу, продиктованному жаждой мести; потому многие департаменты были вынуждены бороться против злоупотреблений священнослужителей, которых осудило общественное мнение.
В этом столкновении интересов страсти накалились. Родина – это не просто слово, выражающее понятие, которое наше воображение стремится приукрасить; это – живое существо, которому люди уже принесли немало жертв, к которому народ с каждым днем чувствует все большую привязанность благодаря тому, что оно стоило народу огромных усилий, а еще потому, что существо это возвышается над обыденностью и его любят за даруемую им надежду. Все нападки его врагов лишь разжигают в народе воодушевление и любовь к своему божеству.
До какой же степени это воодушевление возрастет в ту минуту, когда неприятельские силы за пределами страны объединятся с внутренней контрреволюцией, чтобы нанести сокрушительные удары!
Брожение достигло высшей отметки по всей стране; нас ожидает оглушительный взрыв, если только Вашему Величеству не удастся снова вызвать к себе разумное доверие народа и тем самым умиротворить страну; однако доверие может возникнуть лишь в ответ на деяния.
Теперь французской нации стало очевидно, что ее Конституция жизнеспособна, что правительство будет обладать достаточной силой с того времени, как Ваше Величество, желая победы этой Конституции, подкрепит законодательные органы всей силой власти исполнительной, а также уничтожит причину для волнения народа, недовольных же лишит всякой надежды.
Взять, к примеру, два недавно принятых Собранием важных декрета; оба они затрагивают интересы общественного спокойствия и спасения государства. Промедление с их одобрением внушает недоверие; если оно затянется, это вызовет неудовольствие и, должен сказать, что, принимая во внимание наблюдаемое в наше время возбуждение умов, неудовольствие может привести к катастрофе!
Отступать некуда; промедление смерти подобно. В умах революция уже произошла; она неизбежно приведет к кровопролитию, ежели здравый смысл не помешает свершиться несчастью, которого еще можно избежать.
Я знаю, что существует мнение, будто народный гнев возможно обуздать путем принятия крайних мер; однако как только будут развернуты силы для подчинения Собрания, как только в Париже воцарится террор, а его окрестности будут отрезаны и парализованы, возмущенная Франция поднимется и сама содрогнется от ужаса гражданской войны, разовьет эту мрачную энергию, праматерь добродетелей и преступлений, неизбежно губительную для тех, кто ее вызвал.
Спасение государства и счастье Вашего Величества тесно связаны; никакая сила не способна их разделить; жестокие страдания и непоправимые несчастья ожидают трон, если Вы сами не будете опираться на Конституцию и не обеспечите мир, который должен был бы установиться в результате Ваших усилий.
Таким образом, настроение умов, состояние дел, интересы политики, интересы Вашего Величества настоятельно требуют объединиться с законодательной властью и откликнуться на чаяния народа. Вы были жестоко обмануты, государь, когда Вам внушили необходимость удалиться от народа или проявить недоверие к легкоранимому народу. Пусть он увидит, что Вы полны решимости на деле одобрить Конституцию, с которой он связывает свои надежды на спасение, и очень скоро вы увидите, как умеет быть благодарен народ.
Поведением некоторых священнослужителей, послужившим поводом для проявления фанатизма недовольных, продиктован мудрый закон против смутьянов. Так пусть Ваше Величество его утвердит! Этого требуют общественное спокойствие и спасение священников; если этот закон не будет введен в действие, это приведет к повсеместному насилию.
Предпринимаемые нашими врагами попытки контрреволюционного переворота, волнения в столице, недовольство, вызванное поведением Вашей охраны, свидетельствовавшим о Вашем одобрении действий солдат, что следует из прокламации, истинно недальновидной при сложившихся обстоятельствах, а также местоположение Парижа, его близость к границам – все это потребовало создания военного лагеря в непосредственной близости от города; эта мера, поразившая все умы своей мудростью и своевременностью, также ждет одобрения Вашего Величества. Зачем же нужна отсрочка, порождающая лишь сожаление, если быстрота исполнения этого решения завоевала бы Вам всеобщие симпатии?! Ведь попытки, предпринимаемые штабом Национальной гвардии Парижа против этой меры, дают основание подозревать, что в этом замешано высшее руководство; разглагольствования некоторых озлобленных демагогов заставляют заподозрить их в связях с теми, кто заинтересован в отмене Конституции: и вот уже общественное мнение усматривает злой умысел во всех намерениях Вашего Величества. Еще немного, и народ с прискорбием вынужден будет признать, что его король – друг и соучастник заговорщиков!
Боже правый! Ужели Ты поразил слепотой сильных мира сего и они обречены на то, чтобы внимать лишь советам тех, кто влечет их в бездну?
Я знаю, что короли не любят сурового языка правды; знаю я также и то, что они понимают его, только когда революции становятся неизбежностью; но я уверен, что именно так мне следует говорить с Вашим Величеством: не только как гражданину, уважающему законы, но и как облеченному Вашим доверием министру, исполняющему свои обязанности; и я не знаю ничего, что могло бы мне помешать исполнить долг, как я его понимаю.
Действуя в том же духе, я готов повторить Вашему Величеству свои увещания о необходимости и целесообразности исполнить закон, предписывающий иметь в совете министров секретаря; появление такого закона говорит само за себя, так что исполнение его должно было бы последовать без промедлений, но важно употребить все средства на то, чтобы сохранить в обсуждениях столь необходимые мудрость и зрелость, а для несущих перед народом ответственность министров это – способ выражать свое мнение: если бы такой секретарь существовал, я не стал бы обращаться с письмом к Вашему Величеству.
Жизнь ничего не значит для того, кто превыше всего ставит долг; однако испытав счастье после его исполнения, единственное удовлетворение, которое такой человек испытывает, – доказать, что он его исполнил, сохранив верность народу: это его прямая обязанность как общественного деятеля. 10 июня 1792, IV год свободы».

Письмо только что было закончено; оно было написано на одном дыхании; в это самое время возвратились Серван, Клавьер и Ролан.
Госпожа Ролан в двух словах изложила трем товарищам свой план.
Письмо, которое было прочитано им троим, завтра услышат три других министра: Дюмурье, Лакост и Дюрантон.
Либо они его одобрят и присоединят свои подписи к подписи Ролана, либо они его отвергнут, и тогда Серван, Клавьер и Ролан одновременно подадут в отставку, объяснив ее нежеланием их коллег подписать письмо, выражающее, как им представляется, мнение всех честных французов.
После этого они передадут письмо в Национальное собрание, и тогда во Франции ни у кого не останется сомнений в причине выхода из совета трех министров-патриотов.
Письмо было прочитано трем друзьям, и они не захотели менять ни единого слова. Г-жа Ролан была для всех троих источником, в котором каждый из них черпал эликсир патриотизма.
На следующий день после того, как Ролан прочел письмо Дюмурье, Дюрантону и Лакосту, мнения разделились, Все трое одобрили идею, однако способ ее выражения вызвал споры; в конечном счете они отвергли письмо и сказали, что лучше отправиться к королю лично.
Таким образом они хотели уйти от ответа.
В тот вечер Ролан поставил под письмом свою подпись и отправил его королю.
Почти тотчас же Лакост вручил Ролану и Клавьеру приказ об их отставке.
Как и говорил Дюмурье, случай не замедлил представиться.
Правда и то, что король его не упустил.
На следующий день, как это и предусматривалось, письмо Редана было прочитано с трибуны в одно время с сообщением об отставке его и двух его коллег: Клавьера и Сервана.
Большинством голосов собрание решило, что трое отправленных в отставку министров имеют огромные заслуги перед отечеством.
Итак, война внутри страны была объявлена точно так же, как и за ее пределами.
Единственное, что удерживало Собрание от нанесения первых ударов, – желание узнать, как король отнесется к двум последним декретам.

Глава 13. Ученик Герцога Де Ла Вогийона

В то время, как Собрание дружными аплодисментами вознаграждало трех министров за выход из совета и принимало решение об опубликовании и рассылке письма Ролана во все департаменты, на пороге Собрания появился Дюмурье, Все знали, что генерал храбр, но никто не подозревал, что он дерзок.
Едва узнав о том, что происходит, он отважно ринулся в бой, намереваясь взять быка за рога.
Предлогом для его присутствия в Собрании послужила замечательная докладная записка о состоянии наших вооруженных сил; будучи со вчерашнего дня военным министром, он сделал эту работу за одну ночь: это было обвинение Сервана, на самом деле относившееся скорее к де Граву и особенно к его предшественнику Нарбону.
Серван был министром всего десять или двенадцать дней.
Дюмурье чувствовал свою силу: он расстался с королем, заставив его поклясться сохранить верность данному слову относительно утверждения обоих декретов, и король не только подтвердил свое обещание, но и сообщил, что святые отцы, с которыми он советовался по этому поводу, дабы совесть его была спокойна, согласились с мнением Дюмурье.
И вот военный министр пошел прямо к трибуне и поднялся на нее под свист и неодобрительные крики присутствовавших. Оказавшись на трибуне, он с невозмутимым видом потребовал тишины. Ему было предоставлено слово в оглушительном грохоте. Наконец любопытство одержало верх над возмущением: все хотели услышать, что скажет Дюмурье, и потому постепенно успокоились.
- Господа! – обратился он к собравшимся. – Генерал Гувьон только что убит; Бог вознаградил его за смелость: он погиб в бою с врагами Франции; ему повезло! Он не видел наших разногласий! Я завидую его судьбе.
Эти несколько слов, произнесенные громко и с выражением глубокой скорби, произвели на собравшихся впечатление, кроме того, сообщение о смерти генерала отвлекло их от первоначальных мыслей. Собрание стало обсуждать, как выразить соболезнование семейству генерала, и было решено, что председатель напишет письмо.
Дюмурье еще раз попросил слова.
Оно было ему предоставлено.
Он достал из кармана свою записку, однако, едва он успел прочитать название: «Докладная записка Военного министерства», как жирондисты и якобинцы засвистели, чтобы помешать чтению.
Но министр прочел вступление так громко и ясно, что, несмотря на шум, присутствовавшие его услышали и поняли, что оно направлено против министров-заговорщиков и объясняет, что входит в обязанности министра.
Такая самоуверенность могла бы привести слушателей Дюмурье в отчаяние даже в том случае, если бы они были настроены по отношению к нему и более благожелательно.
- Вы слышите? – вскричал Гаде. – Он уже так уверен в своей силе, что осмеливается давать нам советы!
- А почему нет? – спокойно отозвался Дюмурье, поворачиваясь к тому, кто его перебил.
Как мы уже сказали, лучшей защитой во Франции тек лет было нападение: отвага Дюмурье произвела на его противников благоприятное впечатление; в зале наступила тишина или по крайней мере его захотели услышать и потому старались прислушаться.
Записка была составлена со знанием дела и свидетельствовала о том, что ее автор наделен талантом и имеет немалый опыт: как бы ни были предубеждены против министра собравшиеся, они не удержались и во время чтения дважды аплодировали.
Лакюэ, член военного комитета, поднялся на трибуну, чтобы ответить Дюмурье; тогда тот свернул свою записку в тру бочку и неторопливо сунул в карман.
От жирондистов не укрылся этот жест, один из них выкрикнул:
- Видите предателя? Он прячет записку в карман; он хочет сбежать вместе со своей запиской… Давайте его задержим! Этот документ послужит для его разоблачения.
Услышав эти крики, Дюмурье, не успевший еще сделать ни шагу по направлению к двери, вынул записку из кармана и передал ее секретарю.
Секретарь схватил документ, поискал глазами подпись и заметил:
- Господа! Докладная записка не подписана!
- Пусть подпишет! Пусть подпишет! – послышалось со всех сторон.
- Я и намеревался это сделать, – заметил Дюмурье. – Записка составлена достаточно добросовестно, чтобы я без колебаний поставил под ней свою подпись. Подайте мне перо и чернила.
Обмакнув перо в чернила, секретарь протянул его Дюмурье.
Тот поставил ногу на одну из ступеней трибуны и подписал докладную записку, положив ее себе на колено.
Секретарь хотел было забрать у него документ, однако Дюмурье отстранил его руку, пошел к столу и положил туда свою записку. Затем он не спеша, часто останавливаясь, прошел через весь зал и вышел в дверь, находившуюся под трибунами левого крыла.
В противоположность тому, как он был освистан при своем появлении, теперь он шел в полной тишине; зрители оставили трибуны и бросились в коридор, провожая человека, бросившего вызов Собранию. У входа в Клуб фельянов он оказался в окружении четырехсот человек, взиравших на него не столько с ненавистью, сколько с любопытством, словно предчувствуя, что три месяца спустя он спасет Францию в битве при Вальми.
Несколько депутатов-роялистов один за другим покинули зал заседаний и поспешили к Дюмурье; у них не оставалось более сомнений в том, что генерал – их сторонник. Именно это и предвидел Дюмурье; потому он и вырвал у короля обещание утвердить оба последних декрета.
- Ну, генерал, – молвил один из них, – и расшумелись они там, прямо как в преисподней!
- Это неудивительно, – отвечал Дюмурье, – ведь их, должно быть, создал сам сатана!
- А вы, знаете, – начал другой, – Собрание обсуждает вопрос о том, чтобы отправить вас в Орлеан и навязать вам процесс?
- Отлично! – отозвался Дюмурье. – Мне давно нужен отдых: в Орлеане я буду принимать ванны, попивать молочко, одним словом – отдохну.
- Генерал! – выкрикнул третий. – Они только что постановили опубликовать вашу докладную записку.
- Тем лучше! Это привлечет на мою сторону беспристрастных людей.
Так, в окружении этих господ, обмениваясь с ними репликами, он и прибыл во дворец.
Король оказал ему чудесный прием: Дюмурье был полностью скомпрометирован.
Было назначено заседание совета министров в новом составе.
Отправив в отставку Сервана, Ролана и Клавьера, Дюмурье должен был позаботиться о замене.
На пост министра внутренних дел он предложил Мурга из Монпелье, протестанта, члена многих академий, бывшего фельяна, оставившего затем их ряды.
Король дал свое согласие.
Министром иностранных дел он предложил назначить Мольда, Семонвиля или Найяка.
Король остановил свой выбор на Найяке.
Портфель министра финансов он предложил отдать Вержену, племяннику прежнего министра.
Выбор Вержена настолько понравился королю, что он сейчас же приказал за ним послать; однако тот, несмотря на выражения преданности королю, все-таки отказался.
Тогда было решено, что министр внутренних дел временно возьмет на себя и министерство финансов, а Дюмурье, также временно, – в ожидании Найяка, отсутствовавшего в те дни в Париже, позаботится о министерстве иностранных дел.
Однако в отсутствие короля четыре министра, не скрывавшие своей обеспокоенности сложившимся положением, условились: если король, добившись отставки Сервана, Клавьера и Ролана, не сдержит обещания, ценой которого и была организована эта отставка, они также откажутся работать.
Итак, как мы уже сказали, было назначено заседание совета министров в новом составе.
Королю было известно о том, что произошло в Собрании; он с удовлетворением отметил выдержку Дюмурье, немедленно утвердил декрет о лагере для двадцати тысяч человек, а утверждение декрета о священнослужителях отложил на следующий день.
Он объяснил это неспокойной совестью, тяжесть с которой, по его словам, должен был снять его исповедник.
Министры переглянулись; в их души закралось первое сомнение.
Однако по здравом размышлении можно было предположить, что робкому королю необходимо было время, чтобы собраться с духом.
На следующий день министры вернулись к этому вопросу.
Однако ночь сделала свое дело: воля или совесть короля укрепились; он объявил, что принял решение наложить на декрет вето.
Все четыре министра один за другим – первым начал Дюмурье – говорили с королем почтительно, но твердо.
Король слушал их, прикрыв глаза с видом человека, принявшего окончательное решение.
И действительно, когда они высказались, король объявил:
- Господа! Я написал письмо председателю Собрания, в котором сообщил ему о своем решении; один из вас скрепит его своей подписью, после чего вы вчетвером отнесете его в Собрание.
Это приказание было вполне в духе прежних времен, однако оно не могло не резать слух министрам конституционным, то есть сознающим свою ответственность перед государством.
- Государь! – молвил в ответ Дюмурье, взглянув на своих коллег я получив их молчаливое одобрение. – Вам ничего больше не угодно нам приказать?
- Нет, – отозвался король.
Он удалился.
Министры остались в, посовещавшись, решили просить аудиенции на завтра.
Они условились не вступать ни в какие объяснения, а просто подать в отставку.
Дюмурье возвратился к себе. Королю почти удалось провести его, тонкого политика, хитрого дипломата, не только отважного генерала, но в мастера интриги!
Его ждали три записки от разных лиц, сообщавших ему о сосредоточении войск в Сент-Антуанском предместье в о тайных сборищах у Сантера.
Час спустя он получил записку без подписи и узнал почерк короля; тот писал:

«Не думайте, сударь, что меня удастся запугать угрозами; мое решение принято».

Дюмурье схватил перо и написал следующее:

«Государь! Вы плохо обо мне думаете, ежели считаете меня способным пустить в ход подобное средство. Я и мои коллеги имели честь написать Вашему Величеству письмо, заключающее просьбу принять нас завтра в десять часов утра; а пока я умоляю Ваше Величество выбрать человека, который мог бы в двадцать четыре часа, учитывая неотложность дел военного министерства, принять от меня дела, ибо я хотел бы уйти в отставку».

Он поручил доставить письмо собственному секретарю: он хотел быть уверенным в том. Что получит ответ.
Секретарь ждал до полуночи и в половине первого вернулся вот с какой запиской:

«Я приму министров завтра в десять часов, и мы обсудим то, о чем Вы мне пишете».

Стало ясно, что во дворце зреет контрреволюционный заговор.
Да, существовали силы, на которые могла бы рассчитывать монархия.
Конституционная гвардия в шесть тысяч человек, распущенная, но готовая вновь собраться по первому зову;
Около восьми тысяч кавалеров ордена Св. Людовика: его красная лента служила сигналом к объединению;
Три батальона швейцарцев по тысяче шестьсот человек в каждом: отборные части солдат, непоколебимых, словно горы Швейцарии.
Но было еще нечто более важное: существовало письмо Лафайета, в котором говорилось следующее:

«Не уступайте, государь! Вы сильны тем, что Национальное собрание передало Вам свои полномочия; все честные французы готовы объединиться вокруг Вашего трона!»

Итак, вот что королю предлагали сделать и что было вполне осуществимо:
Разом собрать конституционную гвардию, кавалеров ордена Св. Людовика и швейцарцев;
В тот же день и час выкатить пушки; перекрыть выходы из Якобинского клуба и Собрания; собрать всех роялистов Национальной гвардии, – таких было около пятнадцати тысяч человек, – и ждать Лафайета, который через три дня форсированного марша мог бы вернуться из Арденн К сожалению, королева и слышать не желала о Лафайете.
Лафайет олицетворял собой умеренную политику, и, по мнению королевы, эта революция могла быть проведена и закреплена; напротив, политика якобинцев очень скоро толкнула бы народ на крайности и потому не имела будущего.
Ах, если бы Шарни был рядом! Но она даже не знала, где он, а ежели бы и узнала, то для нее, если и не как для королевы, то как для женщины, было бы слишком унизительно прибегать к его помощи.
Ночь прошла во дворце беспокойно, в спорах; у монархии было достаточно сил не только для обороны, но и для нападения, однако не было крепкой руки, которая могла бы их объединить и возглавить.
В десять часов утра министры прибыли к королю.
Это происходило 16 июня.
Король принял их в своей спальне.
Слово взял Дюрантон.
От имени всех четырех министров он с выражением глубокой почтительности попросил отставки для себя и своих коллег.
- Да, понимаю, – кивнул головой король, – вы боитесь ответственности!
- Государь! – вскричал Лакост. – Мы боимся ответственности короля; что же касается нас, то поверьте, что мы готовы умереть за ваше величество; но, погибая за священников, мы лишь ускорим падение монархии!
Людовик XVI поворотился к Дюмурье со словами:
- Сударь! Можете ли вы что-нибудь прибавить к тому, о чем говорилось в вашем вчерашнем письме?
- Нет, государь, – отвечал Дюмурье, – если только нашей преданности и нашей привязанности не удастся убедить вас, ваше величество.
- В таком случае, – нахмурившись, молвил король, – ежели ваше решение окончательно, я принимаю вашу отставку; я об этом позабочусь.
Все четверо поклонились; Мург успел составить письменную просьбу об отставке и подал ее королю.
Трое других сделали устные заявления.
Придворные ожидали в приемной; они увидели, как выходят четыре министра, и по выражению их лиц поняли, что все кончено.
Одни возрадовались; другие пришли в ужас.
Атмосфера сгущалась, как в знойные летние дни; чувствовалось приближение грозы.
В воротах Тюильри Дюмурье встретил командующего Национальной гвардией г-на де Роменвилье.
Он только что в спешке прибыл во дворец.
- Господин министр, – молвил он, – я жду ваших приказаний.
- Я больше не министр, сударь, – отозвался Дюмурье.
- Но в предместьях неспокойно!
- Доложите об этом королю.
- Дело не терпит отлагательств!
- Ну так поторопитесь! Король только что принял мою отставку.
Господин де Роменвилье бросился бегом по ступеням.
17-го утрам к Дюмурье вошли г-н Шамбона и г-н Лажар; оба они явились от имени короля: Шамбона пришел забрать портфель министра внешних сношений, а Лажар – принять дела военного министерства.
Утром следующего дня, то есть 18-го числа, король назначил встречу с Дюмурье, дабы покончить с ним, а заодно и с его последней работой: счетами и тайными расходами.
Увидев Дюмурье во дворце, придворные решили, что он возвращается на прежнее место, и окружили его с поздравлениями.
- Господа, будьте осторожны! – предупредил Дюмурье. – Вы имеете дело не с возвращающимся, а с уходящим министром: я только что сдал дела.
Окружавшая его толпа придворных в одно мгновение растаяла.
В эту минуту лакей доложил, что король ожидает г-на Дюмурье в своей комнате.
Король вновь обрел прежнюю безмятежность.

Предыдущая страница 25 Следующая страница


Графиня Де Шарни 26

Объяснялось ли это силой души или кажущейся безопасностью?
Дюмурье представил счета. Окончив работу, он поднялся.
- Так вы собираетесь догонять армию Люкнера? – откидываясь в кресле, поинтересовался король.
- Да, государь; я с огромным удовольствием покидаю этот ужасный город; жалею я лишь об одном: я оставляю вас здесь в опасном положении.
- Да, в самом деле, – с видимым равнодушием согласился король, – я знаю, какая опасность мне угрожает.
- Государь, – продолжал Дюмурье, – вы должны понять, что сейчас я говорю с вами не из личного интереса: будучи выведен из состава совета, я навсегда от вас отлучен; итак, из верности, во имя самой чистой привязанности, из любви к отечеству, ради вашего спасения, ради спасения короны, королевы, ваших детей; во имя всего, что дорого и свято, я умоляю ваше величество не упорствовать в наложении вашего вето: это упорство ни к чему не приведет, а себя вы погубите, государь!
- Не говорите мне больше об этом, – нетерпеливо проговорил король, – я уже принял решение!
- Государь! Государь! Вы говорили мне то же в этой самой комнате в присутствии королевы, когда обещали одобрить декрет.
- Я был не прав, мне не следовало вам этого обещать, сударь, и я в этом раскаиваюсь.
- Государь! Повторяю, что я имею честь в последний раз с вами говорить и потому прошу меня простить за откровенность: у меня за плечами пятьдесят три года, – вы ошибались не тогда, когда обещали мне санкционировать эти декреты, а сегодня, когда отказываетесь сдержать свое обещание… Кое-кто пользуется вашей доверчивостью, государь; вас толкают к гражданской войне; вы обессилены, вы погибнете, а история хоть и пожалеет вас, однако непременно упрекнет в причиненном Франции зле!
- Вы полагаете, что именно я буду повинен в несчастьях Франции? – удивился Людовик XVI.
- Да, государь.
- Бог мне свидетель: я желаю ей только благополучия!
- Я в этом не сомневаюсь, государь; однако мало иметь добрые намерения. Вы хотите спасти церковь – вы ее губите; ваше духовенство будет перерезано; ваша разбитая корона скатится на землю, залитую вашей кровью, кровью королевы, а может быть, и ваших детей. О мой король! Мой король!
Задыхаясь, Дюмурье припал губами к протянутой Людовиком XVI руке.
С необычайной безмятежностью и не свойственным ему величавым видом король молвил:
- Вы правы, сударь; я готов к смерти, и я заранее прощаю ее своим убийцам. Что же до вас, то вы хорошо мне послужили; я вас уважаю и благодарен вам за откровенность… Прощайте, сударь!
Торопливо поднявшись, король отошел к окну. Дюмурье собрал бумаги не спеша, чтобы лицо его успело принять подходящее случаю выражение, а также чтобы дать королю возможность его окликнуть; затем он медленно пошел к двери, готовый вернуться по первому слову Людовика XVI; однако это первое слово оказалось и последним.
- Прощайте, сударь! Желаю вам счастья! – только и выговорил король.
После этих слов Дюмурье не мог более ни минуты оставаться в комнате короля..
Он вышел.
Монархия только что порвала со своей последней опорой; король сбросил маску.
Он стоял лицом к лицу с народом.
Посмотрим, чем же в это время был занят народ!

Глава 14. Тайные Сборища В Шарантоне

Какой-то человек в генеральском мундире весь день провел в Сент-Антуанском предместье, разъезжая на огромном фламандском жеребце, раздавая направо и налево рукопожатия, целуя молоденьких девушек, угощая парией вином.
Это был один из шести наследников генерала де Лафайета, жалкое подобие командующего Национальной гвардией: командир батальона Сантер.
Рядом с ним, будто адъютант при генерале, на крепкой лошадке трясся какой-то человек, судя по одежде – деревенский патриот. Огромный шрам проходил через его лоб; в отличие от командира батальона, улыбавшегося искрение и глядящего открыто, он угрожающе посматривал из-под нависших бровей.
- Будьте готовы, дорогие друзья! Берегите нацию! Предатели замышляют против нее, но мы не дремлем! – говорил Сантер.
- Что нужно делать, господин Сантер? – спрашивали жители предместья. – Вы ведь знаете, что мы – с вами! Где предатели? Ведите нас на них.
- Ждите, когда придет ваше время, – отвечал Сантер.
- А оно точно придет?
Этого Сантер не знал, однако на всякий случай отвечал:
- Да, да, будьте спокойны: вас предупредят. А следовавший за Сантером человек наклонялся к холке коня и шептал на ухо некоторым людям, узнавая их благодаря подаваемым ими условным знакам:
- Двадцатого июня! Двадцатого июня! Двадцатого июня!
Люди отступали на десять, двадцать, тридцать шагов, унося с собой это число; их окружали другие люди, и оно облетало собиравшихся: «Двадцатое июня!»
Что будет 20 июня? Еще ничего не было известно; однако было ясно: 20 июня что-то произойдет.
В людях, – которым сообщалось это число, можно было узнать кое-кого из тех, кто имеет некоторое отношение к уже описанным нами событиям.
Среди них – Сен-Гюрюж, которого мы видели утром 5 октября, когда он уезжал из сада Пале-Рояль, уводя за собой первый отряд в Версаль; тот самый Сен-Гюрюж, которого еще до 1789 обманула жена; потом он был посажен в Бастилию; 14 июля он был освобожден и с тех пор мстил знати и монархии за разбитую семейную жизнь и незаконный арест.
Верьер, – вы его знаете, не правда ли? – появлялся в этой истории уже дважды, этот горбуне рассеченным до самого подбородка лицом; в первый раз мы видели его в кабачке у Севрского моста вместе с Маратом и переодетым в женское платье герцогом Д'Эгийоном; во второй раз – на Марсовом поле за минуту до того, как началась стрельба.
- Здесь же – Фурвье-американец, стрелявший в Лафайета из-под повозки, но не попавший, потому что ружье дало осечку; после этой неудачи он дает себе слово напасть на кого-нибудь повыше, чем командующий Национальной гвардией, а чтобы не было осечки, он решает сменить ружье на шпагу.
Среди них и неисправимый г-н де Босир, который так и не сумел, с тех пор как мы его оставили, с толком употребить время; г-н де Босир принял Оливу из рук умирающего Мирабо, как кавалер де Грие принял Манон Леско из рук, которые на мгновение подняли ее над грязью, а затем вновь позволили пуститься во все тяжкие.
Можно узнать среди этих людей и Муше, кривоногого хромого коротышку, обмотавшегося трехцветной перевязью непомерных размеров, наполовину скрывавшей его крохотное тельце. Кем он был? Муниципальным офицером, мировым судьей? Да почем я знаю?!
Гоншон, этот Мирабо от народа, которого Питу считал еще более некрасивым, чем Мирабо, тоже был здесь; Гоншон, исчезал вместе с волнением, как в феерии исчезает, чтобы появиться вновь еще более неистовым, страшным, озлобленным, тот самый демон, в котором автор временно не нуждается.
В толпе, собравшейся на развалинах Бастилии, как на Двентинском холме, шнырял худенький бледный юноша; у него были прямые волосы, взгляд его метал молнии; он был одинок, словно орел, которого он позднее возьмет в качестве эмблемы; его никто пока не знает, как, впрочем, и сам он ни с кем не знаком.
Это – лейтенант артиллерии Бонапарт, в отпуске случайно оказавшийся в Париже; именно ему, как помнит Читатель, Калиостро предсказал такую необычную судьбу в тот день, когда граф с Жильбером были в Якобинском клубе.
Кто расшевелил, взволновал, привел в возбуждение эту толпу? Человек мощного телосложения с львиной гривой, ревущим голосом, – человек, которого Сантер застал у себя дома в задней комнатушке, где тот его поджидал; это был Дантон.
В тот час устрашающий революционер, известный нам пока лишь тем, что устроил свалку в партере Французского театра во время представления «Карла IX» Шенье, а также благодаря своему ошеломляющему красноречию в Клубе кордельеров, наконец по-настоящему выходит на политическую арену.
Где черпает силы этот человек, которому суждено сыграть столь роковую для монархии роль? Он получает их от самой королевы!
Злобная австриячка не пожелала, чтобы мэром Парижа стал Лафайет; она предпочла ему Петиона, человека, сопровождавшего ее из Варенна в Париж; едва вступив в должность мэра, он немедленно начал борьбу с королем и приказал оцепить Тюильри.
У Петиона было два друга, сопровождавших его в тот день, когда он входил в ратушу: справа от него шел Манюэль, по левую руку – Дантон.
Из Манюэля он сделал прокурора коммуны, а Дантона назначил его заместителем.
Указав с трибуны на Тюильри, Верньо сказал: «Террор нередко выходил из этого зловещего дворца во имя деспотизма; пускай теперь он возвратится туда во имя закона!»
И вот наступило время, когда прекрасный и страшный образ жирондистского оратора должен был воплотиться в действие; необходимо было отправиться за террором в Сент-Антуанское предместье, чтобы потом толкнуть его с нечленораздельными криками и заломленными руками во дворец Екатерины Медичи.
Кто мог сделать это лучше, чем революционер по имени Дантон?
У Дантона были широкие плечи, властная рука, мощная грудь, в которой билось огромное сердце; Дантон был тамтамом революции; получив удар, он немедленно отзывался мощным гулом, который подхватывала, приходя в неистовство, толпа; Дантон с одной стороны имел влияние на народ через Эбера, с другой – на монархов через герцога Орлеанского; благодаря посредничеству уличного торговца контрамарками и принца крови Дантон располагал целой клавиатурой, каждая клавиша которой приводила в движение молоточек, ударявший по какой-нибудь струне в обществе.
Вы только взгляните на его диапазон: он охватывает две октавы и вполне соответствует его мощному голосу:
Эбер, Лежандр, Гоншон, Россиньоль, Моморо, Брюн, Гюгнен, Ротондо, Сантер, Фабр д'Эглантин, Камилл Демулен, Дюгазон, Лазуски, Силлери, Жанлис, герцог Орлеанский.
Прошу отметить, что мы определяем здесь лишь видимые границы; кто может теперь сказать, до каких глубин опускается и как высоко поднимается его могущество, недосягаемое для нашего взгляда?
Именно эта сила и, поднимала теперь Сент-Антуанское предместье.
Начиная с 16-го человек Дантона, поляк Лазуски, член совета коммуны, начинает, дело.
Он объявляет в совете, что 20 июня оба предместья, Сент-Антуанское и Сен-Марсо, подадут петиции в Собрание и королю по поводу вето, наложенного на декрет о священнослужителях, а также посадят на Террасе фельянов дерево свободы в память о заседании в Зале для игры в мяч и событий 20 июня 1789 года.
Совет отказывается дать разрешение. – Обойдемся без него, – подсказал Дантон на ухо Лазуски.
И тот во весь голос повторяет:
- Обойдемся без него!
Итак, число 20 июня приобретало как видимое значение, так и скрытый смысл.
Первое имело повод: подать петицию королю и посадить дерево свободы.
Второе было понятно лишь посвященным: спасти Францию, Лафайета и фельянов и предупредить неисправимого короля, олицетворявшего собой старый строй, что бывают такие политические бури, когда монарх может сгинуть вместе с троном, короной и семьей подобно королю, которого вместе с людьми и со всем их добром поглощает великий Океан.
Дантон, как мы уже сказали, ожидал Сантера в задней комнатушке. Накануне он просил передать ему через Лежандра, что на следующий день необходимо организовать волнения в Сент-Антуанском предместье.
Утром Бийо появился у пивовара-патриота Сантера и, обменявшись с ним условным знаком, сообщил, что комитет на весь день Прикрепляет его к нему.
Вот каким образом Бийо, казавшийся на первый взгляд адъютантом Сантера, был осведомлен лучше него самого Дантон пришел, чтобы назначить встречу с Сантером на следующую ночь в небольшом домике в Шарантоне, расположенном на правом берегу Марны у самого моста.
Там должны были встретиться все эти загадочные люди, которые вели необычный образ жизни и которые всегда оказываются во главе народных волнений.
Все пришли точно в назначенный час.
Страсти, владевшие ими, были весьма разнообразны. Откуда они брали свое начало? Об этом можно лишь догадываться. Одни из этих людей действовали из любви к свободе; другие, как Бийо, – и таких было много – стремились отомстить за полученные оскорбления; немало было и таких, кого толкали на борьбу ненависть, нищета, дурные наклонности.
На втором этаже находилась запертая комната, куда имели право входить только руководители; они выходили оттуда после того, как получали точные и ясные указания; можно было подумать, что это Дарохранительница, в которой неведомые боги хранят приговоры.
На столе была разложена огромная карта Парижа. Дантон указывал на ней истоки, притоки, реки и места слияний этих ручейков, речек и больших людских рек, которые на следующий день должны были затопить Париж.
Площадь Бастилии была указана как место сбора, куда сходится восставшие из Сент-Аитуанского предместья. Арсенального квартала, предместья Сен-Марсо; целью всех их был Тюильрийский дворец.
Бульвар был широкой и проторенной дорогой, по которой надлежало катить ревущим волнам этого бурного потока.
Для каждого из участников встречи было предусмотрено свое место; они поклялись занять их в назначенное время и разошлись.
Общим паролем было: «Покончить с дворцом!»
Каким образом они собирались с ним покончить?
Это представлялось весьма смутно.
Весь день 19-го скопления народа наблюдались на, площади Бастилии, в окрестностях Арсенала и в Сент-Антуанском предместье.
Вдруг в одной из групп появилась отважная и устрашающая амазонка, одетая в красное, вооруженная заткнутыми за пояс пистолетами и с саблей на боку, той самой, которой суждено было нанести Сюло восемнадцать ран и поразить его в самое сердце.
Это была Теруань де Мерикур, красавица из Льежа.
Мы уже видели ее на Версальской дороге 5 октября. Что произошло с ней после?
Льеж восстал: Теруань пожелала прийти на помощь отечеству; в дороге она была задержана шпионами Леопольда, после чего ее полтора года продержали в австрийской тюрьме.
Сбежала ли она? Выпустили ли ее? Подпилила ли она прутья решетки? Соблазнила ли своего тюремщика? Все это так же таинственно, как начало ее жизни, и столь же ужасно, как ее конец.
Как бы то ни было, она возвращается на сцену! Вот она перед нами! Из богатой куртизанки она превратилась в уличную проститутку; знать платила ей золотом, которым она впоследствии заплатит за кинжалы с насечкой, за инкрустированные пистолеты; ими она и поразит своих врагов.
Народ узнает ее и встречает громкими криками.
Как вовремя появляется она, эта прекрасная Теруань, в своем алом одеянии перед кровавым праздником завтрашнего дня!
Вечером того же дня королева видит, как она скачет верхом на коне вдоль Террасы фельянов, устремляясь с площади Бастилии на Елисейские поля, с народного сборища на патриотический банкет.
С мансард Тюильрийского дворца, куда, заслышав крики, поднялась королева, она видит накрытые, столы; вино течет рекой, звучат патриотические, песни, и, поднимая тосты за Собрание, за Жиронду, за свободу, сотрапезники грозят Тюильрийскому дворцу кулаками.
Актер Дюгазон распевает куплеты, высмеивающие короля и королеву, и те, сидя во дворце, могут слышать, как каждый припев сопровождается дружными аплодисментами.
Кто же эти сотрапезники?
Депутаты из Марселя, которых привел Барбару: они прибыли накануне, 18 июня.
10 августа они ворвались в Париж!

Глава 15. 20 Июня

В июне солнце встает рано.
В пять часов утра уже были подняты батальоны.
На сей раз восстание было хорошо подготовлено; оно принимало вид иноземного вторжения.
Толпа признавала командиров, подчинялась их приказаниям, каждый отряд занимал отведенное ему место, не нарушал строя, имел свое знамя.
Сантер сидел верхом на коне в окружении штаба, состоявшего из жителей предместья.
Бийо с ним не расставался; можно было подумать, что он исполняет чью-то волю, приглядывая за Сантером.
Восставшие разделялись на три батальона:
Сантер командовал первым из них;
Сен-Гюрюж – вторым;
Теруань де Мерикур – третьим.
К одиннадцати часам утра по приказу, доставленному незнакомцем, необъятная толпа двинулась в путь.
В минуту отправления с площади Бастилии она состояла примерно из двадцати тысяч человек.
Войско это представляло собой чудовищное, нелепое, устрашающее зрелище!
Батальон под командованием Сантера был наиболее дисциплинированным из всех; среди его людей числилось немало бывших солдат, вооруженных ружьями и штыками.
А вот два других были поистине войском народного ополчения: люди были в лохмотьях, бледные, изможденные; четыре года недоедания и дороговизны из-за нехватки хлеба, и в эти четыре года – три революции!
Вот из какой бездны явилось это войско.
Уж у этих-то вояк не было ни военной формы, ни ружей; драные куртки, рубашки в лохмотьях, странное оружие, которое они хватали в приступе гнева, повинуясь первому движению души: пики, вертелы, затупившиеся копья, сабли без эфесов; ножи, привязанные к длинным палкам, плотницкие топоры, строительные молотки, сапожные ножи.
Вместо знамен они несли виселицу с болтавшейся на веревке куклой, олицетворявшей собой королеву; бычью голову с рогами, к которым был привязан непристойный девиз; телячье сердце, насаженное на вертел с табличкой:
Сердце аристократа!
Были у них и флаги с такими надписями:
Принятие декрета или смерть!
Требуем вернуть министров-патриотов!
Трепещи, тиран! Пришел час расплаты!
На углу Сент-Антуанской улицы войско разделилось.
Сантер и его народная армия отправились вдоль бульвара. На Сантере был мундир командира батальона. Сен-Гюрюж в костюме рыночного силача верхом на покрытой попоной лошади, подведенной незнакомым конюхом, и Теруань де Мерикур, возлежавшая на лафете пушки, которую тащили несколько человек с засученными рукавами, двинулись по Сент-Антуанской улице.
Они должны были, миновав Вандомскую площадь, соединиться у монастыря фельянтинцев.
Войско три часа двигалось через город, увлекая за собой население кварталов, через которые оно проходило.
Оно было похоже на горный поток, который, набухая, ревет и пенится.
Войско разрасталось на каждом перекрестке; на каждом углу улицы оно вспенивалось.
Люди шли молча; правда, время от времени они неожиданно нарушали тишину, разражаясь оглушительными криками или запевая знаменитую песню «Дела пойдут на лад» 1790 года; песня эта постепенно менялась, превращаясь из бодрящего марша в угрожающий гимн; наконец, после пения раздавались крики: «Да здравствует нация! Да здравствуют санкюлоты! Долой господина и госпожу Вето!»
Задолго до того, как показывались головные колонны, приближение огромной толпы угадывалось по гулу, напоминавшему шум прилива; потом все отчетливей становились пение, крики, ропот, напоминавший завывание бури Прибыв на Вандомскую площадь, батальон Сантера, несший тополь, который намеревались высадить на Террасе фельянов, наткнулся на пост солдат Национальной гвардии, преградивший ему путь; не было ничего проще, как растоптать этот пост, но нет: народ готовился к празднику, он хотел повеселиться, посмеяться, попугать господина и госпожу Вето: он не хотел убивать. Несшие дерево оставили мысль посадить его на террасе и пошли в соседний двор Капуцинов.
В Собрании уже около часу слышали весь этот шум, как вдруг посланцы народа явились требовать для тех, кого они представляли, оказать им милость и разрешить продефилировать перед Собранием.
Верньо поддержал это требование; но при этом он предложил отправить шестьдесят депутатов на защиту дворца.
Они, жирондисты, тоже не прочь были попугать короля и королеву, но не хотели причинять им зла.
Кто-то из фельянов отверг предложение Верньо, заметив, что такая мера предосторожности была бы оскорбительна для парижан.
Может быть, этот человек в глубине души надеялся на преступление, скрывая свою надежду под показной заботой о парижанах?
Разрешение было дано; народ из предместий пройдет с полной выкладкой через зал.
Двери сейчас же распахиваются и пропускают Тридцать тысяч человек, подписавших петицию. Шествие открывается в полдень, а заканчивается лишь к трем часам.
Толпа добилась исполнения половины своих требований: она прошла перед членами Собрания, она прочитала свою петицию; ей остается лишь отправиться к королю с требованием утвердить декрет.
После того, как депутацию приняло Собрание, как может не принять ее король? Уж, конечно, король – не такой знатный вельможа, как председатель Собрания, потому что когда король приходит к нему, он не только садится в такое же кресло, как у председателя, но сидит по левую руку от него!
Вот почему король приказал передать, что он примет петицию, которую должны будут представить двадцать человек.
Народ и не собирался входить в Тюильрийский дворец: он рассчитывал на то, что к королю отправятся лишь его представители, а все остальные пройдут под окнами.
Все эти флаги с угрожающими надписями, все эти страшные предметы вроде виселицы и бычьей головы народ рассчитывал показать королю и королеве через стекло.
Все ворота дворца были заперты; двор и сад Тюильри были оцеплены тройным кольцом: там расположились два эскадрона жандармерии, несколько батальонов национальных гвардейцев и четыре пушки.
Членам королевской семьи казалось, что они под надежной защитой, и потому они были спокойны.
Тем временем толпа, по-прежнему не имея дурных намерений, требовала, чтобы отворили ворота на Террасу фельянов.
Охранявшие ворота офицеры отказались их отпереть без приказа короля, Тогда трое муниципальных офицеров потребовали пропустить их, дабы они получили от короля такой приказ.
Их пропустили.
Монжуа, автор «Истории Марии-Антуанетты», сохранил для нас их имена.
Это были Буше-Рене, Буше-Сен-Совер и Муше, тот самый мировой судья из Маре, кривоногий, нескладный горбун, обмотанный непомерно широкой трехцветной перевязью.
Они были пропущены во дворец и препровождены к королю.
Слово взял Муше.
- Государь! – молвил он. – Собравшиеся идут на законных основаниях; у вас нет причин для беспокойства: мирные жители собрались для того, чтобы подать петицию в Национальное собрание; они также хотят отметить гражданский праздник по случаю клятвы, произнесенной в Зале для игры в мяч в тысяча семьсот восемьдесят девятом году. Граждане требуют пропустить их на Террасу фельянов, но там не только заперты ворота, но вход еще и загорожен пушкой. Мы пришли просить вас, государь, разрешить отпереть ворота.
- Сударь! – отвечал король. – Я вижу по вашей перевязи, что вы – офицер муниципалитета; значит, вы и должны проследить за исполнением закона. Если вы как официальное лицо считаете это необходимым, прикажите отворить ворота на Террасу фельянов; пусть граждане пройдут через эту террасу и выйдут через конюшню. Договоритесь на этот счет с главнокомандующим. Национальной гвардией и в особенности позаботьтесь о том, чтобы общественное спокойствие не нарушалось.
Трое офицеров муниципалитета откланялись и вышли в сопровождении офицера, которому было поручено подтвердить, что приказание отпереть ворота исходит от короля.
Ворота были открыты.
Каждому захотелось войти поскорее.
Началась давка; всем известно, что такое давка в толпе: это паровой котел, который перегревается и взрывается.
Решетка, отгораживавшая Террасу фельянов, затрещала, словно ивовая изгородь.
Толпа вздохнула с облегчением и разлилась по Тюильрийскому саду.
Никто не позаботился о том, чтобы отпереть ворота конюшен.
Видя, что ворота эти заперты, толпа хлынула вдоль оцепления национальных гвардейцев, стоявших вдоль фасада дворца.
Потом граждане стали выходить через другие ворота на набережную, а так как рано или поздно им необходимо было возвращаться в родное предместье, люди пожелали вернуться через калитку Карусели.
Калитки были заперты и охранялись.
Однако после толкотни и давки в толпе стало расти раздражение.
Под напором огромной массы людей калитки распахнулись, и толпа затопила огромную площадь.
Прошел час; люди стали терять терпение.
Они с удовольствием бы разошлись, однако у их вожаков были другие намерения.
В толпе стали шнырять какие-то люди, они переходили от одной группы к другой со словами:
- Оставайтесь, да оставайтесь же! Король должен дать санкцию; давайте не будем расходиться, пока не добьемся санкции короля, иначе придется все начинать сначала.
Толпа считала, что эти люди совершенно правы; но в то же время ей казалось, что эта пресловутая санкция слишком долго заставляет себя ждать.
Все стали кричать, что проголодались.
Цены на хлеб упали, но трудно стало найти работу, денег не было; а как бы дешев ни был хлеб, даром его никто не даст.
Все эти люди поднялись в пять часов утра, покинули свои лачуги, где на убогом ложе накануне легли спать натощак, и вот работники вместе с женами, матери со своими детьми – все пустились в путь в смутной надежде на то, что король санкционирует декрет и все будет хорошо.
А король, судя по всему, и не собирался его санкционировать.
Было жарко, всем хотелось пить.
От голода, жажды, жары и собака взбесится.
А несчастные люди терпеливо ждали.
Однако кое-кто начал уже постукивать в ворота.
И вот во дворе Тюильри появляется служащий муниципалитета и обращается к народу с такими словами:
- Граждане! Это – королевская резиденция, и входить сюда с оружием значило бы совершить насилие. Король согласен принять вашу петицию, но она должна быть представлена не более чем двадцатью депутатами.
Итак, толпа уже около часу дожидается возвращения депутации, а оказывается, что депутатов так и не пустили к королю!
В это время со стороны набережных доносятся громкие крики.
Это кричат Сантер, Сен-Гюрюж и Теруань.
- Чего вы ждете у этих ворот? – надрывается Сен-Гюрюж. – Почему не входите?
- Аи вправду, – недоумевают люди, – почему мы до сих пор не вошли?
- Да вы же видите, – замечают голоса из толпы, – ворота заперты.
Теруань спрыгивает со своего лафета.
- Пушка заряжена, – сообщает она, – стреляйте по воротам.
Жерло пушки наводят на ворота.
- Стойте! Погодите! – кричат двое офицеров муниципалитета. – Не надо насилия: нас и так впустят.
Они откидывают щеколду, державшую обе створки, и ворота распахиваются.
Все устремляются вперед.
Угодно ли вам узнать, что такое толпа и какую сокрушительную силу она собой представляет?
Итак, толпа врывается во двор; подхваченная ее волнами пушка катится вместе с ней, пересекает двор, поднимается по ступеням и оказывается наверху!
На верхней площадке лестницы стоят офицеры муниципалитета в трехцветных кушаках.
- Зачем вам пушка? – спрашивают они. – Пушка в королевских апартаментах! Неужели вы думаете, что добьетесь своего насилием?
- Верно! – соглашаются люди, сами изумляясь тому, как здесь очутилась пушка.
Они разворачивают орудие и собираются спустить его вниз.
Ось цепляется за дверь, и вот уже жерло пушки направлено на толпу.
- Ого! В апартаментах короля – артиллерия! – кричат те, кто подходят в эту минуту; не зная, каким образом это орудие здесь очутилось и не узнавая пушку Теруани, они полагают, что в них собираются стрелять.
Тем временем по приказу Муше два человека с топорами рубят дверную раму, высвобождают пушку и спускают ее вниз.
То, что имело целью высвободить пушку, очень похоже на то, что взбунтовавшаяся чернь взялась за топоры и взламывает двери.
Две сотни дворян бросаются во дворец, но не потому, что надеются защитить короля – это было бы невозможно, – а потому, что думают, что его жизни грозит опасность, и хотят умереть вместе с ним.
Кроме них, во дворце находятся старый маршал де Муши; г-н д'Эрвили, бывший командующий распущенной конституционной гвардией; г-н Аклок, командир батальона Национальной гвардии предместья Сен-Марсо; три гренадера батальона из предместья Сен-Мартен, единственные, кто не изменил присяге и остался на своем посту; г-н Лекронье, г-н Бридо и г-н Госс; какой-то господин в черном, однажды уже подставивший свою грудь под пули убийц, его советами постоянно пренебрегали и вот в минуту предсказанной им опасности он, как последний щит, явился загородить собою короля от опасности: это Жильбер.
Король и королева, вначале весьма обеспокоенные криками толпы, мало-помалу свыклись с этим шумом.
Была половина четвертого пополудни; они надеялись, что день кончится так же, как и начался.
Члены королевской семьи собрались в спальне короля.
Вдруг до спальни долетел стук топоров, сопровождаемый гулом голосов, напоминавшим завывания бури.
В эту минуту какой-то человек вбегает в спальню короля с криком:
- Государь! Не отходите от меня: я за все отвечаю!

Глава 16. Глава, В Которой Король Убеждается В Том, Что При Определенных Обстоятельствах Можно Надеть На Голову Красный Колпак, Даже Не Будучи Якобинцем

Это был доктор Жильбер.
Он появлялся через равные промежутки времени, когда случались великие потрясения разворачивающейся на наших глазах ужасной драмы.
- А-а, доктор, это вы! Что происходит? – в один голос вскричали король и королева.
- А то, государь, что дворец захвачен народом, – отвечал Жильбер, – а шум, который вы слышите, это крики толпы, требующей встречи с вами.
- Мы вас не оставим, государь! – разом воскликнули королева и принцесса Елизавета.
- Не угодно ли будет королю доверить мне на час управление кораблем, терпящим крушение? – попросил Жильбер.
- Извольте, – кивнул король.
В эту минуту в дверях показался командующий Национальной гвардией Аклок; он был бледен, но полон решимости защищать короля до последнего.
- Сударь! – крикнул ему Жильбер. – Вот король: он готов следовать за вами; позаботьтесь о короле. Поворотившись к королю, он продолжал:
- Идите, государь, идите!
- Но я хочу следовать за супругом! – воскликнула королева.
- А я – за братом! – вскричала принцесса Елизавета.
- Следуйте за братом, ваше высочество, – предложил Жильбер принцессе Елизавете. – А вы, ваше величество, останьтесь! – твердо проговорил он, обращаясь к королеве.
- Сударь!.. – начала было Мария-Антуанетта.
- Государь! Государь! – крикнул Жильбер. – Небом вас заклинаю: попросите королеву довериться мне, или я ни за что не отвечаю.
- Ваше величество! – сказал король. – Слушайтесь советов господина Жильбера, а если будет нужно, то и исполняйте его приказания.
Потом он продолжал, обращаясь к Жильберу:
- Сударь! Вы отвечаете за жизнь королевы и дофина?
- Да, государь, я за них отвечаю; я спасу их или умру вместе с ними! Это все, что может ответить капитан корабля во время шторма.
Королева хотела было предпринять последнюю попытку, однако Жильбер протянул руку, преграждая ей путь:
- Ваше величество! – воскликнул он. – Именно вам, а не королю угрожает настоящая опасность. Справедливо это или нет, но именно вам вменяют в вину то обстоятельство, что король оказывает сопротивление; вот почему ваше присутствие не защитит короля, а поставит его под угрозу. Исполните же роль громоотвода: отведите грозу, если можете!
- В таком случае, сударь, гром поразит меня и моих детей!
- Я отвечаю перед королем за вас и за них, ваше величество. Следуйте за мной!
Поворотившись к принцессе де Ламбаль, вот уже месяц как возвратившейся из Англии и три дня из Вернона, а также к другим придворным дамам, Жильбер прибавил:
- Следуйте за нами!
Кроме принцессы де Ламбаль, при королеве находились принцесса де Тарант, принцесса де Латремуй, принцесса де Турзель, г-жа де Мако и г-жа де Ларош-Эймон.
Жильбер хорошо знал расположение комнат во дворце.
Он выбирал большую залу, где все все могли видеть и слышать. Там он рассчитывал спрятать королеву, ее детей и придворных дам, а сам намеревался защищать их.
Его выбор пал на зал заседаний совета. По счастью, он был пока свободен.
Жильбер подтолкнул королеву, детей, принцессу де Ламбаль к оконной нише. Нельзя было терять ни минуты: в дверь уже ломились восставшие парижане.
Он подтащил тяжелый стол, за которым проходили заседания совета, к окну – заграждение было найдено.
Наследная принцесса вскарабкалась на стол рядом с уже сидевшим на нем братом.
Королева стояла за ними: непорочность защищала непопулярность.
Однако Мария-Антуанетта хотела, напротив, встать вперед и загородить собой детей.
- Так хорошо! – крикнул Жильбер тоном генерала, командующего решающим сражением. – Не двигайтесь!
Дверь едва держалась в петлях; в гуле голосов он различил главным образом женские голоса и понял, что за дверью собрались женщины.
- Входите, гражданки! – пригласил он, отодвигая засовы. – Королева вместе с детьми ждет вас!
Когда дверь распахнулась, людской поток хлынул в зал подобно прорвавшей плотину реке.
- Где она, где Австриячка? Где эта госпожа Вето? – загомонили разом человек пятьсот.
Это была страшная минута.
Жильбер понял, что в это мгновение наивысшей опасности власть человека бессильна и остается лишь уповать на милость Господа.
- Мужайтесь, ваше величество! – шепнул он королеве. – А доброты вам и так не занимать.
Какая-то женщина с растрепавшимися волосами, со сверкавшими – возможно от голода – глазами, размахивая саблей, выскочила вперед, прекрасная в гневе.
- Где Австриячка? – вопила она. – Я ее убью своими руками!
Жильбер взял ее за руку и подвел к королеве со словами:
- Вот она! Королева спросила:
- Разве я лично чем-нибудь обидела вас, дитя мое?
- Ничем, ваше величество, – отвечала простолюдинка, растерявшись от ласкового обращения королевы, а также поразившись величавому виду Марии-Антуанетты.
- За что же вы хотите меня убить?
- Мне сказали, что именно вы губите нацию, – окончательно потерявшись, пролепетала женщина, опускав саблю.
- В таком случае вас обманули. Я вышла замуж за короля Французского; я – мать дофина, вот этого мальчика, взгляните… Я стала настоящей француженкой, я никогда не увижу свою родину: стало быть, я могу быть счастлива или несчастлива только во Франции… Увы, я была счастлива, когда вы любили меня!..
Королева горестно вздохнула.
Женщина выронила саблю из рук и зарыдала.
- Ах, ваше величество! – всхлипывала она. – Я же вас совсем не знала: простите меня! Какая вы добрая!
- Продолжайте в том же духе, ваше величество, – шепнул королеве Жильбер, – и вы не только будете спасены, но через четверть часа вся эта толпа будет у ваших ног.
Оставив королеву на попечении трех подоспевших гвардейцев, а также военного министра Лажара, появившегося вместе с толпой, Жильбер поспешил к королю.
Король только что столкнулся с такой же угрозой. Людовик XVI пошел на шум: в ту минуту, как он входил в залу Лей-де-Беф, дверь затрещала под ударами, и образовавшиеся щели ощетинились остриями кинжалов, наконечниками копий, лезвиями топоров.
- Отоприте! – крикнул король. – Отоприте – Граждане! – громко обратился к восставшим г-н д'Эрвили. – Зачем же взламывать дверь: король и так приказал вас впустить.
Тем временем засовы были отодвинуты, ключ повернулся в замке, и наполовину разбитая дверь, жалобно скрипнув, повернулась на петлях.
Господин Аклок и герцог де Муши успели подтолкнуть короля к оконной нише, а несколько находившихся в зале гренадеров опрокинули скамьи и свалили их перед королем.
При виде толпы, с криками, оскорблениями, завываниями заполнявшей зал, король не удержался и воскликнул:
- Ко мне, господа!
Четверо гвардейцев в то же мгновение выхватили сабли из ножен и выстроились по обеим сторонам от короля.
- Сабли в ножны, господа! – приказал король – Держитесь поблизости от меня, вот все, о чем я прошу.
В самом деле, приказание это было исполнено вовремя. Огромные сабли едва не вызвали вспышку.
Какой-то человек в рубище, с голыми руками и с пеной у рта, бросился на короля.
- А-а, вот ты где. Вето! – выкрикнул он.
Он попытался ударить короля ножом, привязанным к длинной палке.
Один из гренадеров, вопреки приказанию короля еще не убравший саблю в ножны, отвел удар.
Совершенно оправившись от испуга, король сам отстранил гренадера со словами:
- Не нужно, сударь! Чего я могу опасаться перед лицом своего народа?
Шагнув вперед, Людовик XVI величественно – чего никто от него не ожидал, – с мужеством, дотоле ему несвойственным, подставил грудь под направленные в его сторону ружья, пики, топоры и ножи, – Тихо! – перекрывая немыслимый гвалт, раздался чей-то зычный голос. – Я хочу говорить.
Даже пушечный выстрел вряд ли был бы услышан в этой бушующей толпе, однако голос этот заставил всех смолкнуть.
Принадлежал он мяснику Лежандру.
Он вплотную приблизился к королю.
Его немедленно обступили со всех сторон.
В эту минуту какой-то человек возник, словно по волшебству, как раз напротив зловещего двойника Дантона; король узнал Жильбера; доктор был бледен, но спокоен.
Король вопросительно на него взглянул, будто говоря:
«Что вы сделали с королевой, сударь?»
Доктор в ответ улыбнулся, словно хотел сказать: «Она в безопасности, государь!»
Король поблагодарил Жильбера кивком головы.
- Сударь! – молвил Лежандр, обращаясь к королю. При слове «сударь», словно указывавшем на отрешение короля от власти, государь подскочил как ужаленный.
- Да, сударь.., господин Вето, я с вами говорю, – повторил Лежандр. – Вот вы и слушайте, потому что вы существуете на свете для того, чтобы нас слушать. Вы – предатель, вы всегда только и делали, что обманывали нас, да и теперь обманываете; но берегитесь! Чаша народного терпения переполнена, народ устал и от ваших заигрываний, и от ваших обещаний.
- Я вас слушаю, сударь, – проговорил король.
- Тем лучше для вас! Вы знаете, зачем мы сюда пришли? Мы явились требовать от вас санкционировать декреты, а также вернуть министров… Вот наша петиция.
Вытащив из кармана и развернув бумагу, Лежандр прочитал ту же угрожающую петицию, которую он прочитал раньше в Собрании.
Король выслушал, не сводя с него глаз; когда чтение было окончено, король, не теряя присутствия духа, заметил:
- Я сделаю все, что требуют от меня законы и Конституция.
- Ну да, – выкрикнул кто-то, – это твой любимый конек – Конституция! Конституция девяносто первого года, позволяющая тебе застопорить всю машину, привязать Францию к столбу и дожидаться, пока придут австрияки и перережут ей глотку!
Король обернулся на этот голос, понимая, что с этой стороны ему угрожает опасность посерьезнее.
Жильбер тоже сделал движение и положил руку говорившему на плечо.
- Я вас где-то видел, друг мой, – молвил король. – Кто вы такой?
Он разглядывал незнакомца скорее с любопытством, нежели со страхом, хотя на лице говорившего словно было написано, что он полон решимости идти до конца.
- Да, вы меня уже видели, государь. Вы видели меня трижды: в первый раз – во время возвращения из Версаля шестнадцатого июля; в другой раз – в Варение; в третий раз – здесь… Государь, вспомните имя, которое не предвещает вам ничего хорошего: меня зовут Бийо!
В это мгновение снова раздались крики; вооруженный пикой человек попытался нанести королю удар.
Однако Бийо перехватил оружие, вырвал его из рук убийцы и переломил об колено.
- Преступления не допущу! – предупредил он. – Лишь один вид оружия имеет право коснуться этого человека: меч правосудия! Говорят, одному английскому королю отрубили голову по приговору народа, преданного этим королем; ты, должно быть, знаешь его имя, а, Людовик? Не забывай его!
- Бийо! – шепнул Жильбер.
- Что бы вы ни делали, – покачав головой, возразил Бийо, – этот человек будет осужден как предатель и казнен!
- Да, предатель! – подхватила сотня голосов. – Предатель! Предатель! Предатель!
Жильбер бросился между толпой и королем и закрыл его собой.
- Ничего не бойтесь, государь! – проговорил доктор. – Попытайтесь как-нибудь успокоить этих безумцев.
Король взял руку Жильбера и прижал ее к своему сердцу.
- Как видите, я ничего не боюсь, сударь, – отвечал он. – Я нынче утром причастился: пусть делают со мной, что им заблагорассудится. Что же до того, чтобы их успокоить.., ну, вы удовлетворены, сударь?
Сорвав с головы одного из санкюлотов красный колпак, он нахлобучил его себе на голову.
Толпа в то же мгновение взорвалась аплодисментами – Да здравствует король! Да здравствует нация! – закричали присутствовавшие.
Какой-то человек протолкался сквозь толпу и подошел к королю; в руках у него была бутылка.
- Если и вправду любишь народ, толстяк Вето, докажи это: выпей за здоровье народа! И он протянул королю бутылку.
- Не пейте, государь! – сказал кто-то. – Вино может быть отравлено.
- Пейте, государь, я отвечаю за все, – молвил Жильбер.
Король принял бутылку.
- За здоровье народа! – воскликнул он.
Король отпил из бутылки.
Снова раздались крики: «Да здравствует король!»
- Государь! Вам нечего больше опасаться, – заметил Жильбер. – Позвольте мне вернуться к королеве.
- Ступайте! – кивнул король, пожимая ему руку. В ту самую минуту, как Жильбер выходил, в зале появились Инар и Верньо.
Они ушли из Собрания, чтобы, пользуясь своей популярностью, оградить короля от возможных нападений, а если понадобится, отдать за него жизнь.
- Где король? – спросили они Жильбера. Жильбер махнул рукой, и те поспешили к его величеству.
Чтобы пробраться к королеве, Жильберу нужно было миновать не одну комнату и среди прочих – спальню короля.
Повсюду были люди.
- Ага! – замечали они, усаживаясь на королевское ложе. – Ну и толстяк Вето! Черт его побери! Постель-то у него будет получше нашей.
Все это было уже не так опасно: первые, самые страшные минуты были уже позади.
Успокоившись, Жильбер пришел к королеве.
Войдя в ту самую залу, где он ее оставил, он торопливо огляделся и вздохнул с облегчением.
Королева была на прежнем месте, юный дофин, как и его отец, был в красном колпаке.
В соседней комнате стоял ужасный грохот, привлекший внимание Жильбера.
Этот грохот производил при своем приближении Сантер.
Колосс шагнул в залу.
- Ого! – воскликнул он. – Так вот где Австриячка? Жильбер пошел прямо на него через всю залу.
- Господин Сантер! – окликнул он грубияна. Сантер оглянулся.
- Эге! – обрадовался он. – Доктор Жильбер!
- ..который не забыл, – отвечал тот, – что вы – один из тех, кто взломали ворота Бастилии… Позвольте представить вас королеве, господин Сантер.
- Королеве? Меня представить королеве? – проворчал силач.
- Да, королеве. Вы отказываетесь?
- Да нет, отчего же! – проговорил Сантер. – Я сам собирался ей отрекомендоваться, но раз вы здесь…
- А я знаю господина Сантера, – заметила королева, – мне известно, что в голодный год он один накормил половину жителей Сент-Антуанского предместья.
Сантер от изумления так и застыл на месте. Задержав ненадолго смущенный взгляд на дофине и заметив, что по щекам малыша градом катит пот, он приказал, обращаясь к толпе:
- Да снимите же с малыша колпак: вы что, не видите: ему жарко!
Королева благодарно на него взглянула.
Склонившись к ней через стол, бравый фламандец сказал вполголоса, обращаясь к королеве:
- У вас нерасторопные друзья, ваше величество; я знаю таких, кто мог бы услужить вам гораздо лучше!
Час спустя толпа схлынула, и король в сопровождении сестры возвратился в свою спальню, где его уже ждала королева с детьми.
Королева подбежала к супругу и бросилась ему в ноги; дети схватили его за руки; все обнимались словно после кораблекрушения.
Только тогда король заметил, что на голове у него по-прежнему красный колпак.
- А-а, я и забыл! – вскричал он.
Он сгреб его в кулак и с отвращением отбросил в сторону.
Молодой артиллерийский офицер лет двадцати двух наблюдал за происходящим, прислонившись к дереву на террасе со стороны Сены; он видел в окно, каких опасностей избежал король, каким унижениям он подвергался; однако эпизод с красным колпаком вывел его из равновесия.
- О! – прошептал он. – Будь у меня хотя бы полторы тысячи солдат и две пушки, я быстро бы избавил несчастного короля от этих негодяев!
Однако, поскольку у него не было ни полутора тысяч солдат, ни двух пушек, он, не имея более сил выносить это душераздирающее зрелище, удалился.
Молодой офицер этот был Наполеон Бонапарт.

Глава 17. Реакция

Отступление из Тюильри было столь же печальным и тихим, сколь вторжение во дворец было шумным и пугающим.
Несколько удивляясь событиям этого дня, толпа говорила себе в утешение: «Мы ничего не добились, придется сюда вернуться».
Однако всех этих событий было достаточно, чтобы до смерти перепугать обитателей дворца.
Видевшие несколько больше того, что произошло, судили о Людовике XVI по его репутации; они вспоминали, как он бежал в Варенн в лакейском сюртуке, и говорили друг другу: «Едва заслышав первые крики, Людовик XVI заберется в какой-нибудь шкаф, под стол или забьется за занавеску; его случайно ткнут шпагой, и можно будет повторить вслед за Гамлетом, полагающим, что он убил датского тирана: „Там крыса“.
А оказалось все совсем не так: никогда еще король не был так спокоен; скажем более того: он никогда еще не был так велик.
Оскорбление было неслыханным, но оно так и не смогло достичь высот смирения его величества. Его безмолвная твердость, если можно так выразиться, нуждалась во встряске, после чего она закалилась и стала крепче стали; захваченный крайними обстоятельствами, в которых он оказался, он пять часов подряд наблюдал, ни разу не побледнев, за тем, как восставшие роняют из рук занесенные было над его головой топоры и отступают, так и не посмев коснуться его груди копьями, шпагами, штыками; ни одному генералу не доводилось, быть может, и в десяти сражениях, сколь бы ни были они опасны, подвергаться опасности, подобной той, которой подвергся король во время этого бунта! Такие, как Теруань, Сен-Гюрюж, Лазуски, Фурнье, Верьер, все эти возжаждавшие крови убийцы отправлялись во дворец с намерением расправиться с королем, но его неожиданное величие поднялось над бурей и заставило всех их выронить из рук кинжалы. Людовик XVI обуздал свою гордыню; царственный «Ессе Homo»[33] показался народу в красном колпаке, как Иисус Христос – в терновом венце, и так же, как Иисус, в ответ на хулу и поношение сказавший: «Я Христос!»[34], Людовик XVI в ответ на оскорбления и проклятия повторял: «Я ваш король!»
Вот что произошло. Революционные вожаки, взламывая ворота Тюильри, полагали, что застанут там лишь безвольную и трясущуюся от страха тень монархии, но, к своему изумлению, увидели там настоящего средневекового рыцаря, встретившего их стоя и с улыбкой на устах! И в какую-то минуту стало очевидно, что столкнулись две силы: одна на излете, другая – на подъеме; это было так же страшно, как если бы на небосводе появилось два солнца, одно из которых поднималось, а другое садилось! Можно сказать лишь вот что: оба они поражали своим величием и блеском; насколько искренни были требования народа, настолько же чистосердечен был отказ короля.
Роялисты были восхищены; так или иначе победа осталась за ними.
Когда от короля грубо потребовали подчиниться Собранию, он, вместо того чтобы санкционировать один из декретов, как уже собрался было сделать, и зная теперь, что, подписывая один декрет и отвергая другой, он подвергается не меньшему риску, чем если бы отказался утвердить оба декрета, король наложил вето на оба.
Кроме того, монархия в этот роковой день 20 июня опустилась так низко, что казалось, будто отныне терять ей нечего.
Это и в самом деле выглядело именно таким образом.
21-го Собрание объявило, что ни одна группа вооруженных граждан не будет пропускаться за решетку дворца. Это значило выразить неодобрение, более того – осудить вчерашнее шествие.
Вечером 20-го Петион прибыл в Тюильри, когда самое страшное было уже позади.
- Государь! – обратился он к королю. – Я только сейчас узнал, в каком положении вы находитесь, ваше величество.
- Это довольно странно, – отвечал король, – ведь все это продолжается уже довольно долго!
На следующий день конституционалисты, роялисты и фельяны потребовали от Собрания применения законов военного времени.
Читателям уже известно, что, когда этот закон был применен впервые, это привело к событиям на Марсовом поле 17 июля прошлого года.
Петион побежал в Собрание.
Это требование, как говорили, было основано на том, что существуют и другие, новые сборища.
Петион категорически заявил, что никаких новых сборищ никогда не существовало; он сказал, что ручается за спокойствие в Париже, Требование введения военного положения было отвергнуто.
Выходя после заседания около восьми часов вечера, Петион отправился в Тюильри, дабы успокоить короля касательно положения в столице. Его сопровождал Сержан:
Сержан, резчик гравюр, зять Марсо, был членом муниципального совета и одним из крупных полицейских чинов К ним присоединились еще несколько членов муниципалитета.
Когда они проходили через двор Карусели, на них посыпались оскорбления со стороны кавалеров ордена Св. Людовика, а также конституционных и национальных гвардейцев; особенно яростно они набросились на Петиона;
Сержан, несмотря на трехцветную перевязь, получил удары в грудь и в лицо, а потом и вовсе был сбит с ног!
Пройдя к королеве, Петион сразу же понял, что его ожидает настоящее сражение.
Мария-Антуанетта бросила на него один из тех взглядов, на которые была способна лишь дочь Марии-Терезии: ее глаза метали молнии, сверкали ненавистью и презрением.
Король уже знал, что произошло в Собрании.
- Ну что же, сударь, – обратился он к Петиону, – итак, вы утверждаете, что в столице установлен порядок?
- Да, государь, – отвечал Петион, – народ высказал вам свои требования, теперь он спокоен и удовлетворен.
- Признайтесь, сударь, – продолжал король, переходя в наступление, – что вчера произошел большой скандал, а муниципалитет не сделал ни того, что должен был, ни того, что мог бы сделать.
- Государь! – возразил Петион. – Муниципалитет исполнил свой долг; об этом будет судить общественность.
- Скажите лучше – вся нация.
- Муниципалитет не боится суда нации.
- А в каком состоянии пребывает Париж в настоящую минуту?
- Все спокойно, государь.
- Это неправда!
- Государь…
- Замолчите!
- Народный избранник не может молчать, государь, когда он должен исполнить свой долг и сказать правду.
- Хорошо, можете идти.
Петион поклонился и вышел.
Король был взбешен, лицо его перекосилось от злобы, так что даже королева, женщина увлекающаяся, страстная амазонка испугалась.
- Боже мой! – шепнула она Редереру, когда Петион исчез. – Вы не находите, что король был слишком резок? Не боитесь ли вы, что его резкость может ему дорого стоить?
- Ваше величество! – отозвался Редерер. – Нет ничего удивительного в том, что король приказал замолчать подданному, проявившему неуважение к своему государю На следующий день король обратился в Собрание с письменной жалобой на неуважение к королевской резиденции, королевской власти и королю.
Затем он обратился с воззванием к своему народу.
Существовало, таким образом, как бы два народа: один народ бунтовал 20 июня, другому народу король на это жаловался.
24-го король и королева обошли строй Национальной гвардии и были восторженно встречены солдатами.
В тот же день директория Парижа временно отстранила мэра от должности.
Кто уполномочил ее на такой смелый шаг?
Три дня спустя все объяснилось.
Лафайет, оставивший свой лагерь, в сопровождении единственного офицера прибыл в Париж 27 числа и остановился у своего друга г-на де Ларошфуко.
Ночью были предупреждены конституционалисты, фельяны и роялисты; таким образом, на следующий день были «сделаны» трибуны.
И вот генерал предстал перед Собранием.
Его встретил троекратный гром аплодисментов; однако всякий раз рукоплескания словно захлебывались в ропоте жирондистов.
Все поняли, что их ожидает тяжелейшее заседание.
Генерал Лафайет был одним из самых отчаянных храбрецов, какие когда-либо существовали на свете; однако храбростью не одолеть дерзости: довольно редко среди храбрецов можно встретить по-настоящему дерзкого человека.
Лафайет догадался, какая ему грозит опасность; играя один против всех, он ставил на карту остатки былой популярности: ежели он ее лишится, он погиб вместе с ней; ежели ему суждено выиграть, он спасет короля.
Это было тем более благородно с его стороны, что он знал и об отвращении к нему короля, и о ненависти королевы: «Я предпочитаю погибнуть от руки Петиона, нежели быть спасенной Лафайетом!»
Может быть, его действия смахивали на мальчишескую выходку; возможно, это был его ответ на полученный вызов.
Тринадцать дней тому назад он обратился с письмами к королю и к членам Собрания: он поддерживал короля и угрожал Собранию, если оно не прекратит свои нападки.
- Он довольно вызывающе ведет себя в окружения своего войска, – заметил на это чей-то голос, – посмотрим, как он заговорит, когда окажется здесь.
Эти слова были переданы Лафайету его адъютантом Мобержем.
Возможно, именно они и явились истинной причиной его появления в Париже.
Он поднялся на трибуну под аплодисменты одних и угрозы других членов Собрания.
- Господа! – начал он. – Меня упрекнули за письмо, написанное мною шестнадцатого июня в моем лагере. Мой долг – отринуть робость, выйти из-под надежного укрытия, которое создала вокруг меня любовь, моих солдат, и предстать перед вами. Кроме того, меня призывала сюда и более насущная необходимость. Насилие, совершенное двадцатого июня, вызвало возмущение всех честных граждан, но особенной болью отозвалось оно в армии; офицеры, унтер-офицеры и солдаты – все как один были потрясены случившимся; я получил от всех армейских корпусов адреса с выражениями преданности Конституции и ненависти к бунтовщикам; я остановил готовившиеся манифестации и вызвался передать общее мнение: я говорю с вами как гражданин. Настало время обеспечить возможность соблюдения Конституции, свободу Национального собрания, свободу короля, оградить его достоинство. Я умоляю Собрание отметить в специальном документе, что преступления двадцатого июня будут рассматриваться как оскорбление величества; я прошу принять действенные меры, чтобы заставить уважать законную власть, в особенности – вашу и короля; прошу также обеспечить уверенность армии в том, что Конституции ничто не грозит внутри страны, в то время как храбрые воины проливают кровь, защищая ее рубежи!
Гаде медленно поднимался по мере того, как Лафайет приближался к заключительной части своей речи; когда грянули аплодисменты, суровый оратор Жиронды поднял руку в знак того, что желает ответить. Если Жиронда хотела поразить противника стрелой иронии, она вручала лук своему Гаде, и уж тот наугад выбирал такую стрелу из своего колчана.
Не успели стихнуть последние рукоплескания, как раздался его звучный голос.
- В ту минуту, как я увидал господина Лафайета, – воскликнул он, – мне на ум пришла утешительная мысль. «Значит, у нас нет больше внешних врагов, – сказал я себе, – значит, австрийцы разбиты; господин Лафайет явился сообщить нам о победе!» Однако долго радоваться мне не пришлось: наши враги – все те же; опасность вторжения извне по-прежнему существует; но господин Лафайет – в Париже; он выступает от имени честных офицеров и солдат! Кто же эти честные люди? И каким образом армия могла вообще обсуждать этот вопрос? Прежде всего пусть господин Лафайет представит нам разрешение на отпуск.
При этих словах Жиронда понимает, что удар может быть обращен на нее самое: и действительно, как только они произнесены, раздаются рукоплескания.
Но тогда встает какой-то депутат и с места замечает:
- Господа! Вы забываете, с кем вы говорите и о ком здесь идет речь; вы забыли, кто такой Лафайет! Лафайет – старший сын французской Революции; Лафайет пожертвовал ради Революции состоянием, титулом, он готов отдать ей жизнь!
- Вы что же, репетируете надгробную речь на его могиле? – выкрикивает кто-то.
- Господа! – вмешивается Дюко. – Мы не можем вести свободное обсуждение, пока среди нас находится генерал, не являющийся членом нашего Собрания.
- Это еще не все! – кричит Верньо. – Этот генерал покинул свой боевой пост; именно ему, а не простому офицеру, на которого он этот пост оставил, был доверен корпус. Давайте узнаем, есть ли у него разрешение на отпуск, и если нет – его необходимо арестовать и судить как дезертира.
- В этом и заключается смысл моего вопроса, – подхватил Гаде, – и я поддерживаю предложение Верньо.
- Поддерживаю! Поддерживаю! – кричат жирондисты.
- Ставлю вопрос на голосование! – объявляет Жансоне.
Голосование заканчивается в пользу Лафайета с перевесом в десять голосов.
Как и народ 20 июня, Лафайет позволил себе лишнее или, напротив, не выступил с достаточной решимостью; это была победа вроде той, о которой сожалел? свое время Пирр: потеряв половину своего войска, он сказал: «Еще одна такая победа, и я погиб!»
Как и Петион, Лафайет, выйдя после заседания, отправился к королю.
Король принял его по виду несколько любезнее, нежели Петиона, однако в душе его величества затаилась неприязнь.
Лафайет только что пожертвовал ради короля и королевы больше, чем жизнью: он принес им в жертву свою популярность.
Вот уже в третий раз он делал ради них то, на что не способен ни один монарх: в первый раз это произошло 6 октября в Версале; в другой раз – 17 июля на Марсовом поле; в третий раз – теперь.
У Лафайета оставалась последняя надежда; этой надеждой он и пришел поделиться со своими государями: он предложил на следующий день обойти строй национальных гвардейцев вместе с королем; не было Сомнений в том, что присутствие короля и бывшего командующего Национальной гвардией будет встречено солдатами с воодушевлением;
Лафайет воспользуется этим, пойдет во главе Национальной гвардии в Собрание, положит конец Жиронде; а король тем временем воспользуется моментом и беспрепятственно уедет в Мобежский лагерь.
Это был отчаянный шаг, но в сложившихся обстоятельствах можно было рассчитывать на успех.
К несчастью, Дантон в три часа утра успел предупредить Петиона о готовящемся заговоре.
На рассвете Петион отменил смотр войск.
Кто же предал короля и Лафайета?
Королева!
Не она ли говорила, что предпочтет смерть от чьей угодно руки, нежели спасение из рук Лафайета?
Рука, от которой ей суждено принять смерть, бьет без промаха: ее погубит Дантон!
В час, назначенный для проведения смотра, Лафайет покинул Париж и возвратился к своим солдатам.
Однако он еще не оставил надежды спасти короля.

Глава 18. Верньо Будет Говорить

Победа Лафайета, сомнительная победа, сопровождавшаяся почти бегством, имела довольно странные последствия.
После нее роялисты чувствовали себя подавленно, тогда как пресловутое поражение жирондистов их воодушевило: оно показало им всю глубину пропасти, в которую они едва не скатились.
Будь в душе у Марии-Антуанетты меньше ненависти, вполне вероятно, что в этот час жирондисты были бы уже раздавлены.
Необходимо было не дать двору времени исправить только что допущенный промах.
Жирондистам надо было возвратиться в революционное русло и вновь подняться к самым истокам.
Каждый искал и полагал, что уже нашел способ; затем, когда этот способ представлялся на обсуждение, всем становилась очевидна его несостоятельность, и жирондисты вынуждены были от него отказываться.
Госпожа Ролан, душа партии, предлагала устроить Собранию хорошую встряску. Кто мог бы за это взяться? Кто мог нанести этот удар? Верньо.
Но чем был занят этот Ахиллес в своей палатке, точнее – этот Ринальдо, заблудившийся в садах Армиды? – Он любил.
А так нелегко ненавидеть, если сердце твое переполнено любовью!
Он был влюблен в прекрасную г-жу Симону Кандей, актрису, поэтессу, музыкальную натуру; его друзья безуспешно разыскивали его порой по целым дням; наконец, они находили его у ног очаровательной женщины; одну руку она небрежно опускала на колени, другой рассеянно пощипывала струны арфы.
Все вечера он проводил в театре, аплодируя той, которой восхищался днем.
Однажды вечером два депутата вышли из Собрания в полном отчаянии: бездействие Верньо было, по их мнению, губительно для Франции.
Это были Гранжнев и Шабо.
Гранжнев, адвокат из Бордо, друг и соперник Верньо, был, как и он, депутатом Жиронды.
Шабо, капуцин-расстрига, автор или один из авторов «Катехизиса Санкюлотов», изливал на монархию и религию желчь, которую он накопил в монастыре.
Хмурый Гранжнев задумчиво шагал рядом с Шабо.
Тот время от времени взглядывал на него и будто читал по лицу своего коллеги его мысли.
- О чем ты задумался? – спросил Шабо.
- Я думаю, – отвечал тот, – что любое промедление раздражает родину и губит Революцию.
- Неужели ты об этом думаешь? – переспросил Шабо, как всегда сопровождая свои слова горькой усмешкой.
- Я размышляю о том, – продолжал Гранжнев, – что если народ даст монархии время проснуться, то народ погиб!
Шабо грубо захохотал.
- Я размышляю о том, – снова заговорил Гранжнев, – что во время Революции медлить нельзя: те, кто упускает Революцию из рук, не могут вернуть ее; за это им придется позднее ответить перед Богом и потомками.
- А ты полагаешь, что Бог и потомки спросят с нас за нашу леность и за наше бездействие?
- Боюсь, что так!
Помолчав немного, он прибавил:
- Слушай, Шабо, я убежден в том, что народ устал от последнего своего поражения; и ведь он больше не поднимется, если только у нас в руках не окажется какого-нибудь мощного рычага, какого-нибудь кровавого стимула; народ должен испытать приступ бешенства или же настоящий ужас, в котором он почерпнет вдвое больше энергии.
- Как же привести его в бешенство или в ужас? – полюбопытствовал Шабо.
- Вот об этом я как раз и думаю, – отозвался Гранжнев, – и я полагаю, что ключ от этой тайны у меня в руках.
Шабо приблизился к нему; по голосу своего товарища он понял, что тот собирается предложить нечто ужасное.
- Однако, – не унимался Гранжнев, – найду ли я человека, способного решиться на отчаянный поступок?
- Говори, – приказал Шабо с твердостью, которая должна была не оставить у его коллеги ни малейшего сомнения в его решимости, – я способен на все ради уничтожения того, что я ненавижу, а я ненавижу королей и попов!
- Ну, слушай! – сказал Гранжнев. – Окидывая взглядом прошлое, я понял, что у колыбели всякой революции всегда проливалась кровь невинных, начиная со времен Лукреции вплоть до революции Сиднея. Для государственных мужей революция – не более чем теория; для народов революции – способ отмщения; и вот если нужно подтолкнуть толпу к мести, необходимо указать ей жертву: двор отказывает нам в жертве; так давай принесем ее сами во имя нашего дела!
- Не понимаю, – признался Шабо.
- Пусть кто-нибудь из нас, один из самых известных, из горячих, чистых, падет от руки аристократов.
- Продолжай.
- Необходимо, чтобы будущая жертва являлась членом Национального собрания; тогда Собрание возьмется за дело отмщения; одним словом, этой жертвой должен стать я!
- Да не будут аристократы тебя убивать, Гранжнев: уж они поостерегутся идти на такое дело!
- Знаю… Вот почему я сказал, что должен найтись решительный человек…
- Зачем?
- Чтобы меня убить.
Шабо отпрянул; Гранжнев схватил его за руку.
- Шабо! – молвил он. – Ты совсем недавно утверждал, что способен на все ради уничтожения того, что ты ненавидишь: ты можешь меня убить?
Монах не проронил ни слова. Гранжнев продолжал:
- Мое слово ничего не значит; моя жизнь не нужна свободе, а вот смерть, напротив, может ей пригодиться. Мой труп послужит знаменем для восставших; говорю тебе, что…
Гранжнев махнул рукой в сторону Тюильри.
- Необходимо, чтобы этот дворец и находящиеся в нем люди сгинули навсегда!
Шабо смотрел на Гранжнева, дрожа от восхищения.
- Так как же? – продолжал настаивать Гранжнев.
- Ну, Диоген, гаси фонарь: человек найден! – воскликнул Шабо.
- Тогда давай обо всем договоримся сейчас же, потому что нужно все кончить нынче же вечером. Когда стемнеет, я приду сюда гулять один (они в это время находились у калиток Лувра), в самое темное и пустынное место… Если боишься, что у тебя дрогнет рука, предупреди еще одного-двух патриотов: я подам вот такой знак, чтобы они меня узнали.
Гранжнев поднял вверх обе руки.
- Они меня ударят, и, обещаю, я не издам ни звука. Шабо провел платком по лицу.
- Днем, – продолжал Гранжнев, – мой труп будет обнаружен; ты обвинишь в моей смерти двор; месть народа довершит дело.
- Хорошо, – кивнул Шабо, – до вечера! Они пожали друг другу руки и разошлись.
Гранжнев возвратился к себе и составил завещание, датировав его прошлым годом и указав, что оно написано в Бордо.
Шабо отправился ужинать в Пале-Рояль.
После ужина он зашел к ножовщику и купил нож.
Выходя из лавочки, он обратил внимание на театральные афиши.
В этот вечер играла мадмуазель Кандей: монах знал, где искать Верньо.
Он направился в Комеди-Франсез, поднялся в ложу красавицы актрисы и застал у нее всех ее поклонников;
Верньо, Тальма, Шенье, Дюгазона.
Она была занята в двух пьесах.
Шабо оставался до конца спектакля.
По окончании представления актриса переоделась, и Верньо собрался было проводить ее на улицу Ришелье, где она проживала; однако его коллега поднялся вслед за ним в карету.
- Вы хотите мне что-то сообщить, Шабо? – спросил Верньо, понимая, что у монаха есть к нему какое-то дело.
- Да… Впрочем, не беспокойтесь, я вас надолго не задержу.
- Ну, так говорите! Шабо вынул часы.
- Еще рано, – сказал он.
- А когда будет можно?
- В полночь.
Прекрасная Кандей не могла сдержать дрожи, слушая их разговор.
- Ах, сударь! – прошептала она.
- Успокойтесь, – отозвался Шабо. – Верньо ничто не грозит, просто он нужен отечеству.
Карета подъехала к дому актрисы.
Женщина и оба мужчины в полном молчании подошли к двери мадмуазель Кандей.
- Вы подниметесь? – спросил Верньо.
- Нет, вы пойдете со мной.
- Да куда вы его уводите, Господи?! – вскрикнула актриса.
- Это в двухстах шагах отсюда, через четверть часа он будет свободен, за это я вам ручаюсь.
Верньо сжал руку очаровательной возлюбленной, успокоил ее взглядом и ушел вместе с Шабо по улице Траверсьер.
Они пересекли улицу Сент-Оноре и пошли по улице Эшель.
На углу этой улицы монах опустил тяжелую руку на плечо Верньо, а другой указал на человека, гулявшего вдоль решетки Лувра.
- Видишь? – спросил он у Верньо.
- Что именно?
- Вон того человека.
- Да, – отозвался тот.
- Это наш коллега Гранжнев.
- Что он здесь делает?
- Ждет.
- Чего?
- Чтобы его убили.
- Чтобы его убили?
- Да.
- А кто должен его убить?
- Я!
Верньо взглянул на Шабо, как на сумасшедшего.
- Вспомни Спарту, вспомни Рим, – продолжал Шабо, – выслушай.
И он рассказал ему все.
По мере того как монах говорил, Верньо все ниже склонял голову.
Он отлично понимал, что ему, прославленному трибуну, влюбленному льву, далеко до этого удивительного республиканца, способного, подобно Децию, ринуться в пропасть и своей смертью спасти отечество.
- Хорошо, – кивнул он, – я прошу три дня, чтобы приготовить речь.
- А через три дня?..
- Не беспокойся, – проговорил Верньо, – через три дня я либо разобью голову об идола, либо свалю его!
- Ловлю тебя на слове, Верньо.
- Хорошо.
- Это слово мужчины?
- Слово республиканца!
- В таком случае ты мне больше не нужен; возвращайся к своей любовнице.
Верньо вернулся на улицу Ришелье.
Шабо подошел к Гранжневу.
Видя, что кто-то приближается, тот отпрянул в тень.
Шабо последовал за ним.
Гранжнев замер у подножия стены: отступать было некуда.
Шабо подошел к нему.
Гранжнев подал условный знак, подняв руки кверху.
Шабо не двигался.
- Ну, что тебя останавливает? Бей же! – подбодрил его Гранжнев.
- Это ни к чему, – возразил Шабо, – Верньо будет говорить.
- Ну ладно, – со вздохом промолвил Гранжнев, – но я думаю, что мое средство – надежнее!
Что, по-вашему, могла поделать монархия с такими людьми!

Глава 19. Верньо Говорит

Верньо пора было решиться.
Опасность подступала извне, опасность возрастала внутри страны.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

За пределами Франции, в Регенсбурге, совет посланников единодушно отказался принять французского министра.
Англия, называвшая себя нашим другом, стремительно вооружалась.
Принцы Австрийской империи, во всеуслышание заявлявшие о своем невмешательстве, засылали к нам своих шпионов.
Герцог Баденокий направил австрийцев в Кель, расположенный в миле от Страсбурга.
Во Фландрии дела обстояли еще хуже: старый дурак Люкнер встречал в штыки любые планы Дюмурье, единственного если не гениального, то умного военачальника, которого мы могли противопоставить наступающему врагу.
Лафайет был предан двору, и его последний поступок ясно показал Собранию, иными словами – всей Франции, что на него не стоит рассчитывать.
Наконец, Бирон, храбрый и честный воин, отчаявшись при виде наших первых военных неудач, признавал только оборонительную войну.
Это о наших границах.
А внутри страны Эльзас во весь голос требовал оружия; однако военный министр, всецело преданный двору, не торопился посылать туда оружие.
На юге Франции преданный принцам генерал-лейтенант, губернатор нижнего Лангедока и Жевенна, согласовывал каждый свой шаг с мнением знати.
С запада простой крестьянин, Алан Редерер, сообщает, что после мессы друзья короля при оружии собрались у соседней часовни.
Пятьсот крестьян немедленно к ним присоединились. Шуанство пустило корни в Вандее и Бретани: ему оставалось лишь прорасти.
Наконец, почти из всех департаментских директорий приходили контрреволюционные адреса.
Опасность была велика, угроза контрреволюционного заговора нависла над Францией: вот что творилось внутри страны.
Хотя эти слова еще не были провозглашены во всеуслышание, они передавались шепотом из уст в уста: «Отечество – в опасности!»
А Национальное собрание выжидало.
Шабо и Гранжнев сказали: «Через три дня Верньо будет говорить».
И все стали считать минуты.
Ни в первый, ни во второй день Верньо не показывался в Собрании.
На третий день все трепетали.
Все как один депутаты заняли свои места; трибуны были переполнены.
Последним вошел Верньо.
По рядам Собрания пробежал одобрительный шепот; трибуны захлебывались аплодисментами, как театральный партер при появлении на сцене любимого актера.
Верньо поднял голову, ища глазами героя, которому предназначались рукоплескания: вновь вспыхнувшая овация свидетельствовала о том, что аплодисменты предназначались ему.
Верньо было в ту пору не более тридцати трех лет; он проводил свои дни в праздности; его небрежный гений любил понежиться на воле; жаден он был только до удовольствий; можно было подумать, что он торопится сорвать обеими руками как можно больше цветов молодости, которой суждена такая короткая весна! Он поздно ложился и вставал не раньше полудня; когда он должен был выступать, он несколько дней готовил речь, шлифуя, начищая и оттачивая каждое слово, будто солдат – оружие перед сражением. Как оратор он был, выражаясь языком фехтовальщиков, прекрасным бойцом; он считал удачным лишь тот выпад, который был блестяще выполнен и вызвал бурные рукоплескания; его слово должно было звучать лишь в минуты крайней опасности.
Он не был человеком будних дней, как сказал поэт; это был человек высокого полета.
Что до его внешности, то Верньо был скорее невысок, однако коренаст, можно сказать, атлетического сложения Его длинные волосы развевались по ветру; когда он выступал с трибуны, он встряхивал ими, словно лев гривой; у него был широкий лоб, под густыми нависшими бровями сверкали черные глаза, в зависимости от обстоятельств то принимавшие очень ласковое выражение, то метавшие молнии; нос у него был, пожалуй, несколько коротковат и широк, с гордым разлетом крыльев; у него были толстые губы, и, как из источника бьет звонкая струя, так из его рта мощным каскадом падали с шумом и пеной звучные слова.
Лицо, усыпанное оспинами, было словно высечено из крапчатого мрамора, еще не отполированного ваятелем, а только начерно вырубленного рабочим скульптурной мастерской; его лицо либо краснело, либо его заливала смертельная бледность – в зависимости от того, подступала ли кровь к голове или приливала к сердцу. На отдыхе или в толпе этот человек ничем не выделялся, и взгляд историка, каким бы ни был он пристальным, не имел ни малейшего основания на нем задержаться; но когда страсть заставляла клокотать в нем кровь, когда вздрагивал каждый мускул его лица, когда он простирал руку, повелевая толпе молчать, то из обыкновенного человека он превращался в бога, оратор преображался, трибуна была его Фавором![35]
Вот что за человек входил в зал заседаний, сжимая кулак, будто нес в руке пучок молний.
Судя по вспыхнувшим при виде его аплодисментам, он догадался, чего от него ждут.
Он не стал просить слова, он пошел прямо к трибуне; поднявшись на нее в полной тишине, он начал свою речь.
Первые слова были произнесены печально, проникновенно, оратор словно чувствовал себя подавленным; он выглядел утомленным, как бывает под конец речи, а отнюдь не в начале выступления: дело в том, что он уже третий день воевал с демоном красноречия; он, как Самсон, знал, что, предприняв отчаянную попытку, он неизбежно разрушит храм; поднявшись на трибуну среди уцелевших колонн еще поддерживаемого свода, он спустится с нее, перешагивая через руины монархии.
Так как гений Верньо полностью проявился в этой речи, мы приведем ее полностью; мы полагаем, что прочитать ее будет так же любопытно, как при посещении арсенала увидеть военную машину, из тех, что пробивали стены при взятии Сагунто, Рима или Карфагена.
Граждане! – начал Верньо едва слышным голосом, который постепенно набирал силу и стал, наконец, звучным и грозным. – Граждане, я пришел спросить вас: что это за нелепое положение, в котором оказалось Национальное собрание? Какой рок преследует нас, отличая каждый день событиями, вносящими в нашу работу хаос и постоянно отбрасывающими нас назад, заставляя без толку копошиться в мелких страстишках, жить жалкими надеждами? Какую судьбу готовит Франции это страшное брожение в массах, позволяющее усомниться в том, что Революция продолжается?
В ту самую минуту, когда наши войска на севере успешно, как нам кажется, наступают на Бельгию, мы вдруг узнаем, что они сдаются врагу; война продолжается на нашей территории. От нас у бедных бельгийцев останется лишь одно воспоминание: пожары при нашем отступлении! Со стороны Рейна пруссаки постоянно накапливают силы на наших неприкрытых рубежах. Чем можно объяснить, что именно в минуту наивысшей опасности для существования нации задерживается движение наших войск, а из-за внезапного роспуска кабинета министров нарушаются связи с другими государствами и спасение империи поручено случайным и несведущим людям? Может быть, кто-то не заинтересован в наших победах? Чьей же крови жаждут: солдат Кобленца или наших воинов? Ежели фанатизм священников угрожает ввергнуть нас в пучину гражданской войны и интервенции, чего же тогда добиваются те, кто с неукротимым упрямством отказываются санкционировать наши декреты? Ужели они хотят властвовать в покинутых городах и на голых полях? Сколько же слез и крови еще должно пролиться, сколько жертв еще понадобится, чтобы утолить жажду мести этих людей? К чему мы пришли? А вы, господа? Неужто и в самом деле правы враги Конституции, когда льстят себя надеждой, что поколебали вашу отвагу? Каждый день они посягают на вашу честность, на вашу порядочность, утверждая, что ваша любовь к свободе – не более чем страсть к мятежу, словно вы уже забыли, что деспотический двор и трусливые аристократы называли мятежниками представителей народа, принесших клятву в Зале для игры в мяч; героев, взявших Бастилию; всех тех, кто делал и поддерживал Революцию! На вас клевещут только за то, что вы не принадлежите к той касте, которую Конституция смешала с грязью, лишив всех званий и привилегий, и эти люди не надеются перетянуть вас на свою сторону; враги хотели бы поссорить вас с народом, потому что знают: народ – ваша опора, и если вы измените святому делу Революции и заслужите его неудовольствие, он будет вправе вас распустить; враги хотели бы внести в ваши ряды раскол, но вы должны отложить ваши объяснения и ваши ссоры до окончания войны, ведь не до такой же степени вы друг друга ненавидите, чтобы предпочесть низменную радость от сведения счетов делу спасения отечества; вас хотели запугать угрожающими петициями, будто вы не знали, что в самом начале Революции храм свободы был окружен союзниками деспотизма, что Париж был осажден армией двора и что дни опасности оказались днями победы нашего первого Собрания; я хочу обратить ваше внимание на критическое положение, в котором мы находимся.
Неспокойное внутреннее положение объясняется двумя причинами: происками аристократии и происками клерикалов; и те и другие стремятся к одной цели: к контрреволюции.
Король отказался санкционировать ваш декрет о религиозных волнениях. Как знать, быть может, мрачный дух Екатерины Медичи и кардинала Лотарингского еще бродит под сводами Тюильрийского дворца; возможно, короля посещают фантастические идеи, навеянные этим духом; однако невозможно поверить, – если, разумеется, не допустить, что он – опаснейший враг Революции, – что он хочет безнаказанностью поощрить преступные попытки переворота руками честолюбивых клерикалов и вернуть им могущество, которое позволяло угнетать и народы и самих королей; невозможно поверить, – если не допустить, что он – самый жестокий враг собственной стране, – что ему нравится затягивать мятежи, беспорядки, которые с течением гражданской войны приведут его самого к гибели. Из этого я заключаю, что если он оказывает сопротивление вашим декретам, значит, он считает себя достаточно сильным, чтобы, не прибегая к предлагаемым вами средствам, поддерживать общественный порядок. Если же выходит так, что общественный порядок не соблюдается, а факел фанатизма грозит вот-вот спалить королевство, если насилие клерикалов приводит в отчаяние жителей департаментов, это свидетельствует о том, что агенты монархии и есть причина всех наших бед. Так пусть же они ответят головой за те беспорядки, которые творятся во имя Церкви! Покажите врагам Революции, что вашему терпению пришел конец, что нация устала жить в постоянном страхе!
Ваша забота о спокойствии государства, о защите его от вторжения иноземных войск заставила вас выработать декрет о военном лагере под Парижем; там должны собраться посланцы со всей Франции и повторить четырнадцатого июля клятву жить свободными или умереть. Смрадное дыхание лжи убило этот проект; король отказался его утвердить. Я слишком глубоко чту соблюдение конституционного права, чтобы призывать вас к наказанию министров, виновных в этом отказе короля; однако если окажется, что прежде чем батальоны будут сформированы, родина свободы будет осквернена, вам следует поступить с ними, как с предателями! Сбросьте их самих в бездну, разверстую под ногами свободы благодаря их нерадению или недоброжелательству! Сорвем повязку, наброшенную интриганами и льстецами на глаза королю, и укажем ему, куда пытаются его завести вероломные друзья.
Ведь во имя короля французские принцы поднимают против нас всю Европу; ради отмщения за его поруганную честь был заключен Пильницкий сговор; ради защиты короля в Германию стекаются под знамена восставших его бывшие телохранители; под предлогом оказания помощи королю эмигранты поступают на службу в австрийскую армию и готовятся растерзать отечество; ради того, чтобы присоединиться к доблестным рыцарям, защищающим королевскую прерогативу, некоторые оставляют свои посты перед лицом врага, нарушают клятвы, взламывают кассы, подкупают солдат и таким образом губят свою честь, совершая подлость, клятвопреступление, отказываясь исполнить приказ, идя на воровство и убийство. И все это совершается именем короля!
И вот я читаю в Конституции:

«Если король встает во главе армии и идет войной на свой народ или если он не выражает решительного протеста, когда такая попытка предпринимается от его имени, это будет означать, что он отрекся от престола».

И пусть тогда король попробует сказать:

«Это верно, что враги нации утверждают, что действуют в моих интересах; однако я доказал, что не являюсь их соучастником; я поступал согласно Конституции: я отправил войска на границу. Это правда, что войска оказали слишком слабое сопротивление; однако в Конституции не сказано, какие я должен выставить войска. Это правда, что я собрал их с опозданием; однако в Конституции не уточняется, когда именно я должен их собрать. Это правда, что их могли бы поддержать резервные лагеря; однако Конституция не обязывает меня формировать резервные лагеря. Это правда, что когда генералы беспрепятственно продвигались по вражеской территории, я приказал им отступать; однако в Конституции не говорится, что я непременно должен победиту. Это правда, что мои министры обманули Национальное собрание, дав неверные сведения о численности, диспозиции моих войск и их обеспечении; однако Конституция дает мне право самому выбирать себе министров; она не обязывает меня оказывать доверие патриотам и изгонять контрреволюционеров. Это правда, что Национальное собрание приняло декреты, необходимые для защиты родины, и что я отказался их санкционировать; однако Конституция не гарантирует мне это право. Наконец, это правда, что готовится контрреволюционный переворот, что деспотизм вновь вложит мне в руки свой железный скипетр, что я вас всех раздавлю, что вы будете пресмыкаться, что я вас накажу за то, что вы имели наглость возжаждать свободы; однако все это совершается на законных основаниях. От меня не исходило ни одного документа, который осудила бы Конституция: значит, никому не позволено сомневаться в моей верности букве закона, моему усердию в деле ее защиты».

И ежели допустимо, господа, чтобы в период губительной для нации войны, в хаосе контрреволюционного переворота король французов позволял себе насмехаться над своим народом, если допустимо, чтобы он говорил о своей любви к Конституции с такой оскорбительной насмешкой, то не вправе ли и мы ответить ему так:

«О король! Вы, несомненно, согласны с мнением тирана Лизандра, что ложь лучше правды и что необходимо время от времени позабавить народ клятвами, как забавляют игрушками малых детей; вы делали вид, что чтите законы, лишь для того, чтобы сохранить власть, необходимую для их нарушения; вы притворялись, что любите Конституцию, ради того, чтобы она не прогнала вас с трона, где вы остаетесь, чтобы с ней же и расправиться; вы клянетесь в любви к нации, чтобы вам было удобнее ей изменять; внушая ей доверие, вы рассчитываете сегодня засыпать нас лицемерными протестами, разве не так? Неужто вы полагаете, что можете ввести нас в заблуждение относительно причины наших бед благодаря хитроумным извинениям и лукавым софизмам? Ужели вы рассчитывали защитить нас, бросив против иностранных солдат силы настолько немногочисленные, что они даже не оставляли сомнения в нашем поражении? Неужели именно ради того, чтобы защитить нас, вы отклонили проекты, направленные на укрепление внутреннего положения королевства, а также стали принимать меры по предотвращению войны только тогда, когда мы уже вот-вот станем жертвой тиранов? Разве вы защищаете нас, не наказывая генерала, нарушившего Конституцию, и тем самым связываете руки тем, кто ей верно служит? Неужели ради нашей защиты вы постоянно выводите из строя правительство путем беспрестанного изменения состава кабинета министров? Конституция оставила за вами право выбора министров ради нашего блага иди нам на горе? Она поставила вас во главе вооруженных сил во имя нашей славы или нам на позор? Наконец, она наделила вас правом утверждения декретов, гражданскими правами и многочисленными серьезными прерогативами ради того, чтобы вы, опираясь на законы, погубили Конституцию и королевство? Нет, нет, неблагодарный вы человек, которого даже не тронула щедрость французского народа! Единственное чувство, на которое вы способны, – любовь к деспотизму! Вы не сдержали клятву Конституции! Она, конечно, может погибнуть, но вам не придется вкусить плодов вашего клятвопреступления; вы не выступили с решительным протестом, когда свободу топтали с вашим именем на устах, однако вам не придется пожинать и эти плоды позорных побед наших врагов! Вы – ничто для Конституции, которую вы столь недостойно нарушили, а также для народа, который вы так подло предали!»

Поскольку только что приведенные мною факты имеют самое непосредственное отношение ко многим поступкам короля; поскольку очевидно, что лжедрузья короля из его окружения продались заговорщикам из Кобленца и горят желанием погубить короля, чтобы увенчать его короной кого-нибудь из главарей своего заговора; поскольку важно как для его личной безопасности, гак и для безопасности государства, чтобы его поведение не вызывало подозрений, я предлагаю составить обращение; оно напомнило бы ему об истинах, о которых я только что говорил, а также показало бы, что позиция нейтралитета, занятого им по отношению и к родине и к Кобленцу, будет рассматриваться как предательство по отношению к Франции.
Кроме того, я требую, чтобы вы объявили: отечество в опасности. Вы увидите, как на этот тревожный зов откликнутся все, как один, граждане нашей страны, и снова станут возможными чудеса, прославившие героев античности. Неужто французы восемьдесят девятого года перестали быть патриотами? Разве не настало время объединиться всем: и тем, кто остался в Риме, и тем, кто удалился на Авентинский холм? Зачем вы ждете, когда, устав от Революции или не сумев побороть привычки роиться вокруг дворца, люди слабые возьмут за правило говорить о свободе без воодушевления и о рабстве без отвращения? Какая нам уготована судьба? Будет ли установлена военная диктатура? Двор подозревают в коварных замыслах: он заставляет говорить о военных движениях, о законе военного времени; уже не удивить воображение народной кровью. Дворец короля французов вдруг превратился в крепость. А где же его враги? Против кого поворачиваются его пушки и штыки? Друзья Конституции были выгнаны из кабинета министров; бразды правления выпущены из рук, и это в то самое время, когда, чтобы их удержать, нужен не только сильный человек, но патриот. Повсюду разжигаются разногласия, фанатизм торжествует, потворство правительства усугубляет вмешательство в наши внутренние дела иноземных государств, изрыгающих на нас угрозы, и охлаждает симпатии народов, дающих тайные обеты в верности делу свободы. Вражеские когорты наступают, интрига и измена строят козни; законодательная власть в ответ на заговоры издает суровые, но необходимые декреты; король их рвет! Пора, пора звать всех французов спасать отечество! Покажите им всю глубину разверстой перед отечеством бездны! Им не придется предпринимать нечеловеческие усилия для ее преодоления. Именно вам предстоит подготовить все королевство к прыжку. Последуйте примеру спартанцев и фермопильцев или почтенных старцев римского сената, выходивших на порог своего дома и терпеливо ожидавших смерти, которую несли их родине дикие завоеватели. Нет, вам нет нужды приносить клятву, чтобы из вашего праха поднялись те, кто отомстит за вас: в тот самый день, как ваша кровь обагрит землю, тирания, ее гордыня, ее дворцы, ее заступники навсегда исчезнут с лица земли перед всемогуществом народа и народным гневом!
В этой страшной речи чувствовалась все возраставшая мощь, с каждым словом нагнеталась гроза, вот-вот должен был разразиться ураган.
И Собрание словно прорвало: фельяны, роялисты, конституционалисты, республиканцы, депутаты, зрители, скамьи, трибуны – все закружилось в мощном водовороте; все восторженно аплодировали.
В тот вечер Барбару писал своему другу Ребекки, оставшемуся в Марселе: «Пришли мне пятьсот человек, умеющих умирать».

Глава 20. Третья Годовщина Взятия Бастилии

11 июля Собрание объявило, что отечество в опасности.
Однако для обнародования этого заявления было необходимо разрешение короля.
Король дал его лишь вечером 21-го.
В самом деле, объявить, что отечество в опасности, означало, что власти признаются в собственном бессилии; это означало призвать нацию самой спасать себя, потому что король либо не мог, либо не хотел ничего для этого сделать.
Между 11 и 21 июля дворец лихорадило от ужаса.
Двор ожидал, что 14 июля будет совершено покушение на жизнь короля.
Обращение якобинцев утвердило двор в этом мнении: оно было составлено Робеспьером; это легко угадывалось по резкому тону документа.
Обращение было адресовано федератам, прибывавшим в Париж на празднование 14 июля, сопровождавшееся столь безжалостным кровопролитием в прошлом году.
«Привет представителям Франции от восьмидесяти трех департаментов, – говорил Неподкупный. – Привет марсельцам! Привет родине, сильной, непобедимой, собирающей вокруг себя своих детей в дни тревог и праздников! Распахнем же двери наших домов перед нашими братьями!
Граждане! Не думайте, что вас собрали ради обычной церемонии федерации, ради произнесения ненужных клятв! Нет, нет, вы явились по зову нации, которой враги угрожают извне, которую предают враги внутренние! Наши продажные генералы заводят наши армии в ловушки; они не посягают на территорию австрийского тирана, зато жгут города наших бельгийских братьев; чудовище Лафайет посмел явиться в Национальное собрание только для того, чтобы бросить ему в лицо оскорбления: униженное, осыпаемое угрозами, оклеветанное – существует ли оно еще? Все эти преступления пробудили наконец народ, и вот вы собрались! Лукавые льстецы попытаются сбить вас с пути: избегайте их ласковых слов, не садитесь за их стол, за которым склоняют к модерантизму[36] и забвению долга; не теряйте бдительности; роковой час близок!
Вот перед вами алтарь отечества! Ужели вы потерпите, чтобы идолы предательства встали между вами и свободой и захватили то, что принадлежит ей одной? Принесем же нашу клятву родине, лишь ей одной! На Марсовом поле все напоминает нам о клятвопреступлении наших врагов; здесь каждая пядь полита кровью наших невинных братьев! Очистите эту землю, отомстите за эту кровь, не уходите отсюда до тех пор, пока не исполните свой священный долг – спасение родины!»
Трудно было выразиться более категорично; никогда еще к резне не склоняли народ в таких откровенных выражениях; никогда раньше кровавая месть не проповедовалась столь решительно и настойчиво.
И попрошу отметить, что делал это Робеспьер, двуличный трибун, косноязычный оратор; своим вкрадчивым голоском он, обращаясь к депутатам от восьмидесяти трех департаментов, говорил: «Друзья мои, поверьте мне, короля необходимо убить!»
В Тюильри поднялся переполох, больше всех перепугался король; все были убеждены, что 20 июня было организовано лишь с одной целью: расправиться с королем под шумок, и ежели преступление не было совершено, то только благодаря мужеству короля, покорившему его убийц.
В этом, безусловно, была доля истины.
И те немногие придворные, что еще оставались около двух обреченных, именовавшихся королем и королевой, наперебой уверяли, что преступление, не удавшееся 20 июня, отложено до 14 июля.
Убеждение это было столь велико, что короля уговорили надеть кольчугу, которая уберегла бы его от первого удара ножом или первой пули, пока его друзья подоспеют ему на помощь.
Увы, рядом с королевой не было Андре, чтобы помочь ей, как в первый раз, чтобы ночной порою, в темном уголке Тюильрийского сада, испытать дрожащей рукой прочность кольчуги, как когда-то в Версале.
К счастью, кольчуга осталась: король примерял ее во время первого своего путешествия в Париж, дабы доставить удовольствие королеве, но потом все-таки отказался ее надеть.
Однако король находился под постоянным наблюдением, так что никак не удавалось улучить минуту, чтобы заставить его снова надеть кольчугу и тем самым спасти от опасности; г-жа Кампан три дня кряду прятала кольчугу у себя под платьем.
Однажды утром она находилась в спальне королевы; королева еще не вставала; вошел король и, пока г-жа Кампан запирала двери, торопливо скинул камзол и натянул кольчугу.
После примерки король притянул г-жу Кампан к себе и шепнул ей на ухо:
- Я делаю это ради удовольствия королевы; они не убьют меня, Кампан, можете быть покойны; их планы изменились, и я должен быть готов к другому концу. Вы зайдите ко мне от королевы; я должен вам кое-что сообщить.
Король вышел.
Королева видела, как они шептались, однако не разобрала ни слова; она проводила короля беспокойным взглядом, а когда дверь за ним затворилась, спросила:
- Кампан! Что вам сказал король?
Госпожа Кампан опустилась на колени перед постелью королевы, протягивавшей к ней руки, и вслух повторила слово в слово то, о чем с ней шептался король.
Королева печально покачала головой.
- Да, – молвила она, – таково мнение короля, и я начинаю склоняться к мысли, что он прав; король утверждает, что все происходящее во Франции – повторение того, что уже произошло в Англии в последнее столетие; он постоянно перечитывает историю несчастного Карла, чтобы вести себя более достойно, нежели английский король… Да, да, боюсь, что короля будут судить, дорогая Кампан! А меня, иностранку, они просто убьют… Что будет с моими несчастными детьми?
Королева не могла больше говорить: силы оставили ее, она разрыдалась.
Тогда г-жа Кампан поспешно встала, чтобы приготовить сладкую воду с эфиром; но королева остановила ее.
- Болезнь нервов, дорогая Кампан, – заметила она, – может себе позволить женщина счастливая; но все лекарства мира бессильны против болезни души! С тех пор, как начались мои несчастья, я не думаю о своем здоровье, я живу ощущением того, что меня ожидает… Не говорите этого королю, ступайте к нему.
Госпожа Кампан не уходила.
- Ну, что с вами? – спросила королева.
- Ах, ваше величество! – вскричала г-жа Кампан. – Я хотела вам сказать, что сделала для вашего величества корсет вроде кольчуги короля, и на коленях умоляю ваше величество его надеть.
- Спасибо, милая Кампан, – растроганно проговорила Мария-Антуанетта.
- Так вы, ваше величество, согласны? – обрадовалась камеристка.
- Я возьму его в благодарность за ваше намерение, но надевать не стану.
Взяв камеристку за руку, она шепотом прибавила:
- Я буду только рада, если они меня убьют! Боже мой! Они сделают для меня больше, чем делаете вы, заботясь о моей жизни: они освободили бы меня от нее… Идите, Кампан, идите!
Госпожа Кампан вышла.
Было самое время: она сдерживалась из последних сил, чтобы не разрыдаться.
В коридоре она повстречала короля; увидев камеристку, он остановился и протянул ей руку. Г-жа Кампан схватила ее и хотела было припасть к ней губами, но король притянул камеристку к себе и расцеловал в обе щеки.
Не дав ей опомниться, он приказал:
- Идите за мной!
Король пошел вперед и, остановившись во внутреннем коридоре, который вел из его комнаты в спальню дофина, нащупал кнопку и отворил сейф, совершенно скрытый в стене благодаря коричневым пазам, нарисованным на его дверце в виде кирпичей.
Это был тот самый сейф, который был изготовлен и заперт с помощью Гамена.
В нем лежал большой, туго набитый портфель; кроме того, на одной из полок хранилось несколько тысяч луидоров.
- Возьмите, Кампан, – приказал король, – возьмите этот портфель и отнесите его к себе.
Госпожа Кампан попробовала приподнять портфель, однако он оказался ей не по силам.
- Не могу, государь, – призналась она.
- Погодите, погодите, – остановил ее король. Заперев сейф, ставший опять совершенно не заметным для глаз, он взял портфель и отнес его в комнату г-жи Кампан.
- Ну вот! – облегченно вздохнул он, вытирая пот со лба.
- Государь! Что мне надлежит сделать с этим портфелем?
- Королева вам скажет, – пообещал король, – она же вам сообщит, что в нем находится.
И король вышел.
Госпожа Кампан с трудом задвинула портфель между двумя матрасами своей постели, после чего вошла к королеве.
- Ваше величество! – доложила она. – Сейчас король принес ко мне в комнату портфель; он сказал, что ваше величество мне сообщит, что в нем находится, а также что я должна с ним сделать.
Королева накрыла своей рукой руку г-жи Кампан, стоявшей у ее постели и ожидавшей ответа.
- Кампан! – молвила она. – Там – бумаги, убийственные для короля, если его будут судить; кроме того, – а я думаю, что он хочет, чтобы я сказала вам об этом, – в этом портфеле хранится отчет о заседании совета, на котором король высказался против войны; он дал подписать его всем министрам и в случае суда считает его настолько же полезным, насколько губительны для него другие документы.
- Ваше величество! – в испуге вскричала камеристка. – Что же мне со всем этим делать?
- Что хотите, Кампан, лишь бы портфель был в безопасности; вы одна отвечаете за его сохранность; но пожалуйста, не удаляйтесь от меня, даже когда вы не будете дежурить: при нынешних обстоятельствах вы можете мне понадобиться в любую минуту. Вы, Кампан – настоящая подруга, на которую я могу положиться, вот почему я хочу, чтобы вы всегда были под рукой…
И вот наступил праздник 14 июля.
Для Революции было важно не убить Людовика XVI – вполне вероятно, что никто и не собирался этого делать, – а провозгласить победу Петиона над королем.
Как мы уже сказали, после 20 июня директория Парижа временно отстранила Петиона от должности.
Это было бы невозможно без согласия короля; мало того, король утвердил это временное отстранение от должности прокламацией, которую он подал в Собрание.
13-го, то есть накануне празднования третьей годовщины взятия Бастилии, Собрание своей властью отменило это отстранение.
14-го в одиннадцать часов утра король спустился по парадной лестнице вместе с королевой и детьми; отряд в четыре тысячи человек эскортировал королевскую семью; королева тщетно всматривалась в лица солдат и национальных гвардейцев, пытаясь прочесть в них симпатию: наиболее преданные отворачивались, избегая ее взгляда.
Что касается народа, в его чувствах ошибиться было невозможно; со всех сторон неслись крики «Да здравствует Петион!»; в подтверждение этой овации король и королева могли прочесть на всех шляпах слова, свидетельствовавшие и о поражении королевской четы, и о победе их врага:
«Да здравствует Петион!»
Королева была бледна и дрожала всем телом; будучи убеждена, вопреки тому, что она сказала г-же Кампан, в возможном покушении на жизнь короля, она каждую минуту вздрагивала, потому что ей казалось, что вот-вот над ним будет занесен нож или кто-нибудь в него выстрелит.
Прибыв на Марсово поле, король вышел из кареты, занял место по левую руку от председателя Собрания и вместе с ним пошел к алтарю Отечества.
Там королеве пришлось оставить короля и подняться вместе с детьми на отведенную им трибуну.
Она остановилась, отказываясь подниматься, пока король не займет своего места, и провожая его взглядом.
У подножия алтаря Отечества произошла неожиданная заминка, что нередко случается во время больших скоплений народа.
Король исчез из виду, его словно поглотили людские волны.
Королева вскрикнула и кинулась было к нему.
Однако он появился снова, поднимаясь по ступеням алтаря Отечества.
Наряду с обычными символами, фигурирующими на торжествах, такими, как Правосудие, Сила, Свобода, появилась еще одна таинственная и грозная фигура: под вуалью из крепа стоял человек в черном с кипарисовым венцом на голове.
Этот мрачный символ привлек внимание королевы.
Она не двигалась с места, и, убедившись в том, что король благополучно достиг вершины алтаря Отечества, она теперь неотрывно смотрела на это страшное видение.
Сделав над собой усилие и едва ворочая языком от ужаса, она спросила, ни к кому не обращаясь:
- Кто этот господин в черном с кипарисовым венцом на голове?
Голос, заставивший ее содрогнуться, отвечал:
- Палач!
- А что он держит под крепом? – продолжала королева.
- Топор Карла Первого.
Смертельно побледнев, королева обернулась: говоривший оказался тем самым господином, с которым она уже встречалась в замке Таверне, на Севрском мосту, а также во время возвращения из Варенна: это был Калиостро. Она закричала и без чувств упала на руки принцессе Елизавете.

Глава 21. Отечество В Опасности

22 июля в шесть часов утра, то есть спустя неделю после празднеств на Марсовом поле, весь Париж вздрогнул от выстрела из крупнокалиберной пушки, стрелявшей с Нового моста.
Эхом ей отозвалась пушка из Арсенала.
Каждый час на протяжении всего дня страшный грохот возобновлялся.
Шесть легионов Национальной гвардии во главе со своими командирами собрались еще на рассвете у городской ратуши.
Там были организованы две процессии, которые должны были пронести по улицам Парижа и пригородов прокламацию о том, что отечество в опасности.
Идея о проведении этого устрашающего праздника принадлежала Дантону, а тот обратился к Сержану с просьбой составить для него программу.
Сержан, столь же посредственный актер, сколь и гравер, был непревзойденным постановщиком; полученные им в Тюильри оскорбления разожгли в нем ненависть;
Сержан показал в этой программе все, на что он был способен, а заключительный аккорд грянул 10 августа.
Итак, две процессии должны были отправиться в шесть часов утра от городской ратуши в противоположных направлениях: одна – вверх, другая – вниз, через весь Париж.
Впереди каждой из них двигался отряд кавалерии во главе с музыкантами; музыка, написанная специально к этому случаю, была мрачна и напоминала скорее похоронный марш.
За отрядом кавалерии катились шесть пушек в один ряд, где это позволяла ширина набережных или улиц, а на узких улочках – по две в ряд.
Затем гарцевала четверка гусаров, каждый из которых держал в руках плакат со словами:

СВОБОДА – РАВЕНСТВО – КОНСТИТУЦИЯ – РОДИНА

Потом – двенадцать офицеров муниципалитета с перевязями и саблями на боку.
За ними – одинокий, как сама Франция, национальный гвардеец верхом на коне вез огромный трехцветный стяг, на котором было написано:

ГРАЖДАНЕ, ОТЕЧЕСТВО В ОПАСНОСТИ!

Затем в том же порядке, как и первая шестерка, следовали еще шесть пушек, с оглушительным грохотом тяжело подскакивавших из-за неровностей дороги.
Потом следовал отряд Национальной гвардии.
За ним – другой отряд кавалерии, замыкавший шествие.
На каждой площади, на каждом мосту, на каждом перекрестке кортеж останавливался.
Барабанный бой призывал к тишине.
Потом размахивали стягами до тех пор, пока не наступала благоговейная тишина; десять тысяч зрителей замирали и, затаив дыхание, следили за происходящим, а офицер муниципалитета читал постановление Законодательного собрания, прибавляя:
- Отечество в опасности!
Последние слова воплем отзывались в сердце каждого, кто при сем присутствовал.
Это был крик нации, родины, Франции!
Это их умирающая мать кричала: «Ко мне, дети мои!»
И каждый час ухала пушка на Новом мосту, а ей отвечала другая пушка из Арсенала.
На всех больших площадях Парижа, – главной была паперть Собора Парижской Богоматери, – были сколочены амфитеатры для вербовки добровольцев.
Посреди этих амфитеатров на двух барабанах была положена широкая доска, служившая столом для вербовщиков, и запись каждого новобранца сопровождалась глухим рокотом этих барабанов, похожим на отдаленные раскаты грома.
Вокруг каждого амфитеатра стояли палатки, увенчанные трехцветными флагами и перевязями, а также дубовыми венками.
Члены муниципалитета в перевязях восседали вокруг стола и по мере записи добровольцев выдавали рекрутам удостоверения.
С двух сторон от амфитеатра стояло по пушке; у подножия двойной лестницы не умолкая гремела музыка; перед палатками полукругом были выстроены вооруженные граждане.
Это было величественное и в то же время жуткое зрелище! Народ упивался собственным патриотизмом.
Каждый торопился записаться добровольцем; часовые не могли справиться с все прибывавшей толпой: стройные ряды каждую минуту нарушались.
Двух лестниц амфитеатра, – одной – чтобы подниматься, другой – спускаться, – как ни были они широки, не хватало, чтобы вместить всех желающих.
И вот люди карабкались вверх, кто как мог, при помощи тех, кто уже поднялся; записавшись и получив удостоверение, они с радостными криками спрыгивали вниз, потрясая своими бумажками, распевая «Дела пойдут на лад» и чмокая пушки.
Так французский народ обручался с двадцатидвухлетней войной, которая если и не сумела в прошлом принести свободу всему миру, то рассчитывала в будущем сделать это.
Среди добровольцев было много стариков, которые из самодовольного хвастовства скрывали свой настоящий возраст; были и совсем юные врунишки, поднимавшиеся на цыпочки и отвечавшие: «Шестнадцать лет!», когда на самом деле им едва исполнилось четырнадцать.
Так попали на войну старый бретонец Тур д'Овернь и юный южанин Виала.
Те, кто по какой-либо причине не мог оставить дом, плакали от отчаяния, что не едут вместе со всеми; они прятали со стыда глаза, закрываясь руками, а счастливчики им кричали:
- Да пойте же, эй вы! Кричите же: «Да здравствует нация!»
И мощные крики «Да здравствует нация!» летели со всех сторон, и каждый час бухала пушка с Нового моста, и ей вторила другая – из Арсенала.
Возбуждение было так велико, что Собрание само испугалось того, что оно наделало.
Оно назначило четырех из своих членов, которые должны были обежать Париж.
Им было приказано обратиться к жителям с такими словами:
«Братья! Во имя родины не допускайте мятежа! Двор только того и ждет, чтобы добиться разрешения на отъезд короля, – не давайте для этого повода; король должен оставаться среди нас».
Потом они шепотом прибавляли еще более Страшные слова: «Он должен быть наказан!»
И повсюду, где появлялись эти люди, их встречали с воодушевлением и вслед за ними повторяли: «Он должен быть наказан!»
Никто не уточнял, кто именно должен быть наказан, каждый и так знал, кого он хочет наказать.
Так продолжалось до глубокой ночи.
До полуночи ухала пушка; до полуночи народ толпился вокруг амфитеатров.
Многие из новобранцев остались там же, разбив свой первый бивак у подножия алтаря Отечества.
Каждый пушечный удар болью отзывался в сердце Тюильри.
Сердцем Тюильри была спальня короля, где собрались Людовик XVI, Мария-Антуанетта, их дети и принцесса де Ламбаль.
Они не расставались весь день; они прекрасно понимали, что в этот великий торжественный день решается их судьба.
Члены королевской семьи разошлись лишь после полуночи, когда стало ясно, что пушка больше не будет стрелять.
С тех пор, как из предместий стал прибывать народ, королева перестала спать на первом этаже.
Друзья уговорили ее переселиться в одну из комнат второго этажа, расположенную между апартаментами короля и дофина.
Просыпаясь, как правило, на рассвете, она просила, чтобы окна не закрывали ни ставнями, ни жалюзи, чтобы ей не было страшно во время бессонницы.
Госпожа Кампан спала в одной комнате с королевой.
Прибавим, кстати, что королева согласилась, чтобы одна из камеристок находилась при ней безотлучно.
Однажды ночью, едва королева легла, – было около часу ночи, – а г-жа Кампан стояла у кровати Марии-Антуанетты и разговаривала с ней, как вдруг в коридоре послышались чьи-то шаги, а потом до их слуха долетели звуки борьбы.
Госпожа Кампан хотела пойти посмотреть, в чем дело; но королева судорожно вцепилась в камеристку, вернее, в подругу.
- Не оставляйте меня, Кампан! – взмолилась она. Тем временем из коридора донесся крик:
- Ничего не бойтесь, ваше величество; я поймал негодяя, который хотел вас убить! Голос принадлежал камердинеру.
- Господи! – вскричала королева, воздев к небу руки. – Что за жизнь! Днем – оскорбления, ночью – убийства!
Она крикнула камердинеру:
- Отпустите этого человека и отворите ему дверь.
- Ваше величество… – хотела было возразить г-жа Кампан.
- Ах, моя дорогая! Если его арестовать, завтра он будет воспет якобинцами!
Покушавшегося отпустили на все четыре стороны; им оказался малый из прислуги короля.
С этого дня король и настоял на том, чтобы кто-нибудь безотлучно находился в спальне королевы.
Мария-Антуанетта остановила свой выбор на г-же Кампан.
В ночь, последовавшую за объявлением отечества в опасности, г-жа Кампан проснулась, когда было около двух часов: лунный свет пробивался сквозь стекло и падал на постель королевы.
Госпожа Кампан услышала вздох: она поняла, что королева не спит.
- Вам плохо, ваше величество? – спросила она вполголоса.
- Мне всегда плохо, Кампан, – отвечала Мария-Антуанетта, – однако я надеюсь, что моим мучениям скоро придет конец.
- Великий Боже! – вскрикнула камеристка. – Ваше величество, что вы такое говорите?! Неужто ваше величество посетили какие-нибудь дурные мысли?
- Нет, напротив, Кампан.
Она протянула бескровную руку, казавшуюся неживой в лунном свете:
- Через месяц, – с невыразимой печалью в голосе молвила королева, – этот лунный свет будет свидетелем нашего освобождения от цепей.
- Ах! – радостно вскрикнула г-жа Кампан. – Так вы согласились на помощь господина де Лафайета и собираетесь бежать?
- Помощь господина де Лафайета? О нет. Боже сохрани! – брезгливо поморщилась королева. – Нет, через месяц мой племянник Франц будет в Париже.
- Вы уверены в этом, ваше величество? – в ужасе вскрикнула г-жа Кампан.
- Да, – отвечала королева, – все решено! Австрия и Пруссия заключили альянс; объединив свои силы, они двинутся на Париж; у нас есть маршрут принцев и союзных армий, и мы можем твердо сказать: «В такой-то день наши избавители будут в Валансьенне.., в такой-то день – в Вердене.., в такой-то день – в Париже!»
- А вы не боитесь, что?.. Госпожа Кампан замолчала.
- Что меня убьют? – договорила за нее королева. – Да, такая опасность существует; ну так что же, Кампан? Кто не рискует, тот ничего не выигрывает!
- А в какой день ваши союзники рассчитывают быть в Париже? – спросила г-жа Кампан.
- Между пятнадцатым и двадцатым августа, – отвечала королева.
- Да услышит вас Господь! – прошептала г-жа Кампан.
К счастью, Господь ее не услышал; вернее, Он услышал и послал Франции помощь, на которую она не рассчитывала: Он послал Марсельезу.

Глава 22. Марсельеза

То, в чем королева черпала силы, должно было бы на самом деле ее ужаснуть: это был манифест герцога Брауншвейгского.
Этот манифест, который должен был вернуться в Париж только 26 июля, был составлен в Тюильри и отправлен из столицы в первых числах июля.
Однако приблизительно в то же время, когда двор составлял в Париже этот бессмысленный документ, повлекший за собой последствия, о которых нам еще предстоит рассказать, мы поведаем о том, что происходило в Страсбурге.
Страсбург – один из типичнейших французских городов именно потому, что он освободился из-под австрийского ига; Страсбург – один из самых надежных пограничных городов, как мы уже говорили, имел врагов под самым боком.
Вот почему именно в Страсбург вот уже полгода, то есть с тех пор, как возник вопрос о войне, стекались свежие батальоны новобранцев, горячих патриотов.
Страсбург, любовавшийся отражением самого высокого шпица в Рейне, – единственного препятствия, отделявшего нас от неприятеля, – был центром войны, молодости, радости, удовольствий, балов, смотров, где бряцание оружием постоянно перемежалось праздничным гулом.
Через одни ворота в Страсбург прибывали новобранцы, а из других ворот выходили солдаты, признанные годными к сражениям; там старые друзья встречались, обнимались и прощались; сестры рыдали, матери молились; отцы говорили: «Ступайте и умрите за Францию!»
И все это происходило под звон колоколов и грохот пушек – этих двух бронзовых голосов, говорящих с Господом: один – прося милости, другой – требуя справедливости.
Во время одного из таких расставаний, более других торжественного, потому что солдат на войну отправлялось больше обыкновенного, мэр Страсбурга, Дьетрик, достойный и искренний патриот, пригласил этих бравых солдат к себе на пир, где им предстояло побрататься с офицерами гарнизона.
Две дочери мэра, а также двенадцать их подруг, светловолосых и благородных девиц Эльзаса, которых из-за золотых волос можно было принять за нимф Цереры, должны были ежели не возглавлять, то по крайней мере украшать собою банкет.
В числе гостей был завсегдатай дома Дьетрика, друг семьи, молодой дворянин из Франш-Конте по имени Руже де Лиль. Мы знавали его стариком, он-то и поведал нам о рождении этого благородного цветка войны, которое увидит и наш читатель. Руже де Лилю было в ту пору двадцать лет и в качестве офицера инженерных войск он нес службу в Страсбургском гарнизоне.
Он был поэтом и музыкантом и принимал участие в концерте; его голос громко звучал в общем патриотическом хоре.
Никогда еще такой истинно французский, такой глубоко национальный пир не освещался столь горячим июньским солнцем.
Никто не говорил о себе: все говорили о Франции.
Смерть ходила рядом, как на античных пирах, это верно; но это была прекрасная, веселая смерть, не с отвратительной косой и песочными часами, а со шпагой в одной руке и с пальмовой ветвью – в другой.
Гости выбирали песню: старая фарандола «Дела пойдут на лад» выражала народный гнев и призывала к междоусобной войне; требовалось нечто иное, что выражало бы патриотические, братские чувства и в то же время грозно звучало для иноземных полчищ.
Кто мог бы стать современным Тиртеем[37], кто в пушечном дыму, под ядрами и пулями бросил бы в лицо неприятелю гимн Франции?
В ответ на это Руже де Лиль, энтузиаст, влюбленный, патриот, заявил:
- Я!
И он поспешил выйти из залы.
Он не заставил себя долго ждать: за каких-нибудь полчаса все было готово, и слова и музыка; все, что было в душе молодого офицера, вылилось разом, все было безупречно, как античная статуя.
Руже де Лиль, запыхавшись после схватки с двумя противницами, двумя прекрасными сестрами – музыкой и поэзией, возвратился в залу, откинул волосы со лба, по которому струился пот, и сказал:
- Слушайте! Слушайте все!
Он был уверен в своей музе, благородный юноша!
Заслышав его слова, все повернулись в его сторону, одни – с бокалом в руке, другие – сжимая в своей руке трепещущую руку соседки.
Руже де Лиль начал:

Сыны отечества! Впервые
Свободы нашей пробил час.
Флаг ненавистной тирании
Сегодня поднят против нас.
Рев солдатни чужой терпеть ли,
Когда застонут лес и луг,
Когда нам приготовят петли
На горе жен, детей, подруг?
Сограждане! Наш батальон нас ждет!
Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

После первого куплета всех собравшихся охватила нервная дрожь.
У некоторых слушателей вырвались возгласы восхищения; однако другие жаждали услышать продолжение и потому сейчас же остановили их словами:
- Тише! Тише! Слушайте!
Руже продолжал с выражением возмущения:

Какие мятежи н смуты
Замыслила орда рабов?
Суля нам кандалы и путы,
Сонм королей к войне готов.
Французы! Подлостям, измене
Гнев противопоставим мы.
Вернуть нас в рабство – преступленье,
Мы не хотим былой тюрьмы.
Сограждане!..

На сей раз Руже де Лилю не пришлось призывать на помощь хор; в едином порыве все грянули:

Наш батальон нас ждет!
Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

Он продолжал среди все возраставшего воодушевления:

Ужели чуждые законы
Наемники навяжут нам?
Французы! Стройтесь в батальоны
По селам и по городам.
Господь! Ужель былое иго
Нам будет спины снова гнуть?
Коварство, заговор, интригу
Сметем, торя к свободе путь.

Сто человек жадно ловили каждое слово и, прежде чем прозвучала последняя строка, закричали:
- Нет! Нет! Нет! – После чего дружно грянули:

Сограждане! Наш батальон нас ждет!
Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

Волнение слушателей дошло до предела, так что теперь Руже де Лиль был вынужден призвать их к тишине, чтобы пропеть четвертый куплет.
Его слушали в лихорадочном возбуждении.
Слова песни зазвучали угрожающе:

Назад, владыки и лакеи!
Вам не убить отчизну-мать!
За ваши низкие затеи
Она вас будет проклинать
Дрожите, слуги и тираны!
Мы все – солдаты, как один,
Нас не страшат ни смерть, ни раны,
За смерть отца мстить будет сын!

- Да! Да! – подхватили все.
Отцы вытолкнули вперед сыновей, которые уже умели ходить, а матери подняли у себя над головами грудных детей.
Тогда Руже де Лиль заметил, что в его песне недостает одного куплета: ответа детей, хора будущих потомков, тех, кто еще не родился; и пока гости повторяли угрожающий припев, он задумался, обхватив голову руками; потом, среди шума, ропота, криков одобрения прозвучал только что сочиненный им куплет:

Все доблести отцов и дедов
Достанутся в наследство нам
Свинца и пороха отведав
Разделим славу пополам
Пример героев даст нам силы,
И не колеблясь ни на миг,
Мы или ляжем в их могилы,
Иль отомстим врагу за них!

И сквозь придушенные рыдания матерей, воодушевленные крики отцов стало слышно, как чистые детские голоса запели хором:

Сограждане! Наш батальон нас ждет!
Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

- Все верно, – пробормотал кто-то из слушателей, но неужто нет прощения заблудшим?
- Погодите, погодите! – крикнул Руже де Лиль, – Вы сами увидите, что я не заслуживаю этого упрека.
Глубоко взволнованным голосом он пропел эту святую строфу, в которой – сама Франция: человечная, великая, щедрая, даже в гневе умеющая подняться на крыльях сострадания над собственным гневом:

Французы! Будьте благородны!
Удар наш на удар готов,
За то, чтоб были мы свободны,
Не нужно лишних жертв и бед!

Рукоплескания не дали допеть автору до конца.
- Да! Да! – послышалось со всех сторон. – Будем милосердны, простим наших заблудших братьев, наших братьев-рабов, наших братьев, которых подгоняют против нас хлыстом и штыком!
- Да, – подтвердил Руже де Лиль, – простим их и будем к ним милосердны!

Лить кровь – для деспотов услада
И заговоры затевать
Нет, от зверей не жди пощады –
Вмиг разорвут родную мать
Сограждане! Наш батальон нас ждет!

- Да! – дружно прокричали все. – Долой их!

Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

- А теперь – на колени! – крикнул Руже де Лиль. – Становитесь все, кто тут есть, на колени!
Собравшиеся повиновались.
Руже де Лиль остался стоять один; он поставил одну ногу на стул, словно на первую ступень лестницы, ведущей к храму Свободы, и, простерев к небу руки, пропел последний куплет, воззвание к гению Франции:

Священная любовь к народу,
Веди вперед и мощь нам дай!
С тобой, бесценная свобода,
Мы отстоим наш милый край
Победа к нам придет и слава
На зовы боевой трубы
Врага разбив добудем право
Творцами стать своей судьбы!

- Ну, Франция спасена! – молвил кто-то. И все как один собравшиеся грянули этот «De ргоfundis» деспотизм, этот «Magnificat»[38] свободы:

Сограждане! Наш батальон нас ждет!
Вперед! Вперед!
Пусть кровь нечистую на пашни враг прольет!

И всех вдруг охватила безудержная, безумная, пьянящая радость; все стали обниматься, девушки бросали букеты и венки к ногам поэта.
Тридцать восемь лет спустя он рассказал мне об этом великом дне, мне, юноше, пришедшему впервые в 1830 году послушать, как народ пел священный гимн, – и тридцать восемь лет спустя над головой поэта еще сиял ореол 1792 года.
И это было справедливо!
Как объяснить, что я, пока переписывал последние строфы этого гимна, почувствовал необычайное волнение? Как объяснить, что пока правой дрожащей рукой я пишу слова для детского хора или призыв к гению Франции, левой рукой я смахиваю слезу, готовую вот-вот упасть на бумагу?
А все потому, что «Марсельеза» – не просто военный клич, но призыв к братству; в ней – вся Франция, протягивающая руку помощи всем народам; она навсегда останется прощальным вздохом умирающей свободы и первым кличем свободы возрождающейся!
Каким же образом гимн, рожденный в Страсбурге под именем «Рейнской песни», неожиданно прогремел в сердце Франции под именем «Марсельезы»?
Об этом мы и поведаем нашим читателям.

Глава 23. Пятьсот Человек Барбару

28 июля, будто нарочно для того, чтобы дать повод к провозглашению отечества в опасности, в Париж был доставлен из Кобленца манифест.
Как мы уже рассказывали, это была бессмысленная бумага, составленная в угрожающих выражениях и, стало быть, оскорбительная для Франции.
Герцог Брауншвейгский, человек неглупый, считал этот манифест абсурдным; однако, кроме герцога, существовали еще короли коалиции; они получили готовый документ, составленный французским монархом, и навязали его своему генералу.
Из манифеста явствовало, что виновата вся Франция; любой город, любая деревня должны быть разрушены и сожжены. Что касается Парижа, нового Иерусалима, обреченного на забвение и небытие, от него вовсе не останется камня на камне!
Вот что содержалось в манифесте, прибывшем из Кобленца днем 28-го с пометкой 26-го.
Какой же орел принес его в своих когтях, если он покрыл расстояние в двести миль всего за тридцать шесть часов!
Можно представить себе взрыв возмущения, который должен был вызвать подобный документ: это было похоже на то, как если бы искра угодила в пороховой склад.
Вся Франция содрогнулась, забила тревогу и приготовилась к сражению.
Давайте выберем среди всех этих людей одного наиболее типичного для тех дней.
Мы уже называли такого человека: это Барбару.
Барбару, как мы сказали, писал в начале июля Ребекки: «Пришли мне пятьсот человек, которые умеют умирать!»
Кто же был тот человек, что мог написать подобную фразу, и какое влияние он имел на своих соотечественников?
Он имел влияние благодаря своей молодости, красоте, патриотизму.
Этот человек – Шарль Барбару, нежный и очаровательный, способный смутить сердце даже такой верной супруги, как г-жа Ролан; он заставляет вспоминать о себе Шарлотту Корде даже у подножия эшафота.
Госпожа Ролан вначале ему не доверяла.
Чем же объяснить ее недоверие?
Он был слишком хорош собой!
Этого упрека удостоились два героя Революции, головы которых, несмотря на их красоту, оказались, с разницей в четырнадцать месяцев, одна – в руке бордоского палача, другая – в руке парижского палача: первым был Барбару, вторым – Эро де Сешель.
Послушайте, что говорит о них г-жа Ролан:
«Барбару – легкомысленный молодой человек; обожание безнравственных женщин наносит серьезный ущерб его чувствам. Когда я вижу этих молодых красавцев, опьяненных производимым ими впечатлением, таких, как Барбару и Эро де Сешель, я не могу отделаться от мысли, что они слишком влюблены в себя, чтобы достаточно любить свое отечество».
Она, конечно, ошибалась, суровая Паллада[39].
Отечество было не единственной, но первой любовью Барбару; его, во всяком случае, он любил больше всего на свете, потому что отдал за него жизнь.
Барбару было не более двадцати пяти лет.
Он родился в Марселе в семье отважных мореплавателей, превративших торговлю в настоящее искусство.
Благодаря своей стройной фигуре, своей грациозности, идеальной внешности, в особенности благодаря греческому профилю он казался прямым потомком какого-нибудь фокейца, перевезшего своих богов с берегов Пермесса на побережье Роны.
С юных лет он упражнялся в ораторском искусстве – в том самом искусстве, которое южане не только умеют обращать в свое оружие, но которым они пользуются с необычайным изяществом, затем отдавал себя поэзии, этому парнасскому цветку, который основатели Марселя привезли с собой с берегов Коринфского залива в Лион. Помимо этого он еще занимался физикой и поддерживал переписку с Соссюром и Маратом.
Он неожиданно расцвел во время волнений в его родном городе в дни выборной кампании Мирабо.
Тогда же он был избран секретарем марсельского муниципалитета.
Позднее произошли волнения в Арле.
В гуще этих событий и мелькнуло прекрасное лицо Барбару, он был похож на вооруженного Антиноя[40].
Париж требовал его себе; огромная печь нуждалась в этой душистой виноградной лозе; необъятное горнило жаждало заполучить этот чистый металл.
Его отправили в столицу с отчетом об авиньонских волнениях; можно было подумать, что он не принадлежит ни к какой партии, что его сердце как сердце самого Правосудия, ни к кому не питает ни привязанности, ни ненависти: он говорил правду в глаза, рассказывая обо всем так, как оно есть, и казался столь же величественным, как она сама.
Жирондисты только что вошли в силу. Их отличало от других партий то, что, возможно, впоследствии и погубило: они были настоящими артистами они любили все прекрасное; они протянули Барбару свою руку; потом, будучи горды своим приобретением, они отвели марсельца к г-же Ролан.
Читателям уже известно, что подумала вначале г-жа Ролан о Барбару.
В особенности поразило г-жу Ролан то обстоятельство, что ее муж некоторое время вел с молодым человеком переписку; от Барбару регулярно приходили ясные, умные письма.
Она не спрашивала у мужа, ни сколько лет этому важному корреспонденту, ни как он выглядит: в ее представлении это был сорокалетний господин, который рано облысел от напряженной работы мысли и морщинистый лоб которого должен был свидетельствовать о недосыпании; вопреки своим ожиданиям она увидала красивого двадцатипятилетнего молодого человека, веселого, смешливого, легкомысленного, влюбчивого, как, впрочем, и все это богатое и пылкое поколение, расцветавшее в 92-м и сложившее головы в 93-м.
Именно в этой голове, казавшейся столь легкомысленной, в голове, которую г-жа Ролан находила слишком красивой, и зародилась, может быть, первая мысль о 10 августа.
Гроза витала в воздухе; обезумевшие тучи носились с севера на юг, с запада на восток.
Барбару задал им направление, собрал их над крышей Тюильрийского дворца.
Когда ни у кого еще не было ясного плана, он написал Ребекки: «Пришли мне пятьсот человек, которые умеют умирать!»
Увы, истинным королем Франции был король Революции, написавший, чтобы ему прислали пятьсот человек, которые умеют умирать; и ему прислали их с такой же легкостью, с какой он об этом попросил.
Ребекки отобрал их самолично из членов профранцузской партии Авиньона.
Они сражались уже второй год; они ненавидели уже на протяжении десяти поколений.
Они сражались в Тулузе, в Ниме, в Арле; они были насквозь пропитаны кровью; они не знали усталости.
В назначенный день они без особого труда совершили переход в двести двадцать миль.
А почему нет? Это были суровые моряки, упорные крестьяне; лица их были обожжены африканским сирокко или мистралем в Вантусских горах, а ладони почернели от дегтя или задубели от тяжелой работы.
Всюду, где бы они ни появились, их называли разбойниками.
На привале немного выше Оргона они получили слова и музыку гимна Руже де Лиля под названием «Рейнская песня».
Это Барбару передал им песню, чтобы помочь скоротать путь-дорогу.
Один из них разобрал ноты и напел слова; за ним и все подхватили эту страшную песню, гораздо более страшную, нежели воображал сам Руже де Лиль!
В устах марсельцев смысл гимна совершенно изменился.
Песня, призывавшая к братству, превратилась в песню, зовущую к уничтожению и смерти; это была «Марсельеза», то есть оглушительный рев, заставивший нас содрогнуться от ужаса в утробе у наших матерей.
И вот эта марсельская банда шагала через города и села, горланя эту еще не известную новую песню и пугая ею Францию.
Когда Барбару стало известно, что его головорезы дошли до Монтеро, он побежал сообщить об этом Сантеру.
Сантер обещал встретить марсельцев в Шарантоне с сорокатысячной армией.
Вот что Барбару рассчитывал предпринять, опираясь на сорок тысяч Сантера и пятьсот марсельцев:
Поставить марсельцев во главе войска, сразу же захватить ратушу ч Собрание, пойти войной на Тюильри, как 14 июля 1789 года пошли на Бастилию, и на обломках флорентийского дворца провозгласить республику.
Барбару и Ребекки отправились в Шарантон, надеясь встретить там Сантера с армией.
Сантер привел всего двести человек!
Возможно, он не захотел отдавать марсельцам, то есть чужакам, славу готовившегося переворота.
Банда головорезов с горящими глазами, смуглолицых, резких в выражениях, протопала через весь Париж, от Королевского сада до Елисейских полей, распевая «Марсельезу». Почему бы и нам не называть ее тем именем, которым ее окрестили в тот день?
Марсельцы должны были разбить лагерь на Елисейских полях, где на следующий день в их честь собирались задать пир. Пир действительно состоялся; однако между Елисейскими полями и Поворотным мостом, то есть в двух шагах от пирующих, были выстроены батальоны гренадеров части Фий-Сен-Тома.
Это была роялистская гвардия, которую дворец поставил как заграждение между собой и новоприбывшими.
Марсельцы и гренадеры Фий-Сен-Тома приняли друг друга враждебно. Они начали с взаимных оскорблений, потом с обеих сторон посыпались удары; как только дело дошло до кровопролития, марсельцы крикнули: «К оружию!», расхватали составленные в козлы ружья и примкнули штыки.
Парижские гренадеры были опрокинуты после первого же сокрушительного удара; к счастью, за спиной у них были решетки Тюильри: Поворотный мост облегчил им отступление и был поднят перед самым носом у неприятеля.
Беглецы укрылись в королевских апартаментах. Молва гласит, что за одним из раненых ухаживала сама королева.
Федераты, марсельцы, бретонцы и жители Дофине вместе составляли пять тысяч человек; эта пятитысячная армия была внушительной силой, и не столько благодаря численности, сколько благодаря вере в свою правоту. В них был силен дух Революции. 17 июля они направили Собранию обращение.

«Вы объявили отечество в опасности, – говорилось в этом обращении, – однако не сами ли вы подвергаете его этой опасности, оставляя безнаказанными предателей? Пора расквитаться с Лафайетом, приостановить действия исполнительной власти, отстранить от власти департаментские директории, обновить состав судебной власти»

3 августа сам Петион повторил это требование, Петион своим ледяным тоном от имени коммуны потребовал призвать народ к оружию.
Правда, по пятам за ним неотступно следуют два дога, вгрызающиеся в него при первой же заминке, – Дантон и Сержан.
- Коммуна, – сказал Петион, – обвиняет исполнительную власть. Чтобы избавить Францию от ее болезней, необходимо искоренить их в самом зародыше и сделать это, не теряя времени даром. Мы хотели было требовать лишь временного отстранения от власти Людовика Шестнадцатого: Конституция не позволяет это сделать; он постоянно ссылается на Конституцию: мы в свою очередь требуем его низложения.
Слышите, как Парижский король только что выдвинул обвинение против короля Французского; как король ратуши объявляет войну королю Тюильрийского дворца?
Собрание не решилось на крайнюю меру, которую ему предложил Петион.
Вопрос о низложении был отложен до 9 августа.
8-го Собрание объявило, что против Лафайета не может быть выдвинуто обвинение.
Собрание шло на попятный.
Какое же оно примет решение на следующий день по поводу низложения? Неужели оно опять пойдет против воли народа?
Пусть же поостережется! Неужто оно не знает, что происходит?
3 августа, в тот самый день, когда Петион явился с требованием о низложении, жителям предместья Сен-Марсо надоело умирать с голоду в этой борьбе, которую не назовешь ни миром, ни войной: они отправили депутатов в секцию Кенз-Вент с наказом спросить у своих братьев из Сент-Антуанского предместья:
- Если мы пойдем войной на Тюильри, вы нас поддержите?
- Поддержим! – отвечали те.
4 августа Собрание выступает с осуждением призыва к восстанию от секции Моконсей.
5-го коммуна отказывается публиковать этот декрет.
Оказалось недостаточно Парижскому королю объявить войну королю Французскому; теперь и коммуна встает против Собрания.
Слухи о сопротивлении властей народному движению достигли марсельцев; у марсельцев было оружие, но кончились патроны.
Они постоянно требовали патронов, но им никто их не выдавал.
4-го вечером, час спустя после того, как распространился слух об осуждении Собранием призыва секции Моконсей к восстанию, два молодых марсельца отправляются в мэрию.
Там они застают лишь двух офицеров муниципалитета: Сержана, ставленника Дантона, и Пани, приспешника Робеспьера.
- Что вам угодно? – спрашивают те.
- Нам нужны патроны! – отвечают молодые люди.
- Патроны выдавать категорически запрещено, – говорит Пани.
- Запрещено выдавать патроны? – переспрашивает один из марсельцев. – Да ведь час сражения близок, а мы ничем не сможем помочь!
- Так нас вызвали в Париж, чтобы перерезать?! – восклицает другой.
Первый выхватывает пистолет. Сержан улыбается – Вы вздумали мне угрожать, молодой человек? – говорит он. – Угрозами вам не запугать двух членов коммуны!
- Кто вам говорит об угрозах и о запугивании? – отзывается молодой человек. – Это! пистолет предназначен не для вас, а для меня!
Он приставляет оружие к виску.
- Пороху! Патронов! Иначе, слово марсельца, я пущу себе пулю в лоб!
У Сержана было богатое воображение и душа истинного француза: он почувствовал, что вопль, вырвавшийся из груди молодого человека, был воплем Франции.
- Пани! – шепнул он. – Осторожнее: если этот юноша застрелится, его кровь падет на нас!
- Но ежели мы нарушим приказ и выдадим патроны, мы будем отвечать головой!
- Неважно! Мне кажется, настало время рискнуть, – заметил Сержан. – Во всяком случае, я готов взять ответственность на себя, а ты вправе не следовать моему примеру.
Взяв лист бумаги, он написал приказ выдать марсельцам патроны и расписался.
- Давай сюда! – приказал Пани, когда он кончил.
И Пани поставил свою подпись.
Теперь они могли быть спокойны: с той минуты, как марсельцы были при патронах, они не дадут себя в обиду!
После того, как марсельцы оказались вооружены, 6-го Собрание принимает от них сокрушительную петицию; оно не только принимает петицию, но и с почестями допускает подателей петиции на заседание.
Ах, как оно напугано. Собрание! До такой степени напугано, что собирается даже удалиться в провинцию.
Один Верньо его удерживает. Да почему же, о Господи?! Кто может сказать, не из-за прекрасной ли Кандей Верньо хотел остаться в Париже? Впрочем, это не имеет значения.
- Именно в Париже, – говорит Верньо, – необходимо добиться торжества свободы или погибнуть вместе с ней! Если мы и уедем из Парижа, мы, быть может, поступим, как Фемистокл, уйдя со всеми своими гражданами, оставив после себя лишь пепел и отступив перед неприятелем только для того, чтобы вырыть ему могилу!
Итак, всех обуревает сомнение, все колеблются, каждый чувствует, как земля шатается у него под ногами, и опасается, как бы перед ним не разверзлась бездна.
4 августа – в тот день, когда Собрание выступает с осуждением призыва секции Моконсей к восстанию; в тот день, когда два марсельца добиваются от Пани и Сержана патронов для пятисот своих соотечественников, в Кадран-Бле на бульваре Тампль состоялось собрание; Камилл Демулен выступал там от своего имени, а также от имени Дантона; Карра взялся за перо и стал набрасывать план восстания.
Покончив с планом, он отправился к бывшему члену Учредительного собрания Антуану, проживавшему по улице Сент-Оноре напротив собора Успения у столяра Дюпле, в одном доме с Робеспьером.
Робеспьер не имел к этому никакого отношения; когда г-жа Дюпле увидала, что у Антуана собирается вся эта шайка заговорщиков, она бегом поднялась к нему в комнату, где все они заседали, и в ужасе вскричала:
- Господин Антуан! Вы ведь не собираетесь прирезать господина де Робеспьера, правда же?
- Да при чем тут Робеспьер? – отвечал бывший член Учредительного собрания. – Никто, слава Богу, и не думал о нем. Если он боится, пусть спрячется.
В полночь завершенный Карра план был отправлен Сантеру и Александру, двум предводителям предместий.
Александр уже был готов двинуть своих солдат; однако Сантер ответил, что жители его предместья еще не готовы.
Сантер держал слово, данное им королеве 20 июня. 10 августа он пойдет только потому, что иначе поступить будет невозможно.
Итак, восстание вновь было отложено.
Антуан сказал, что о Робеспьере никто не думал; но он ошибался.
Все до такой степени потеряли голову, что кому-то даже пришла мысль сделать его движущей силой восстания, это его-то, короля неподвижности!
И кому же пришла в голову такая мысль? Барбару!
Храбрый марселец был близок к отчаянию; он был готов уехать из Парижа и возвратиться в Марсель.
Послушайте, что рассказывает г-жа Ролан:
«Мы не рассчитывали на помощь Севера; мы с Сержаном и Барбару изучали возможности спасения свободы на Юге и установления там республики; мы взяли географические карты и нанесли на них демаркационные линии. „Если наши марсельцы не одержат победу, – говорил Барбару, – это будет наш резерв“.
И вот Барбару решил, что ему удалось найти другой резерв: гений Робеспьера.
Или, может быть, это Робеспьер хотел узнать, на что способен Барбару.
Марсельцы покинули казарму, расположенную слишком далеко от центра, и отправились к кордельерам, находившимся рядом с Новым мостом.
В Клубе кордельеров марсельцы были в гостях у Дантона.
В случае восстания они выступали бы от имени Дантона, эти страшные марсельцы! А если восстание удастся, победа достанется Дантону.
Барбару стал искать встречи с Робеспьером.
Робеспьер напустил на себя снисходительный вид: он попросил передать Барбару и Ребекки, что ждет их у себя.
Робеспьер, как мы уже говорили, жил у столяра Дюпле.
Как помнят читатели, случай привел его в этот дом в тот самый вечер, когда на Марсовом поле произошла бойня Робеспьер счел этот случай благословением небес, и не только потому, что гостеприимство хозяина спасло его от неслыханной опасности, но еще и потому, что оно как бы само собою устроило его будущее.
Для человека, желавшего именоваться Неподкупным, именно такое жилье и было нужно.
Однако он не сразу поселился в этом доме; он съездил в Аррас, привез свою сестру, мадмуазель Шарлотту де Робеспьер, и стал жить на улице Сен-Флорентен с этой худой и сухой дамой, которой тридцать восемь лет спустя автор имел честь быть представленным.
Он заболел.
Госпожа Дюпле, фанатичная поклонница Робеспьера, прознала о его болезни, попеняла мадмуазель Шарлотте на то, что та не уведомила ее о болезни брата, и потребовала, чтобы больного перевезли к ней.
Робеспьер не стал противиться: перед отъездом в Аррас он обещал супругам Дюпле, что покидает их как гость, но когда-нибудь непременно вернется в качестве жильца.
Таким образом, г-жа Дюпле шла навстречу его желаниям.
А для нее было честью поселить у себя Неподкупного, и она приготовила для него хоть и крохотную, но чистенькую мансарду, куда приказала снести свою лучшую мебель заодно с кокетливой бело-голубой кроватью, вполне подходившей человеку, который в семнадцатилетнем возрасте заказал свой портрет с розой в руке.
Для этой мансарды г-жа Дюпле приказала подмастерью своего мужа сделать новехонькие сосновые полки, чтобы он мог разложить свои книги и бумаги.
Книг оказалось немного: произведения Расина и Жан-Жака Руссо составляли всю библиотеку сурового якобинца; помимо этих двух авторов Робеспьер читал только Робеспьера.
А все другие полки были заняты его записками – записками адвоката и речами трибуна.
Стены же были увешаны всеми портретами великого человека, какие только смогла раздобыть фанатичная г-жа Дюпле; таким образом, стоило Робеспьеру протянуть руку, как он мог почитать Робеспьера: в какую бы сторону он ни бросил взгляд, отовсюду на него смотрел Робеспьер.
В этот алтарь, храм, святая святых и пригласили Барбару и Ребекки.
Кроме самих участников этой сцены, никто не мог бы сказать, с какой косноязычной ловкостью Робеспьер завязал разговор; он заговорил прежде всего о марсельцах, об их патриотизме, выразил опасение, что даже лучшие чувства могут быть преувеличены; потом он стал говорить о себе, об услугах, оказанных им Революции, о мудрости, с которой он неторопливо направлял ее развитие.
Однако не пора ли ей остановиться? Разве не настало время объединиться всем партиям, выбрать самого популярного человека, вручить ему эту революцию и попросить его управлять ее ходом?
Ребекки не дал ему времени договорить.
- А-а, вижу, куда ты клонишь, Робеспьер! – воскликнул он Робеспьер отпрянул, будто перед самым его носом зашипела змея.
Поднявшись, Ребекки продолжал:
- Довольно с нас диктаторов и королей! Идем, Барбару!
И оба они покинули мансарду Неподкупного. Приведший их Пани пошел проводить их на улицу.
- Вы не поняли, в чем дело, не уловили мысли Робеспьера: речь шла о диктатуре как о временной мере, и если продолжить эту мысль, то никто, разумеется, кроме Робеспьера…
Тут Барбару перебил его, повторив слова своего товарища:
- Довольно с нас диктаторов и королей! Барбару и Ребекки поспешили прочь

Глава 24. Глава, В Которой Рассказывается О Том, Почему Королева Не Захотела Бежать

Одно утешало обитателей Тюильрийского дворца: это было именно то, что приводило в ужас революционеров.
В Тюильри заняли оборону, дворец был превращен в крепость под охраной сильного гарнизона.
В этот знаменитый день 4 августа, когда произошло столько событий, монархия тоже не бездействовала.
В ночь с 4-го на 5-е тайно были переведены из Курбевуа в Тюильри батальоны швейцарцев.
Лишь немногочисленные роты были отправлены в Гайон, где мог бы в случае бегства укрыться король.
Три надежных человека, три испытанных командира находились при королеве: Майярдо, командующий швейцарцами; д'Эрвили, под началом которого находились кавалеры ордена Св. Людовика и конституционная гвардия; Мандэ, главнокомандующий Национальной гвардией, обещал поддержку двадцати тысяч решительных и преданных солдат.
8-го вечером какой-то человек проник во дворец. Все хорошо знали этого человека, и потому он беспрепятственно прошел в апартаменты королевы. Лакей доложил о докторе Жильбере.
- Просите! – приказала королева, находившаяся в лихорадочном возбуждении. Вошел Жильбер.
- А-а, проходите, проходите, доктор! Рада вас видеть!
Жильбер поднял на нее удивленный взгляд: Мария-Антуанетта трепетала всем существом от едва сдерживаемой радости, и это заставило доктора вздрогнуть.
Он скорее предпочел бы, чтобы королева была бледной и подавленной, чем оживленной и возбужденной, какой она перед ним предстала в этот час.
- Ваше величество! – молвил он. – Боюсь, что я неудачно выбрал время и пришел слишком поздно.
- Напротив, доктор, – возразила королева, улыбнувшись, что так редко случалось с ней в последнее время, – вы явились вовремя и вы всегда желанный гость! Вы увидите то, что я уже давно собиралась вам показать: настоящего короля, каким ему и надлежит быть!
- Боюсь, ваше величество, – отозвался Жильбер, – что вы себя обманываете и что вы хотите показать мне командира на плацу, а не короля!
- Господин Жильбер! Вполне возможно, что мы расходимся не только во взглядах на монархию, но и во многом другом… Я думаю, что король – это человек, который не просто говорит: «Я не желаю!», главным образом он говорит: «Я хочу!»
Королева намекала на вето, до крайности обострившее положение вещей.
- Да, ваше величество, – согласился Жильбер, – по-вашему, это человек, который мстит за себя.
- Это человек, который защищается, господин Жильбер! Ведь вы знаете, что нам публично угрожали: на нас собираются совершить вооруженное нападение. Существуют, как утверждают, пятьсот марсельцев под предводительством некоего Барбару, и эти люди поклялись на развалинах Бастилии, что не вернутся в Марсель, пока не разобьют лагерь на руинах Тюильри.

Предыдущая страница 27 Следующая страница


Графиня Де Шарни 28

- Я действительно об этом что-то слышал, – кивнул Жильбер.
- И это вас не развеселило, сударь?
- Нет, я испугался за вас и за короля, ваше величество.
- И потому вы пришли предложить нам отречься от престола и отдать себя на милость господина Барбару и его марсельцев?
- Ах, ваше величество, если бы король мог отречься, и, пожертвовав короной, спасти жизнь себе, вам и вашим детям!
- ..То вы посоветовали бы ему это, не так ли, господин Жильбер?
- Да, ваше величество, я на коленях умолял бы его об этом!
- Господин Жильбер! Позвольте вам заметить, что вы непоследовательны в своих взглядах.
- Эх, ваше величество! – горестно вздохнул Жильбер. – Мои-то взгляды меняются… Будучи предан моему королю и отечеству, я бы хотел, чтобы король и Конституция достигли согласия; этим желанием, а также преследующими меня разочарованиями и были продиктованы советы, которые я имел честь давать вашему величеству.
- Какой же совет вы хотите дать теперь, господин Жильбер?
- Никогда еще вы не были так близки к тому, чтобы ему последовать, как в настоящий момент, ваше величество.
- Ну-ну, посмотрим!
- Я вам советую бежать.
- Бежать?!
- Вам отлично известно, ваше величество, что в этом нет ничего невозможного; никогда еще у вас не было для этого более благоприятных условий.
- Продолжайте, прошу вас.
- Во дворце – около трех тысяч человек.
- Почти пять тысяч, сударь, – самодовольно усмехнувшись, поправила его королева, – и еще столько же готовы примкнуть к нам по первому знаку.
- Вам нет нужды подавать знак, который может быть перехвачен вашими врагами: пяти тысяч человек будет вполне довольно.
- И что же, по вашему мнению, господин Жильбер, нам следует делать с этими пятью тысячами?
- Окружить ими себя, короля и ваших августейших детей; выйти из Тюильри в такое время, когда этого менее всего ждут; в двух милях отсюда сесть на коней, добраться до Гайона, до Нормандии, а там вас уже будут ждать.
- Иными словами, отдать себя в руки господина де Лафайета.
- Да, ваше величество, в руки человека, доказавшего вам свою преданность.
- Нет, сударь, нет! С нашими пятью тысячами человек, а также с другими пятью тысячами, готовыми прийти нам на помощь по первому нашему знаку, я предпочитаю предпринять нечто иное.
- Что вы собираетесь делать?
- Подавить мятеж раз и навсегда.
- Ах, ваше величество, ваше величество! Значит, он был прав, когда говорил, что вы обречены.
- Кто?
- Человек, имя которого я не осмеливаюсь повторить, ваше величество; тот самый человек, который уже трижды имел честь с вами говорить.
- Молчите! – побледнев, вскрикнула королева. – Кто-то пытается заставить солгать этого дурного пророка!
- Ваше величество, боюсь, что вы заблуждаетесь.
- Так, по-вашему, они посмеют нас атаковать?
- Общественное мнение склоняется именно к этому.
- И они полагают, что им удастся сюда ворваться силой, как двадцатого июня?
- Тюильри – не крепость.
- Нет; однако если вы соблаговолите пройти за мной, господин Жильбер, я вам покажу, что некоторое время нам удастся продержаться.
- Мой долг – следовать за вами, ваше величество, – с поклоном отвечал Жильбер.
- Ну, так идемте! – приказала королева. Она подвела Жильбера к центральному окну, тому самому, что выходит на площадь Карусели, откуда открывался вид не на обширный двор, который простирается сегодня вдоль всего фасада дворца, а на три небольших внутренних дворика, отгороженных стенами, которые существовали в те времена; дворы носили следующие названия: перед павильоном Флоры – двор Принцев, центральный – двор Тюильри, а тот, что граничит в наши дни с улицей Риволи, – Швейцарский дворик.
- Взгляните! – молвила она.
Жильбер увидел, что стены усеяны узкими бойницами и могли бы служить первой линией укреплений гарнизону, который через эти бойницы расстреливал бы народ.
Когда эта линия укреплений будет захвачена, гарнизон переместится не только в Тюильрийский дворец, все двери которого выходят во двор, но и в расположенные под углом флигели; таким образом, если бы патриоты ворвались во двор, они были бы обстреляны с трех сторон.
- Что вы на это скажете, сударь? – спросила королева. – Стали бы вы теперь советовать господину Барбару и пятистам его марсельцам ввязываться в это дело?
- Если бы я мог надеяться, что мой совет будет услышан этими фанатиками, я предпринял бы такую же попытку, какую предпринимаю, разговаривая с вами, ваше величество. Я пришел просить вас не ждать нападения; их я попросил бы не нападать.
- А они, по всей вероятности, не стали бы вас слушать и поступили бы по-своему?
- Как и вы поступите по-своему, ваше величество. Увы! В этом – несчастье всех людей: они постоянно просят дать им совет, чтобы потом не следовать ему.
- Господин Жильбер! – улыбнулась в ответ королева. – Вы забываете, что я не просила у вас совета, который вы изволили мне дать…
- Вы правы, ваше величество, – делая шаг назад, кивнул Жильбер.
- Из чего следует, – продолжала королева, протягивая доктору руку, – что мы вдвойне вам за него признательны.
Едва заметная улыбка сомнения промелькнула на губах Жильбера.
В эту минуту тяжелые, груженные брусьями тележки стали открыто заезжать во дворы Тюйльрийского дворца, где их встречали люди, в которых, несмотря на одежду буржуа, угадывались военные.
Они стали распиливать эти брусья на доски длиной в шесть футов и в три дюйма толщиной.
- Вы знаете, кто эти люди? – спросила королева.
- Солдаты инженерных войск, как мне кажется, – отвечал Жильбер.
- Да, сударь; они собираются, как видите, забаррикадировать окна, оставив лишь бойницы для ведения огня.
Жильбер печально посмотрел на королеву.
- Что с вами, сударь? – удивилась Мария-Антуанетта.
- Мне от всей души жаль, ваше величество, что вы напрягаете вашу память, запоминая подобные слова, а также утруждаете себя их произнесением.
- Что же делать, сударь! – отвечала королева. – Бывают такие обстоятельства, когда женщины вынуждены стать мужчинами: это когда мужчины…
Королева умолкла.
- Впрочем, на сей раз, – продолжала королева, заканчивая не фразу, а свою мысль, – на сей раз король решился.
- Ваше величество! – воскликнул Жильбер. – С той минуты, как вы решились на эту ужасную крайность, веря, что в атом ваше спасение, я, по крайней мере, надеюсь, что вы позаботились о подступах ко дворцу: так, например. Луврская галерея…
- О, вы и в самом деле подаете мне прекрасную мысль… Идемте, сударь; я хочу убедиться в том, что мой приказ исполняется.
Королева провела Жильбера через апартаменты и подвела к двери павильона Флоры, которая выходит в картинную галерею.
Распахнув дверь, Жильбер увидел, как солдаты закладывают вход стеной в двадцать футов в ширину.
- Вот видите! – молвила королева. Обращаясь к офицеру, руководившему работами, она продолжала:
- Как продвигается дело, господин д'Эрвили?
- Пусть только бунтовщики дадут нам еще сутки, ваше величество, и мы будем готовы.
- Как вы полагаете, доктор Жильбер, дадут они нам еще сутки? – спросила королева у доктора.
- Если что-нибудь и произойдет, ваше величество, то не раньше десятого августа.
- Десятого? В пятницу? Неудачный день для мятежа, сударь! Я-то думала, что у бунтовщиков достанет ума остановить свой выбор на воскресенье.
Она прошла вперед, Жильбер последовал за ней. Выходя из галереи, они встретили господина в офицерском мундире.
- Ну что, господин Мандэ, – спросила королева, – вы решили, какова будет диспозиция?
- Да, ваше величество, – отвечал главнокомандующий, окинув Жильбера беспокойным взглядом.
- О, вы можете говорить открыто, – поспешила успокоить его королева, – этот господин – наш друг. Поворотившись к Жильберу, она прибавила:
- Не правда ли, доктор?
- Да, ваше величество, – кивнул Жильбер, – один из самых преданных ваших друзей!
- Это другое дело… – заметил Мандэ. – Один отряд национальных гвардейцев будет размещен в ратуше, другой – на Новом мосту; они пропустят мятежников, и пока люди господина д'Эрвили и швейцарцы господина Майярдо будут отражать их атаку, мои отряды отрежут мятежникам пути к отступлению и ударят с тыла.
- Вот видите, сударь, – обратилась королева к доктору, – что десятое августа – это вам не двадцатое июня.
- Увы, ваше величество, – я, признаться, беспокоюсь, – отозвался Жильбер.
- За нас? За нас? – настаивала королева.
- Ваше величество! – воскликнул Жильбер. – Я уже говорил вам: насколько я не одобрял Варенн…
- Настолько вы советуете Гайон!.. У вас есть еще немного времени, чтобы спуститься со мною вниз, господин Жильбер?
- Разумеется, ваше величество.
- Тогда идемте!
Королева стала спускаться по неширокой винтовой лестнице в первый этаж дворца.
Первый этаж был превращен в настоящий лагерь, лагерь укрепленный и охраняемый швейцарцами; все окна там уже были, по выражению королевы, «забаррикадированы».
Королева подошла к полковнику.
- Ну, господин Майярдо, – проговорила она, – что вы можете сказать о своих людях?
- Они, как и я, готовы умереть за ваше величество.
- Будут ли они нас защищать до конца?
- Если они начнут стрельбу, ваше величество, они не прекратят ее вплоть до письменного распоряжения короля.
- Слышите, сударь? За пределами дворца нас окружают враги; но во дворце нам преданы все до единого.
- Это меня утешает, ваше величество; однако этого недостаточно.
- Знаете, доктор, вы слишком мрачно смотрите на вещи.
- Ваше величество показали мне все, что хотели; позволите ли вы мне проводить вас в ваши покои?
- Охотно, доктор; как я устала! Дайте руку!
Жильбер склонил голову перед оказанной ему величайшей милостью, редко оказываемой королевой даже самым близким людям, особенно с тех пор, как случилось несчастье.
Он проводил ее до спальни.
Войдя в свою комнату, Мария-Антуанетта упала в кресло.
Жильбер опустился перед ней на одно колено.
- Ваше величество! – промолвил он. – Во имя вашего августейшего супруга, во имя ваших дорогих детей, ради вашей собственной безопасности в последний раз заклинаю вас воспользоваться имеющейся в ваших руках силой не для сражения, а для побега!
- Сударь! – отвечала королева. – С четырнадцатого июля я мечтаю о том, чтобы король за себя отомстил; настала решительная минута, так нам, во всяком случае, кажется: мы спасем монархию или похороним ее под развалинами Тюильри.
- Неужели ничто не может заставить вас отказаться от этого рокового решения?
- Ничто.
С этими словами королева протянула Жильберу руку для поцелуя, в то же время знаком приказывая ему встать.
Жильбер почтительно коснулся губами руки королевы и, поднимаясь, проговорил:
- Ваше величество! Позвольте мне написать несколько слов; дело представляется мне настолько срочным, что я не хотел бы терять ни минуты.
- Прошу вас, сударь, – кивнула королева, жестом приглашая его пройти к столу.
Жильбер сел и написал следующее:

«Приезжайте, сударь! Королеве грозит смертельная опасность, если друг не уговорит ее бежать, а я полагаю, что Вы – единственный ее друг, которого она могла бы послушать».

Он поставил подпись и написал адрес.
- Не будет ли с моей стороны любопытством поинтересоваться, кому вы пишете? – спросила королева.
- Графу де Шарни, ваше величество, – отвечал Жильбер.
- Графу де Шарни?! – побледнев и содрогнувшись, вскричала королева. – Зачем же вы ему пишете?
- Чтобы он добился от вашего величества того, к чему не могу склонить вас я.
- Граф де Шарни слишком счастлив, чтобы помнить о своих старых друзьях, оказавшихся в несчастье: он не приедет, – заметила королева.
Дверь отворилась: на пороге появился лакей.
- Только что прибыл граф де Шарни! – доложил лакей. – Он просит узнать, может ли он засвидетельствовать свое почтение ее величеству.
Смертельная бледность залила щеки королевы; она пролепетала нечто бессвязное.
- Пусть войдет! Пусть войдет! – приказал Жильбер. – Само небо его посылает!
В дверях показался Шарни в форме морского офицера.
- О! Проходите сударь! Я как раз собирался отправить вам письмо.
Он подал письмо графу.
- Я узнал об опасности, грозившей вашему величеству, и поспешил приехать, – с поклоном проговорил Шарни.
- Ваше величество! Ваше величество! Заклинаю вас небом, послушайтесь графа де Шарни: его устами говорит Франция!
Отвесив почтительный поклон королеве и графу, Жильбер вышел, унося в душе последнюю надежду.

Глава 25. В Ночь С 9 На 10 Августа

С позволения наших читателей мы перенесемся в один из домов по улице Ансьен-Комеди недалеко от улицы Дофины.
В первом этаже этого дома проживал Фрерон.
Пройдем к двери; напрасно мы стали бы к нему звонить: он сейчас находится во втором этаже у своего приятеля Камилла Демулена.
Пока мы будем подниматься по лестнице, преодолевая семнадцать ступеней, отделяющих один этаж от другого, позвольте в двух словах рассказать о Фрероне.
Фрерон (Луи-Станислав) был сыном замечательного Эли-Катрин Фрерона, подвергавшегося несправедливым и жестоким нападкам Вольтера; когда читаешь сегодня критические статьи, направленные против автора «Орлеанской девственницы», «Философского словаря» и «Магомета», удивляешься тому, насколько верны замечания журналиста, сделанные им в 1754 году и совпадающие с нашими в 1854 году, то есть, сто лет спустя.
Фрерон-младший – ему было тогда тридцать пять лет, – был потрясен несправедливостями, совершенными по отношению к его отцу, не снесшему оскорблений и скончавшемуся в 1776 году в результате уничтожения хранителем печати Мироменилем его «Литературного альманаха»; Фрерон горячо воспринял Революцию, он выпускал или собирался выпускать в это время «Оратора Народа».
Вечером 9 августа он находился, как мы уже сказали, у Камилла Демулена, где ужинал вместе с Брюном, будущим маршалом Франции, а пока – типографским мастером.
За столом вместе с ними сидели Барбару и Ребекки.
Одна-единственная женщина принимала участие в трапезе, чем-то напоминавшей ужин гладиаторов перед выходом на арену, носивший название свободной трапезы, Женщину эту звали Люсиль.
Нежное имя, очаровательная женщина, оставившие по себе болезненное воспоминание в анналах Революции!
Мы не сможем проводить тебя в этой книге вплоть до эшафота, на который ты, любящее и поэтичное создание, пожелала подняться вслед за мужем; однако мы набросаем твой портрет двумя росчерками пера.
Один-единственный портрет остался после тебя, бедное дитя! Ты умерла так рано, что художник был вынужден, если можно так выразиться, перехватить твой образ на лету. Речь идет о миниатюре, виденной нами в восхитительной коллекции полковника Морена, которая была пущена по ветру, несмотря на свою уникальность, после смерти этого замечательного человека, с такой щедростью предоставлявшего свои сокровища в наше распоряжение.
На этом портрете Люсиль предстает маленькой, хорошенькой шалуньей; есть нечто в высшей степени плебейское в ее очаровательном личике. В самом деле, дочь бывшего мелкого финансового служащего и прелестной женщины, как утверждают, любовницы министра финансов Терре, Люсиль Дюплесси-Ларидон была, как и г-жа Ролан, незнатного происхождения.
Брак по любви соединил в 1791 году эту девушку с этим ужасным ребенком, с этим гениальным мальчишкой по имени Камилл Демулен; по сравнению с ним Люсиль можно было назвать богатой.
Камилл, бедный, довольно некрасивый, косноязычный из-за заикания, помешавшего ему стать оратором, благодаря чему он стал великим писателем, как вам, разумеется, известно, совершенно покорил ее изяществом своего ума и добрым сердцем.
Камилл, хотя и придерживался мнения Мирабо, сказавшего: «Вам никогда не совершить Революцию, если вы не искорените христианство», все же венчался в церкви Сен-Сюльпис по католическому обряду; но в 1792 году, когда у него родился сын, он отнес его в ратушу и заказал для него республиканское крещение.
Вот в этой квартирке второго этажа в доме по улице Ансьен-Комеди и составлялся, к великому ужасу и в то же время к большому удовольствию Люсиль, план восстания, который, по наивному признанию Барбару, был им завернут в нанковые штаны и отправлен к прачке.
Барбару, не очень веривший в успех затеянного им самим предприятия и опасавшийся попасть в руки победившего двора, с простотой древних показал припасенный им заранее яд, приготовленный Кабанисом для него, как и для Кондорсе.
Перед началом ужина Камилл, веривший в успех не более Барбару, сказал, поднимая бокал и стараясь, чтобы его не слышала Люсиль:
- Edamus et bibamus, eras enim moriemur[41]! Однако Люсиль услыхала его слова.
- Зачем ты говоришь на языке, которого я не понимаю? – молвила она. – Я догадываюсь, о чем ты говоришь, Камилл! Можешь не беспокоиться, я не помешаю тебе исполнить свой долг.
После этих слов все заговорили свободно и в полный голос.
Фрерон был настроен решительнее других: все знали, что он был безнадежно влюблен, хотя никто не имел представления, кто эта женщина. Его отчаяние после смерти Люсиль выдало его роковую тайну.
- А ты, Фрерон, приготовил себе яд? – спросил Камилл.
- Если завтра мы потерпим неудачу, я погибну, сражаясь! – отвечал тот. – Я так устал от жизни, что жду лишь повода, чтобы от нее избавиться.
Ребекки более других надеялся на успешный исход борьбы.
- Я знаю своих марсельцев, – сказал он, – ведь я сам их подбирал: я уверен в них от первого до последнего человека; ни один не подведет!
После ужина хозяева предложили отправиться к Дантону.
Барбару и Ребекки отказались: их ждали в казарме марсельцев.
Казарма находилась шагах в двадцати от дома Камилла Демулена.
У Фрерона была назначена встреча в коммуне с Сержаном и Манюэлем.
Брюн договорился с Сантером, что переночует у него.
Каждый был связан с предстоящим событием собственными нитями.
Итак, все разошлись. Камилл и Люсиль пошли к Дантону одни.
Обе четы были очень дружны; были привязаны друг к другу не только мужчины, но и их жены.
Дантон хорошо известен читателям; мы не раз вслед за великими мастерами, изобразившими его крупными мазками, были вынуждены возвращаться к его портрету.
А вот его жена менее известна; скажем о ней несколько слов. Воспоминание об этой замечательной женщине, бывшей предметом столь глубокого обожания своего супруга, мы снова находим у полковника Морена; правда, о ней рассказывает не миниатюра, а скульптурный портрет.
По мнению Мишле, он был сделан уже после ее смерти.
Он олицетворяет доброту, спокойствие, силу.
Ее еще не поразила болезнь, убившая эту женщину в 1793 году, однако она уже печальна и беспокойна, словно предчувствует скорую кончину.
Согласно дошедшей до нас молве, она была к тому же набожной и робкой.
Однако, несмотря на робость и набожность, она в один прекрасный день не побоялась пойти против воли родителей: это случилось в тот день, когда она объявила, что хочет выйти замуж за Дантона.
Как Люсиль в Камилле Демулене, она сумела в этом мрачном и противоречивом человеке, никому еще не Известном, не имевшем ни звания, ни состояния, угадать бога, погубившего ее, когда он явился ей, как Юпитер – Семеле[42].
Невозможно было не почувствовать, что у человека, к которому привязалась бедняжка, грозная и непредсказуемая судьба; но может быть, ее решение было продиктовано не только любовью, но и набожностью по отношению к этому ангелу света и тьмы, которому была уготована честь олицетворять собою год 1792, как Мирабо связывается с 1791-м, а Робеспьер – с 1793 годом.
Когда Камилл и Люсиль пришли к Дантонам, – а обе четы жили бок о бок: Камилл и Люсиль, как мы уже сказали – на улице Ансьен-Комеди, Дантон – на улице Пан-Сент-Андре, – г-жа Дантон плакала, а Дантон изо всех сил пытался ее успокоить, Женщина подошла к женщине, мужчина – к мужчине.
Жены поцеловались, мужья пожали друг Другу руки.
- Как ты полагаешь, что-нибудь произойдет? – спросил Камилл.
- Надеюсь, что так, – отвечал Дантон. – Впрочем, Сантер к этому делу поостыл. К счастью, по-моему, завтрашний день затрагивает интересы не одного человека, не отдельного бунтовщика: недовольство нищенским существованием, всеобщее возмущение, угроза интервенции, убеждение в том, что Францию предали, – вот на что следует делать ставку. Сорок семь секций из сорока восьми проголосовали за низложение короля; каждая из них выбрала трех комиссаров, которые должны собраться в коммуне для спасения отечества.
- Спасение отечества, – покачав головой, возразил Камилл, – это слишком общее понятие.
- Да; но в то же время это широкое понятие.
- А Марат? А Робеспьер?
- Разумеется, ни того, ни другого никто не видел: один спрятался на своем чердаке, другой отсиживается в погребе. Когда все будет кончено, один появится, подобно ласке, другой вылетит, как филин.
- А Петион?
- Трудно понять, на чьей он стороне! Четвертого он объявил дворцу войну; восьмого он предупредил департаментские власти, что не отвечает за безопасность короля; сегодня утром он предложил расставить национальных гвардейцев на площади Карусели; нынче вечером он потребовал у департамента двадцать тысяч франков для возвращения марсельцев на родину.
- Он хочет усыпить бдительность двора, – предположил Камилл Демулен.
- Я тоже так полагаю, – кивнул Дантон. В эту минуту вошли еще двое: супруги Робер. Читатели, несомненно, помнят, что г-жа Робер (мадмуазель де Кералио) диктовала 17 июля 1791 года на алтаре Отечества знаменитую петицию, которую писал ее супруг.
В противоположность двум другим парам, где мужья были выше своих жен, в этой семье главой была супруга. Робер был тучным мужчиной лет тридцати пяти – сорока; он входил в Клуб кордельеров и служил общему делу более как патриот, не блистая особыми талантами, не обладая легким слогом, зато был враждебно настроен по отношению к Лафайету и был известен своим огромным честолюбием, если верить мемуарам г-жи Ролан.
Госпоже Робер было в ту пору тридцать четыре года; она была маленькой, ловкой, умной и гордой; воспитанная своим отцом, Гинеменом де Кералио, кавалером ордена Св. Людовика, членом Академии, среди учеников которого был некий юный корсиканец, чей стремительный взлет учитель, разумеется, не мог тогда предугадать, – мадмуазель Кералио незаметно для себя увлеклась наукой и стала писательницей; в семнадцать лет она писала, переводила, компилировала; в восемнадцать – написала роман: «Аделаида». Так как ее отцу не хватало на жизнь, он сотрудничал в «Меркурии» и в «Газете Ученых», и не раз ему случалось подписывать своим именем статьи, которые писала за него дочь, причем никто не мог отличить их от его собственных, так она отточила свой ум и стиль, став одной из самых неутомимых журналисток своего времени.
Супруг Робер прибыли из Сент-Антуанского предместья. По их словам, выглядело оно весьма необычно.
Ночь была хороша, внешне вполне мирная и не предвещавшая ничего особенного; на улицах не было никого или почти никого; но все окна были освещены, и этот свет из окон горел словно для того, чтобы осветить ночь.
Благодаря такому освещению улицы приобретали зловещий вид. Это не было похоже ни на праздник, ни на траур: предместье будто жило в каком-то лихорадочном сне.
В тот момент, когда г-жа Робер подходила к концу своего рассказа, всех заставил вздрогнуть колокольный звон.
Это был первый удар набата, в который ударили кордельеры.
- Отлично! – воскликнул Дантон. – Узнаю наших марсельцев! Я так и думал, что сигнал к выступлению подадут они.
Женщины в ужасе переглянулись; в особенности напуганной казалась г-жа Дантон.
- Сигнал? – переспросила г-жа Робер. – Значит, наступление на дворец начнется ночью?
Никто ей не ответил; но Камилл Демулен, с первым же ударом колокола удалившийся в свою комнату, возвратился с ружьем в руке.
Люсиль вскрикнула. Чувствуя, что в этот решительный час она не вправе мешать любимому мужу, она бросилась в альков г-жи Дантон, упала на колени, припала головой к кровати и расплакалась.
Камилл вошел вслед за ней.
- Не волнуйся! – сказал он. – Я ни на шаг не отойду от Дантона.
Мужчины вышли; г-жа Дантон, казалось, вот-вот умрет от страха; г-жа Робер обвила руками шею мужа и никак не хотела отпускать его одного.
Но вот три женщины остались одни: г-жа Дантон сидела с отрешенным видом; Люсиль плакала, стоя на коленях, г-жа Робер широкими шагами мерила комнату, разговаривая вслух и не замечая, что каждое ее слово больно ранит г-жу Дантон:
- Все это, все это по вине Дантона! Если мой муж погибнет, я умру вместе с ним! Но перед смертью я заколю Дантона кинжалом!
Так прошло около часу.
Стало слышно, как отворилась входная дверь.
Госпожа Робер устремилась вперед; Люсиль подняла голову; г-жа Дантон застыла в неподвижности.
Это вернулся Дантон.
- Один! – вскричала г-жа Робер.
- Успокойтесь! – молвил Дантон. – До завтра ничего не произойдет.
- А Камилл? – спросила Люсиль.
- А Робер? – подхватила мадмуазель де Кералио.
- Они в Клубе кордельеров, составляют призывы к солдатам. Я пришел вас успокоить и сообщить, что нынче ночью ничего не произойдет, а в доказательство я ложусь спать.
И он действительно бросился, не раздеваясь, на кровать, а пять минут спустя уже спал так, будто в эту минуту не решалась судьба монархии и не стоял вопрос о ее жизни и смерти.
В час ночи вернулся Камилл.
- Я пришел сообщить вам новости о Робере, – доложил он, – Робер понес в коммуну наши прокламации… Не беспокойтесь, это произойдет завтра, да и то еще!..
Камилл с сомнением покачал головой.
Потом он опустил эту самую голову на плечо Люсиль и тоже заснул.
Он проспал около получаса, когда раздался звонок в дверь.
Госпожа Робер пошла открывать.
Это был Робер.
Он пришел за Дантоном по поручению коммуны.
Он разбудил Дантона.
- Да пошли они… Я хочу спать! – отрезал тот. – Завтра будет день.
Робер и его жена вышли и отправились к себе.
Скоро послышался новый звонок.
Теперь пошла открывать г-жа Дантон.
Следом за ней в комнату вошел высокий светловолосый юноша лет двадцати в форме капитана Национальной гвардии с ружьем в руке.
- Господин Дантон? – спросил он.
- Друг мой! – прошептала г-жа Дантон, пытаясь разбудить мужа.
- А? Что? – пробормотал тот спросонья. – А-а, опять…
- Господин Дантон! – обратился к нему высокий светловолосый юноша. – Вас там ждут.
- Где – там?
- В коммуне.
- Кто меня ждет?
- Комиссары секций, а особенно – господин Бийо.
- Бешеный! – прошептал Дантон. – Ладно, передайте Бийо, что я сейчас приду.
- Остановив свой взгляд на юноше, лицо которого было ему незнакомо, он поразился его недетскому выражению, несмотря на совсем юный возраст капитана.
- Прошу прощения, господин офицер, а кто вы такой?
- Меня зовут Анж Питу, сударь; я – капитан Национальной гвардии Арамона.
- Ага!
- Я брал Бастилию.
- Отлично!
- Вчера я получил письмо от господина Бийо, сообщавшего мне о том, что здесь ожидается жестокий бой и что нужны все настоящие патриоты.
- И что же?
- Тогда я отправился в путь с теми из моих людей, кто пожелал за мной последовать; но поскольку они не могли за мной угнаться, они остались в Даммартене. Завтра рано утром они будут здесь.
- В Даммартене? – переспросил Дантон. – Да это же в восьми милях отсюда!
- Совершенно верно, господин Дантон.
- Сколько же от Парижа до Арамона?
- Восемнадцать миль… Мы вышли нынче утром в пять часов.
- Ага! И вы проделали восемнадцать миль за один день?
- Да, господин Дантон.
- И прибыли?..
- В десять часов вечера… Я спросил господина Бийо; мне сказали, что он, должно быть, в Сент-Антуанском предместье у господина Сантера. Я побывал у господина Сантера; но там мне сказали, что господин Бийо к ним не заходил и что я, верно, найду его в Якобинском клубе на улице Сент-Оноре; у якобинцев я его тоже не нашел, меня направили в Клуб кордельеров, а оттуда – в ратушу…
- Ив ратуше вы его застали?
- Да, господин Дантон. Тогда же он дал мне ваш адрес и сказал: «Ты ведь не устал, Питу? – Нет, господин Бийо. – Тогда ступай и скажи Дантону, что он – лентяй и что мы его ждем».
- Тысяча чертей! – вскочив с постели, воскликнул Дантон. – Этот мальчик заставил меня покраснеть! Идем, дружок, идем!
Он поцеловал жену и вышел вслед за Питу.
Его жена тихонько вздохнула и откинула голову на спинку кресла.
Люсиль решила, что та плачет, и не стала мешать ее горю.
Однако видя, что г-жа Дантон не шевелится, она разбудила Камилла; подойдя к г-же Дантон, она увидала, что бедняжка лежит без чувств.
В окнах забрезжил рассвет; день обещал быть солнечным; однако – можно было принять это за дурное предзнаменование – небо скоро стало кроваво-красным.

Глава 26. В Ночь С 9 На 10 Августа

Мы рассказали, что происходило дома у трибунов; поведаем теперь, что происходило в пятистах футах от них в королевской резиденции.
И там женщины плакали и молились; они плакали, может быть, даже больше: как сказал Шатобриан, глаза принцев крови устроены таким образом, что в них умещается больше слез.
Однако необходимо отдать всем справедливость: принцесса Елизавета и принцесса де Ламбаль плакали и молились; королева молилась, но не плакала.
Ужин был подан, как обычно: ничто не могло отвлечь короля от еды.
Выйдя из-за стола, принцесса Елизавета и принцесса де Ламбаль удалились в комнату, известную под именем зала заседаний: было условленно, что там проведут ночь все члены королевской семьи, выслушивая доклады; королева тем временем отозвала короля в сторону и увлекла за собой.
- Куда вы меня ведете, ваше величество? – полюбопытствовал король.
- В мою комнату… Не угодно ли вам будет надеть кольчугу, в которой вы были четырнадцатого июля, государь?
- Ваше величество! – возразил король. – Было вполне разумно оберегать меня от пули или кинжала убийцы в день церемонии или заговора; но в день сражения, когда мои друзья рискуют ради меня головой, было бы подлостью не рисковать вместе с ними.
С этими словами король оставил королеву, вернулся в свои апартаменты и заперся с исповедником.
Королева отправилась вслед за принцессой Елизаветой и принцессой де Ламбаль в залу заседаний.
- Что делает король? – спросила принцесса де Ламбаль.
- Исповедуется, – с непередаваемым выражением отвечала королева.
В эту минуту дверь отворилась и на пороге появился граф де Шарни.
Он был бледен, но прекрасно владел собой.
- Могу ли я переговорить с королем? – с поклоном спросил он у королевы.
- В настоящее время, граф, – отозвалась Мария-Антуанетта, – король – это я!
Шарни знал это лучше, чем кто бы то ни было; однако он продолжал настаивать.
- Вы можете подняться к королю, – сказала королева, – но, клянусь, вы ему очень помешаете.
- Понимаю: король принимает Петиона?
- Король заперся со своим исповедником.
- Значит, я, как главный распорядитель дворца, сделаю свой Доклад вам, ваше величество, – отвечал Шарни – Что ж, сударь, как вам будет угодно, – промолвила королева.
- Я буду иметь честь докладывать вашему величеству о численном составе наших сил. Конная жандармерия под командованием господина Рюльера и господина де Вердьера численностью в шестьсот человек построена в боевом порядке на большом плацу в Лувре; пешая парижская жандармерия, intra muros[43], находится на казарменном положении в конюшнях; отряд в сто пятьдесят человек был выделен для размещения в Тулузской ратуше на случай внеочередного сопровождения кассы или казны; пешая парижская жандармерия, extra muros[44], состоящая всего из тридцати человек, занимает пост у небольшой лестницы, ведущей к королю из двора Принцев; двести офицеров и солдат бывшей конной или пешей гвардии, сотня молодых роялистов, столько же старых дворян, еще около четырехсот защитников собраны в Лей-де-Беф и прилегающих к ней залах; около трехсот национальных гвардейцев рассредоточены во дворах и в саду; наконец, полторы тысячи швейцарцев, составляющие основную силу двора, только что заняли различные посты, а также размещены в главном вестибюле и у лестниц, защиту коих они взяли на себя.
- Что же, сударь, ужели все эти меры вас не удовлетворяют? – молвила королева.
- Ничто не может меня удовлетворить, – отвечал Шарни, – когда речь идет о спасении вашего величества.
- Так вы, сударь, считаете, что мы должны бежать?
- По моему мнению, ваше величество, вам, королю, вашим августейшим детям следует окружить себя нами.
Королева сделала нетерпеливое движение.
- Вы, ваше величество, не любите Лафайета – пусть так! Однако вы же доверяете герцогу де Лианкуру; он – в Руане, ваше величество; он снял там дом у английского дворянина, некоего господина Каннинга; командующий войсками в провинции привел своих солдат к присяге на верность королю; швейцарский полк Залишамаде, на который вполне можно рассчитывать, эшелонирован на дороге. Все пока спокойно: давайте выйдем через Поворотный мост, доберемся до городских ворот Этуаль; триста кавалеристов конституционной гвардии ждут нас там; в Версале без труда наберется полторы тысячи дворян. Имея четыре тысячи человек, я берусь проводить вас, куда пожелаете.
- Благодарю вас, господин Шарни, – отозвалась королева, – я ценю вашу преданность, заставившую вас покинуть дорогих вам людей ради того, чтобы предложить свои услуги иностранке…
- Ваше величество! Вы ко мне несправедливы, – перебил ее Шарни. – Жизнь королевы всегда будет для меня дороже жизни всех других людей, так же как долг для меня всегда будет превыше всех других добродетелей.
- Ах, да. Долг… – пробормотала королева, – раз вы заговорили о долге, то я тоже могу сказать, что исполняю долг, который понимаю по-своему: мой долг – заботиться о величии монархии, и если уж ей суждено погибнуть, я должна позаботиться о том, чтобы она погибла стоя и не теряя достоинства, как умирали античные гладиаторы, учившиеся встречать смерть без страха.
- Это последнее слово вашего величества?
- Это моя последняя воля.
Шарни поклонился и, подойдя к двери, столкнулся с г-жой Кампан, торопившейся к принцессам.
- Передайте их высочествам, – попросил он, – чтобы они держали при себе самые дорогие вещи: вполне возможно, что мы в любую минуту будем вынуждены покинуть дворец.
- Когда г-жа Кампан отправилась передать это предложение принцессе де Ламбаль и принцессе Елизавете, Шарни вновь приблизился к королеве.
- Ваше величество! – проговорил он. – Должно быть, вы питаете надежду, что придет помощь извне; если это так, прошу вас мне довериться: подумайте, что завтра в этот час мне придется перед Богом или людьми держать ответ за то, что произойдет.
- По моему распоряжению Петиону должны были передать двести тысяч франков и пятьдесят тысяч – Дантону; за эту сумму Дантон обещал не выходить из дому, а Петион – прийти во дворец.
- Да уверены ли вы в своих посредниках, ваше величество?
- Вы ведь сказали, что Петион только что пришел, не правда ли?
- Да, ваше величество.
- Это уже кое-что, как видите.
- Но этого недостаточно… Мне сообщили, что за ним посылали трижды, прежде чем он согласился отправиться во дворец.
- Если он с нами заодно, – сказала королева, – он должен во время разговора с королем дотронуться указательным пальцем До правого века.
- Ну, а если он не с нами?
- Если он не с нами, он – наш пленник, и я прикажу ни в коем случае не выпускать его из дворца. В это мгновение зазвонил колокол.
- Что это такое? – спросила королева.
- Набат, – отвечал Шарни. Принцессы в испуге вскочили.
- Что вас так напугало? – удивилась королева. – Набат – это боевая труба мятежников.
- Ваше величество! – взволновавшись более королевы при этом отвратительном звуке, проговорил Шарни. – Я сейчас узнаю, не предвещает ли этот набат чего-нибудь серьезного.
- Вы вернетесь? – с живостью поинтересовалась королева.
- Я приехал, чтобы вы, ваше величество, могли мною располагать, и не оставлю вас до тех пор, пока не исчезнет всякая опасность.
Шарни поклонился и вышел.
Королева на мгновение задумалась.
- Ну, пойдем посмотрим, исповедался ли король, – прошептала она, после чего тоже вышла.
Тем временем принцесса Елизавета снимала с себя кое-что из одежды и поудобнее устраивалась на диване.
Она расстегнула на шейном платке сердоликовую булавку и показала ее г-же Кампан. На камне была гравировка.
Гравировка представляла собой букет лилий с надписью на ленточке.
- Прочтите, – предложила принцесса Елизавета. Госпожа Кампан приблизилась к канделябру и прочитала:

«Забудь оскорбления, прости несправедливость».

- Боюсь, что это высказывание не окажет должного воздействия на наших врагов, – заметила принцесса, – однако от этого оно будет нам не менее дорого.
Не успела она договорить, как со двора донесся выстрел.
Женщины вскрикнули.
- Вот и первый выстрел, – прошептала принцесса Елизавета, – увы, он будет не последним!
Королеве доложили о появлении в Тюильри Петиона – вот как мэр Парижа оказался во дворце.
Он прибыл около половины одиннадцатого.
На сей раз его не заставили ожидать в приемной; напротив, ему сказали, что король с нетерпением его ждет; однако чтобы добраться до короля, ему пришлось пройти сначала сквозь ряды швейцарцев, потом через строй национальных гвардейцев, а затем сквозь толпу дворян, называвшихся кавалерами кинжала);
Хотя всем было известно, что король сам посылал за Петионом и что тот при желании мог бы остаться в ратуше, своем собственном дворце, а не прыгать в эту яму с дикими зверями под названием Тюильри, его осыпали бранью, называя «предателем» и «Иудой», пока он поднимался по лестницам.
Людовик XVI ожидал Петиона в той же комнате, где гак круто обошелся с ним 21 июня.
Петион узнал дверь и улыбнулся.
Судьба предоставляла ему случай жестоко за себя отомстить.
В дверях Мандэ, командующий Национальной гвардией, остановил мэра.
- А-а, это вы, господин мэр! – молвил он.
- Да, сударь, это я, – как обычно невозмутимо отвечал Петион.
- Зачем вы сюда пришли?
- Я бы мог и не отвечать на ваш вопрос, господин Мандэ, не признавая за вами никакого права меня спрашивать; впрочем, я тороплюсь и вообще не собираюсь разговаривать с подчиненными…
- С подчиненными?
- Вы меня перебиваете, а ведь я вам сказал, что тороплюсь, господин Мандэ. Я явился сюда потому, что король трижды за мной посылал… Сам я бы не пришел.
- Ну что же, раз мне выпала честь встретиться с вами, господин Петион, я хочу вас спросить, почему полицейские городские чиновники в изобилии выдали патроны марсельцам и почему я, Мандэ, получил всего по три штуки на каждого из моих людей!
- Прежде всего потому, – не теряя хладнокровия, отвечал Петион, – что на большее количество из Тюильри запроса не поступало: по три патрона на каждого национального гвардейца, по сорок – на швейцарца; было выдано столько, сколько просил король.
- Чем же объяснить эту разницу в количестве?
- Об этом вам следует поговорить не со мной, а с королем, сударь; возможно, он не доверяет Национальной гвардии.
- Но я, сударь, просил у вас пороху, – заметил Мандэ.
- Верно; к сожалению, вы не написали требования на его получение.
- Прекрасный ответ! – вскричал Мандэ. – Кажется, это ваше дело, ведь приказ должен исходить от вас.
Разговор становился довольно щекотливым для Петиона; к счастью, дверь распахнулась, и Редерер, член бюро парижского муниципалитета, пришел мэру на помощь, объявив:
- Господин Петион, король ждет вас.
Петион вошел.
Король в самом деле с нетерпением его ожидал.
- А вот и вы, господин Петион! – молвил он. – В каком состоянии находится Париж?
Петион сделал краткий отчет о положении в городе.
- Вы ничего больше не хотите мне сказать, сударь? – спросил король.
- Нет, государь, – отвечал Петион. Король пристально посмотрел на Петиона.
- Неужели ничего?.. Совсем ничего?. – .
Петион широко раскрыл глаза, не понимая, чем вызвана такая настойчивость короля.
Король в свою очередь с нетерпением ждал, когда Петион поднесет руку к глазу; это, как помнят читатели было условным знаком, который должен был означать что мэр Парижа принял двести тысяч франков и король может на него рассчитывать.
Петион почесал за ухом, но подносить палец к глазу как будто не собирался.
Значит, короля обманули: деньги прикарманил какой-то мошенник.
Вошла королева.
Она появилась как раз в ту минуту, когда король растерялся, не зная, о чем бы еще спросить Петиона, а тот ждал новых вопросов.
- Ну что, – шепотом спросила Мария-Антуанетта у супруга, – он – наш друг?
- Нет, – отвечал король, – он не подал никакого знака.
- Ну так мы возьмем его в плен!
- Могу ли я удалиться, государь? – спросил Петион.
- Ради Бога, не выпускайте его! – взмолилась Мария-Антуанетта.
- Нет, сударь; я попрошу вас задержаться еще на одну минутку; мне еще нужно с вами кое о чем поговорить, – прибавил король во весь голос. – Пройдите в этот кабинет.
Для тех, кто находился в кабинете, это означало:
«Я вам поручаю господина Петиона; следите за ним и никуда его не выпускайте.»
Находившиеся в кабинете отлично все поняли; они окружили Петиона, и тот понял, что стал пленником.
К счастью, там не было Мандэ: он отбивался от только что полученного приказа, предписывавшего ему явиться в ратушу.
Итак, обе стороны вели перекрестный огонь: Мандэ вызывали в ратушу, как вызвали в Тюильри Петиона.
Мандэ это приглашение было не по душе, и он никак не мог решиться его принять.
Что до Петиона, то он оказался тридцатым в крошечном кабинете, где и четверым было бы тесно.
- Господа! – проговорил он спустя минуту. – Здесь долее оставаться невозможно: мы задохнемся.
Все были с ним совершенно согласны, никто не воспротивился тому, чтобы Петион вышел из кабинета, однако все последовали за ним.
Кроме того, возможно, никто не посмел задержать его открыто.
Он пошел по первой подвернувшейся лестнице; она привела в комнату первого этажа, выходившую в сад.
Он ужаснулся при мысли, что дверь в сад может быть заперта; она оказалась открытой.
Петион опять очутился в тюрьме, только более просторной и лучше проветриваемой, но столь же надежно запертой, как и первая.
Однако у него появилась надежда на спасение.
За ним по пятам следовал какой-то человек; выйдя вслед за ним в сад, он подал ему руку; это был Редерер, прокурор парижского муниципалитета.
Они стали прогуливаться на террасе, опоясывавшей дворец; терраса эта освещалась лампионами: подошли национальные гвардейцы и потушили те из них, что находились в непосредственной близости от мэра и прокурора.
С какой целью они это сделали? Петиону все это пришлось не по душе.
- Сударь! – обратился он к следовавшему за ним офицеру, швейцарцу по имени Зали-Лизер. – Против меня что-то замышляется?
- Не беспокойтесь, господин Петион, – отвечал офицер с сильным немецким акцентом, – король поручил мне за вами приглядывать, и я вам обещаю, что если кто-нибудь посмеет вас убить, он минутой позже падет от моей руки!
В таких же обстоятельствах Трибуле ответил Франциску I: «Я бы предпочел, государь, чтобы это случилось минутой раньше».
Петион ничего не ответил и вышел на Террасу фельянов, залитую лунным светом. В те времена ее в отличие от наших дней не окружала решетка: терраса была отгорожена стеной в восемь футов высотой, в которой было три калитки, две маленькие и одна большая.
Эти калитки были теперь не только заперты, но и забаррикадированы; кроме того, их охраняли гренадеры из Бютт-Де-Мулен и Фий-Сен-Тома, известные своими роялистскими настроениями.
Значит, надеяться на их помощь не приходилось. Петион время от времени наклонялся, подбирал камешек и бросал его через стену.
Пока Петион прогуливался, швыряясь камнями, к нему дважды подходили сообщить, что король желает с ним говорить.
- Вы не пойдете? – спросил Редерер.
- Нет, – ответил Петион, – там слишком жарко! Как вспомню о кабинете, так у меня пропадает всякое желание туда возвращаться; и потом, на Террасе фельянов у меня назначена встреча.
И он продолжал наклоняться, подбирать камешки и бросать их через стену.
- Кому вы назначили встречу? – поинтересовался Редерер.
В эту минуту дверь, ведущая из собрания на террасу фельянов, отворилась.
- Мне кажется, это тот, кого я жду.
- Приказываю пропустить господина Петиона! – прокричал чей-то голос. – Собрание вызывает его для отчета о положении в Париже.
- Вот так! – едва слышно проговорил Петион. Потом он продолжал в полный голос:
- Я здесь и готов принять вызов моих врагов. Национальные гвардейцы вообразили, что Петиона ждет расправа, и пропустили его в Собрание.
Было около трех часов ночи; начинало светать, но странная вещь: небо было кроваво-красным!

Глава 27. В Ночь С 9 На 10 Августа

Получив приглашение от короля, Петион предвидел, что вряд ли ему удастся выйти из дворца так же легко, как он туда войдет; он подошел к человеку с суровым лицом, казавшимся еще более мрачным из-за проходившего через весь лоб шрама.
- Господин Бийо! – обратился он к нему. – Какое сообщение вы мне недавно передавали из Собрания?
- Что оно будет заседать всю ночь.
- Очень хорошо!.. А что вы, говорите, видели на Новом мосту?
- Пушку и национальных гвардейцев, оставленных там по приказу господина Мандэ.
- Кажется, вы еще говорили, что под аркадой Иоанна Крестителя, в самом начале Сент-Антуанской улицы собраны значительные силы?
- Да, сударь, и тоже по приказанию господина Мандэ.
- В таком случае послушайте, что я вам скажу, господин Бийо.
- Слушаю вас.
- Вот приказ господину Манюэлю и господину Дантону вернуть национальных гвардейцев из-под аркады Иоанна Крестителя в казармы, а также очистить Новый мост; необходимо любой ценой исполнить этот приказ, слышите?
- Я лично вручу его господину Дантону.
- Хорошо. Теперь вот еще что: вы живете на улице Сент-Оноре?
- Да, сударь.
- После того, как вы передадите господину Дантону приказ, возвращайтесь к себе и немного передохните; потом около двух часов вставайте и идите к стене, огораживающей Террасу фельянов; если увидите или услышите, что через стену летят из Тюильрийского сада камешки, значит, я попал в плен и надо мной совершено насилие.
- Понимаю…
- Тогда ступайте в Собрание и скажите своим коллегам, чтобы они меня вызвали… Понимаете, господин Бийо? Я вверяю вам свою жизнь!
- Можете на меня положиться, сударь, – отвечал Бийо, – отправляйтесь с Богом.
И Петион в самом деле отправился в Тюильри, положившись на всем известный патриотизм Бийо.
А тот брался за все тем охотнее, что ему на подмогу явился Питу.
Бийо отправил Питу к Дантону, приказав без него не возвращаться.
Несмотря на лень Дантона, простодушному Питу удалось его привести.
Дантон видел пушки на Новом мосту; он видел национальных гвардейцев под аркадой Иоанна Крестителя; он понял, что ни в коем случае нельзя оставлять такую силу за спиной народной армии.
Имея на руках приказ Петиона, они с Манюэлем отправили национальных гвардейцев из-под аркады Иоанна Крестителя в казармы и прогнали канониров с Нового моста.
Теперь главная дорога для восстания была очищена.
Тем временем Бийо и Питу вернулись на улицу Сент-Оноре в прежнюю квартиру Бийо; Питу кивнул дому головой, как старому приятелю.
Бийо сел и жестом пригласил Питу последовать его примеру.
- Спасибо, господин Бийо, – отозвался Питу, – я не устал.
Однако Бийо продолжал настаивать, и Питу сел.
- Питу, – начал Бийо, – я велел тебе передать, чтоб ты пришел ко мне.
- Как видите, господин Бийо, – отвечал Питу, показав в улыбке все тридцать два зуба, как и всегда, когда он улыбался, – я не заставил вас ждать.
- Нет… Ты догадываешься, что готовится что-то очень важное, верно ведь?
- Подозреваю, что так, – проговорил Питу. – А скажите, господин Бийо…
- Что, Питу?
- Отчего я не видел ни господина Байи, ни господина Лафайета?
- Байи – предатель, приказавший стрелять в нас на Марсовом поле.
- Да, знаю; я же сам подобрал вас, когда вы плавали в луже крови.
- Лафайет – предатель, который хотел похитить короля.
- Да ну? А я и не знал… Господин Лафайет – предатель! Кто бы мог подумать! А король?
- Король – самый главный предатель, Питу.
- Вот это меня ничуть не удивляет, – молвил Питу.
- Король вступил в сговор с иноземными государствами и хочет отдать Францию нашим врагам; Тюильрийский дворец – осиное гнездо, вот почему было решено захватить Тюильри силой… Понимаешь, Питу?
- Черт подери! Еще бы не понять!.. Так же, как мы брали Бастилию, верно, господин Бийо?
- Да.
- Правда, на сей раз будет полегче!
- Вот в этом ты ошибаешься, Питу.
- Неужели будет еще труднее?
- Да.
- А мне показалось, что в Тюильри стены ниже…
- Это верно, да охраняются они лучше. В Бастилии-то гарнизон насчитывал всего какую-нибудь сотню инвалидов, а во дворце тыщи четыре солдат!
- Вот дьявольщина! Четыре тыщи!
- Не считая того, что Бастилию мы брали, когда никто этого не ожидал, а Тюильри уж с первого числа начеку; они знают, что на них будет нападение, ну и готовятся к обороне.
- Так они собираются драться? – удивился Питу.
- Еще бы! – отвечал Бийо. – А оборону доверили, по слухам, господину де Шарни.
- Да, правда, – заметил Питу, – он ведь вчера уехал из Бурсона на почтовых вместе с женой… Стало быть, господин де Шарни – тоже предатель?
- Нет, этот – аристократ, только и всего; он всегда был на стороне двора; значит, народ он не предавал, потому что не просил народ ему поверить.
- Значит, мы будем сражаться против господина де Шарни?
- Вполне возможно, Питу.
- Как странно… Ведь мы – соседи!
- Да, это называется гражданской войной, Питу; но ты можешь не драться, если это тебе не нравится.
- Прошу прощения, господин Бийо, – спохватился Питу, – но раз это нравится вам, значит, и мне тоже.
- Я буду радешенек, ежели тебя там вообще не будет, Питу.
- Зачем же тогда вы меня вызвали, господин Бийо? Бийо помрачнел.
- Я вызвал тебя, Питу, чтобы передать тебе вот эту бумагу.
- Эту бумагу, господин Бийо?
- Да.
- А что это за бумага?
- Мое завещание.
- Как?! Завещание? Ну, господин Бийо, – со смехом продолжал Питу, – вы не похожи на человека, который собрался помереть.
- Нет; но я похож на человека, которого могут убить, – заметил Бийо, кивнув на висевшие на стене ружье и патронташ.
- Да-а, все мы смертны! – сентенциозно заметил Питу.
- Так вот, Питу, – повторил Бийо, – я вызвал тебя, чтобы передать тебе завещание.
- Мне, господин Бийо?
- Тебе, Питу, тем более, что я назначаю тебя своим единственным наследником…
- Меня – вашим единственным наследником? – повторил Питу. – Нет, благодарю вас, господин Бийо! Это просто смешно!
- Я тебе говорю то, что есть, дружок.
- Это невозможно, господин Бийо.
- Почему невозможно?
- Да нет… Когда у человека есть наследники, он не может отдать свое добро чужим людям.
- Ошибаешься, Питу, может.
- Значит, не должен, господин Бийо. Бийо нахмурился.
- У меня нет наследников, – проворчал он.
- Ага! Нет у вас наследников! – подхватил Питу. – А как же мадмуазель Катрин?
- Я такой не знаю, Питу.
- Ой, господин Бийо, не говорите так, у меня прямо переворачивается все внутри от этих слов!
- Питу! – проговорил Бийо. – Если мне что принадлежит, я могу это отдать, кому пожелаю; так же и ты, если я умру, ты тоже можешь то, что принадлежит тебе, Питу, отдать кому захочешь.
- Ага! Отлично! – воскликнул Питу, начиная, наконец, понимать. – Стало быть, если с вами что случится… Ой, что я, дурак, говорю! Ничего с вами не случится!
- Как ты сам недавно сказал, Питу, все мы смертны.
- Да… Признаться, вы правы: я беру завещание, господин Бийо; предположим, что я буду иметь несчастье стать вашим наследником; тогда я буду иметь право делать с вашим добром, что захочу?
- Ну конечно, ведь оно будет принадлежать тебе… И к тебе, добрый патриот, никто не станет из-за этого добра придираться, понимаешь, Питу, как могли бы придраться к тем, кто якшается с аристократами.
Питу, наконец, все понял.
- Ну что ж, господин Бийо, я согласен, – кивнул он.
- Это все, что я хотел тебе сказать; спрячь эту бумагу в карман и ложись.
- Зачем, господин Бийо?
- Затем, что завтра, по всей видимости, у нас будет тяжелый день, вернее – сегодня, ведь уже два часа ночи.
- А вы что, уходите, господин Бийо?
- Да, у меня одно дело на Террасе фельянов.
- А я вам не нужен?
- Наоборот, ты мне будешь мешать.
- В таком случае, господин Бийо, я бы немножко поел…
- И правда! – воскликнул Бийо. – Я совсем забыл тебя спросить, не голоден ли ты!
- Ой, это потому, что вам известно: есть я всегда хочу.
- Ну, где у меня хранится съестное, ты и сам знаешь.
- Да, да, господин Бийо, не беспокойтесь обо мне… Я только хотел спросить: вы ведь вернетесь, правда?
- Вернусь.
- А если нет, так скажите, где вас искать.
- Это ни к чему! Через час я буду здесь.
- Тогда ступайте!
И Питу отправился на поиски съестного с разгоревшимся аппетитом, который, как у короля, никакие события не в силах были заглушить, сколь бы серьезными они ни были; а Бийо пошел к Террасе фельянов.
Читатели уже знают, зачем он туда отправился.
Едва он прибыл на место, как один камешек, за ним – Другой, потом – третий упали к его ногам, из чего он заключил, что случилось то, чего опасался Петион: мэр стал узником Тюильри.
Согласно полученным указаниям он поспешил в Собрание, которое, как мы уже видели, вызвало Петиона.
Получив свободу, Петион прошел через зал заседаний Собрания и пешком отправился в ратушу, оставив вместо себя во дворе Тюильри свою карету.
Бийо возвратился домой и застал Питу за ужином.
- Ну, что нового, господин Бийо? – спросил Питу.
- Ничего, – отвечал Бийо, – если не считать того, что день только занимается, а небо – кроваво-красное.

Глава 28. От Трех До Шести Часов Утра

Мы видели, как начался день.
Первые лучи восходящего солнца осветили двух всадников, ехавших шагом по пустынной в этот час набережной Тюильри.
Двое этих всадников были главнокомандующий Национальной гвардией Мандэ и его адъютант.
Мандэ, вызванный около часу ночи в ратушу, сначала отказался туда явиться.
В два часа он получил повторный приказ в более категорической форме. Мандэ опять хотел было оказать неповиновение, но прокурор Редерер подошел к нему с такими словами:
- Сударь! Не забывайте, что согласно закону командующий Национальной гвардией подчиняется муниципалитету.
Тогда Мандэ решился.
Впрочем, главнокомандующий не знал вот чего.
Прежде всего он не знал, что сорок семь секций из сорока восьми ввели в состав муниципалитета по три комиссара, получивших задание собраться в коммуне и спасти отечество. А Мандэ думал, что застанет муниципалитет в прежнем составе, и никак не ожидал встретить там сто сорок одно новое лицо.
Кроме того, Мандэ понятия не имел о приказании, отданном этим самым муниципалитетом, о том, чтобы очистить Новый мост от солдат, как и аркаду Иоанна Крестителя; учитывая важность приказа, его поручили исполнить Манюэлю и Дантону.
Подъехав к Новому мосту, Мандэ был ошеломлен тем что там нет ни души. Он остановился и выслал адъютанта на разведку.
Спустя десять минут тот вернулся; он не увидел ни пушки, ни гвардейцев: площадь Дофины, улица Дофины, набережная Огюстен были так же безлюдны, как и Новый мост.
Мандэ продолжал свой путь. Возможно, ему следовало бы возвратиться во дворец, однако люди идут туда, куда толкает их судьба.
По мере того, как он приближался к ратуше, все вокруг оживало; как во время некоторых органических катаклизмов кровь приливает к сердцу, оставляя конечности, которые белеют и холодеют, так и движение, оживление, наконец – революция царили на улице Пелетье, на Гревской площади, в ратуше – истинном центре народной жизни, сердце этого огромного тела, именуемого Парижем.
Мандэ остановился на углу набережной Пелетье и послал своего адъютанта под аркаду Иоанна Крестителя.
Через нее свободно ходил народ: гвардейцы исчезли.
Мандэ хотел было повернуть назад: вокруг него собралась толпа и стала подталкивать его, словно щепку, к ступеням ратуши.
- Оставайтесь здесь! – приказал он адъютанту. – Если со мной произойдет несчастье, дайте об этом знать во дворец.
Мандэ отдался на волю увлекавшей его стихии; адъютант, форма которого указывала на незначительный чин, остался на углу набережной Пелетье, где никто его не трогал; все взгляды сосредоточились на главнокомандующем.
Войдя в большой зал ратуши, Мандэ оказывается лицом к лицу с незнакомыми хмурыми людьми.
Как будто само восстание собирается спросить с него как с человека, который не только намеревался победить его, когда оно начнется, но хотел задушить в зародыше.
В Тюильри спрашивал он – читатели помнят сцену с Петионом.
Здесь задавать вопросы будут ему.
Один из членов новой коммуны – той самой страшной коммуны, что задушит Законодательное собрание и будет воевать с Конвентом, – выходит вперед и от имени всех собравшихся спрашивает:
- По чьему приказу ты вдвое усилил охрану дворца?
- По приказу мэра Парижа, – отвечает Мандэ.
- Где этот приказ?
- В Тюильри, где я его и оставил для исполнения в мое отсутствие.
- По какому праву ты приказал выкатить пушки?
- Я приказал двинуться батальону, а когда идет батальон, с ним вместе катят и пушки.
- Где Петион?
- Был во дворце, когда я оттуда выходил.
- Он был арестован?
- Нет, он гулял в саду.
В эту минуту допрос прерывается.
Один из членов новой коммуны приносит распечатанное письмо и просит позволения зачитать его вслух.
Мандэ довольно одного взгляда на это письмо, чтобы понять, что он пропал.
Он узнал свой почерк.
Это письмо – его приказ, отправленный в час ночи командиру батальона, стоявшего на посту под аркадой Иоанна Крестителя, и предписывающий ему атаковать с тылу толпу, которая хлынет ко дворцу, в то время как другой батальон с Нового моста ударит наступающим во фланг.
Приказ попал в руки коммуны после вывода батальона.
Допрос окончен. Какого еще признания можно добиваться от обвиняемого? Что может быть страшнее этого письма?
Совет принимает решение отвести Мандэ в Аббатство. Затем председатель читает Мандэ постановление Совета и, как утверждают, делает во время чтения жест, который народ, к несчастью, понимает по-своему: он проводит рукой по горизонтали.
«Председатель, – рассказывает г-н Пелетье, автор „Революции 10 августа 1792 года“, – позволил себе весьма выразительный горизонтальный жест рукой и сказал:
Уведите его!»
Жест этот и в самом деле был бы весьма выразительным, если бы это происходило годом позднее; но горизонтально провести по воздуху рукой, что очень много значило бы в 1793, в 1792 году ничего особенного не означало, ведь гильотина еще не была пущена в ход: лишь 21 августа на площади Карусели скатилась голова первого роялиста; каким образом одиннадцатью днями раньше горизонтальный жест – если только это не было заранее условленным знаком – мог означать: «Убейте этого господина»?
К несчастью, факт подтверждает это обвинение. Едва Мандэ спустился с крыльца ратуши на три ступеньки и его сын рванулся ему навстречу, как пистолетный выстрел размозжил пленнику голову.
То же произошло тремя годами раньше с Флесселем. Мандэ был лишь ранен, он поднялся и в ту же минуту снова упал, сраженный двумя десятками пик.
Мальчик протягивал к нему руки и кричал: «Отец! Отец!»
Но никто не обращал на крики ребенка ни малейшего внимания.
Несчастного обступили плотной толпой, над ней засверкали сабли и пики, и скоро над всеми поднялась отделенная от туловища окровавленная голова главнокомандующего.
Мальчик упал без чувств. Адъютант поскакал галопом в Тюильри с сообщением об увиденном. Убийцы разделились на две группы: одни потащили труп к реке, другие надели голову Маидэ на острие пики и пошли разгуливать с ней по парижским улицам. Было около четырех часов утра.
Давайте опередим адъютанта, перенесемся в Тюильри до того, как он принесет роковую весть, и посмотрим, что там происходит.
После исповеди, – а с той минуты, как совесть короля была спокойна, он перестал беспокоиться и обо всем остальном, – король, не умея противостоять ни одному из требований природы, улегся в постель. Справедливости ради следует заметить, что король лег, не раздеваясь.
Когда набат зазвучал снова и началась общая тревога, короля разбудили.
Будивший его величество, – а это был г-н де Лашене, которому г-н Мандэ перед уходом передал свои полномочия, – хотел, чтобы король показался национальным гвардейцам и своим присутствием, несколькими подходящими к случаю словами воодушевил бы их.
Король поднялся, покачиваясь со сна; волосы его были прежде напудрены и теперь с одной стороны, той, на которой он лежал, были примяты.
Послали за цирюльником; его нигде не было. Король вышел из спальни непричесанным.
Королева, находившаяся в зале заседаний, была предупреждена о том, что король собирается показаться своим защитникам; она поспешила ему навстречу.
В противоположность несчастному монарху, насупившемуся и ни на кого не смотревшему, с безвольно обвисшими и подрагивавшими губами, в фиолетовом камзоле, словно король надел траур по монархии, – королева хоть и была бледна, но находилась в лихорадочном возбуждении; веки ее хоть и покраснели, однако были сухими.
Она взяла под руку этот призрак уходящей монархии, который, вместо того, чтобы явиться в полночь, показывался среди бела дня, хлопая опухшими со сна глазами.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

Она надеялась передать ему хотя бы часть того, что в избытке было у нее самой: отвагу, силу, жизнь.
Все шло благополучно, пока король показывался в своих покоях, хотя национальные гвардейцы, смешавшись с дворянами и увидев короля вблизи, – такого несчастного, вялого, отяжелевшего человека, которому, когда он в подобных обстоятельствах стоял на балконе дома г-на Coca в Варение, так и не удалось произвести должного впечатления, – спрашивали себя: неужто перед ними герой 20 июня, тот самый король, поэтическую легенду о котором священники и женщины уже начали вышивать на траурном крепе?
И надобно сказать, что совсем не такого короля ожидали увидеть национальные гвардейцы.
Как раз в это время старый герцог де Майи, руководствуясь одним из тех добрых намерений, которыми вымощена дорога в преисподнюю, обнажает шпагу, бросается королю в ноги и блеющим голосом приносит клятву верности от своего имени, а также от имени французской аристократии, которую он представляет, обещая умереть за потомка Генриха IV.
Таким образом он допустил сразу две ошибки: Национальная гвардия отнюдь не пылала любовью к французской аристократии, которую представлял герцог де Майи; кроме того, гвардия собиралась защищать вовсе не потомка Генриха IV, а конституционного монарха.
Вот почему в ответ на крики «Да здравствует король!» со всех сторон грянуло: «Да здравствует нация!»
Надо было исправлять положение. Короля подтолкнули к лестнице, ведущей в Королевский двор. Увы, несчастный король, не доевший свой ужин, проспавший всего час вместо семи, натура совершенно земная, не имел больше собственной воли: он превратился в автомат, подчинявшийся чужой воле.
От кого же он получал этот заряд?
От королевы, натуры нервической, которая не ела и не спала вовсе.
Есть существа, устроенные настолько неудачно, что стоит обстоятельствам хоть раз оказаться выше их, как они терпят фиаско, за что бы ни брались. Вместо того, чтобы привлечь инакомыслящих на свою сторону, Людовик XVI, приближаясь к ним, будто нарочно стремился показать, как ничтожна гибнущая монархия, когда представляющий ее король не обладает ни гением, ни силой.
Во дворе, как и в апартаментах, роялисты все-таки прокричали «Да здравствует король!», на что в ответ грянуло «Да здравствует нация!»
А когда роялисты попытались настоять на своем, патриоты загалдели:
- Нет, нет, нет, никакого другого короля, кроме нации!
Король обратился к ним, почти умоляя:
- Да, дети мои, нация и ваш король есть и всегда будут единым целым!
- Принесите дофина, – шепнула Мария-Антуанетта принцессе Елизавете, – может быть, их сердца дрогнут при виде ребенка Пошли за Дофином.
Тем временем король продолжал этот томительный обход войск; вдруг ему в голову пришла весьма неудачная мысль: подойти к артиллеристам; дело в том, что артиллеристы все как один были республиканцами.
Если бы король умел говорить, он мог бы заставить себя слушать тех, кто по своим убеждениям был от него далек, и эта отчаянная попытка могла бы иметь успех; однако Людовик XVI не мог увлечь ни словом, ни жестом. Он пролепетал что-то несвязное; роялисты, желая подбодрить его, вновь прибегли к этому злополучному способу, уже дважды неудавшемуся: их крик «Да здравствует король!» едва не привел к столкновению.
Канониры оставили свои посты и, бросившись к королю, стали потрясать кулаками с криками:
- Не думаешь ли ты, что, защищая такого предателя, как ты, мы станем стрелять в своих братьев!? Королева потянула короля назад.
- Дофин! Дофин! – раздались голоса. – Да здравствует дофин!
Никто не подхватил этого призыва; бедный мальчик появился не вовремя; его выход был сорван, как говорят в театре.
Король возвратился во дворец, и это было настоящее отступление, почти бегство.
Добравшись до своей комнаты, король в изнеможении рухнул в кресло.
Оставшись в дверях, королева стала озираться, ища взглядом, на кого бы опереться.
Она заметила Шарни; он стоял, прислонившись к косяку двери в ее апартаменты; она подошла к нему.
- Ах, сударь, – молвила она, – все пропало.
- Боюсь, что так, ваше величество, – отвечал Шарни.
- Можем ли мы еще бежать?
- Слишком поздно, ваше величество!
- Что же нам остается делать?
- Умереть! – с поклоном отозвался Шарни. Королева тяжело вздохнула и ушла к себе.

Глава 29. От Шести До Девяти Часов Утра

Как только Мандэ был убит, коммуна назначила на место главнокомандующего Сантера, и тот приказал немедленно возвестить на всех улицах общий сбор, а также распорядился еще громче ударить в набат; потом он назначил патруль из числа патриотов, которые должны были доходить вплоть до Тюильри и особенно тщательно оберегать Собрание.
Вот почему в окрестностях Собрания всю ночь расхаживали патрули.
К десяти часам вечера на Елисейских полях была задержана группа людей, состоявшая из одиннадцати человек, вооруженных кинжалами, пистолетами и одним мушкетоном.
Эти одиннадцать человек сдались без сопротивления и были препровождены в караульное помещение фельянов.
Позднее были арестованы еще одиннадцать человек.
Их развели по разным комнатам.
На рассвете первой группе пленников удалось бежать, спрыгнув в сад и разбив ворота этого сада.
Одиннадцать других остались, еще надежнее запертые в неволе.
В семь часов утра во двор фельянов ввели молодого человека лет тридцати в форме и колпаке солдата Национальной гвардии. Безукоризненная форма, сверкающее оружие, прекрасные манеры вызвали подозрение в том, что это – переодетый аристократ, и гвардеец был задержан. Более всего поражала его невозмутимость.
Некто Бонжур, бывший приказчик, председательствовал в этот день в секции фельянов.
Он приступил к допросу национального гвардейца.
- Где вы были задержаны? – спросил он.
- На Террасе фельянов, – отвечал пленник.
- Что вы там делали?
- Направлялся во дворец.
- С какой целью?
- Исполнял приказ муниципалитета.
- Что вам предписывалось этим приказом?
- Проверить состояние дел и отчитаться главному прокурору, члену департаментского бюро.
- Приказ у вас при себе?
- Вот он.
Молодой человек вынул из кармана бумагу.
Председатель развернул ее и прочел:
«Солдату Национальной гвардии, имеющему на руках этот приказ, предписано пройти во дворец с целью проверки состояния дел и отчитаться об увиденном господину главному прокурору, члену департаментского бюро.
Буари, – Леру, офицеры муниципалитета.»
Приказ был составлен по всей форме; однако подписи могли быть подделаны; в ратушу послали человека с поручением проверить их подлинность.
Последний арест собрал во дворе фельянов большую толпу зевак, и уже стали раздаваться голоса, – а во время народных сборищ всегда звучат такие голоса, – требовавшие расправы над пленниками.
Оказавшийся там комиссар муниципалитета понял, что нельзя позволить крикунам почувствовать свою силу.
Он поднялся на ступени, чтобы обратиться к толпе с просьбой разойтись.
В ту минуту, когда собравшиеся готовы были, возможно, поддаться на уговоры офицера, вернулся тот, кого посылали в ратушу для уточнения подлинности подписей двух членом муниципалитета, и объявил, что приказ действителен и что можно освободить из-под стражи его предъявителя Сюло.
Это был тот самый господин, которого мы уже видели на вечере у принцессы де Ламбаль, когда Жильбер сделал по просьбе Людовика XVI набросок шльотины, а Мария-Антуанетта узнала в этом необычном инструменте неведомую дотоле машину, показанную ей Калиостро в графине с водой в замке Таверне.
При имени Сюло какая-то затерявшаяся в толпе женщина подняла голову и взревела:
- Сюло?! Сюло, главный редактор «Деяний Апостолов»? Сюло, один из душителей льежской независимости?.. Дайте-ка мне этого Сюло! Я требую смерти Сюло!
Толпа расступилась, пропуская вперед женщину, невысокую, тщедушную, в трехцветном костюме амазонки, вооруженную саблей, которую она носила через плечо; она подошла к комиссару муниципалитета, заставила его спуститься со ступеней и заняла его место.
Едва ее голова показалась над толпой, все как один закричали:
- Теруань!
Теруань в самом деле пользовалась исключительной популярностью; ее участие в событиях 5-6 октября, ее арест в Брюсселе, ее пребывание в австрийских тюрьмах, ее вмешательство в события 20 июня создали ей столь огромную славу, что Сюло в своей сатирической газете наградил ее любовником по имени гражданин Популюс, иными словами – весь народ.
В атом был двойной намек и на популярность Теруань, и на то, что она была женщиной весьма доступной: ее даже обвиняли в чрезмерном увлечении мужчинами.
Кроме того, Сюло выпускал в Брюсселе «Набат королей» и тем в немалой степени помог задушить льежскую революцию и подставить под австрийскую палку и митру священника благородный народ, который хотел быть свободным и французским.
Именно в то время Теруань писала рассказ о своем аресте и уже прочла некоторые главы в Клубе якобинцев.
Она требовала смерти не только Сюло, но и одиннадцати другим пленникам.
Сюло слышал ее голос, под одобрительные крики требовавший смерти ему и его товарищам; он вызвал через дверь начальника охраны.
Охрана состояла из двухсот солдат Национальной гвардии.
- Выпустите меня, – попросил Сюло, – я назову себя, меня убьют, и все успокоятся; моя смерть спасет одиннадцать жизней.
Ему ответили отказом.
Он попытался выбраться в окно; товарищи его удержали.
Они не могли поверить в то, что их хладнокровно выдадут убийцам.
Но они ошибались.
Председатель Бонжур, напуганный криками толпы, решил пойти навстречу требованиям Теруань и запретил национальным гвардейцам противиться народной воле.
Национальная гвардия подчинилась, расступилась и дала доступ к двери.
Народ хлынул в тюрьму и наугад завладел первым попавшимся узником.
Им оказался аббат Буийон, автор драматических произведений, известный также эпиграммами за подписью Кузена Жака и тем, что три четверти его пьес провалились в театре Монтансье. Это был настоящий колосс; вырвав аббата из рук пытавшегося спасти его комиссара муниципалитета, узника выволокли во двор, где он вступил с убийцами в неравную борьбу; хотя у него не было другого оружия, кроме кулаков, двоих или троих противников он все-таки успел уложить.
Штыковой удар пригвоздил его к стене: он погиб, не имея возможности достать своих врагов последним ударом.
Пока продолжалась борьба, двум узникам удалось спастись бегством Жертва, сменившая аббата Буийона, оказалась королевским гвардейцем по имени Сольминьяк; он защищался так же отважно, как его предшественник; его убили с еще большей жестокостью, потом растерзали третьего, имя которого осталось неизвестным. Сюло оказался четвертым.
- Гляди-ка, вот он, твой Сюло! – крикнула какая-то женщина.
Теруань не знала его в лицо; она полагала, что он – священник и называла его аббатом Сюло; как дикая кошка бросилась она на него и вцепилась ему в горло.
Сюло был молод, отважен и силен; одним ударом кулака он отбросил Теруань футов на десять, раскидал четверых мужчин, накинувшихся было на него, вырвал саблю из рук одного из убийц и двумя первыми ударами уложил двух нападавших.
Началась жестокая схватка; продолжая наступать и неуклонно продвигаясь к двери, Сюло сумел трижды отбить нападавших; наконец, он добрался до этой проклятой двери, но, повернувшись, чтобы ее отворить, он на одно-единственное мгновение подставил себя под удары убийц; этого мгновения оказалось довольно, чтобы двадцать сабель вонзились в него.
Он рухнул к ногам Теруань, не удержавшейся и со злорадством нанесшей ему последний удар.
Бедный Сюло только недавно женился, всего за два месяца до того, на прелестной девушке, дочери известного художника, Адели Галь.
Пока Сюло боролся с убийцами, еще одному пленнику удалось бежать.
Пятый пленник, которого выволокли убийцы, заставил толпу загалдеть от восхищения: им оказался бывший телохранитель по имени Вижье, прозванный красавцем-Вижье. Будучи столь же отважен, сколь красив, так же ловок, как отважен, он продержался около четверти часа, трижды падал, трижды поднимался вновь, и весь двор, каждый камень был окрашен его кровью, как, впрочем, кровью его убийц. Наконец, как и Сюло, он пал в неравной схватке.
Четырех других просто-напросто перерезали; имена их неизвестны.
Девять трупов толпа выволокла на Вандомскую площадь и обезглавила. Затем их головы надели на пики, и кровожадная толпа понесла их по улицам Парижа.
Вечером слуга Сюло выкупил за золото голову своего хозяина, а после долгих поисков разыскал и тело: благочестивая супруга Сюло, бывшая на втором месяце беременности, требовала, чтобы ей принесли останки дорогого супруга, дабы воздать ему последний долг.
Вот так, прежде чем началась настоящая война, кровь уже пролилась дважды: на ступенях ратуши и во дворе фельянов.
Мы еще увидим, как в Тюильри кровь сначала будет сочиться по капле, потом заструится ручьем, а затем хлынет бурливым потоком!
Как раз в то время, как происходили эти кровавые убийства, то есть между восемью и девятью часами утра, более десяти тысяч национальных гвардейцев, объединившихся по набату Барбару, а также благодаря объявленному Сантером общему сбору, шагали вниз по Сент-Антуанской улице, проходили под знаменитой аркадой Иоанна Крестителя, так надежно охраняемой накануне, и выходили на Гревскую площадь.
Эти люди шли требовать приказа идти на Тюильри.
Их заставили ждать около часу.
Среди солдат распространились два предположения.
Первое заключалось в том, что их вожаки надеялись добиться от дворца уступок.
Согласно второму предположению, предместье Сен-Марсо еще не было готово к действиям и необходимо было его дождаться.
Около тысячи вооруженных пиками восставших начали терять терпение; как всегда, наименее вооруженные оказались самыми горячими.
Они протолкались сквозь ряды Национальной гвардии со словами, что обойдутся и без нее и сами захватят дворец.
Несколько марсельских федератов, а также человек двенадцать французских гвардейцев – из тех, что тремя годами раньше брали Бастилию – встали во главе восставших и под одобрительные крики толпы были избраны вожаками.
Это и был авангард восстания.
Тем временем адъютант, видевший, как убили Мандэ, по весь опор мчался в Тюильри; однако лишь после того, как король, предприняв неудачную прогулку по двору, вернулся к себе, а королева – в свою спальню, адъютанту удалось добиться с ними встречи и передать эту печальную новость Королева испытывала то, что испытываешь всякий раз, как тебе сообщают о смерти человека, с которым ты только что расстался: она не могла в это поверить; выслушав доклад адъютанта, она попросила его еще раз рассказать об увиденном во всех подробностях.
В это время через распахнутые окна до них донесся шум.
Жандармы, национальные гвардейцы и канониры-патриоты, те самые что кричали: «Да здравствует нация!», стали задирать роялистов, называя их господа королевские гренадеры, прибавляя, что среди гренадеров Фий-Сен-Тома и Бютт-де-Мулен нет ни одного, кто не продался бы двору, и поскольку внизу еще никто не знал о смерти главнокомандующего, о чем стало известно во втором этаже, один из гренадеров громко выкрикнул:
- Бьюсь об заклад, этот каналья Мандэ прислал во дворец одних аристократов!
Старший сын Мандэ находился в рядах Национальной гвардии. Мы видели, где был его младший сын: он безуспешно пытался пробиться к своему отцу на ступени ратуши.
Услышав оскорбление, адресованное его отцу, старший сын Мандэ выскочил из рядов с обнаженной саблей.
Четыре канонира бросились ему навстречу.
Вебер, камердинер королевы, находился, переодетый национальным гвардейцем, среди гренадеров Сен-Рока. Он поспешил молодому человеку на помощь.
Послышался звон скрестившихся сабель; ссора перерастала в столкновение двух партий. На шум королева поспешила к окну и узнала Вебера.
Она позвала Тьерри, камердинера короля, и приказала ему сходить за ее молочным братом.
Вебер поднялся и обо всем доложил королеве.
В ответ королева поведала ему о гибели Мандэ. Свалка под окном продолжалась.
- Ступай, посмотри, что происходит, Вебер, – приказала королева – Что происходит, ваше величество?.. – переспросил тот. – Канониры оставили свои пушки, забив стволы так, что теперь из них невозможно стрелять: пушки выведены из строя!
- Что ты обо всем этом думаешь, дорогой мой Вебер?
- Я думаю, – отвечал славный австриец, – что вашему величеству следует спросить совета у господина Редерера; мне кажется, это один из преданнейших офицеров во всем дворце.
- Да, но где бы мы с ним могли поговорить так, чтобы нас не подслушивали, чтобы за нами не шпионили, чтобы нам не помешали?
- В моей комнате, если пожелает королева, – предложил камердинер Тьерри.
- Хорошо, – кивнула королева. Поворотившись к своему молочному брату, она продолжала:
- Разыщи господина Редерера и проводи его к Тьерри. Пока Вебер выходил в одну дверь, королева следом за Тьерри прошла в другую.
Дворцовые Часы пробили девять.

Глава 30. От Девяти Часов До Полудня

Когда случается говорить о столь великом историческом событии, которое мы взялись описывать, автор не должен опускать ни малейшей подробности, принимая во внимание, что все эти подробности тесно между собою связаны, и лишь точное изображение всех мелочей создает правдивую картину, разворачивающуюся в руках прошлого перед взором грядущего.
В то время, как Вебер отправился на поиски члена бюро парижского муниципалитета, чтобы передать приглашение королевы, капитан швейцарцев Дюрлер поднимался к королю, чтобы получить от него или от коменданта дальнейшие приказания.
Шарни заметил славного капитана, разыскивавшего кого-нибудь из лакеев или камердинеров, кто мог бы доложить о нем королю.
- Что вам угодно, капитан? – спросил Шарни.
- А вы – комендант? – спросил в свою очередь г-н Дюрлер.
- Да, капитан.
- Я пришел за дальнейшими приказаниями, сударь, принимая во внимание то обстоятельство, что головная колонна повстанцев уже показалась на Карусели.
- Вам предписано держаться до последнего, сударь, потому что король решил умереть вместе с вами.
- Будьте покойны, господин комендант, – просто ответил капитан Дюрлер.
И он отправился к своим товарищам передать приказ, который был их смертным приговором.
Капитан Дюрлер был прав: вдали в самом деле показался авангард повстанцев.
Это была та самая тысяча вооруженных пиками головорезов, во главе которой шагали два десятка марсельцев и около двенадцати французских гвардейцев; среди этих последних поблескивали золотом эполеты юного капитана.
Это был Питу, которого рекомендовал Бийо для исполнения особого задания, свидетелями чего нам еще предстоит оказаться в свое время.
За авангардом на расстоянии нескольких сот метров двигалось внушительное войско, состоявшее из национальных гвардейцев и федератов, кативших перед собой дюжину пушек.
Получив приказ коменданта, швейцарцы в полной тишине с решимостью встали по местам, продолжая хранить холодное и мрачное молчание.
Национальные гвардейцы, не столь дисциплинированные, занимали свои места шумно и беспорядочно, но так же решительно.
Дворяне, вовсе не организованные, имея только оружие, предназначенное для ближнего боя, – шпаги или пистолеты, и зная, что им предстоит схватка не на жизнь, а на смерть, в лихорадочном возбуждении следили за приближением той минуты, когда они окажутся лицом к лицу с народом, старым противником, этим извечным борцом, всегда побеждаемым и тем не менее неуклонно набиравшим силы на протяжении вот уже восьми столетий!
В то время, как осажденные или те, кому суждено было оказаться таковыми, занимали свои места, в ворота Королевского двора постучали и несколько голосов прокричало: «Парламентер!», а над стеной показался белый носовой платок, привязанный к острию пики.
Послали за Редерером.
Он уже шел сам.
- Сударь! Стучат в ворота Королевского дворца, – доложили ему – Я услышал стук и вот пришел на шум.
- Что прикажете предпринять?
- Отоприте.
Приказание было передано привратнику, он отпер ворота и со всех ног бросился прочь.
Редерер оказался лицом к лицу с авангардом повстанцев с пиками.
- Друзья мои! – обратился к ним Редерер. – Вы просили отворить ворота парламентеру, а не армии. Где же парламентер?
- Я здесь, сударь, – приветливо улыбаясь, отозвался Питу.
- Кто вы такой?
- Капитан Анж Питу, командир федератов Арамона. Редерер не знал, что такое федераты Арамона; однако время было дорого и он воздержался от дальнейших вопросов по этому поводу.
- Что вам угодно? – продолжал он.
- Я хочу пройти вместе со своими товарищами. Товарищи Питу, в лохмотьях, потрясавшие пиками и делавшие страшные глаза, казались довольно грозными противниками.
- Пройти? – переспросил Редерер. – С какой же целью?
- Чтобы перекрыть входы и выходы в Собрание… У нас двенадцать пушек, но ни одна из них не выстрелит, если будет исполнено то, чего мы хотим.
- Чего же вы хотите?
- Низложения короля.
- Сударь! Это серьезное дело! – заметил Редерер.
- Да, сударь, очень серьезное, – с неизменной вежливостью согласился Питу, – И оно заслуживает того, чтобы над ним поразмыслить.
- Это более чем справедливо, – кивнул Питу. Взглянув на дворцовые часы, он прибавил:
- Сейчас без четверти десять; мы даем вам подумать до десяти часов; если ровно в десять мы не получим ответа, мы будем вас атаковать.
- А пока вы позволите запереть ворота, не правда ли?
- Разумеется.
Обратившись к своим товарищам, он прибавил:
- Друзья мои, позвольте запереть ворота.
И он знаком приказал вышедшим вперед повстанцам с пиками отойти назад.
Они подчинились, и ворота были заперты без всяких осложнений.
Однако пока ворота были отворены, наступавшие успели должным образом оценить тщательные приготовления к их встрече.
Когда ворота были снова заперты, товарищам Питу пришла охота продолжать переговоры.
Кое-кто из них вскарабкался на плечи товарищей, поднялся на стену и, усевшись верхом, стал перекидываться словом-другим с национальными гвардейцами.
Национальная гвардия откликнулась и поддержала разговор.
Так истекла четверть часа.
Тогда из дворца вышел какой-то человек и приказал отворить ворота.
Привратник забился в свою каморку, и засовы пришлось отодвинуть национальным гвардейцам.
Наступавшие решили, что их требование принято; как только ворота распахнулись, они вошли как те, кто долго ждал и кого сзади нетерпеливо подталкивают сильные руки, иными словами – ввалились толпой, во все горло зовя швейцарцев, надев шляпы на пики и сабли и крича:
«Да здравствует нация! Да здравствует Национальная гвардия! Да здравствуют швейцарцы!»
Национальные гвардейцы отозвались на призыв «Да здравствует нация!»
Швейцарцы ответили угрюмым молчанием.
Лишь при виде направленного на них жерла пушки наступавшие остановились и стали озираться.
Огромный вестибюль был заполнен швейцарцами, расположившимися на трех разных уровнях; кроме того, по несколько человек стояло на каждой ступеньке лестницы, что позволяло стрелять одновременно сразу шести рядам швейцарцев.
Кое-кто из восставших задумался, и среди них – Питу; правда, думать было уже поздно.
В конечном счете так всегда случается с этим славным народом, основная черта которого – оставаться ребенком, иными словами, существом то добрым, то жестоким.
При виде опасности людям даже не пришло в голову бежать; они попытались ее отвести, заигрывая с национальными гвардейцами и швейцарцами.
Национальные гвардейцы были не прочь перекинуться шуткой, а вот швейцарцы были по-прежнему серьезны, потому что за пять минут до появления авангарда повстанцев произошло следующее:
Как мы рассказывали в предыдущей главе, национальные гвардейцы-патриоты в результате ссоры, возникшей из-за Мандэ, разошлись с национальными гвардейцами-роялистами, а расставаясь со своими согражданами, они в то же время попрощались и со швейцарцами, продолжая восхищаться их мужеством и сожалея об их участи.
Они прибавили, что готовы приютить у себя, как братьев, тех из швейцарцев, кто захочет последовать за ними.
Тогда двое швейцарцев в ответ на этот призыв, переданный на их родном языке, оставили ряды защитников дворца и поспешили броситься в объятия французов, то есть своих настоящих соотечественников.
Однако в то же мгновение из окон дворца грянули два выстрела, и пули нагнали обоих дезертиров, павших на руки своим новым друзьям.
Швейцарские офицеры, первоклассные стрелки, охотники на серн, нашли способ раз и навсегда покончить с дезертирством.
Нетрудно догадаться, что остальные швейцарцы после этого посуровели и замолчали.
Что же касается тех, кто только что ворвался во двор со старыми пистолетами, старыми ружьями и новыми пиками, – а это было даже хуже, чем если бы они вовсе не имели никакого оружия, – то это были те самые предшественники революции, каких мы уже видели во главе всех крупных волнений; они со смехом торопятся распахнуть бездну, в которой должен исчезнуть трон, а иногда и более чем трон – монархия!
Пушкари перешли на сторону восставших. Национальная гвардия готовилась последовать их примеру; оставалось переманить швейцарцев.
Восставшие и не заметили, как истекло время, отведенное их командиром Питу г-ну Редереру, и что было уже четверть одиннадцатого.
Им было весело: так зачем же им было считать минуты?
У одного из них не было ни пики, ни ружья, ни сабли; был у него лишь шест для того, чтобы наклонять ветки, иными словами – жердь с крюком на конце.
Он обратился к своему соседу:
- А что если я подцеплю какого-нибудь швейцарца?
- Валяй! – кивнул сосед.
И вот он подцепил одного из швейцарцев своим шестом и потянул на себя.
- Клюет! – сообщил рыболов.
- Ну так и тяни потихоньку! – посоветовал другой Человек с шестом потихоньку потянул, и швейцарец перелетел из вестибюля во двор, как перелетает рыбка из реки на берег.
Это вызвало большое оживление и громкий смех.
- Еще! Давай тяни еще! – понеслось со всех сторон. Рыболов высмотрел другого швейцарца и подцепил его точно так же, как первого.
После второго он перенес во двор третьего, за третьим – четвертого, за четвертым – пятого.
Так он перетаскал бы весь полк, если бы вдруг не раздалась команда: «Целься!»
Видя, что опускаются ружья, точно и слаженно – так всегда действуют солдаты регулярных войск, – один ив наступавших, – а в подобных обстоятельствах, как правило, находится безумец, подающий сигнал к резне, – один из наступавших выстрелил из пистолета в ближайшее к нему окно дворца.
В то короткое мгновение, что отделяло команду «Целься!» от приказания «Огонь!», Питу понял, что сейчас произойдет.
- Ложись! – крикнул он своим людям. – Или вам конец!
И сам он первый бросился ничком на землю.
Однако прежде чем его совету успели последовать наступавшие, под сводами вестибюля раздалась команда «Огонь!», грянул выстрел, все заволокло дымом, и градом посыпались пули.
Плотная людская масса, – может быть, половина колонны повстанцев успела протолкаться во двор, – всколыхнулась, словно трава под порывом ветра, и, как подкошенная, покачнулась и повалилась на землю.
В живых осталось не более трети!
Уцелевшие бросились бежать и оказались под обстрелом двух линий обороны, а также засевших в примыкавших ко дворцу флигелях; и те и другие расстреливали бегущих в упор.
Стрелявшие могли бы перестрелять друг друга, если бы их не разделяла столь плотная людская завеса.
Завеса эта разорвалась на большие полотнища; четыреста человек остались лежать на мостовой, из которых триста были убиты наповал!
Сотня других, раненных более или менее тяжело, со стонами пыталась приподняться, вновь падала и тем сообщала этому полю мертвых еще более жуткий вид.
Потом мало-помалу все успокоилось, за исключением отдельных упрямцев, не желавших расставаться с жизнью, и все застыло в неподвижности.
Уцелевшие разбежались кто куда: они неслись по площади Карусели и далее – по набережной, другие – по улице Сент-Оноре, и все кричали: «Убивают! Нас убивают!»
Недалеко от Нового моста появились основные силы восставших.
Во главе войска два человека ехали верхом, а за ними поспешал третий, и хотя он шел пешком, казалось, он тоже руководил действиями повстанцев.
- Ax, господин Сантер! – закричали беглецы, узнав, благодаря огромному росту, в одном из всадников пивовара из Сент-Антуанского предместья, которому словно служил пьедесталом большущий конь фламандской породы.
- Сюда, господин Сантер! На помощь! Наших братьев убивают!
- Кто? – спросил Сантер.
- Швейцарцы! Они в нас стреляли, а мы-то ведь хотели договориться полюбовно!
Сантер обернулся к другому всаднику.
- Что вы на это скажете, сударь? – спросил он.
- Ах, черт побери! – воскликнул второй всадник с заметным немецким акцентом; это был невысокий светловолосый господин, подстриженный бобриком. – Кажется, есть у военных такая поговорка: «Солдат должен быть там, где стрельба и канонада». Поспешим же и мы туда, где стреляют.
- С вами был молодой офицер, – обратился к бегущим третий человек, шагавший вслед за всадниками пешком. – Что-то я его не вижу.
- Он упал первым, гражданин представитель, и это большое несчастье, ведь до чего храбрый был молодой человек!
- Да, это был храбрый молодой человек! – немного побледнев, кивнул тот, кого называли представителем. – Да, это был храбрый молодой человек. И отомстить за него мы должны жестоко! Вперед, господин Сантер.
- Я думаю, дорогой Бийо, – проговорил Сантер, – что в таком важном деле необходимо призвать на помощь не только мужество, но и опыт.
- Согласен.
- Вот я и предлагаю поручить общее командование гражданину Вестерману, ведь он – настоящий генерал и друг гражданина Дантона; я первый готов ему подчиниться, как рядовой солдат.
- Как хотите, – молвил Бийо, – лишь бы мы немедленно двинулись вперед.
- Вы принимаете командование, гражданин Вестерман? – спросил Сантер.
- Принимаю, – коротко ответил пруссак.
- В таком случае – командуйте!
- Вперед! – крикнул Вестерман.
И огромная колонна, остановившаяся было на несколько минут, снова двинулась в путь.
В ту минуту, как ее авангард выходил на площадь Карусели через калитки улицы Эшель и через набережную, дворцовые часы пробили одиннадцать.

Глава 31. От Девяти Часов До Полудня

Возвратившись во дворец, Редерер наткнулся на камердинера, разыскивавшего его по поручению королевы; Редерер и сам не прочь был с ней переговорить, понимая, что в эти мгновения именно она представляла во дворце истинную силу.
Он очень обрадовался, когда узнал, что она ждет его в укромном месте, где они могли бы поговорить с глазу на глаз и без помех.
Он поспешил подняться вслед за Вебером.
Королева сидела у камина, повернувшись к окну спиной.
Услыхав, как отворяется дверь, она торопливо обернулась.
- Ну что, сударь?.. – спросила она, не уточняя, что именно ей хотелось бы от него узнать.
- Королева изволила меня вызвать? – отозвался он.
- Да, сударь; вы – одно из первых должностных лиц в городе; ваше присутствие во дворце – надежная защита для монархии; вот почему я хочу у вас спросить, на что мы можем надеяться и чего нам следует опасаться.
- Надежды мало, ваше величество, а вот опасаться нужно всего!
- Значит, народ решительно наступает на дворец?
- Его авангард – на Карусели, он ведет переговоры со швейцарцами.
- Переговоры? Но я приказала швейцарцам отвечать на силу силой! Неужели они склонны к неповиновению?
- Нет, ваше величество; швейцарцы готовы умереть на своем посту.
- А мы – на нашем, сударь; так же, как швейцарцы – солдаты на службе у короля, короли – солдаты на службе у монархии.
Редерер промолчал.
- Ужели я имею несчастье быть иного мнения, нежели вы? – спросила королева.
- Ваше величество! – проговорил Редерер. – Я готов высказать свое мнение, если вашему величеству будет угодно его выслушать.
- Сударь! Я слушаю вас.
- Я буду говорить со всею откровенностью человека убежденного, ваше величество По моему мнению король обречен, если он останется в Тюильри.
- Но если мы не останемся в Тюильри, то куда же нам отправиться?
- В настоящее время существует лишь одно место, где могла бы надежно укрыться королевская семья.
- Какое, сударь?
- Национальное собрание.
- Как вы сказали, сударь? – захлопав ресницами, изумилась королева, словно не веря своим ушам.
- Национальное собрание, – подтвердил Редерер.
- И вы полагаете, сударь, что я стану о чем-нибудь просить этих людей? Редерер промолчал.
- Если уж выбирать своих врагов, сударь, то я предпочитаю тех, что атакуют нас в открытую, нежели тех, что стремятся исподтишка ударить в спину!
- В таком случае, ваше величество, вы должны решить: идти ли вам навстречу восставшему народу или отступить в Собрание.
- Отступить? Неужто нас совсем некому защитить, и мы вынуждены отступать, даже не открыв огонь?
- Не угодно ли вашему величеству, прежде чем принять окончательное решение, выслушать рапорт человека сведущего – вы будете знать, на кого вы может рассчитывать?
- Вебер, сходи за кем-нибудь из дворцовых офицеров, приведи сюда либо господина Майярдо, либо господина де Лашене, либо…
Она едва не сказала: «Либо графа де Шарни», но осеклась.
Вебер вышел.
- Если ваше величество соблаговолит подойти к окну, вы сами сможете судить о том, что происходит.
Королева с нескрываемым отвращением сделала несколько шагов к окну, отодвинула занавеску и увидела площадь Карусели, а также Королевский двор, которые были затоплены восставшими с пиками.
- Боже мой! – вскричала она. – Что все они здесь делают?
- Как я уже имел честь докладывать вашему величеству, они ведут переговоры.
- Но они уже во дворе!
- Я счел своим долгом выиграть время, чтобы дать вашему величеству возможность принять решение. В это время дверь отворилась.
- Входите! Входите! – крикнула королева, еще не зная, к кому обращается. Вошел Шарни.
- Я здесь, ваше величество, – доложил он.
- А-а, это вы! Мне не о чем вас спрашивать, вы уже высказали недавно свое мнение о том, что мне остается сделать.
- А что вам, по мнению господина де Шарни, остается сделать? – полюбопытствовал Редерер.
- Умереть! – воскликнула королева.
- Вот видите, ваше величество, мое предложение все-таки предпочтительнее.
- Признаться, я ничего в этом не понимаю, – в отчаянии проговорила королева.
- А что предлагает господин Редерер? – спросил Шарни – Отвести короля в Собрание.
- Это, конечно, не смерть, но это позор! – заметил Шарни.
- Слышите, сударь?! – молвила королева.
- Неужели нет никакого другого выхода? – продолжал Шарни.
Вебер шагнул вперед.
- Я – ничтожество, – проговорил он, – и знаю, что с моей стороны – неслыханная наглость говорить в подобном обществе; однако, возможно, моя преданность подсказывает мне выход… Может быть, обратиться к Собранию с просьбой прислать депутацию для обеспечения безопасности короля?
- Ну что же, на это я согласна… – кивнула королева. – Господин де Шарни, если вы одобряете это предложение, прошу вас передать его королю.
Шарни поклонился и вышел.
- Следуй за графом, Вебер, и принеси мне ответ короля.
Вебер удалился вслед за графом. Присутствие Шарни, сдержанного, сурового, преданного, было для Марии-Антуанетты, если не как королевы, то уж во всяком случае как женщины, столь жестоким укором, что ее охватывала дрожь всякий раз, как она его видела Кроме того, она, возможно, предчувствовала, что грядущее готовит ей страшное испытание.
Вернулся Вебер.
- Король согласен, ваше величество, – доложил он. – Господин Шампион и господин Дежоли сию минуту отправляются в Собрание передать просьбу его величества.
- Нет, вы только посмотрите! – вскричала королева – Что такое, ваше величество? – спросил Редерер.
- Что они делают?!
Наступавшие в что время вылавливали одного за другим швейцарцев.
Редерер взглянул в окно; однако прежде чем он сообразил, что происходит, прогремел пистолетный выстрел, в ответ на который грянул оглушительный залп. Дворец содрогнулся до самого основания. Королева вскрикнула, отступила на шаг, однако не имея сил противостоять своему любопытству, снова вернулась к окну.
- Вот видите! Видите! – продолжала королева; взор ее горел. – Они бегут! Они обращены в бегство! Почему же вы говорили, господин Редерер, что у нас нет другого средства, кроме Собрания?
- Не угодно ли будет вашему величеству последовать за мной? – предложил Редерер.
- Смотрите! Смотрите! – продолжала королева. – Швейцарцы вышли со двора, они их преследуют… О! Карусель свободна! Победа! Победа!
- Пожалейте себя, ваше величество! – продолжал настаивать Редерер. – Ради вас самих следуйте за мной! Королева опамятовалась и пошла за Редерером.
- Где король? – спросил он у первого камердинера, попавшегося им навстречу.
- Король в Луврской галерее, – доложил тот.
- Туда-то я и хотел проводить ваше величество, – обращаясь к королеве, заметил Редерер.
Королева пошла за ним, не имея ни малейшего представления о намерении своего провожатого.
Галерея была забаррикадирована и перегорожена; ее обороняли сотни три человек: они могли перебежать в Тюильри по навесному мосту, и последний отступающий одним ударом ноги сбросил бы этот мост вниз.
Король стоял у окна вместе с г-ном Дешене, г-ном Майярдо и еще шестью дворянами., Он держал в руке подзорную трубу.
Королева выбежала на балкон, она и без подзорной трубы сразу увидела, что происходит.
Армия повстанцев неумолимо приближалась, занимая всю ширину набережной и теряясь вдали.
Через Новый мост в ряды жителей Сент-Антуанского предместья вливались восставшие из предместья Сен-Марсо.
Все колокола Парижа били в набат, большой колокол Собора Парижской Богоматери перекрывал своим басом их бронзовый перезвон.
Палящие лучи солнца искрились тысячами брызг, отражаясь в жерлах пушек, стволах ружей, наконечниках копий.
Потом подобно далекому громовому раскату донесся глухой грохот катившихся пушек.
- Ну, что, ваше величество? – спросил Редерер.
Позади короля столпилось около пятидесяти человек.
Королева долгим испытующим взглядом окинула окружавших ее людей, будто пытаясь проникнуть в сердце каждого из них, чтобы понять, на что она могла рассчитывать.
Не говоря ни слова, несчастная женщина в растерянности, не зная, к кому обратиться и о чем попросить, взяла на руки сына, показывая его офицерам швейцарцев, офицерам Национальной гвардии, дворянам.
Это была уже не королева, требовавшая трона для своего наследника, а мать, отчаянно метавшаяся в огне с криком: «Мой мальчик! Кто спасет моего мальчика?»
Тем временем король тихо переговаривался с прокурором коммуны или, скорее, Редерер повторял ему то, что он уже сказал королеве.
Вокруг обоих венценосных особ образовались две резко разделившиеся группы: те, кто составлял окружение короля, были сдержанны, деловиты, они, по-видимому, были склонны поддержать предложение Редерера; столпившиеся вокруг королевы молодые офицеры были возбуждены, горячились, размахивали шляпами, хватались за эфесы шпаг, протягивали руки к дофину, преклонив колени, целовали королеве край платья, клялись умереть за ее величество и ее сына.
Благодаря царившему вокруг нее воодушевлению королева воспряла духом.
В эту минуту окружавшие короля воссоединились с теми, кто обступил королеву, и король со свойственной ему невозмутимостью оказался центром обоих кружков. В этой невозмутимости и заключалось, возможно, его мужество Королева выхватила пару пистолетов из-за пояса г-на Майярдо, командира швейцарцев.
- Ну же, государь! – воскликнула она. – Настала решительная минута, когда вы должны себя показать или умереть среди ваших друзей!
Это движение королевы привело к тому, что воодушевление присутствовавших достигло апогея; все ждали от короля ответа, приоткрыв рот и затаив дыхание Если бы король, молодой, красивый, отважный, с горящим взором и подрагивающей от волнения губой ринулся в бой с пистолетами в руках, он, быть может, вернул бы себе удачу!
Итак все ждали, надеялись.
Король забрал у королевы пистолеты и вернул их г-ну Майярдо.
Затем он поворотился к прокурору коммуны – Так вы говорите, сударь, что мне следует отправиться в Собрание? – спросил он.
- Да, государь, таково мое мнение, – с поклоном отвечал Редерер.
- В таком случае, господа, здесь нам более делать нечего.
Королева вздохнула, снова взяла дофина на руки и, обращаясь к принцессе де Ламбаль и принцессе де Турзель сказала:
- Идемте, сударыни, раз этого хочет король!
Этим она словно сказала всем остальным дамам: «Я вас бросаю».
Госпожа Кампан ожидала королеву в коридоре, через который она должна была пройти.
Королева ее увидела.
- Подождите меня в моих апартаментах, – приказала она, – я к вам приду сама или пришлю за вами, чтобы отправиться… Бог знает, куда мы отправимся!
Склонившись, она шепнула г-же Кампан на ухо:
- Ах! Как бы я хотела очутиться в башне на берегу моря!
Покинутые дворяне переглядывались, словно спрашивая друг друга: «Неужто мы пришли сюда умереть за этого самого короля?»
Господин де Лашене понял значение этих взглядов.
- Нет, господа, за монархию! – молвил он. – Человек смертей, принцип бессмертен!
Что же касается оставляемых на произвол судьбы женщин, – а их было немного, – то те из них, кто возвратился во дворец ценой нечеловеческих усилий, были совершенно подавлены.
Они, словно мраморные статуи, застыли по углам коридоров и вдоль лестниц.
Наконец, король соблаговолил вспомнить о тех, кого он покидал.
Он остановился на последней ступеньке лестницы.
- А что же станется со всеми теми, кого я оставил наверху? – спросил он.
- Государь! – отвечал Редерер. – Они беспрепятственно смогут проследовать за вами. Ведь они не в ливреях, а в обычном платье и потому могут пройти через сад.
- Да, вы правы, – кивнул король. – Идемте!
- А-а, господин де Шарни, – молвила королева, увидав графа, ожидавшего у садовой калитки с обнаженной шпагой. – Зачем я не послушала вас третьего дня, когда вы советовали мне бежать!
Граф ничего ей не ответил; подойдя к королю, он предложил:
- Государь! Не угодно ли вам будет поменяться со мной шляпами, чтобы вас не узнали?
- Да, вы правы, – согласился король, – из-за этого белого плюмажа… Спасибо, сударь.
Он взял у Шарни шляпу и отдал ему свою.
- Сударь, – спросила королева, – грозит ли королю опасность во время этого перехода?
- Вы же видите, ваше величество, если такая опасность возникает, я делаю все, что в моих силах, чтобы отвести ее от того, кому она грозит.
- Государь! – обратился к королю капитан швейцарцев, отвечавший за беспрепятственный проход короля через сад. – Вы готовы?
- Да, – отвечал король, нахлобучив на голову шляпу Шарни.
- В таком случае, – молвил капитан, – выходим!
Король пошел вперед в окружении швейцарцев, шагавших с ним в ногу.
Вдруг справа донеслись громкие крики.
Толпа взломала ворота Тюильри, расположенные рядом с кафе Флоры, и, зная, что король направляется в Собрание, хлынула в сад.
Человек, возглавлявший всю эту банду, нес вместо знамени отрезанную голову, надетую на острие пики.
Капитан приказал всем остановиться и изготовиться к бою.
- Господин де Шарни! – проговорила королева. – Если вы увидите, что мне угрожает опасность попасть в руки этим ничтожествам, вы меня убьете, не правда ли?
- Я не могу вам этого обещать, ваше величество, – отвечал Шарни.
- Почему же? – вскричала королева.
- Потому что прежде, чем вас коснется хоть одна рука, я уже буду убит!
- Могу поклясться, что это голова несчастного господина Мандэ, – заметил король, – я его узнаю.
Банда убийц не осмелилась подойти, но стала осыпать короля и королеву оскорблениями; прозвучало несколько выстрелов; один швейцарец упал замертво, другой был ранен Капитан приказал взять ружья на изготовку, солдаты молча подчинились.
- Не стреляйте, сударь, – проговорил Шарни, – иначе никто из нас не доберется до Собрания живым.
- Совершенно справедливо, сударь, – согласился капитан. – Ружья на плечо! – скомандовал он.
Солдаты закинули ружья за плечи, и все продолжали путь, двигаясь через сад наискосок.
Первые жаркие дни позолотили каштаны; хотя было лишь начало августа, опавшая листва уже усыпала землю.
Юный дофин перекатывал их ногами и со смехом подбрасывал сестре.
- Рано в этом году опадают листья, – заметил король.
- Кажется, кто-то из этих людей сказал: «Монархия падет раньше, чем с деревьев опадут листья», не так ли? – спросила королева.
- Да, ваше величество, – подтвердил Шарни.
- И как же зовут этого великого пророка?
- Манюэль.
Однако перед членами королевской семьи возникло новое препятствие: это была довольно внушительная группа мужчин и женщин, которые ожидали, угрожающе размахивая руками и потрясая оружием, стоя на лестнице, по которой надо было подниматься, и на террасе, через которую предстояло пройти королю, чтобы попасть из Тюильрийского сада в Манеж.
Опасность представлялась тем вероятнее, что швейцарцы не могли сохранять строй.
Тем не менее капитан приказал им пробиться сквозь толпу; но бунтовщики оказывали им столь яростное сопротивление, что Редерер вскричал:
- Сударь, осторожнее! Вы погубите короля!
Они остановились и отправили в Собрание гонца с сообщением, что король идет просить у него убежища.
Собрание выслало навстречу королю депутацию; однако при виде депутации толпа взревела от ярости.
Из толпы понеслись злобные выкрики:
- Долой Вето! Долой Австриячку! Низложение или смерть!
Понимая, что угрозы направлены главным образом против королевы, ее дети тесно прижались к ней.
Юный дофин спрашивал:
- Господин де Шарни! Почему эти люди хотят убить маму?
Какой-то человек огромного роста, вооруженный пикой и громче всех кричавший: «Долой Вето! Смерть Австриячке!», пытался достать своей пикой то королеву, то короля.
Эскорт швейцарцев постепенно оттесняли в сторону; вокруг членов королевской семьи остались лишь шестеро дворян, вышедших вместе с ними из Тюильри, а также граф де Шарни и члены депутации Собрания, пришедшие встретить короля.
Оставалось пройти сквозь плотную толпу не более тридцати шагов.
Было очевидно, что народ мечтает расправиться с королем, а главное – с королевой.
На нижней ступени лестницы завязалась драка.
- Сударь! – обратился Редерер к Шарни. – Вложите шпагу в ножны или я ни за что не отвечаю!
Шарни беспрекословно подчинился.
Членов королевской семьи и окружавших их людей подхватило, как во время бури волны подхватывают лодку, и понесло в сторону Собрания. Король был вынужден оттолкнуть какого-то человека, грозившего кулаком перед самым его носом; юный дофин, задыхаясь, кричал и протягивал руки, будто призывая на помощь.
Какой-то человек выскочил вперед и вырвал его из рук матери.
- Господин де Шарни, мой сын! – вскрикнула она. – Небом вас заклинаю, спасите моего сына!
Шарни сделал несколько шагов по направлению к человеку, уносившему мальчика, однако едва он оставил королеву, как к ней со всех сторон потянулись руки, одна из которых схватила ее за шейный платок.
Королева закричала.
Шарни забыл о предупреждении Редерера, и его шпага проткнула насквозь человека, осмелившегося прикоснуться к королеве.
Толпа взвыла от бешенства, видя, как падает один из убийц, и еще яростнее устремилась на группу несчастных.
Женщины кричали:
- Да убейте же эту Австриячку! Дайте, дайте ее нам, мы сами ее удавим! Смерть! Смерть!
Десятка два рук тянулись, желая вцепиться королеве в горло.
Но она, обезумев от боли, позабыла о себе и только выкрикивала – – Мой сын! Мой сын!
Они почти добрались до порога Собрания; толпа предприняла последнее усилие: она чувствовала, что ее жертва вот-вот вырвется у нее из рук.
Шарни так сдавили со всех сторон, что он мог теперь отбиваться лишь эфесом шпаги.
Среди угрожающе размахивавших кулаков он заметил пистолет, целивший в королеву.
Он выпустил шпагу, обеими руками ухватился за этот пистолет, вырвал его из рук покушавшегося и разрядил его, приставив к груди ближайшего из нападавших.
Тот рухнул.
Шарни наклонился, чтобы подобрать шпагу.
Она уже была в руках у какого-то простолюдина, пытавшегося заколоть ею королеву.
В эту минуту королева входила вслед за королем в вестибюль Собрания: она была спасена!
За ней уже закрывалась дверь, а на пороге умирал Шарни, сраженный ударом железного прута по голове и пронзенный пикой в грудь.
- Как братья! – падая, прошептал он. – Бедняжка Андре!
Вот и кончена жизнь Шарни, как кончилась жизнь Изидора, как кончилась жизнь Жоржа. И королеве жить осталось недолго.
Оглушительный артиллерийский залп, раздавшийся в эту минуту, возвестил о том, что между восставшими и оборонявшимися во дворце начался бой.

Глава 32. От Двенадцати До Трех Часов Пополудни

На какое-то мгновение, – как и королева, видевшая бегство авангарда повстанцев, – швейцарцам показалось было, что они имеют дело с основными силами противника и что его войско разбито.
Они перебили около четырехсот человек в Королевском дворе, еще около двухсот человек – на площади Карусели и захватили семь пушек.
Насколько хватало глаз, вдали не видно было ни одного способного защищаться человека.
Одна-единственная небольшая батарея, установленная на террасе одного из домов как раз напротив дворца, продолжала вести огонь, и ее никак не удавалось заставить замолчать.
Однако поскольку швейцарцы уже считали себя хозяевами положения, подавившими восстание, они были готовы на все, чтобы любой ценой покончить с этой батареей; вдруг со стороны набережных донесся бой барабанов и грохот многочисленных пушек.
На эту-то армию и взирал король через подзорную трубу, стоя в Луврской галерее.
Когда шум надвигавшегося войска стал слышен еще отчетливее, король покинул дворец и отправился просить убежища в Собрание.
Невозможно выразить, какое действие произвела эта новость даже на самых горячих роялистов.
Король, обещавший умереть на своем посту, бросал этот пост и перебегал на сторону врага или уж во всяком случае без боя сдавался в плен!
С этой минуты национальные гвардейцы сочли себя свободными от присяги и почти все разошлись.
За ними последовало несколько дворян, считавших бесполезным погибать за идею, которую король задушил собственными руками, Остались лишь швейцарцы, насупившиеся, притихшие, не умевшие нарушать дисциплину.
С высоты террасы павильона Флоры и из окон Луврской галереи обитатели и защитники дворца видели наступавших жителей героических предместий, против которых не могла устоять ни одна армия; именно они в один день опрокинули Бастилию – крепость, за четыре столетия успевшую врасти в землю.
У наступавших был свой план; они думали, что король находится во дворце: они хотели окружить дворец со всех сторон и взять короля в плен.
Колонна, следовавшая по левобережной набережной, получила приказ взломать решетку со стороны реки; колонна, подходившая со стороны улицы Сент-Оноре, должна была взломать Ворота фельянов, а тем временем колонне, двигавшейся по правому берегу под предводительством Вестермана, имевшего в своем распоряжении Сантера и Бийо, надлежало ударить с фронта.
Эта третья колонна вдруг ворвалась разом через все калитки с площади Карусели, распевая «Дела пойдут на лад!».
Возглавляли эту колонну марсельцы, тащившие две небольшие четырехзарядные пушки.
Около двухсот швейцарцев находились в это время на Карусели.
Восставшие двинулись прямо на них, и в ту минуту, как швейцарцы стали опускать ружья, собираясь открыть огонь, те выкатили свои пушки и тоже выстрелили.
Солдаты разрядили ружья, но тут же отступили к дворцу, оставив на поле боя около тридцати убитых и раненых.
Восставшие во главе с марсельцами и бретонцами немедленно устремились на Тюильри и захватили два двора:
Королевский, расположенный в центре, – тот самый, где было много убитых, – и двор Принцев, соседствовавший с павильоном Флорьт и набережной.
Бийо хотел сражаться там, где погиб Питу; впрочем, надобно признать, он лелеял в своем сердце надежду, что бедный парень только ранен и что он сможет оказать ему на Королевском дворе ту же услугу, какую Питу оказал ему самому на Марсовом поле.
Вот почему он одним из первых ворвался в Центральный двор; там стоял такой сильный запах крови, что ему показалось было, что он попал на бойню; этот запах исходил от груды мертвых тел, еще сочившихся дымящей кровью.
Этот вид, самый этот запах привели наступавших в исступлении; они бросились к дворцу.
Но если бы даже они и захотели отступить, это было невозможно: беспрестанно вливавшиеся потоки людей через калитки с Карусели, – а они были в те времена много уже, чем в наши дни, – толкали их вперед.
Впрочем, поспешим заметить, что хотя из дворца пули сыпались градом, ни одному из них даже в голову не пришло отступить хоть на шаг.
Ворвавшись в этот Центральный двор, восставшие, продвигавшиеся по щиколотку в крови своих братьев, оказались зажаты меж двух огней – их обстреливали из вестибюля с часами, а также со стороны флигелей.
Прежде всего необходимо было подавить огонь этих флигелей, Разъяренные марсельцы бросились в ту сторону; однако они ничего не могли сделать голыми руками и потребовали рычаги, мотыги, кирки.
Бийо попросил принести зарядные картузы.
Вестерман понял план своего помощника.
Принесли зарядные картузы вместе с запалами.
Рискуя подорваться, марсельцы поднесли к запалам огонь и метнули зарядные картузы во флигели.
Флигели вспыхнули: защищавшие их были вынуждены покинуть помещение и укрыться в вестибюле дворца.
Там загорелся рукопашный бой Вдруг Бийо почувствовал, как кто-то обхватил его сзади за плечи; он обернулся, полагая, что это неприятель; велика же была его радость, когда он разглядел, кто его обнимает.
Это был Питу! Юношу было трудно узнать, он был залит кровью с ног до головы; однако Питу был цел и невредим, без единой царапины!
В то мгновение, как он увидел, что швейцарцы опускают ружья, он, как мы уже рассказывали, крикнул: «Ложись!» и первым упал наземь.
Однако товарищи не успели последовать его примеру.
Ружейная пальба как косой прошлась по рядам наступавших и скосила три четверти этих человеческих колосков, которым нужно двадцать пять лет, чтобы вырасти, а умирают они в одно мгновение.
Питу почувствовал себя буквально погребенным под мертвыми телами, а затем на него со всех сторон хлынула теплая густая кровь.
Питу, задыхаясь под тяжестью мертвых тел, облитый их кровью, решил не подавать признаков жизни и ждать подходящего случая, чтобы выбраться на волю.
Этого случая он ждал больше часу.
Правда, каждая минута казалась ему вечностью.
Наконец, он счел возможным пошевелиться, когда услыхал ликующие крики своих товарищей и узнал голос звавшего его Бийо.
Тогда подобно Энкеладу, погребенному под Этной, он сбросил с себя скрывавшую его груду мертвецов, поднялся на ноги и, узнав в первых рядах Бийо, поспешил прижать его к груди.
Залп швейцарцев, уложивший дюжину наступавших, напомнил Бийо и Питу о серьезности положения.
По обе стороны от Центрального двора горели постройки длиной в девятьсот туаз каждая.
Стояла духота, не было ни малейшего ветерка: дым от пожара и от стрельбы повис в воздухе над сражавшимися подобно свинцовому куполу; Дым забирался в вестибюль дворца; весь фасад, каждое окно которого пылало, заволокло дымом; сквозь плотную дымовую завесу нельзя было разобрать ни наступавших, ни оборонявшихся.
Питу, Бийо, марсельцы, головная колонна двинулись вперед и благодаря дыму ворвались во дворец незамеченными.
Они столкнулись лицом к лицу со швейцарцами.
И вот швейцарцы стали понемногу отступать. Это было поистине героическое отступление; оставляя своих на каждой ступеньке, на каждом шагу, батальон медленно, с боем сдавал позиции.
Вечером, когда стали подсчитывать потери, на лестнице было обнаружено восемьдесят трупов.
Вдруг из комнат и коридоров дворца донесся крик:
- Король приказывает швейцарцам прекратить огонь!
Было два часа пополудни.
Вот что произошло за это время в Собрании и что повлекло за собой объявленный о Тюйльри приказ прекратить кровопролитие; приказ, помогающий победителям превозмочь отчаяние и покрывающий славой побежденных.
В то мгновение, когда за королевой захлопнулась дверь в Собрание, она успела заметить, что над Шарни занесен железный прут, а штыки и пики вот-вот готовы его пронзить; она закричала и протянула к этой двери руки; однако сопровождавшие повлекли ее в сторону зала заседаний; в то же время материнский инстинкт подсказывал ей, что она прежде всего должна следовать за своим ребенком, и она вошла вслед за королем в Собрание.
Там она с огромной радостью увидела своего сына, сидевшего на председательском столе; человек, который его принес, торжествующе потрясал красным колпаком над головой юного принца и радостно восклицал:
- Я спас сына своих господ! Да здравствует его высочество дофин!
Однако убедившись в том, что сын – в безопасности, королева снова устремилась мыслями к Шарни.
- Господа! – молвила она. – Один из самых храбрых моих офицеров, один из самых преданных моих слуг остался за дверью, ему угрожает смерть; я прошу вас спасти его.
Шестеро депутатов бросились исполнять ее просьбу.
Король, королева, члены королевской семьи и сопровождавшие их лица направились к креслам, предназначенным министрам, и заняли их места.
Собрание встретило их стоя, и не потому, что вставать в присутствии коронованных особ требовал этикет, а из сочувствия к их несчастью.
Прежде чем сесть, король знаком показал, что хочет говорить.
Все смолкло.
- Я пришел сюда, – сказал он, – во избежание огромного преступления; я подумал, что только среди вас я могу быть в полной безопасности.
- Государь! – отвечал Верньо, бывший в тот день председательствующим. – Вы можете рассчитывать на Национальное собрание; его члены поклялись умереть, защищая права народа и конституционную власть.
Король сел.
В эту минуту раздался оглушительный залп почти в дверях Манежа: национальные гвардейцы, смешавшись с восставшими, стреляли с Террасы фельянов в капитана и солдат-швейцарцев, служивших эскортом королевской семье.
Офицер Национальной гвардии, потеряв голову, вбежал в Собрание с криком:
- Швейцарцы! Швейцарцы! На нас напали! Члены Собрания решили, что швейцарцы одержали верх и, отбросив восставших, двинулись на Манеж, чтобы отбить своего короля; мы должны признать, что в этот час Людовик XVI был скорее королем швейцарцев, нежели королем французов.
Весь зал дружно поднялся; и народные представители, и зрители на трибунах, и национальные гвардейцы, и секретари – все в едином порыве простерли руки с криком:
- Что бы ни произошло, клянемся жить и умереть свободными!
Король и члены королевской семьи не имели к этой клятве ровным счетом никакого отношения; они одни остались сидеть на своих местах. Крик этот, вырвавшийся из трех тысяч глоток, ураганом пронесся над их головами.
Заблуждение длилось недолго, однако это всеобщее воодушевление было весьма впечатляющим.
Четверть часа спустя раздался другой крик:
- Дворец захвачен! Восставшие направляются в Собрание, чтобы расправиться с королем.
Тогда те, кто с ненавистью к монархии только что поклялись умереть свободными, повскакали с мест и поклялись защищать короля до последнего вздоха.
В это самое мгновение у капитана швейцарцев Дюрлера потребовали от имени Собрания сложить оружие.
- Я нахожусь на службе у короля, а не у Собрания, – возразил он. – Где приказ короля?
У посланцев Собрания не было письменного приказа.
- Я исполняю приказания короля, – продолжал Дюрлер, – и я подчиняюсь только королю. Его почти силой ввели в Собрание. Он был весь черный от пороха и крови.
- Государь! – обратился он к королю. – От меня требуют сдачи оружия: это приказ короля?
- Да, – кивнул Людовик XVI, – сдайте оружие Национальной гвардии; я не хочу, чтобы погибли такие мужественные люди, как вы.
Дюрлер поник головой, тяжело вздохнул и вышел; однако за дверью он приказал передать, что без письменного приказа отказывается подчиниться.
Король взял лист бумаги и написал:

«Король приказывает швейцарцам сдать оружие и возвратиться в казармы».

Об этом и кричали в комнатах, коридорах и на лестницах Тюильрийского дворца.
Этот приказ внес в Собрание некоторое успокоение, и председатель зазвонил в колокольчик.
- Продолжим заседание! – объявил он. Однако один из представителей поднялся и заметил, что согласно одной из статей Конституции заседания запрещено проводить в присутствии короля.
- Это верно, – подтвердил Людовик XVI, – но куда же вы нас отправите?
- Государь! – молвил председатель. – Мы можем вам предложить ложу газеты «Логограф»; она пустует, потому что газета перестала выходить.
- Хорошо, – согласился король, – мы готовы перейти туда.
- Привратники! – крикнул Верньо. – Проводите короля в ложу «Логографа».
Привратники поспешили исполнить приказание. Король, королева и члены королевской семьи снова прошли через весь зал и оказались в коридоре.
- Что это на полу? – спросила королева. – Похоже на кровь!
Привратники ничего не ответили; если эти пятна действительно были кровью, служащие, возможно, и не знали, откуда она взялась.
Пятен этих – странная вещь! – становилось все больше по мере того, как королевская семья подходила к ложе.
Чтобы избавить королеву от неожиданностей, король ускорил шаг и сам отворил дверь в ложу.
- Войдите, ваше величество! – обратился он к королеве.
Королева бросилась вперед. Едва ступив на порог, она истошно закричала и, закрыв лицо руками, отпрянула.
Теперь стало понятно, откуда взялась на полу кровь: в ложе лежал мертвец.
Королева в порыве едва не споткнулась об это мертвое тело, вот почему она закричала и отпрянула.
- Смотрите-ка! – проговорил король тем же тоном, каким он сказал: «Это голова несчастного господина Мандэ!» – Смотрите-ка! Это тело несчастного графа де Шарни!
Да, это в самом деле был граф де Шарни, тело которого депутаты вырвали из рук убийц и приказали положить в ложу «Логографа», потому что не могли предугадать, что спустя десять минут туда войдут члены королевской семьи.
Тело графа перенесли в расположенный неподалеку кабинет, и королевская семья заняла лежу.
Лакеи хотели прежде вымыть ее или хотя бы протереть, потому что весь пол был залит кровью; однако королева знаком приказала оставить все, как есть, и первая опустилась в кресло.
Никто не видел, как она разорвала шнурки своих туфелек и, дрожа, коснулась ступнями еще теплой крови – О Шарни! Шарни! – прошептала она. – И почему моя кровь не вытечет сейчас вся до последней капли, чтобы смешаться с твоею навечно!..
Пробило три часа пополудни

Глава 33.

От Трех До Шести Часов Пополудни
Мы оставили дворец в ту минуту, когда восставшие ворвались в главный вестибюль и швейцарцы медленно, шаг за шагом стали отступать к покоям короля, как вдруг в комнатах и коридорах закричали: «Швейцарцам приказано сложить оружие!»
Эта книга – по всей видимости, последняя наша книга о той страшной эпохе; по мере того, как мы продвигаемся вперед, мы навсегда расстаемся с тем, о чем мы уже поведали, чтобы никогда больше к этому не возвращаться. Это дает нам право во всех подробностях описать трагический день; мы тем более вправе это сделать, что рассказываем о нем нашим читателям беспристрастно и без всяких предубеждений.
Итак, читатель вслед за марсельцами ступил на плиты Королевского двора; он в дыму и огне ворвался туда вслед за Бийо и увидал, как тот вместе с Питу, похожим на окровавленное привидение, вышедшее из-под груды мертвых тел, поднялся по ступеням лестницы, на которой мы их и оставили.
С этой минуты Тюильрийский дворец был обречен.
Что за злой гений стоял во главе этой победы?
Народный гнев, – скажут мне.
Да, разумеется, однако кто же направлял этот гнев?
Человек, которого мы едва успели назвать, прусский офицер, ехавший на низкорослой вороной лошадке рядом с гигантом Сантером и его огромным фламандским скакуном, – эльзасец Вестерман.
Что же это был за человек, подобно молнии видимый лишь во время грозы?
Это был один из тех людей, которых Господь скрывает до времени и выводит на свет лишь в нужное мгновение, в час, когда хочет кого-нибудь поразить!
Зовут его ВЕСТЕРМАН, человек с запада.
И в самом деле он появляется, когда монархия падает, чтобы никогда больше не подняться.
Кто его выдумал? Кто его разгадал? Кто был посредником между ним и Богом?
Кто догадался, что в гиганта-пивовара, словно вырубленного из цельной глыбы, необходимо вдохнуть душу для борьбы, в которой титанам надлежало лишить трона самого Юпитера? Кто дал в помощь Гериону Прометея? Кто дал в помощь Сантеру Вестермана? Дантон!
Откуда же гневный трибун раздобыл этого победителя?
Из притона, из сточной ямы: из тюрьмы Сен-Лазар.
Вестерман обвинялся, – оговоримся, что это еще не было доказано, – в подделывании банковских билетов и был арестован по подозрению.
Для осуществления задуманного 10 августа Дантону был необходим такой человек, который не мог отступить, потому что, отступив, он неизбежно окажется у позорного столба.
Дантон давно не сводил глаз с таинственного узника; в тот день и час, когда он ему понадобился, он мощным ударом разорвал его цепи, разбил оковы и сказал узнику:
«Выходи!»
Революция заключается не только, как я сказал, в том, чтобы поднять наверх то, что было внизу, но и дать пленникам свободу, а вместо них заточить в тюрьму свободных людей; и не просто свободных людей, но сильных мира сего: знатных вельмож, принцев, королей!
Несомненно, Дантон был совершенно уверен в том, что должно было произойти, вот почему он казался таким оцепеневшим, когда всех лихорадило в ночь, предшествовавшую кровавой заре 10 августа.
Он еще накануне посеял ветер; ему не о чем было беспокоиться, он был уверен, что сам будет пожинать бурю.
Ветром был Вестерман, а бурей – Сантер, гигант, олицетворявший собою простой народ.
Сантер почти не показывал в этот день носа; Вестерман делал все, был всюду.
Именно Вестерман возглавил движение по слиянию предместья Сен-Марсо с Сент-Антуанским предместьем на Новом мосту; именно Вестерман верхом на своей вороной лошадке показался во главе войска на площади Карусели; именно Вестерман забарабанил в ворота Тюильри с таким видом, словно собирался открыть дверь в казарму, где хотел отдохнуть после долгого перехода.
Мы видели, как отворилась эта дверь, как геройски исполняли свой долг швейцарцы, как они вынуждены были отступить с боем, но не бежали, как они были уничтожены, но не побеждены; мы вместе с ними прошли ступенька за ступенькой всю лестницу, которая усеяна их телами: давайте же последуем за ними в Тюильрийский дворец, где их тоже погибнет без счета.
Когда стало известно, что король оставил дворец, около трехсот офицеров, явившихся умереть вместе с королем, собрались в комнате телохранителей королевы, чтобы обсудить, следует ли им идти на смерть, ежели короля нет больше с ними, чтобы вместе умереть, в чем он торжественно поклялся.
Они решили пойти вслед за королем в Собрание.
Дворяне взяли с собой всех швейцарцев, которых только смогли найти, а также около двадцати национальных гвардейцев; всего набралось около пятисот человек, и они стали спускаться в сад.
Путь преграждали ворота, именовавшиеся Решеткой королевы; они хотели было взломать замок, но он не поддался.
Тогда самые сильные стали трясти решетку и выломали несколько прутьев.

Предыдущая страница 29 Следующая страница


Графиня Де Шарни 30

Через пролом мог бы пройти отряд, но по одному человеку.
В тридцати футах от них находились батальоны, охранявшие решетку Королевского моста.
Первыми через пролом вышли два солдата-швейцарца и, не успев сделать и несколько шагов, были убиты.
Остальные прошли по их трупам.
Отряд продвигался под сильнейшим обстрелом; однако поскольку швейцарцы в ярких мундирах представляли собой лучшую мишень, пули главным образом летели в них; вот почему во время этого перехода на двух убитых дворян и одного раненого пришлось шестьдесят убитых швейцарцев.
Убитыми оказались г-н де Картежа и г-н де Клермон д'Амбуаз; ранен был г-н де Виомениль.
Подходя к Национальному собранию, отряд наткнулся на гвардейцев, расположившихся на парапете и незаметных за деревьями.
Гвардейцы вышли отряду навстречу и открыли огонь; так было убито еще восемь человек.
Остатки отряда, на расстоянии около восьмидесяти футов потерявшего восемьдесят человек, поспешили к Террасе фельянов, которая вела в Собрание.
Герцог де Шуазель, издалека увидевший бегущих, обнажил шпагу и под обстрелом пушек, расположенных на Королевском мосту и Поворотном мосту, бросился догонять отряд.
- В Национальное собрание! – крикнул он. Полагая, что уцелевшие четыре сотни человек следуют за ним, он побежал по коридорам и взлетел по лестнице, которая вела в зал заседаний.
На верхней ступеньке он столкнулся с Мерленом.
- Что вы здесь делаете со шпагой в руках, несчастный? – воскликнул депутат.
Герцог де Шуазель оглянулся: он был один.
- Вложите шпагу в ножны и ступайте к королю, – посоветовал ему Мерлен. – Вас никто, кроме меня, не видел, значит, не видел никто.
Что же сталось с отрядом, который по предположениям герцога де Шуазеля должен был следовать за ним?
Пушечная канонада и ружейная пальба заставили людей развернуться, и они, словно опавшие листья, закружившиеся в вихре и подхваченные ветром, метнулись вдоль Оранжерейной террасы.
Оттуда беглецы устремились на площадь Людовика XV в направлении Гард-Мебль, чтобы потом свернуть на бульвары или на Елисейские поля.
Господин де Виомениль, еще около десятка дворян и пятеро швейцарцев укрылись в особняке, занимаемом Венецианским посольством и расположенном на улице Сей-Флорантен, двери которого по счастливой случайности оказались незаперты. Теперь они были спасены!
Другая часть отряда пыталась пробиться на Елисейские поля.
У основания памятника Людовику XV стояли пушки; две из них выстрелили картечью, разметав бегущих на три группы.
Первая побежала по бульвару и была встречена жандармерией, подъезжавшей вместе с батальоном с бульвара Капуцинов.
Беглецы подумали, что они спасены. Господин де Вильер, бывший помощник командира жандармского полка, побежал к одному из всадников с распростертыми объятиями, крича на бегу: «Сюда, друзья мои!»
Всадник вынул из седельной кобуры пистолет и выстрелил в него в упор.
При виде этой сцены тридцать швейцарцев и один дворянин, королевский паж, бросились в Морское министерство.
Там они стали совещаться, что им надлежит предпринять.
Швейцарцы решили сдаться и, увидев восьмерых санкюлотов, сложили оружие и крикнули: «Да здравствует нация!»
- Ага, предатели! – загалдели санкюлоты. – Сдаетесь, потому что деваться некуда? Кричите «Да здравствует нация!» и думаете, что вас это спасет? Нет, не выйдет!
Два швейцарца упали: одному пика вонзилась в грудь, другой получил пулю в лоб.
В ту же минуту им отрезали головы, которые взмыли вверх на остриях пик.
Возмущенные убийством своих товарищей, швейцарцы хватаются за ружья и открывают ответный огонь.
Семь санкюлотов из восьми падают.
Швейцарцы в надежде на спасение бросаются к главным воротам, но оттуда на них смотрит жерло пушки.
Они отступают назад, пушка неумолимо надвигается; беглецы забиваются в угол двора, пушка разворачивается в их сторону и стреляет!
Двадцать три швейцарца из двадцати восьми убиты.
К счастью, пока дым от выстрела не развеялся, позади пятерых уцелевших швейцарцев и бывшего королевского пажа отворяется дверь.
Все шестеро бросаются в эту дверь, она бесшумно за ними захлопывается; патриоты не успели из-за дыма разглядеть эту лазейку, укрывшую от них уцелевших врагов; они думают, что перебили всех до единого, и уходят прочь с торжествующими криками, катя за собой пушку.
Вторая группа состояла приблизительно из тридцати солдат и дворян; командовал ею г-н Форестье де Сен-Венан. Окруженный со всех сторон врагами при въезде на Елисейские поля, командир решил по крайней мере дорого продать свою жизнь: обнажив шпагу, он во главе своих людей с примкнутыми штыками трижды атаковал батальон, разместившийся у подножия статуи; в этих трех атаках он потерял пятнадцать человек.
С пятнадцатью другими он попытался пробиться на Елисейские поля: залп из мушкетов отнял у него еще восьмерых; семь оставшихся в живых разбежались кто куда, но их преследовали жандармы до тех пор, пока не изрубили саблями всех до единого.
Господин де Сен-Венан хотел было укрыться в посольском кафе, как вдруг один из жандармов, заметив его, пустил коня в галоп, перескочил канаву, отделявшую тротуар от проезжей части, и выстрелил несчастному офицеру в спину.
Третьему отряду, состоявшему из шестидесяти человек, удалось добраться до Елисейских полей; он направлялся к Курбевуа, повинуясь тому же инстинкту, который заставляет голубей возвращаться в родную голубятню, а баранов – в свой загон: в Курбевуа находились казармы.
Однако отряд окружили конная жандармерия и огромная толпа, и всех повели в ратушу, где намеревались отдать их под стражу; на Гревской площади, через которую лежал их путь, собралось около трех тысяч человек; они отбили пленных и, не дойдя до ратуши, казнили.
Молодой дворянин, шевалье Шарль д'Отишан, бежал из дворца по улице Эшель, зажав в каждой руке по пистолету; двое незнакомых людей пытаются его остановить: он убивает их обоих; его окружает чернь, хватает и тащит на Гревскую площадь, чтобы там торжественно предать смерти.
К счастью, его забывают обыскать: помимо выброшенных им за ненадобностью пистолетов у него еще есть нож; он открывает его в кармане, ожидая подходящей минуты, чтобы им воспользоваться. В тот момент, как он оказывается на Ратушной площади, там расправляются с шестьюдесятью швейцарцами, которых только что туда привели; зрелище это отвлекает внимание его охранников; он убивает двоих, стоящих к нему ближе других, потом, словно змея, выскальзывает и исчезает.
Дворец покинули: сотня человек, сопровождавших короля в Национальное собрание, укрывшихся у фельянов и обезоруженных; пятьсот человек, чью историю мы только что рассказали; несколько беглецов-одиночек, подобно г-ну Шарлю д'Отишану, столь счастливо избежавших смерти.
Остальные погибли в вестибюле, на лестницах, или были перерезаны либо в апартаментах, либо в часовне.
В Тюильри пало почти девятьсот швейцарцев и дворян!

Часть Шестая

Глава 1. От Шести До Девяти Часов Вечера

Народ вошел во дворец так, как входят в логово дикого зверя; он выражал свои чувства в криках: «Смерть волку! Смерть волчице! Смерть волчонку!»
Если бы на его пути повстречались король, королева и дофин, он уж, конечно, без колебаний снес бы все три головы одним махом, свято веруя в то, что вершит справедливость.
Надобно признать, что для королевской семьи это было бы избавлением от предстоявших им испытаний!
В отсутствие тех, кого они проклинали и продолжали искать в шкалах и под кушетками, победителям необходимо было излить свой гнев на все подряд, как на вещи, так и на людей; они с невозмутимой жестокостью обрушили свои удары на стены, в которых были приняты решения о Варфоломеевской ночи и о бойне на Марсовом поле, требовавшие отмщения.
Как видно из нашего рассказа, мы не оправдываем народ; напротив, мы изображаем его грязным и кровожадным, каким он в действительности и был тогда. Однако поспешим оговориться: победители покинули дворец с обагренными кровью, но пустыми руками![45]
Пелетье, которого нельзя заподозрить в симпатии к патриотам, рассказывает, что один виноторговец по имени Мале принес в Собрание сто семьдесят три луидора, найденных им у убитого в доме священника; двадцать пять санкюлотов притащили сундук с королевской посудой; один из сражавшихся бросил на стол председателя крест Св. Людовика; другой выложил отнятые у швейцарца часы; третий отдал пачку ассигнаций; четвертый – кошель с золотыми; пятый – драгоценности; шестой – брильянты; наконец, еще один – шкатулку, принадлежавшую королеве, в которой было полторы тысячи луидоров.
«И Национальное собрание, – насмешливо прибавляет историк, не подозревая, что восхваляет всех этих людей, – выразило сожаление, что не знает имен скромных граждан, которые покорно пришли сложить к ногам Собрания все эти сокровища, украденные у короля».
Мы далеки от того, чтобы воспевать народ; мы знаем, что это самый неблагодарный, самый капризный, самый непостоянный из всех хозяев; вот почему мы говорим об этих преступлениях так, словно это – добродетели народа.
В тот день он был жесток; он с наслаждением окунал руки в кровь; в тот день дворян выбрасывали живьем из окон; швейцарцам, мертвым и живым, вспарывали на лестнице животы; вырванные из груди сердца врагов выжимали обеими руками, как губку; головы отрывали и надевали на пики; в тот день народ, – тот самый, что считал для себя бесчестьем украсть часы или крест Св. Людовика, – с радостью отдавался мести и жестокости.
Однако среди этого кровавого месива, в разгар избиения живых и надругательства над мертвыми, этому самому народу, словно насытившемуся хищнику, вдруг случалось проявить милосердие.
Придворные дамы де Тарант, де Ларош-Эймон, де Жинту, а также мадмуазель Полин де Турзель были преданы королевой и оставались в Тюильри; они собрались в спальне Марии-Антуанетты. Когда дворец был захвачен, до них стали доноситься крики умиравших, угрозы победителей; и вот послышались шаги, торопливые, страшные, неумолимо приближавшиеся к их двери.
Госпожа де Тарант отперла дверь.
- Входите! – пригласила она. – Можете убедиться сами: здесь одни женщины.
Победители ворвались в комнату с дымившимися ружьями и окровавленными саблями в руках.
Женщины пали на колени.
Убийцы уже занесли над ними ножи, называя их советчицами г-жи Вето, подругами Австриячки; вдруг какой-то бородач, посланный Петионом, закричал с порога:
- Смилуйтесь над женщинами! Не позорьте нацию.
Так женщины были помилованы.
Госпожа Кампан, которой королева сказала: «Подождите меня, я вернусь за вами сама или пришлю кого-нибудь, чтобы забрать вас с собой… Один Бог знает, куда!», – ожидала в своей комнате, когда королева придет или пришлет за ней.
Она сама рассказывает, что совершенно потеряла голову от творившихся бесчинств и, не видя свою сестру, спрятавшуюся за каким-нибудь занавесом или забившуюся в какой-нибудь шкап, она подумала, что найдет сестру в ее комнате, находившейся этажом ниже, и стала торопливо спускаться по лестнице; однако там она застала только двух ее камеристок и гайдука королевы.
При виде его г-жа Кампан забыла о своих собственных страхах, потому что поняла, что опасность угрожает в первую голову ему, а не ей.
- Бегите скорее! – закричала она. – Бегите, несчастный! Все выездные лакеи уже разбежались… Бегите, еще можно успеть!
Гигант попытался подняться и снова упал, раздавленный страхом.
- Не могу, – пожаловался он. – Я не могу пошевелиться от страха.
В это самое время на пороге появилась толпа опьяненных, взбешенных, обагренных кровью людей; они набросились на гайдука и растерзали его в клочья.
Госпожа Кампан и обе камеристки бросились бежать по небольшой служебной лестнице.
Увидев, как женщины убегают, несколько человек бросились вдогонку и скоро их нагнали.
Камеристки упали на колени и, хватаясь руками за острия сабель своих убийц, взмолились о пощаде.
Госпожа Кампан, замерев на верхней ступеньке лестницы, почувствовала, как кто-то грубо схватил ее за шиворот; она увидела, как сабля, словно разящая молния, сверкнула у нее над головой; вся ее жизнь промелькнула у нее перед глазами в это последнее мгновение, отделяющее нашу жизнь от вечности; вдруг снизу послышался повелительный голос:
- Что вы там делаете?
- Ну что еще? – отозвался убийца.
- Женщин не трогать, слышите? – продолжал тот же голос снизу.
Госпожа Кампан стояла на коленях; сабля уже была занесена над ее головой; она уже видела себя мертвой.
- Вставай, мерзавка! – приказал ей палач. – Нация тебя прощает!
Что же делал в это время король в ложе «Логографа»? Король проголодался и попросил подать ужин. Ему принесли хлеба, вина, цыпленка, холодной телятины и фруктов.
Как все принцы дома Бурбонов, как Генрих IV, как Людовик XIV, король любил покушать; какие бы душевные волнения он ни переживал, что, впрочем, довольно редко можно было заметить по его лицу, обрюзгшему и невыразительному, он неизменно испытывал голод и нуждался в сне. Мы видели, как он был вынужден лечь спать во дворце; теперь, в Собрании, организм требовал пищи.
Король разломил хлеб и разрезал цыпленка, будто собирался закусить на охоте, нимало не беспокоясь о том, что на него смотрят.
Среди тех, кто на него смотрел, был один человек, чьи глаза горели за неимением слез: это были глаза королевы.
Сама она ото всего отказалась: она была сыта отчаянием.
После того, как она ступила в кровь дорогого ее сердцу Шарни, ей казалось, что она могла бы сидеть так целую вечность и жить, как могильный цветок, черпая силы в его смерти.
Она немало выстрадала со времени возвращения из Варенна; она пережила много страшных минут в Тюильри; ей казались нескончаемыми последние сутки; но все это было ничто в сравнении с тем, как больно ей было теперь смотреть на жующего короля!
А ведь положение было достаточно серьезным и могло бы лишить аппетита любого человека, который оказался бы на месте Людовика XVI.
Собрание, куда король пришел искать защиты, само нуждалось в защите; да оно и не скрывало своей беспомощности.
Утром Собрание хотело было помешать убийству Сюло, но ему это не удалось.
В два часа Собрание хотело было воспротивиться расправе над швейцарцами – все было тщетно.
Теперь Собранию угрожала возмущенная толпа, кричавшая: «Низложения! Требуем низложения!»
Немедленно была создана комиссия.
В нее входил Верньо. Он поручил Гаде быть ее председателем, чтобы власть оставалась в руках Жиронды.
Обсуждение было недолгим; оно проходило под аккомпанемент ружейной пальбы и пушечной канонады.
Верньо сам взялся за перо и составил акт о временном отстранении короля от власти.
Он возвратился в Собрание мрачный, подавленный, не пытаясь скрыть огорчения; это была его последняя поблажка королю в знак уважения к монархии, гостю – из соблюдения правил гостеприимства.

«Господа! – начал он. – Чрезвычайная комиссия поручила мне представить на ваше утверждение довольно строгую меру; однако я полагаюсь на ваши чувства, которые, несомненно, помогут вам правильно оценить, как важно для спасения отечества, чтобы вы согласились на эту меру.
Принимая во внимание, что отечество оказалось в безвыходном положении; что все зло в государстве происходит главным образом от недоверия, которое внушает поведение главы исполнительной власти, в борьбе, предпринятой от его имени, против Конституции и национальной независимости; что недоверие это повлекло за собой требование всего народа лишить Людовика XVI вложенной в его руки власти; и вместе с тем, принимая в соображение, что законодательный орган не желает усиливать собственную власть путем узурпации, а также может совмещать свою клятву верности Конституции с твердой решимостью спасти свободу, только призывая к суверенитету народа. Национальное собрание постановляет следующее:
Французскому народу предлагается учредить Национальный конвент.

Глава исполнительной власти временно лишается своих полномочий. В течение суток будет представлен на рассмотрение декрет о назначении принца наместником.
Выплата содержания будет приостановлена.
Король и члены королевской семьи будут оставаться под охраной законодательного органа вплоть до восстановления в Париже спокойствия.
Департамент отвечает за приведение в надлежащий порядок Люксембургского дворца, где в дальнейшем будет находиться королевская семья под охраной граждан».

Король выслушал декрет со своей обычной невозмутимостью.
Потом, перегнувшись через перила ложи «Логографа» и обращаясь к Верньо, пока тот шел к председательскому креслу, спросил:
- Знаете ли вы, что ваши действия идут вразрез с Конституцией?
- Вы правы, государь, – отвечал Верньо, – однако это – единственное средство спасти вашу жизнь. Ежели мы не согласимся на низложение, они возьмут вашу голову!
Король шевельнул губами и пожал плечами с таким видом, словно хотел сказать: «Вполне возможно», – и занял свое место.
В эту минуту висевшие у него над головой часы начали бить.
Он стал считать удары.
Когда последний удар затих, он сообщил:
- Девять часов.
В декрете Национального собрания говорилось, что король и члены королевской семьи будут находиться под охраной учредительной власти до тех пор, пока в Париже не установится спокойствие.
В девять часов служащие зала заседаний пришли за королем и королевой, чтобы проводить их в приготовленное для их семьи временное жилище.
Король знаком дал понять, что хотел бы ненадолго задержаться.
И действительно, обсуждался вопрос, представлявший для короля определенный интерес: назначался новый кабинет министров.
Военный министр, министр внутренних дел и министр финансов были уже известны: были возвращены те, кого удалил король, то есть Ролан, Клавьер и Серван.
Оставались портфели министра юстиции, морского министра и министра иностранных дел.
Дантон был назначен министром юстиции; Монж – морским министром; Лебран возглавил министерство иностранных дел.
Когда был назначен последний министр, король поднялся со словами:
- Теперь можно идти.
За ним последовала королева; она так ничего и не съела с того времени, как покинула Тюильри; она не выпила даже стакана воды.
Принцесса Елизавета, дофин, наследная принцесса, принцесса де Ламбаль и принцесса де Турзель пошли вслед за ними.
Апартаменты, приготовленные для короля, были расположены в верхнем этаже старого монастыря фельянтинцев; там жил архивариус Камю, и состояли они из четырех комнат.
Первую комнату, бывшую скорее передней, заняли придворные и слуги, сохранившие верность королю в трудную минуту.
Это были принц де Пуа, барон д'Обье, г-н де Сен-Пардон, г-н де Гогла, г-н де Шамильи и г-н Гю.
Король остановился во второй комнате.
Третья была предложена королеве; это была единственная комната, оклеенная обоями. Войдя в комнату, Мария-Антуанетта бросилась на кровать и вцепилась зубами в подушку; ею овладело такое отчаяние, рядом с которым страдания колесованного – ничто.
Двое ее детей остались с нею.
Четвертая комната предназначалась принцессе Елизавете, принцессе де Ламбаль и принцессе де Турзель, с трудом разместившимся в крохотной комнате.
У королевы не было ничего: ни денег, так как у нее отняли кошелек и часы в толчее у входа в Собрание; ни постельного белья, – понятно, она ничего не могла унести из Тюильри.
Она одолжила двадцать пять луидоров у сестры г-жи Кампан и послала за бельем в Английское посольство.
Вечером Собрание приказало огласить на парижских улицах при свете факелов принятые днем декреты.

Глава 2. От Девяти Часов Вечера До Полуночи

Освещенные факелами площадь Карусели, улица Сент-Оноре и набережные являли собою печальное зрелище!
Бой уже был кончен; но еще продолжали бушевать в сердцах ненависть и отчаяние.
Рассказы современников, а также роялистская легенда долго и проникновенно повествуют, – признаться, мы и сами готовы это сделать, – об августейших особах, с чьих голов этот страшный день сорвал короны; немало слов посвящено мужеству, дисциплине, преданности швейцарцев и дворян. Подсчитано, сколько капель крови было пролито защитниками трона; однако никто не считал тела простых людей, слезы матерей, сестер, вдов.
Скажем об этом несколько слов.
Для Господа, который в Своей высшей мудрости не только допускает, но и направляет события, подобные описываемому нами, кровь есть кровь, а слезы – это слезы.
Число жертв среди простого народа было гораздо значительнее, чем среди швейцарцев и дворян.
Послушайте, что говорит автор «Истории революции 10 августа», тот же Пелетье, известный как роялист:
«День 10 августа обошелся человечеству почти в семьсот солдат, в двадцать два офицера, двадцать национальных гвардейцев-роялистов, пятьсот федератов, троих командующих войсками Национальной гвардии, сорок жандармов, более ста человек из королевской прислуги, двести человек, убитых за грабеж[46]; девять граждан, убитых в Фельянах, г-н де Клермон д'Амбуаз и около трех тысяч простых людей, убитых на площади Карусели, в Тюильрийском саду или на площади Людовика XV; всего – около четырех тысяч шестисот человек!»
И это вполне объяснимо: читатель видел, какие меры предосторожности были приняты для укрепления Тюильри; швейцарцы вели огонь главным образом из укрытий; наступавшим же нечем было прикрыться и приходилось подставлять под удары собственную грудь.
Три с половиной тысячи восставших, не считая двухсот человек, расстрелянных за грабеж, погибли! Можно предположить, что столько же было раненых; историк, описывающий 10 августа, говорит лишь о мертвых.
Многие из этих трех с половиной тысяч человек, – ну, скажем, половина, – были люди женатые, бедные отцы семейства, которых толкнула на борьбу невыносимая нищета; они вооружились тем, что подвернулось под руку, а то и вовсе без оружия бросились в бой, оставив в нищих лачугах голодных детей, отчаявшихся жен.
Они нашли смерть кто на площади Карусели, где сражение только начиналось, кто в апартаментах дворца, где оно продолжалось, кто в Тюильрийском саду, где оно завершилось.
С трех часов пополудни до девяти вечера были спешным порядком собраны и свалены на кладбище Мадлен все убитые в военной форме.
Что же до простых людей, то дело обстояло иначе: могильщики собирали тела и свозили к предполагаемому месту жительства; почти все погибшие были из Сент-Антуанского предместья или же из предместья Сен-Марсо.
Там, главным образом на площади Бастилии и на площади Арсенала, на площади Мобер или на площади Пантеона погибших раскладывали рядами, Всякий раз, как похоронные дроги, тяжело катившие и оставлявшие за собой кровавый след, въезжали в то или в другое предместье, целая толпа матерей, жен, сестер, детей окружала их в немом ужасе[47]; потом, по мере того, как живые узнавали мертвых, раздавались крики, угрозы, рыдания; это были неслыханные и дотоле неизвестные проклятья, поднимавшиеся, подобно ночным птицам – вестникам несчастья, хлопавшим крыльями в темноте и улетавшим с жалобными криками в сторону Тюильрийского дворца. Проклятья, словно воронья стая, реяли над королем, королевой, двором, над окружавшей их австрийской камарильей, над дворянами, которые помогали им советами; разгневанные женщины клялись отомстить, – что и произойдет 2 сентября и 21 января; а некоторые хватали пику, саблю, ружье и, опьянев от крови, которую они пили глазами, возвращались в Париж, чтобы убить… Кого убить? Недобитых швейцарцев, дворян, придворных! А также чтобы убить короля, чтобы убить королеву, если только удастся их найти!
И сколько угодно можно было их увещевать: «Убив короля и королеву, вы оставите детей сиротами! Убив дворян, вы сделаете жен вдовами и обречете сестер на траур!» – жены, сестры, дети отвечали: «Да ведь мы тоже сироты, мы тоже вдовы, мы тоже обречены на траур!» И с переполненным горечью сердцем они шли к Собранию, они шли к Аббатству, они бились головой в двери с криками: «Месть! Месть!»
Тюильрийский дворец являл собою страшное зрелище: он был залит кровью, там оставались только трупы, да три или четыре патруля, следившие за тем, чтобы под предлогом поисков своих близких ночные посетители не разграбили королевскую резиденцию, двери которой были взломаны, а окна перебиты.
В каждом вестибюле, у каждой лестницы были расставлены посты.
Пост, расположившийся в павильоне Часов, то есть у парадной лестницы, возглавлял молодой капитан Национальной гвардии; судя по выражению его лица, с которым он провожал каждую повозку с мертвецами, царивший во дворце разгром внушал ему, несомненно, глубокую печаль; однако похоже было, что на его физические потребности страшные события не оказали ни малейшего влияния, как не повлияли они и на короля; к одиннадцати часам вечера юноша почувствовал голод и, удовлетворяя свой чудовищный аппетит, стал отрезать правой рукой толстые ломти хлеба от зажатой в левой руке четырехливровой булки и отправлять их в рот, разевая его достаточно широко, чтобы в него прошли огромные куски.
Привалившись к одной из колонн вестибюля он наблюдал за тем, как мимо него проходит молчаливая процессия похожих на тени матерей, жен, дочерей, освещаемых факелами, расставленными на небольшом расстоянии друг от друга; они шли, требуя у Бога вернуть им тела отцов, мужей или сыновей.
Вдруг при виде одной из теней, закутанной в вуаль, молодой капитан вздрогнул:
- Ее сиятельство графиня де Шарни! – прошептал он. Тень заскользила мимо, не останавливаясь. Молодой капитан жестом подозвал своего лейтенанта. Тот поспешил к нему подойти.
- Дезире! – молвил капитан. – Вот эта несчастная дама – знакомая доктора Жильбера, она наверняка пришла искать среди мертвых своего мужа; я должен пойти за ней на тот случай, если ей понадобится помощь. Оставляю тебя вместо себя; следи за нас двоих!
- Ах, дьявольщина! – вскричал в ответ лейтенант, которого капитан назвал по имени Дезире, – а мы прибавим и фамилию: Манике. – А выглядит твоя дама гордячкой, аристократкой!
- Она и есть аристократка! – подтвердил капитан. – Это графиня.
- Ну ладно, ступай, я буду глядеть в оба!
Графиня де Шарни успела уже завернуть за угол, когда капитан, отделившись от колонны, бросился ей вдогонку и стал следовать на почтительном расстоянии футов в пятнадцать.
Он не ошибся. Бедняжка Андре в самом деле разыскивала своего супруга; она искала, потеряв всякую надежду на то, что увидит его живым.
Очнувшись от радостного, счастливого забытья, Шарни, разбуженный докатившимися до него отзвуками парижских событий, вошел однажды к своей жене бледный, но полный решимости, со словами:
- Дорогая Андре! Жизнь короля Французского под угрозой, он нуждается в защитниках; как мне следует поступить?
Андре ответила:
- Иди туда, куда тебя призывает твой долг, Оливье, и умри за короля, если это будет необходимо.
- А как же ты? – спросил Оливье.
- Обо мне не беспокойся! – воскликнула Андре. – Я жила только тобой, и Бог, несомненно, позволит мне умереть вместе с тобой.
С той самой минуты, как они обо всем условились, они не обменялись более ни единым словом; они приказали подать почтовую карету, сели в нее и пять часов спустя вышли у небольшого особнячка на улице Кок-Эрон.
В тот же вечер, в ту самую минуту, когда Жильбер, полагаясь на влияние Шарни, писал ему письмо с просьбой вернуться в Париж, граф, как мы видели, в форме морского офицера прибыл к королеве.
С этого времени, как известно, он ее не покидал.
Андре осталась одна в окружении своих камеристок; она заперлась и стала молиться; ей пришла было мысль последовать примеру мужа и попросить позволения занять свое прежнее место при ее величестве; однако ей не хватило на это решимости.
9-е она провела в тревоге, однако этот день не принес с собой ничего определенного.
10-го, к девяти часам утра, она услыхала первые пушечные выстрелы.
Не стоит и говорить, что каждый отзвук боя отдавался болью в ее душе.
К двум часам пополудни стрельба стихла.
Победил ли народ или он был побежден?
Она справилась: народ победил.
Что сталось с Шарни в этой смертельной схватке? Она хорошо его знала: он не мог прятаться за чужими спинами и, наверно, был впереди.
Она опять навела справки: ей сказали, что почти все швейцарцы перебиты, зато почти всем дворянам удалось спастись.
Она стала ждать.
Шарни мог, переодевшись в чужое платье, вернуться в любую минуту; могло так статься, что ему немедленно придется бежать: она приказала оседлать лошадей, и те ели в упряжке.
Лошади и карета ждали возвращения хозяина; однако Андре отлично знала, что как бы велика ни была опасность, без нее он не уедет.
Она приказала отворить ворота, чтобы ничто не задержало Шарни, если ему придется бежать, и продолжала ждать.
Шли часы.
«Если он где-нибудь укрылся, – говорила себе Андре, – он может выйти только в темноте… Дождемся темноты!»
И вот наступила темнота. Шарни так и не вернулся.
В августе ночь опускается на землю поздно.
Лишь в десять часов вечера Андре потеряла последнюю надежду; она спрятала лицо под вуалью и вышла из дому.
Во все время пути она встречала на дороге толпы женщин, заламывавших в отчаянии руки, и мужчин, кричавших «Месть!»
Она прошла сквозь них; страдание женщин и гнев мужчин были ей надежной защитой; и потом, в этот вечер ненависть была обращена на мужчин, а не на женщин.
Ведь в этот вечер все женщины, и с одной и с другой стороны, оплакивали погибших.
Андре пришла на площадь Карусели в то время, когда там оглашали декреты Национального собрания.
Король и королева находились под охраной Национального собрания – вот все, что она поняла.
Она увидела, как отъезжают две или три тележки, и спросила, что в них; ей ответили, что это тела убитых, собранные на площади Карусели и в Королевском дворе. Значит, вывозить убитых начали совсем недавно.
Андре подумала, что Шарни не мог погибнуть ни на Карусели, ни во дворе; это скорее всего произошло на пороге комнаты короля или королевы.
Она пересекла Королевский двор, прошла через вестибюль и поднялась по лестнице.
В это время Питу, находившийся во главе одного из постов, увидел графиню, узнал ее и поспешил за ней вслед.

Глава 3. Вдова

Невозможно себе представить, в каком плачевном виде застала Андре Тюильри.
Кровь заливала комнаты и каскадами струилась с лестниц; в покоях еще оставалось немало трупов.
Андре поступила так же, как другие женщины: она взяла в руки факел и стала обходить одно за другим мертвые тела.
Так она постепенно продвигалась к апартаментам королевы и короля.
Питу не отставал.
Там, как и в других комнатах, поиски ее ни к чему не привели; она замерла на мгновение в нерешительности, не зная, куда ей дальше идти.
Увидев замешательство Андре, Питу подошел к ней.
- Увы, – молвил он, – боюсь, что я знаю, кого разыскивает графиня!
Андре обернулась.
- Не нужна ли вашему сиятельству моя помощь?
- Господин Питу! – воскликнула Андре.
- Я весь к вашим услугам, сударыня.
- О да, да, вы очень мне нужны! – обрадовалась Андре.
Она подошла к нему и взяла его за руки.
- Знаете ли вы, что сталось с графом де Шарни? – спросила она.
- Нет, сударыня, – отвечал Питу, – но я готов помочь вам в поисках.
- Есть один человек, – продолжала Андре, – который мог бы нам сказать, жив он или мертв и где он сейчас.
- Кто же это, ваше сиятельство? – полюбопытствовал Питу.
- Королева, – прошептала Андре.
- А вам известно, где сейчас королева? – спросил Питу.
- В Собрании, я думаю; и у меня еще есть надежда, что граф де Шарни находится там вместе с ней.
- О, да, да! – подхватил Питу, стараясь ободрить вдову. – Хотите, мы с вами сходим в Собрание?
- Да меня, верно, не пустят…
- Я берусь вас туда провести.
- Так идемте!
Андре отшвырнула факел, рискуя поджечь паркет, а за ним и весь дворец; но какое ей было дело до Тюильри? Что могло сравниться с ее отчаянием, таким глубоким, что у нее даже не было слез?
Андре изучила внутреннее расположение дворца за то время, пока жила там; она пошла по небольшой служебной лестнице и вывела Питу в главный вестибюль, так что им не пришлось еще раз проходить по залитым кровью апартаментам, а Питу вновь очутился перед своим постом у парадной лестницы павильона Часов.
Манике был начеку.
- Ну, что твоя графиня? – спросил он.
- Она надеется отыскать мужа в Собрании; мы идем туда.
Подойдя поближе, он шепнул:
- Поскольку граф, может статься, убит, пришли мне к Воротам фельянов четверых ребят покрепче, на которых я мог бы положиться и которые могли бы в случае чего защитить тело аристократа, как если бы это был патриот.
- Ладно уж, ступай со своей графиней! Будут тебе люди!
Андре ожидала у садовой калитки; там стоял часовой. Так как его поставил сам Питу, вполне естественно, что часовой его пропустил.
Тюильрийский сад освещался лампионами, горевшими главным образом у подножия статуй.
Было почти так же жарко, как днем; ночной ветерок едва шелестел листвой; свет лампионов был похож на огненные стрелы, пронизывавшие темноту и открывавшие взору не только клумбы, но и пространство под деревьями, где там и сям виднелись мертвые тела.
Однако Андре была теперь совершенно уверена в том, что именно в Собрании она узнает о судьбе мужа, и шла торопливо, не глядя по сторонам.
Так они добрались до монастыря фельянтинцев.
Члены королевской семьи, как известно читателям, за час до этого покинули зал заседаний и поднялись во временно отведенные для них апартаменты.
На пути к покоям короля было два препятствия: прежде всего – часовые у входа в Собрание, кроме того – дворяне, охранявшие короля внутри помещения.
Питу как капитан Национальной гвардии, командовавший постом в Тюильри, знал пароль и, стало быть, мог провести Андре вплоть до королевских апартаментов.
Но дальше дело было за Андре.
Мы уже видели расположение комнат, занимаемых членами королевской семьи; мы рассказывали об отчаянии королевы и о том, как, едва войдя в комнатушку, оклеенную зелеными обоями, она бросилась на кровать, вцепившись зубами в подушку, дабы заглушить рыдания.
Разумеется, та, что лишилась трона, свободы, а может быть и жизни, теряла достаточно много, чтобы с нее не спрашивали слишком строго за ее отчаяние и не искали Другой причины, по которой она могла бы проливать слезы!
Из уважения к чувствам королевы ее с первых же минут оставили одну.
Королева услыхала, как отворилась и затворилась дверь, соединявшая ее комнату с комнатой короля, и не обернулась; она услыхала, как кто-то подходит к ее кровати, но продолжала лежать, уронив голову в подушку.
Вдруг она подскочила как ужаленная.
Хорошо знакомый голос произнес над нею: «Ваше величество!»
- Андре! – поднявшись на локте, вскрикнула Мария-Антуанетта. – Что вам от меня нужно?
- Я пришла спросить вас, ваше величество, как Бог – Каина: «Каин, что ты сделал с братом своим?»
- Да, но брат убил своего брата, а я.., о, я отдала бы не одну жизнь, а десять, если б имела, чтобы спасти его!
Андре покачнулась; холодный пот выступил у нее на лбу; зубы ее застучали.
- Так он убит? – спросила она, сделав над собой нечеловеческое усилие.
Королева взглянула на Андре.
- Неужели вы думаете, что я оплакиваю свою корону? – проговорила она.
Кивнув на свои ноги, перепачканные кровью, она продолжала:
- Ужели вы полагаете, что если бы это была моя кровь, я не смыла бы ее?
Андре смертельно побледнела.
- Вы знаете, где его тело? – прошептала она.
- Если меня отсюда выпустят, я вас к нему отведу, – отвечала королева.
- Я буду вас ждать на лестнице, ваше величество, – молвила Андре. И она вышла. Питу ожидал ее за дверью.
- Господин Питу, – обратилась к нему Андре, – одна моя знакомая проводит меня к телу господина де Шарни; это одна из придворных дам: может ли она меня сопровождать?
- Вы знаете, что она может выйти при том условии, что я сам приведу ее назад? – отвечал Питу.
- Разумеется, вы ее приведете, – кивнула Андре.
- Хорошо.
Повернувшись к часовому, Питу проговорил:
- Товарищ! Сейчас выйдет придворная дама, она поможет нам разыскать тело одного храброго офицера, вот его вдова. Я отвечаю за эту придворную даму головой.
- Хорошо, капитан, – кивнул в ответ часовой.
В то же время дверь в первую комнату отворилась и на пороге появилась закутанная в вуаль королева.
Королева прошла вперед и стала спускаться по лестнице; Андре и Питу следовали за ней.
После двадцатисемичасового заседания члены Собрания, наконец, освободили зал.
Огромный зал, в котором за последние двадцать семь часов произошло столько событий, в котором все это время кипели страсти, был теперь молчалив, пуст и мрачен, будто склеп.
- Дайте свет! – приказала королева.
Питу подобрал потушенный факел, зажег его от фонаря и подал королеве, после чего та продолжала путь.
Минуя входную дверь, Мария-Антуанетта указала на нее факелом.
- Вот за этой дверью он был убит, – молвила она. Андре ничего не ответила; она была похожа на призрак, следующий за своей повелительницей. Войдя в коридор, королева опустила факел.
- Вот его кровь, – показала она на паркет.
Андре по-прежнему молчала.
Королева прошла прямо в кабинет, расположенный против ложи «Логографа», потянула дверь на себя и, осветив комнату изнутри, сказала:
- Вот его тело!
Так и не проронив ни звука, Андре вошла в кабинет, опустилась наземь и, с трудом приподняв голову Оливье, положила ее себе на колени.
- Благодарю вас, ваше величество, – проговорила она наконец, – это все, что мне было от вас нужно.
- Зато мне есть о чем попросить вас, – заметила королева.
- Слушаю вас!
- Вы меня прощаете?
Наступило молчание, будто Андре колебалась.
- Да, – наконец прошептала она, – потому что завтра я буду с ним!
Королева достала из-за корсета небольшие золотые ножницы, которые она припрятала так, словно это был кинжал, чтобы в случае крайней опасности воспользоваться ими, как оружием.
- В таком случае… – молвила она почти умоляюще, протягивая ножницы Андре.
Андре взяла ножницы, отрезала у покойного прядь волос и протянула королеве ножницы и волосы.
Королева схватила руку Андре и прижалась к ней губами.
Андре вскрикнула и вырвала руку, словно губы Марии-Антуанетты жгли ее каленым железом.
- Ax! – вздохнула королева, бросая на графа последний взгляд. – Кто может сказать, которая из нас любила его больше?..
- Оливье, любимый! – прошептала Андре. – Надеюсь, что ты хотя бы теперь понимаешь, что я любила тебя больше!
Королева уже возвращалась в свою комнату, оставив Андре, освещаемую сквозь крошечное зарешеченное окошко бледным лунным светом, в кабинете вместе с телом ее супруга.
Питу, не имея представления о том, кого он провожает, отвел Марию-Антуанетту в ее апартаменты; отдав рапорт часовому, он вышел на террасу проверить, пришли ли четверо солдат, о которых он договорился с Дезире Манике.
Четверо солдат были на месте.
- Следуйте за мной! – сказал им Питу.
Они вошли в Манеж.
Питу пошел вперед, освещая дорогу факелом, который он взял из рук королевы, и привел солдат к кабинету, где по-прежнему сидела Андре, разглядывая при свете луны бледное, но все еще красивое лицо любимого супруга.
Свет от факела заставил графиню поднять глаза.
- Что вам угодно? – спросила она у Питу и его людей, словно боясь, что они отнимут у нее тело мужа.
- Ваше сиятельство! – отвечал Питу. – Мы пришли за телом графа де Шарни, чтобы отнести его на улицу Кок-Эрон.
- Вы можете поклясться, что пришли именно за этим? – спросила Андре.
Питу простер над покойником руку с таким благородством, какое трудно было в нем заподозрить.
- Клянусь, ваше сиятельство! – промолвил он.
- В таком случае, – продолжала Андре, – я благодарю вас и до конца дней буду молить Бога о том, чтобы Он избавил вас и ваших товарищей от страданий, которыми осыпал меня…
Четверо солдат подняли тело, уложили его на ружья, а Питу с обнаженной шпагой пошел впереди процессии.
Андре пошла рядом с телом, сжимая в руках холодную и уже негнущуюся руку графа.
Придя в особняк на улице Кок-Эрон, они переложили тело на постель Андре.
Обратившись к четырем носильщикам, графиня де Шарни проговорила:
- Примите благодарность от женщины, которая завтра будет молиться за вас самому Богу.
Поворотившись к Питу, она продолжала:
- Господин Питу! Я должна вам больше, чем могла бы когда-нибудь вернуть; могу ли я рассчитывать на вашу помощь еще в одном деле?
- Приказывайте, ваше сиятельство, – кивнул Питу.
- Сделайте так, чтобы завтра в восемь часов утра доктор Жильбер был здесь.
Питу поклонился и вышел.
Выходя, он обернулся и увидел, как Андре преклонила колени перед кроватью, словно перед алтарем.
В ту самую минуту, как он вышел на улицу, часы на церкви Св. Евстафия пробили три раза.

Глава 4. Что Было Нужно Андре От Жильбера

На следующее утро ровно в восемь часов Жильбер постучал в дверь небольшого особняка на улице Кок-Эрон.
Изумившись просьбе Андре, переданной ему через Питу, Жильбер заставил молодого человека рассказать о недавних событиях во всех подробностях.
Потом он надолго задумался.
Наконец, перед самым выходом он вызвал Питу и попросил его сходить за Себастьеном к аббату Берардье и привести его на улицу Кок-Эрон.
Когда Питу и Себастьен придут к особняку, они должны будут подождать выхода Жильбера.
Очевидно, старый привратник был предупрежден о визите доктора; едва узнав Жильбера, он провел его в гостиную, из которой была дверь в спальню. Андре ожидала его, одетая в траур.
Было видно, что она не спала всю ночь, но и не плакала: она была бледна, глаза ее были сухи.
Никогда еще выражение ее лица, волевое, временами даже упрямое, не было столь застывшим.
Было трудно угадать, на что она решилась, однако ясно было, что решение принято.
Жильбер, прекрасный наблюдатель, философствующий врач, понял это с первого взгляда.
Он поклонился и стал ждать.
- Господин Жильбер, – начала Андре, – я просила вас прийти…
- Как видите, ваше сиятельство, – подхватил Жильбер, – я сейчас же откликнулся на ваше приглашение.
- Я просила прийти вас, а не другого человека, потому что хотела, чтобы тот, к кому я обращусь со своей просьбой, не имел права мне отказать.
- Вы правы, ваше сиятельство, но не в том, о чем вы собираетесь меня попросить, а в том, что вы говорите; вы вправе требовать у меня все, даже мою жизнь.
Андре горько усмехнулась.
- Ваша жизнь, сударь, представляет огромную ценность для человечества, и я первая буду просить Бога послать вам жизнь Долгую и счастливую, будучи далека от мысли сократить ваши дни… Но согласитесь, что вы рождены под счастливой звездой, тогда как других словно Преследует рок.
Жильбер молчал.
- Вот, например, моя жизнь, – немного помолчав, продолжала Андре, – что вы можете о ней сказать, сударь?
Жильбер опустил глаза и ничего не отвечал.
- Позвольте мне напомнить вам в двух словах… О, не беспокойтесь, я никого не собираюсь упрекать! Жильбер жестом пригласил ее продолжать.
- Я была рождена в бедности; мой батюшка разорился еще до моего рождения. Моя юность прошла в печали, и одиночестве; вы знали моего отца и знаете лучше, чем кто бы то ни было, можно ли назвать его нежным отцом… Два человека, один из которых так и остался для меня неизвестным, а второй.., человек другого круга, оказали на мою жизнь таинственное и роковое влияние против моей воли: один воспользовался моей душой, другой завладел телом. Я стала женщиной, даже не подозревая о том, что лишилась невинности… Из-за этого рокового обстоятельства я едва не потеряла любовь единственного любившего меня существа – моего брата. Меня, согревала мысль о, том, что я стану матерью и меня будет любить мое дитя: ребенок был похищен спустя час после своего рождения. Так я стала безмужней женой, матерью без ребенка! Дружба королевы была мне утешением. И вот однажды случаю было угодно, чтобы в одной с нами карете оказался красивый и отважный молодой человек; рок распорядился так, что я, не знавшая любви до этого дня, с первого взгляда полюбила его. Он же любил королеву! И именно мне она поверяла свои сердечные тайны. Мне кажется, вам довелось испытать безответную любовь, господин Жильбер; вы можете понять, как я страдала. Однако это было не все. Однажды королева сказала мне: «Андре, спаси мою жизнь! Более чем жизнь – честь!» Она хотела, чтобы я, оставаясь ему чужой, стала бы называться женой человека, которого я любила вот уже три года. И я стала его женой. Пять лет я провела рядом с этим человеком, сгорая изнутри и оставаясь внешне холодной статуей! Вы же врач! Ну так скажите: понимаете ли вы, как изболелось за эти годы мое сердце?.. И вот настал день несказанно счастливый! Моя преданность, мое молчание, мое самоотречение тронули этого человека. Я любила его, ни единым намеком, ни взглядом, ни жестом не давая ему понять о своих чувствах, и вот он сам, трепеща, пал к моим ногам и сказал: «Я все знаю, и я люблю вас!» Бог, желая вознаградить меня за пережитые страдания, позволил мне в тот день, когда я обрела супруга, найти и моего сына! Год пролетел как один день, как один час, как одно мгновение: в этот год я только и жила. Четыре дня тому назад земля разверзлась у меня под ногами. Долг чести повелевал ему вернуться в Париж и там умереть. Я не возразила ни единым словом, не пролила ни слезинки; я последовала за ним. Едва мы приехали, как он меня оставил. Нынче ночью я нашла его мертвого!.. Он там, в той комнате… Как вы полагаете, не будет ли с моей стороны слишком честолюбивым желание лечь в одну с ним могилу? Как вы полагаете: можете ли вы отказать мне в просьбе, с которой я хочу к вам обратиться? Господин Жильбер, вы – опытный врач, вы хороший химик; господин Жильбер, вы были передо мной очень виноваты, вам еще долго пришлось бы искупать свой грех… Дайте же мне надежный и быстродействующий яд, и я не только прощу вас, но умру, благословляя вас в душе!
- Ваше сиятельство! – отвечал Жильбер. – Ваша жизнь, как вы справедливо заметили, была тяжким испытанием, и Бог вас за это вознаградит. Вы прожили ее как мученица, достойно и свято!
Андре едва заметно кивнула, словно хотела сказать:
«Я жду».
- Теперь вы говорите своему палачу: «Ты повинен в том, что я страдала в жизни; дай же мне тихую смерть».
Вы имеете на это право, вы вправе также прибавить: «Ты сделаешь то, что я приказываю, потому что не можешь мне отказать…»
- Так что же, сударь?..
- Вы настаиваете на том, чтобы я дал вам яд?
- Умоляю вас об этом, друг мой.
- Неужто жизнь стала для вас так тяжела, что вы не в силах ее сносить?
- Смерть – величайшая милость, которую способны оказать мне люди, и величайшее благодеяние, которое мог бы ниспослать мне Господь!
- Через десять минут, ваше сиятельство, у вас будет то, о чем вы просите, – пообещал Жильбер. Он поклонился и шагнул к двери. Андре протянула ему руку.
- Ах! – воскликнула она. – В одно мгновение вы дали мне такое великое счастье, что это не идет ни в какое сравнение с тем горем, которое вы причинили мне в жизни!.. Благослови вас Бог, Жильбер!
Жильбер вышел.
За воротами он увидал фиакр, в котором его ждали Себастьен и Питу.
- Себастьен! – обратился он к сыну, снимая с шеи небольшой флакончик, содержавший жидкость цвета опала и висевший на золотой цепочке. – Передай от моего имени этот флакон графине де Шарни.
- Как долго я могу побыть у нее?
- Сколько захочешь.
- Где я смогу вас найти?
- Я жду тебя здесь. Юноша взял флакон и пошел в дом. Спустя четверть часа он вышел.
Жильбер бросил на него торопливый взгляд: флакон остался нетронутым.
- Что она сказала? – спросил Жильбер.
- Она сказала: «О, только не из твоих рук, мальчик мой!»
- Что она сделала?
- Разрыдалась.
- В таком случае она спасена! – обрадовался Жильбер. – Поди ко мне, сын!
Он обнял Себастьена, пожалуй, с большей нежностью, чем обыкновенно.
Однако Жильбер упустил из виду Марата.
Спустя неделю он узнал, что графиня де Шарни арестована и препровождена в тюрьму Аббатства.

Глава 5. Тампль

Но прежде чем последовать за Андре в тюрьму, куда ее должны были поместить по подозрению в соучастии, давайте отправимся вслед за королевой, которую только что препроводили в тюрьму как преступницу.
Мы уже упомянули о непримиримом противоречии Собрания и коммуны.
Собрание, как это случается со всеми учрежденными органами, не успевало идти вместе с народом; оно толкнуло народ на путь 10 августа, а само осталось позади.
Секции по собственному разумению, как могли, создали знаменитый совет коммуны; вот этот совет коммуны в действительности и стал во главе народа 10 августа, осуществив то, что проповедовало Собрание.
А доказательством этому служит то обстоятельство, что от коммуны король и пытался спрятаться в Собрании.
Собрание предоставило убежище королю, которого коммуна была бы не прочь захватить в Тюильри; задушить между матрацами, задавить меж дверей вместе с королевой и дофином, с волчицей и волчонком, как тогда говорили в народе.
Собрание сорвало этот замысел, успех которого – каким бы чудовищным он ни казался – явился бы, возможно, большим счастьем.
Итак, Собрание, защищавшее короля; королеву, дофина, весь двор, было, по существу, роялистским; Собрание, постановившее, что король будет жить в Люксембурге, то есть во дворце, было роялистским.
Правда, внутри роялизма, как и всюду, существовало свое разделение; то, что в глазах коммуны выглядело роялизмом, кому-нибудь другому казалось вполне революционным.
Лафайет, высланный из Франции как роялист, был по приказу австрийского императора арестован как революционер.
Итак коммуна стала обвинять Собрание в роялизме; кроме того, время от времени Робеспьер высовывал из норы, в которой он прятался, свою приплюснутую, вытянутую, ядовитую головку и с шипением выплевывал очередную клевету.
В это время Робеспьер как раз говорил, что мощная партия жирондистов предоставляет трон герцогу Брауншвейгскому. Вы только вдумайтесь: «Жиронда! Иными словами, та самая партия, которая первой бросила клич: „К оружию!“; которая первой вызвалась защитить Францию! Итак, чтобы прийти к диктатуре, революционная коммуна должна была противостоять роялистскому Собранию.
Собрание выделило королю в качестве резиденции Люксембургский дворец.
Коммуна объявила, что не сможет поручиться за безопасность короля, если он будет жить в Люксембургском дворце: из погребов Люксембургского дворца, как утверждала коммуна, подземные ходы вели в катакомбы.
Собрание не хотело ссориться с коммуной из-за такой безделицы: оно предоставило ей самой выбрать для короля резиденцию.
Выбор коммуны пал на Тампль. Судите сами, насколько хорош этот выбор! Тампль – далеко не Люксембург: это не дворец, связанный подземным ходом с катакомбами, выходящий одной стеной на равнину, прилегающий под острым углом к Тюильрийскому дворцу и ратуше; нет, это тюрьма, находившаяся под неусыпным оком и на попечении коммуны; стоило коммуне протянуть руку, и ворота Тампля распахивались или запирались по ее мановению; это была старинная башня, которую окружили новым крепостным рвом; башня была приземистая, прочная, темная, мрачная; Филипп Красивый, олицетворявший королевскую власть, расправлялся в этой башне со средневековьем, восстававшим против него: ужели королевской власти суждено было самой доживать свои дни в этой же башне под давлением новой эпохи?
Как случилось, что эта старинная башня сохранилась в густонаселенном квартале, темная и тоскливая, словно сова, которая таращит подслеповатые глаза на солнце?
Вот здесь-то и будет жить королевская семья – так решила коммуна.
Был ли в этом особый расчет коммуны, когда она выбрала в качестве резиденции для короля этот приют, где в былые времена должникам надевали на голову зеленый колпак, и они должны были отсидеть голым задом на холодных камнях, как предписывалось средневековым законом, после чего им прощался долг? Нет, выбор был сделан по воле случая, рока. Провидения, да не покажется это слово чересчур жестоким.
13-го вечером король, королева, принцесса Елизавета, принцесса де Ламбаль, принцесса де Турзель, камердинер короля г-н Шамильи, а также камердинер дофина г-н Гю были переведены в Тампль.
Коммуна так торопилась препроводить короля в его новую резиденцию, что башню даже не успели подготовить для встречи короля.
Вот почему королевскую семью сначала провели в ту часть башни, где жил когда-то граф д'Артуа, когда бывал в Париже, и которую называли дворцом.
Весь Париж обуяла радость: правда, три с половиной тысячи граждан погибли; зато король, друг чужеземцев, злейший враг революции, союзник знати и священников, находился под стражей!
На всех домах, возвышавшихся над Тамплем, горели огни.
Лампионы висели даже на зубчатых стенах башни.
Когда Людовик XVI вышел из кареты, в десяти футах от дверцы он увидел Сантера верхом на коне.
Два офицера муниципалитета уже ожидали короля; при виде его они даже не подумали обнажить головы.
- Входите, сударь! – приказали они.
Король вошел и, ошибочно полагая, что будет жить во дворце, попросил показать ему дворцовые апартаменты.
Офицеры переглянулись, ухмыльнулись и, не сказав королю ни слова о том, что прогулка эта не нужна, так как ему суждено жить в главной башне, повели его через все комнаты.
Король распределял дворцовые комнаты, а офицеры забавлялись его заблуждением, которому суждено было обратиться горечью.
В десять часов подали ужин. Во время ужина Маню-эль стоял за королем, но не как послушный слуга, а как тюремщик, надсмотрщик, хозяин!
Представьте себе, что слугам отданы два противоречивых приказа: один – королем, другой – Манюэлем; разумеется, слуги подчинились бы Манюэлю.
Это и была настоящая неволя.
Вечером 13-го король, побежденный на самой вершине власти, покатился с горы, у подножия которой его ждал эшафот.
Ему понадобилось восемнадцать лет, чтобы взобраться на вершину и удержаться там; но всего за пять месяцев и восемь дней он потеряет все, чего ему удалось достичь!
Судите сами, с какой поспешностью и настойчивостью его толкают в бездну!
Итак, в десять часов все ужинают в дворцовой столовой; в одиннадцать они переходят в гостиную.
В гостиную входит один из комиссаров и приказывает камердинерам, г-ну Гю и г-ну Шамильи, взять то немногое из постельного белья, что они имеют, и следовать за ним.
- Куда это, за вами? – полюбопытствовали камердинеры.
- В вечернюю резиденцию ваших господ, – отвечал комиссар, – во дворце они могут находиться только днем.
Итак, король, королева и дофин остались теперь господами лишь для своих камердинеров.
В дверях дворца их ожидал офицер муниципалитета, который пошел вперед с фонарем. Все двинулись за ним.
При слабом свете этого фонаря, а также в отблесках угасавшей иллюминации г-н Гю пытался разглядеть будущее жилище короля; однако перед ним была только мрачная башня, нависшая над головой, словно гранитный великан с огненной короной на голове.
- Боже мой! – вскричал, остановившись, камердинер. – Неужто вы собираетесь отвести нас в эту башню?
- Совершенно верно, – подтвердил офицер. – Да, времена дворцов ушли в прошлое! Сейчас ты увидишь, как живут убийцы народа!
С этими словами человек с фонарем стал нащупывать ногой первые ступеньки винтовой лестницы.
Камердинеры остановились было во втором этаже, однако человек с фонарем продолжал подниматься.
Дойдя до третьего этажа, он повернул в коридор, уходивший вправо от лестницы, и отпер дверь в комнату, расположенную по правую руку в этом коридоре.
Свет проникал в комнату через одно-единственное окно; четыре стула, стол и узкая кровать составляли всю ее меблировку.
- Кто из вас двоих – лакей короля? – спросил офицер муниципалитета.
- Я – его камердинер, – откликнулся г-н Шамильи.
- Лакей или камердинер – это все равно, – махнул рукой офицер.
Указав на кровать, он продолжал:
- Вот здесь твой хозяин будет спать.
Человек с фонарем бросил на стул одеяло и две простыни, зажег от фонаря две свечи на камине и оставил камердинеров.
Он отправился во второй этаж, чтобы приготовить комнату для королевы.
Господин Гю и г-н Шамильи в растерянности переглянулись. У них в глазах еще стояло великолепие королевских резиденций; теперь же короля бросили не просто в темницу, но в трущобу!
В несчастье пышность мизансцены исчезла.
Они стали осматривать комнату.
Кровать стояла в алькове без занавесок; старая ивовая плетенка, повешенная на стену, указывала на то, что так пытались бороться с клопами; однако с первого взгляда было заметно, что такая мера предосторожности недостаточна. Однако камердинеры не испугались трудностей, они принялись старательно выбивать постель и отмывать комнату.
В то время, как один подметал пол, а другой вытирал пыль, вошел король.
- Ох, государь! – в один голос вскричали они. – Какая низость!
Король – было ли это силой души или безразличием? – остался невозмутим. Он обвел комнату взглядом и не произнес ни слова.
На стене висели гравюры; некоторые из них показались королю неприличными, и он сорвал их со стены со словами:
- Я не желаю, чтобы подобные вещи попались на глаза моей дочери!
Когда постель была готова, король лег и уснул так же безмятежно, словно он еще оставался в Тюильри, возможно, даже с большей безмятежностью!
Несомненно, если бы в эту минуту королю предложили тридцать тысяч ливров ренты, деревенский домик с кузницей, библиотекой с книгами о путешествиях, часовней, куда можно было бы пойти на мессу, с капелланом для этой часовни, с парком в десять арпанов, где он мог бы жить, укрывшись от интриг, в окружении королевы, дофина, наследной принцессы, иными словами – с женой и детьми, король был бы самым счастливым человеком в своем королевстве.
Совсем иначе чувствовала себя королева.
Ежели эта гордая львица не зарычала при виде своей клетки, то лишь потому, что сердце ее разрывалось от горя, и она стала слепа и бесчувственна ко всему, что ее окружало.
Ее новое жилище состояло из четырех комнат; в передней поселилась принцесса де Ламбаль, в другой комнате устроилась королева; кабинет она предоставила принцессе де Турзель, а в последней комнате разместилась принцесса Елизавета с детьми.
В комнатах этих было немного почище, чем у короля.
Манюэль, будто устыдившись того, как он обошелся с королем, объявил, что архитектор коммуны, гражданин Паллуа, – тот самый, на которого была возложена задача разрушить Бастилию, – придет к королю, чтобы обсудить, как сделать будущее жилище королевской семьи более удобным.
А теперь, пока Андре предает земле тело любимого супруга; пока Манюэль размещает в Тампле королевскую семью; пока плотник возводит гильотину на площади Карусели – поле победоносной битвы, которое будет превращено в Гревскую площадь, – обратим наши взоры на ратушу, где мы уже не раз бывали, и познакомимся с теми, кто принял власть из рук Байи и Лафайетом, а теперь, пытаясь подменить собой Законодательное собрание, намеревается захватить в свои руки диктатуру.
Познакомимся с живыми людьми, тогда нам понятнее станут их поступки.
10-го вечером, когда все было кончено, когда смолкли пушки, когда утихла стрельба, когда уже убивали только исподтишка, толпа пьяных оборванцев внесла на руках в зал заседаний коммуны таинственного человека, подслеповатого филина, пророка черни, божественного Марата. Он не противился: отныне ему нечего было опасаться; была одержана решительная победа, и дорога волкам, стервятникам и воронам была открыта.
Они называли его победителем 10 августа; это его-то, которого они подняли на руки в тот момент, как он опасливо высовывал голову из оконца своего подвала!
Они увенчали его лаврами; и он, будто Цезарь, с наивной гордостью нес свой венец.
И вот граждане-санкюлоты пришли и бросили свое божество – Марата – членам коммуны.
Так, верно, был брошен изувеченный Вулкан[48] на совет богов.
При виде Вулкана боги засмеялись; при виде Марата многие тоже засмеялись, другие почувствовали отвращение, а кое-кто и затрепетал.
Вот эти-то последние и были правы.
Но Марат не входил в коммуну, он не был ее членом, его туда внесли.
Так он там и остался.
Для него, – специально для него одного, – отвели журналистскую ложу; но не журналист находился во власти коммуны, как «Логограф» – у Собрания, а сама коммуна очутилась в когтях у Марата.
Так же, как в прекрасной драме нашего дорогого и великого друга Виктора Гюго Анджело держит в руках Падую, но чувствует, что над ним занесена длань Венеции, коммуна стояла над Собранием, но понимала, что сама она находится в руках у Марата.
Вы только посмотрите, как она повинуется Марату, эта надменная коммуна, которой подчиняется Собрание! Вот одно из первых принятых ею постановлений:
«Отныне печатные станки роялистских клеветников конфискуются и передаются издателям-патриотам».
Утром того дня, когда этот декрет должен стать достоянием гласности, Марат уже приводит его в исполнение: он идет в королевскую типографию и приказывает перенести станок к нему на дом вместе с подходящими шрифтами. Разве не он – первый издатель-патриот?
Собрание было напугано кровавыми событиями 10 августа; оно было бессильно им помешать: убийства совершались во дворе, в коридорах, у дверей самого Собрания.
Дантон сказал:
- Где начинается правосудие, там должна кончаться народная месть. Я берусь защитить находящихся в Собрании; я сам их возглавлю; я отвечаю за их безопасность.
Дантон сказал это до того, как Марат появился в коммуне. С той минуты, как Марат там появился, Дантон ни за что более отвечать не мог.
Перед змеей лев спасовал: он попытался стать лисицей.
Лакруа, бывший офицер, депутат огромного роста и атлетического телосложения, одна из сотни рук Дантона, поднялся на трибуну и потребовал, чтобы командующий Национальной гвардией, – то есть Сантер, в котором сами роялисты готовы были признать человека внешне грубоватого, но сердечного, – назначил военный трибунал, который безотлагательно судил бы швейцарцев, офицеров и солдат.
Вот в чем заключалась идея Лакруа, вернее Дантона:
Военный трибунал должен был состоять из людей воевавших; а бывшие солдаты – люди мужественные, следовательно, они способны оценить и отнестись с уважением к мужеству других.
Кстати сказать, уже одно то, что они оказались победителями, должно было не позволить им осудить побежденных.
Разве мы не видели, как эти самые победители, опьяненные кровью, наслаждавшиеся резней, щадили и защищали женщин, провожая их из дворца?
Итак, если бы членами военного трибунала были назначены бретонские или марсельские федераты, то есть победители, пленники были бы спасены; доказательством того, что это была великодушная мера, служит то обстоятельство, что коммуна ее отвергла.
Марат отдавал предпочтение бойне: это был скорейший и вернейший способ разделаться со всеми.
Он требовал голов, побольше голов, как можно больше голов!
По его расчетам, количество жертв не уменьшалось, а неуклонно возрастало; вначале это были пятьдесят тысяч голов, потом сто тысяч, потом двести тысяч; в конце концов он потребовал двести семьдесят три тысячи.
Откуда взялось это странное число, что это за нелепый расчет?
На этот вопрос он и сам не смог бы ответить. Он требует бойни, вот и все; бойня и начинается. Отныне Дантон в коммуну – ни ногой: министерство, как он говорит, отнимает у него все время.
Что делает коммуна? Она отправляет депутации в Собрание.
16-го три депутации сменяют на трибуне одна другую.
17-го появляется новая депутация.
«Народу, – заявляет она, – надоело ждать отмщения. Берегитесь, как бы он сам не стал вершить суд и расправу! Нынче ночью, в полночь, прогремит набат. Для Тюильри необходимо учредить уголовный трибунал, по судье от каждой секции. Людовик Шестнадцатый и Мария-Антуанетта хотели крови; пусть они полюбуются на кровь своих прихвостней!»
Эта наглость, этот напор вызывают возмущение у двух депутатов: якобинца Шудье и дантониста Тюрио.
- Те, кто пришел сюда требовать бойни, не могут считать себя друзьями народа, – заявляет Шудье, – они лишь заигрывают с ним. Они хотят создать у нас инквизицию; но, пока я жив, этому не бывать!
- Вы хотите опозорить Революцию! – восклицает Тюрио. – Революция вершится не только ради Франции, она имеет значение для всего человечества!
На смену петициям приходят угрозы.
Теперь в Собрание являются представители секций, они говорят:
- Если через три часа не будет назначен председатель суда и судьи не начнут работу, в Париже произойдут непоправимые бедствия.
При этой последней угрозе Собрание не может не подчиниться: оно проголосовало за создание чрезвычайного трибунала.
Требование о создании трибунала было выдвинуто 17-го.
19-го трибунал был создан.
20-го трибунал начал работу и осудил роялиста.
Ночью 21-го осужденный накануне роялист был казнен при свете факелов на площади Карусели.
Впечатление от этой первой казни было ужасное; настолько ужасное, что даже палач был потрясен.
В ту минуту, как он поднял, чтобы показать толпе, голову первого казненного, открывшего дорогу бесчисленным повозкам с трупами, палач вскрикнул, выронил голову, покатившуюся по мостовой, и сам рухнул навзничь.
Когда помощники стали поднимать его, они обнаружили, что он мертв!

Глава 6. Кровавая Революция

Революция 1789 года, то есть революция Неккеров, Сиейесов и Байи, завершилась в 1790 году; революция Барнавов, Мирабо и Лафайетов окончилась в 1792 году; великая революция, кровавая революция, революция Дантонов, Маратов и Робеспьеров только начиналась.
Ставя рядом имена трех последних деятелей, мы вовсе не желаем их смешивать, представляя как одно целое; скорее наоборот: по нашему мнению, все они – яркие фигуры, и каждый из них олицетворяет собой один из трех этапов этой Революции.
Дантон явился воплощением 1792 года, Марат – 1793 года, Робеспьер – 1794 года.
Одно событие влекло за собой другое; сперва мы проследим за этими событиями, затем рассмотрим средства, при помощи которых Национальное собрание и коммуна пытаются их предупредить или, наоборот, ускорить.
Сверх того, мы почти полностью ушли в историю: почти всех героев нашей книги за редкими исключениями уже поглотила революционная буря.
Что сталось с тремя братьями Шарни: Жоржем, Изидором и Оливье? Они убиты. Что стало с королевой и Андре? Они в заточении. Что с Лафайетом? Он бежал.
17 августа Лафайет в обращении к армии призвал солдат и офицеров идти войной на Париж, восстановить конституционный строй, осудить события 10 августа и реставрировать монархию.
Лафайет, человек лояльный, потерял голову, как, впрочем, и многие другие; то, что он хотел сделать, означало открыть дорогу в Париж пруссакам и австрийцам.
Армия инстинктивно отвергла его, как восемь месяцев спустя оттолкнула и Дюмурье.

История непременно соединила бы имена этих двух личностей, – мы бы даже сказали: сплела воедино, – если бы Лафайету, которого ненавидела королева, не посчастливилось попасть в плен к австрийцам, после чего он был отправлен в Ольмюц: плен заставил его позабыть о дезертирстве.
18-го Лафайет пересек границу.
21-го враги Франции, те самые союзники монархии, из-за которых и произошли события 10 августа и из-за которых еще грянет 2 сентября; те самые австрийцы, которых Мария-Антуанетта призывала на помощь в ночь, когда лунный свет сквозь окна ее спальни заливал ее постель; вот эти-то австрийцы теперь и осадили Лонгви.
Через двадцать четыре часа непрерывного обстрела Лонгви сдался.
Накануне этой капитуляции на другом конце Франции начались беспорядки в Вандее: принятие церковной клятвы послужило предлогом к восстанию.
Чтобы быть готовым к этим событиям. Собрание назначило Дюмурье командующим Восточной армией, а также постановило арестовать Лафайета.
Оно решило, что как только город Лонгви будет отбит у неприятеля, все дома за исключением принадлежавших нации будут разрушены и сметены с лица земли; Собрание издало закон, по которому с французской территории изгонялись все не приведенные к присяге священники; оно разрешало обыски; оно конфисковывало и пускало в продажу имущество эмигрантов.
Что же в это время делала коммуна?
Мы уже сказали, что ее оракулом был Марат.
Коммуна гильотинировала на площади Карусели. Ей давали в день по голове; этого было мало; однако в опубликованной в конце августа брошюре члены трибунала объясняют, что вынуждены проделывать огромную работу для достижения этого успеха, как бы ни был он неудовлетворителен. Брошюра даже подписана; ее автор – Фукье-Тенвиль!
Мы расскажем, о чем мечтает коммуна; в свое время читатели увидят, как эта мечта воплотилась в жизнь.
23-го вечером она выступает с требованием.
Сопровождаемая всяким сбродом из предместий и рынков, депутация коммуны является в полночь в Национальное собрание.
Чего она требует? Чтобы из Орлеана пленники были привезены в Париж и казнены.
Но над орлеанскими пленниками еще не было суда.
Будьте покойны: это – формальность, которую коммуна обойдет без особого труда.
И потом, должна же она отпраздновать свой праздник – 10 августа; он-то ей и придет на помощь.
Сержан, опытный режиссер, становится его учредителем; он уже учредил процессию «Отечество в опасности», и читатели знают, насколько постановка удалась.
На сей раз Сержан превзойдет самого себя.
Ведь необходимо разжечь злобу, жажду мести в сердцах тех, кто потеряли 10 августа родных и близких.
Итак, напротив гильотины, действующей на площади Карусели, он устанавливает в центре огромного бассейна Тюильри гигантскую пирамиду, покрытую черной саржей; с каждой из четырех сторон – напоминания о столкновениях, которые ставят в вину роялистам: Нансийская бойня, Нимская бойня, Монтобанская бойня, бойня на Марсовом поле.
Гильотина говорила: «Я убиваю!» – пирамида отвечала: «Бей!».
В воскресенье вечером 27 августа, – пять дней спустя после возглавленного духовенством восстания в Вандее, четыре дня спустя после капитуляции Лонгви, захваченного генералом Клерфе от имени Людовика XVI, – покаянная процессия двинулась в путь в темноте, сообщающей всему таинственность и величавость.
Впереди сквозь дым, клубившийся вдоль всего пути следования процессии, шли вдовы и сироты 10 августа, одетые в белые платья, перехваченные по талии черными поясами; они несли в ковчеге, сработанном на манер библейского, ту самую петицию, которая была продиктована г-жой Ролан, записана на алтаре Отечества мадмуазель Кералио, а ее окровавленные страницы, разметанные на Марсовом поле во время бойни, были тщательно собраны; их-то и требовала разыскать Республика с 17 июля 1791 года.
За женщинами несли гигантские черные саркофаги, олицетворявшие собой повозки, на которых вывозили мертвых из Тюильри вечером 10 августа и отправляли их в предместья; за саркофагами несли черные знамена с призывами ответить смертью за смерть; за ними – огромную статую Правосудия с внушительных размеров мечом. За статуей следовали судьи трибуналов во главе с революционным трибуналом 10 августа, тем самым, который извинялся за то, что поставляет для гильотины всего одну голову в день.
Потом выступала коммуна, кровавая мать этого кровавого трибунала, ее члены несли статую Свободы, такую же огромную, как Правосудие; наконец, замыкали шествие депутаты Собрания в венках, которые, возможно, утешают мертвых, но отнюдь не удовлетворяют живых!
Вся эта процессия величаво двигалась с песнями на слова Шенье, под строгую музыку Госсека, выступая уверенно, под стать музыке.

Часть ночи с 27 на 28 августа ушла на эту искупительную церемонию поминовения погибших, во время которой толпа грозила кулаками пустовавшему Тюильрийскому дворцу и тюрьмам – надежным крепостям, которые получили король и роялисты в обмен на дворцы и замки.
Но вот, наконец, погашены последние лампионы и факелы: народ разошелся по домам.
Статуи Правосудия и Свободы остались в одиночестве, охраняя огромный саркофаг; но так как об их собственной охране никто не позаботился то ли по неосмотрительности, то ли из безразличия, ночью обе статуи, обе несчастные богини, были лишены того, что делало их женщинами.
На следующий день это зрелище заставило народ взвыть от бешенства; народ обвинил в этом кощунстве роялистов, бросился в Собрание, потребовал отмщения; толпа подхватила статуи, завернула их и потащила приводить в порядок на площадь Людовика XV.
Позже за ними последовал эшафот, и 21 января народ был отомщен за тяжкое оскорбление, нанесенное ему 28 августа.
В тот же день, 26 августа. Собрание приняло закон об обысках.
В народе стали ходить слухи о том, что прусская и австрийская армии объединились и что Лонгви взят генералом Клерфе.
Таким образом, враг, вызванный королем, дворянством и духовенством, шел на Париж, и если предположить, что его ничто не остановит, то через шесть переходов он будет в столице.
Что же стало бы с Парижем, бурлившим подобно кратеру, чьи потрясения вот уже три года держали в напряжении весь мир? А то, о чем говорилось в этом письме Буйе, грубой шутке, которая вызвала такое буйное веселье, но которая могла стать действительностью: от Парижа не останется камня на камне!
Более того, говорили об общем процессе, как о деле решенном, – процессе страшном, беспощадном, процессе, который после гибели Парижа положит конец парижанам. Каким образом и кем процесс этот будет проводиться? Об этом рассказывают сочинения той эпохи; если верить легенде, которая не столько оживляет прошлое, сколько предсказывает будущее, это дело вершит кровавая десница коммуны.
Да и отчего бы и впрямь не поверить легенде? Вот о чем стало известно из письма, найденного в Тюильри 10 августа; мы прочли его в Архивах, где оно хранится до сих пор:

«Трибуналы должны прибывать вслед за войсками; парламентарии-эмигранты будут производить по мере продвижения лагеря короля Прусского следствие по делу якобинцев и готовить им виселицу».

Это означало, что когда прусские и австрийские войска прибудут в Париж, дознание уже будет проведено, приговор – вынесен и останется лишь привести его в исполнение.
Словно подтверждая то, о чем говорится в письме, вот что сообщалось в официальном военном бюллетене:

«Австрийская кавалерия в окрестностях Саарлуи захватила в плен мэров-патриотов и известных республиканцев.
Уланы отрезали офицерам муниципалитета уши и прибили их каждому ко лбу».

Если подобные злодеяния творились в безобидной провинции, то чего же ждать от иноземных войск в революционном Париже?..
Это отнюдь не было тайной.
Вот какая новость облетела город:
Для королей-союзников будет возведен огромный трон на руинах, в которые будет обращен Париж; всех взятых в плен жителей волоком притащат и бросят к подножию этого трона; там, как в день Страшного суда, всех разделят на хороших и плохих; хорошие, то есть роялисты, дворяне, духовные лица, отойдут вправо, и с Францией им дозволят сделать все, что они ни пожелают; плохие, то есть революционеры, отойдут влево, где их будет ждать гильотина – изобретенная революцией машина, которая революцию и погубит.
Революция, то есть Франция, погибла и погибла не только она – это бы еще куда ни шло, – ведь народы для того и созданы, чтобы служить жертвой идеям; итак, погибнет не только Франция, но и ее идея!
Почему Франция первой произнесла слово «свобода»? Она полагала, что провозглашает нечто святое, что несет свет человечеству, что вдыхает жизнь в души людей; она сказала: «Свободу Франции! Свободу Европе! Свободу всему миру!». Она полагала, что совершает великое благо, неся земному шару освобождение, но, кажется, она ошиблась! Господь от нее отвернулся! Провидение против нее! Думая, что она невинна и возвышенна, она оказалась в действительности виновной и омерзительной. Веря в то, что совершает великое дело, она совершила преступление! И вот ее судят, приговаривают к смерти, обезглавливают, предают всеобщему поруганию, и мир, ради спасения которого она умирает, радуется ее смерти!
Но, может быть, этот несчастный народ перед лицом неприятеля способен найти хоть какую-нибудь опору в себе самом? Может быть, его защитят те, кого он обожал, кого он обогащал, кому он платил?
Нет.
Его король вступает в заговор с его врагами и из Тампля, куда он заключен, продолжает поддерживать переписку с пруссаками и австрияками; знать тоже идет против своего народа, объединившись под знаменами принцев; его духовенство сеет смуту среди крестьян.
Из глубины своих темниц роялистские прихвостни рукоплещут поражениям Франции; когда пруссаки захватили Лонгви, в Тампле и Аббатстве это вызвало радость.
И вот Дантон, человек решительных действий, ворвался в Собрание, рыча от гнева.
Министр юстиции полагает, что правосудие бессильно, и потому пришел требовать, чтобы его облекли не только властью, но и силой; опираясь на силу, правосудие уверенно пойдет вперед.
Он поднимается на трибуну, встряхивает львиной гривой, простирает мощную руку, распахнувшую 10 августа ворота Тюильри.

«Необходимо заставить содрогнуться всю нацию, чтобы деспоты отступили, – говорит он. – До сих пор мы лишь играли в войну; отныне об этом не может быть и речи. Надо, чтобы весь народ набросился, устремился на врага и вышиб его одним ударом; в то же время надо обуздать всех злоумышленников и не дать им наносить вред!»

И Дантон потребовал, чтобы народ поднялся, как один человек; он потребовал разрешения на обыски жилищ, а также на личные обыски граждан в ночное время с правом смертной казни для кого бы то ни было, кто будет препятствовать действиям временного правительства.
Дантон получил все, чего он требовал.
Попроси он больше, он получил бы и больше.
«Никогда, – говорит Мишле, – народ не был так перепачкан кровью. Когда Голландия, видя у своих ворот Людовика XIV, не нашла ничего лучшего, как затопить себя самое, то есть утопиться, она и то подвергалась меньшей опасности: у нее за спиной была Европа. Когда афиняне увидели трон Ксеркеа на холме Саламина, они поняли, что потеряли землю и бросились в море; но и тогда, имея родиной одну воду, они были в меньшей опасности: у них был мощный флот, прекрасно управляемый рукою Фемистокла, и они были счастливее французов, потому что их никто не предавал изнутри».
Франция была разрознена, разобщена, предана, продана и отдана на поругание! Над Францией, словно над Ифигенией, был занесен нож Калхаса[49]. Окружившие ее монархи ждали лишь ее смерти, чтобы подул в их паруса ветер деспотизма; она умоляюще тянула руки к богам, но боги были глухи!
Наконец, когда она почувствовала прикосновение холодной руки смерти, она в отчаянии сжалась, а вслед за тем, подобно вулкану жизни, выбросила из своих недр пламя, которое в течение полувека освещало весь мир.
Правда, на солнце этом оказалось кровавое пятно.
Речь идет о кровавом пятне 2 сентября! Мы еще увидим, кто посадил это пятно и должно ли Франции избавиться от него; но прежде, дабы завершить эту главу, позаимствуем еще две страницы из Мишле.
Рядом с этим гигантом мы чувствуем свое бессилие и, как Дантон, призываем на помощь силу.
Итак, слушайте!

Предыдущая страница 30 Следующая страница


31 Александр Дюма

«Париж походил на крепость; можно было подумать, что находишься в Лилле или в Страсбурге. Повсюду – запреты, часовые, военные приготовления, надо признать, преждевременные; враг находился тогда на расстоянии пятидесяти – шестидесяти миль. Что было гораздо серьезнее, что было по-настоящему трогательно, так это глубокое, достойное восхищения чувство солидарности, проявлявшееся повсюду; каждый обращался сразу ко всем согражданам, говорил, просил от имени всей родины; все записывались добровольцами, ходили от дома к дому, предлагали всем способным носить оружие все, что у них было; все произносили речи, проповедовали, разглагольствовали, распевали патриотические песни. Кто не сочинял в эти дни? Кто не печатался? Кто не писал воззваний? Кто не был участником в этом грандиозном спектакле? Наивнейшие сцены, в которых актерами были все до единого, разыгрывались ежедневно повсюду: на площадях, на вербовочных помостах, на трибунах, где записывались добровольцы; со всех сторон доносились песни, крики воодушевления, рыдания; а над всеми этими голосами поднимался голос, отдававшийся в каждом сердце, голос беззвучный, но от этого еще более проникновенный.., голос самой Франции, красноречивый во всех своих символах, самый патетический из всех: святое и страшное знамя отечества в опасности, вывешенное в окнах ратуши, огромное, развевавшееся на ветру, будто подавало знак народным легионам как можно скорее пройти от Пиренеев к Шельде, от Сены к Рейну.
Дабы по-настоящему познать, что настало время жертв, стоило бы заглянуть в каждую хижину, в каждую лачугу, чтобы собственными глазами увидеть горе жен, слезы Матерей, для которых расставание с сыновьями было в сто раз болезненнее, чем те муки, какие они испытывали, когда их дети выходили из их окровавленной утробы; надо было видеть старую женщину, в безмолвном горе собиравшую в спешке лохмотья сыну в дорогу, присовокупляя к ним жалкие гроши, которые она ценой жестокой экономии, лишая себя последнего ради сына, сберегла к этому дню невыносимых страданий.
Отдать своих детей этой войне, не обещавшей ничего хорошего, принести их в жертву чрезвычайным обстоятельствам было выше сил многих матерей: они или не выдерживали этого испытания или, повинуясь вполне естественному движению души, впадали в ярость; они ничего не жалели, ничего не боялись; никакой страх не мог повлиять на состояние их духа. Да и какой страх устоит перед страхом смерти?
Нам рассказывали, как однажды – произошло это, очевидно, в августе или в сентябре, – толпа разъяренных женщин встретила на улице Дантона; они набросились на него с оскорблениями – так стали бы они хулить саму войну, они упрекали его за революцию, за всю пролитую кровь, за смерть своих сыновей; они проклинали его, прося Господа, чтобы Его гнев пал на голову трибуна. Однако его это ничуть не удивило, и хотя он почувствовал, что в него вот-вот со всех сторон вцепятся когти, он резко обернулся, взглянул на этих женщин и взял их жалостью. Дантон был человеком очень сердечным; он взобрался на каменную тумбу и, чтобы их утешить, начал с тех же оскорблений, которыми они осыпали его: первые его слова были грубы, шутливы, циничны. И вот уже его слушательницы обескуражены; его гнев, настоящий или наигранный, привел их в замешательство. Этот необыкновенный оратор, говоривший инстинктивно и, в то же время, расчетливо, имел успех у народа благодаря мощному темпераменту; он был словно создан для плотской любви. Дантон был прежде всего и раньше всего самцом; много в нем было от льва и от дога, так же как и от быка. Его некрасивое лицо вызывало испуг; когда он был в гневе, в нем появлялось даже нечто возвышенное, сообщая его словам резкость, а временами разящую колкость. Толпа любит силу».

Дантон вызывал у слушателей страх и в то же время симпатию; под маской грубо разгневанного человека чувствовалось доброе сердце, и слушатели в конце концов начинали подозревать, что этот страшный человек, говоривший одними угрозами, был, в сущности, славным малым. И вот взбунтовавшиеся женщины, окружившие его толпой, тоже начали смутно все это чувствовать и потому не только позволили ему говорить, но подпали под его влияние и присмирели; он повел их туда, куда пожелал сам; он с откровенной грубостью им объяснил, зачем нужна женщина, зачем появляется новое поколение; он сказал, что детей рожают не ради собственного удовольствия, а на благо отечества; вдруг он вскочил, и ни к кому не обращаясь, заговорил (так казалось) словно только для себя. Вся его душа выплеснулась с этими словами из груди, с такой грубой нежностью он признавался в любви к Франции; при этом по его некрасивому, изрытому оспой лицу, походившему на застывшую лаву Везувия или Этны, покатились крупные капли: то были слезы. Женщины не могли этого вынести: они стали оплакивать Францию, вместо того, чтобы плакать над судьбой своих сыновей, и с рыданиями бросились бежать, закрывая свои лица фартуками.
О великий историк по имени Мишле, где ты теперь?
В Нерви!
О великий поэт по имени Гюго, где ты теперь?
На Джерси!

Глава 7. Накануне Событий 2 Сентября

«Когда отечество в опасности, – сказал Дантон 28 августа в Национальном собрании, – все принадлежит отечеству».
29-го в четыре часа пополудни прозвучал сигнал к общему сбору.
Все уже знали, что это означало, должны были пройти обыски.
Как по мановению волшебной палочки с первыми же раскатами барабанной дроби Париж изменился: улицы опустели.
Закрылись лавочки; улицы оказались оцеплены отрядами по шестьдесят человек.
Городские ворота охранялись, река охранялась.
В час ночи начались повальные обыски.
Комиссары секций подходили к солдатам в оцеплении и приказывали пропустить их именем закона: их пропускали.
- Они стучали в каждый дом, приказывая именем того же закона отворить, и перед ними безропотно отворялись все двери. В пустые жилища они врывались силой.
Было захвачено две тысячи ружей; было арестовано три тысячи человек.
Нужен был террор: он начался.
Как следствие этой меры возникло то, о чем никто не задумывался или же, напротив, на что кто-то и сделал ставку.
Эти обыски отворили перед бедными двери богатых: вооруженные санкюлоты, следовавшие повсюду за представителями власти, с изумлением разглядывали пышное убранство великолепных особняков, в которых еще оставались их владельцы, или до времени опустевших. Это отнюдь не порождало жажду грабежа, но еще больше разжигало ненависть.
Грабили в те времена редко: Бомарше, находившийся в те дни в заточении, рассказывает, что в его восхитительных садах на Сент-Антуанском бульваре какая-то женщина сорвала розу, и за это ее едва не утопили.
Обращаем внимание читателей на то, что именно в это время коммуна издала декрет, согласно которому спекулянты приговаривались к смертной казни.
Итак, коммуна подменяла собой Собрание; она приговаривала к смертной казни. Она наделила Шометта правом открывать новые тюрьмы и увеличивать количество узников; она присвоила себе право помилования. Наконец, она приказала, чтобы у входа в каждую тюрьму вывешивался список узников: это был призыв к ненависти и отмщению; каждый мог сам охранять дверь темницы, где сидел его заклятый враг. Собрание понимало, в какую бездну его толкают. Кто-то вопреки воле членов Собрания заставлял их обагрить свои руки кровью.
И кто же это? Коммуна, его враг!
Нужен был лишь повод, чтобы вспыхнула страшная война между обеими силами.
И такой случай представился, когда коммуна самовольно присвоила себе еще одно право, принадлежавшее Собранию.
29 августа, в день обысков, коммуна за газетную статью призвала к ответу Жирей-Дюпре, одного из самых молодых и потому самых дерзких жирондистов.
Жирей-Дюпре укрылся в Военном министерстве, не успев спрятаться в Собрании.
Гюгнен, председатель коммуны, приказал окружить Военное министерство, чтобы вырвать оттуда жирондистского журналиста силой.
Жиронда, тогда еще представляла в Собрании большинство; оскорбленная в лице одного из своих членов. Жиронда возмутилась: она в свою очередь потребовала к ответу Гюгнена.
Однако председатель Гюгнен оставил вызов Собрания без всякого ответа.
30-го Собрание приняло декрет о закрытии коммуны. Одно обстоятельство, доказывающее, как преследовались в те времена кражи, весьма способствовало принятию Собранием этого декрета.
Один из членов коммуны или же назвавшийся таковым приказал отпереть мебельный склад и взял оттуда небольшую серебряную пушку, дар города Людовику XIV, когда тот еще был мальчиком.
Шамбон, назначенный хранителем общественного достояния, прознав об этой краже, приказал вызвать обвиняемого в Собрание; тот не стал ни отпираться, ни оправдываться, заявив, что этот дорогой предмет мог быть украден и потому он подумал, что у него дома он будет в большей безопасности, чем где бы то ни было.
Такая тирания коммуны очень всех удручала и казалась многим невыносимой. Луве, человек смелый и решительный, был председателем секции на улице Лангобардов; от имени своей секции он заявил, что общий совет коммуны повинен в узурпации.
Чувствуя поддержку. Собрание постановило, что председатель коммуны, тот самый Гюгнен, что не пожелал явиться в Собрание по доброй воле, будет приведен силой, и что в двадцать четыре часа секции должны избрать новую коммуну.
Декрет был принят 30 августа в пять часов вечера.
Давайте будем считать часы, потому что с этого времени мы приближаемся к бойне 2 сентября, и каждая минута подводит нас к кровавому богу с заломленными руками, разметавшимися волосами и загнанным взглядом, к богу, имя которому – Террор.
Помимо всего прочего Собрание, побаиваясь своего грозного врага, объявляло, закрывая коммуну, что она имеет немалые заслуги перед отечеством, что, строго говоря, было не весьма последовательно.
«Ornandum, tollendum!» – сказал Цицерон, имея в виду Октавиана.
Коммуна поступила в точности так же, как Октавиан. Она позволила себя увенчать, но не позволила себя изгнать.
Два часа спустя после принятия декрета Тальен, мелкий писарь, на каждом углу называвший себя последователем Дантона, бывший секретарем коммуны, выступил в секции Тернов с предложением двинуться против секции Лангобардов.
Ну, уж на сей раз это была гражданская война: не народ шел на дворец, не буржуа выступали против аристократов, не хижины – против дворцов, не лачуги – против замков, – секция шла войной на другую секцию, пики скрещивались с пиками, граждане убивали граждан.
В это время подали голоса Марат и Робеспьер, последний выступил как член коммуны, первый – от себя лично.
Марат потребовал перерезать членов Собрания; это было неудивительно: все уже привыкли к его предложениям.
Но вот Робеспьер, осторожный двуличный Робеспьер, обожавший туманные косноязычные доносы, потребовал взяться за оружие и не только защитить себя, но и перейти в наступление.
Должно быть, Робеспьер чувствовал за коммуной большую силу, если высказывался таким образом!
Коммуна и в самом деле была сильна, потому что в ту же ночь ее секретарь Тальен отправляется в Собрание в сопровождении вооруженных пиками трех тысяч человек.
«Коммуна и только коммуна, – говорит он, – подняла членов Собрания до уровня представителей свободного народа; коммуна настояла на принятии декрета против священников-смутьянов и арестовала этих людей, на которых никто не смел поднять руку; коммуна, – сказал он в заключение, – могла бы в несколько дней очистить от них родину свободы!»
Таким образом, в ночь с 30 на 31 августа перед Собранием, которое только что закрыло коммуну, сама коммуна первая заговорила о бойне.
Кто выговорил первое слово? Кто, так сказать, начерно набрасывает эту кровавую программу?
Как видели читатели, этим человеком оказался Тальен, тот самый, который совершит переворот 9 термидора.
Собрание, надобно отдать ему должное, вскипело от возмущения.
Манюэль, прокурор коммуны, понял, что они зашли слишком далеко; он приказал арестовать Тальена и потребовал, чтобы Гюгнен принес публичные извинения членам Собрания.
Однако когда Манюэль арестовывал Тальена и требовал от Гюгнена извинений, он отлично знал, что вскорости должно было произойти; вот что он сделал, несчастный педант, ничтожный ум, но честное сердце.
В Аббатстве находился его личный враг Бомарше. Бомарше, большой насмешник, отчаянно высмеял Манюэля; и вот Манюэлю взбрело в голову, что если с Бомарше расправятся вместе с другими узниками, его убийство может быть приписано его, Манюэля, мести из самолюбия. Он побежал в Аббатство и вызвал Бомарше. Тот при виде его хотел было извиниться и объясниться со своей литературной жертвой.
- Речь сейчас не идет ни о литературе, ни о журналистике, ни о критике. Дверь открыта; бегите, ежели не хотите, чтобы завтра вас прирезали!
Автор «Женитьбы Фигаро» не заставил просить себя дважды: он проскользнул в приотворенную дверь и был таков.
Представьте себе, что он освистал бы жалкого актеришку Колло д'Эрбуа, вместо того, чтобы высмеивать писателя Манюэля; Бомарше был бы мертв!
Наступило 31 августа, этот великий день, который должен был рассудить Собрание и коммуну, иными словами: модерантизм и террор.
Коммуна решила остаться любой ценой.
Собрание подала в отставку в пользу нового собрания.
Естественно, что победа должна была достаться коммуне, тем более что ее поддерживали массы.
Народ, сам не зная, куда ему идти, стремился пойти хоть куда-нибудь. Его подтолкнули на выступление 20 июня, он пошел еще дальше 10 августа и теперь ощущал смутную жажду крови и разрушения.
Надобно отметить, что Марат с одной стороны, а Эбер с другой вскружили ему голову! Робеспьер мечтал вновь завоевать сильно пошатнувшуюся популярность; вся Франция жаждала войны – Робеспьер призывал к миру; итак, не было никого, включая Робеспьера, кто не стал бы сплетником; однако Робеспьер нелепостью своих сплетен превзошел самые нелепые из них.
Он, например, заявил, что какая-то сильная партия предлагает трон герцогу Брауншвейгскому.
Какие же три сильные партии в этот момент вели борьбу? Собрание, коммуна, якобинцы; да и то коммуна и якобинцы могли бы в случае необходимости объединиться в одну.
Итак, речь не могла идти ни о коммуне, ни о якобинцах: Робеспьер был членом клуба и муниципалитета; не мог же он обвинять самого себя!, Значит, под этой сильной партией он подразумевал Жиронду!
Как мы уже сказали, Робеспьер превосходил нелепостью самых нелепых сплетников: что могло быть, в самом деле нелепее обвинения, выдвинутого им против Жиронды, объявившей войну Пруссии и Австрии, в том, что Жиронда предлагает трон вражескому генералу?
И кого лично он в этом обвинял? Верньо, Роланов,. Клавьеров, Серванов, Жансоне, Гаде, Барбару, то есть самых горячих патриотов и честнейших французов!
Однако бывают такие моменты, когда такой человек, как Робеспьер, говорит все, что взбредет ему на ум, но самое страшное в том, что бывают моменты, когда народ верит всему!
Итак, наступило 31 августа.
Если бы врач в этот день держал руку на пульсе Франции, он почувствовал бы, как пульс ее учащается с каждой минутой.
30-го в пять часов вечера Собрание, как мы уже сказали, закрыло коммуну; в декрете было сказано, что в двадцать четыре часа секции должны избрать новый общий совет.
Итак, 31-го, в пять часов вечера декрет должен быть приведен в исполнение.
Однако вопли Марата, угрозы Эбера, клевета Робеспьера придали коммуне Парижа такой вес, что секции не посмели проводить голосование. Они объяснили свое неповиновение тем, что декрет не был им передан, официальным порядком.
К полудню 31 августа Собрание убедилось в том, что принятый им накануне декрет не исполняется и не будет исполнен. Следовало бы прибегнуть к силе, но кто знает, будет ли сила на стороне Собрания?
Коммуна имела влияние на Сантера через его шурина Пани. Пани, как помнят читатели, был фанатичным поклонником Робеспьера и предложил Ребекки и Барбару назначить диктатора, дав понять, что диктатором должен стать Неподкупный; Сантер олицетворял собой предместья, а предместья обладали неотразимой силой Океана.
Предместья взломали ворота Тюильрийского дворца: они могут смести и двери Собрания.
Кроме того. Собрание опасалось, что если оно вооружится против коммуны, то его не только оставят патриоты, желающие революции любой ценой, но что еще хуже – его поддержат вопреки его собственному желанию умеренные роялисты.
И тогда оно погибло!
К десяти часам среди его членов поползли слухи о том, что вокруг Аббатства собирается толпа недовольных.
Дело в том, что только что был оправдан некий г-н де Монморен: в народе решили, что речь шла о том самом министре, который подписал паспорта, с которыми Людовик XVI пытался бежать; тогда в тюрьму устремился возмущенный народ, требуя смерти предателю. Напрасно толпе пытались разъяснить ее ошибку: всю ночь Париж бурлил.
Чувствовалось, что на следующий день самое незначительное происшествие благодаря этому всеобщему возбуждению может разрастись до колоссальных размеров.
Это происшествие, – мы попытаемся рассказать о нем в подробностях, потому что оно имеет отношение к одному из героев нашей истории, которого мы давно уже потеряли из виду, – зрело в тюрьме Шатле.

Глава 8. Глава, В Которой Мы Снова Встречаемся С Господином Де Босиром

После событий 10 августа был создан трибунал для рассмотрения дел о кражах, совершенных в Тюильрийском дворце. Народ сам, как рассказывает Пелетье, расстрелял на месте более двухсот человек, схваченных с поличным; однако помимо этого существовало еще столько же воров, которым, как нетрудно догадаться, удалось спрятать украденное.
В числе этих благородных дельцов и был наш старый знакомый, г-н де Босир, бывший гвардеец его величества.
Те из наших читателей, кто помнит прошлые проделки любовника мадмуазель Оливы, отца юного Туссена, не удивятся, увидев его среди тех, кто должен дать отчет не отечеству, а трибуналу о том, что они позаимствовали из Тюильрийского дворца.
Господин де Босир в самом деле вошел в Тюильри вслед за другими; он был человеком более чем здравомыслящим, чтобы совершить глупость и лезть первым или одним из первых туда, где опасно было появляться в первых рядах.
Господина де Босира толкали в королевский дворец отнюдь не политические убеждения: он не собирался ни оплакивать падение монархии, ни аплодировать победе народа; нет, г-н де Босир отправился туда как любитель, будучи выше человеческих слабостей, зовущихся убеждениями, и имея только одну цель: взглянуть, не обронили ли вместе с короной те, кто только что потерял трон, какой-нибудь безделушки, для которой можно было бы без особого труда найти более надежное место.
Однако чтобы соблюсти приличия, г-н де Босир напялил красный колпак, вооружился огромной саблей, затем вымазался кровью первого же подвернувшегося мертвеца; таким образом этого волка, следовавшего за армией победителей, этого стервятника, парившего над полем мертвых, можно было на первый взгляд принять за победителя.
Так оно и вышло: многие из тех, кто слышал, как он кричит: «Смерть аристократам!», и видел, как он шарит под кроватями, в шкалах и даже ящиках комодов, решили, что это патриот, желающий убедиться в том, не забрался ли туда какой-нибудь аристократ.
К несчастью г-на де Босира в одно время с ним во дворце появился человек, который ничего не кричал, не заглядывал под кровати, не открывал шкапы; он оказался среди воюющих, хотя был без оружия, находился среди победителей, хотя никого не победил; он прогуливался, заложив руки за спину, словно в публичном саду в праздничный вечер, с хладнокровным и спокойным видом, одетый в черный поношенный чистый сюртук; время от времени он лишь открывал рот, чтобы заметить.
- Не забывайте, граждане: женщин не убивать, дорогих вещей не трогать!
Когда же он видел, как победители убивают мужчин и в ярости швыряют в окно стулья, он считал себя не вправе вмешиваться.
Он сразу же отметил про себя, что г-н де Босир к таковым не относится.
Около половины десятого вечера Питу, получивший, как нам уже известно, почетное задание охранять вестибюль павильона Часов, заметил, как к нему из внутренних покоев дворца направляется человек огромного роста и устрашающего вида; вежливо, но твердо, словно исполняя возложенную на него миссию по наведению порядка в общей свалке и соблюдению справедливости в деле сведения счетов, он сказал:
- Капитан! Когда вы увидите, как по лестнице спускается, размахивая саблей, человек в красном колпаке, арестуйте его и прикажите своим людям обыскать: он украл футляр с брильянтами.
- Слушаюсь, господин Майяр, – отвечал Питу, поднеся руку к шляпе.
- Так-так… – молвил бывший судебный исполнитель, – вы, стало быть, меня знаете, дружок?
- Еще бы! – вскричал Питу. – Неужто вы забыли, господин Майяр, что мы вместе брали Бастилию?
- Возможно, – отозвался Майяр.
- А позже, в ночь с пятого на шестое октября, мы вместе были в Версале.
- Я там действительно был.
- Черт побери! Вот доказательство: вы сопровождали женщин и еще сразились при входе в Тюильри с привратником, который не хотел вас пропускать.
- Так вы сделаете то, о чем я вам сказал?
- Это и все, что вам будет угодно! Все, что вы мне прикажете! Ведь вы – настоящий патриот!
- И горжусь этим! – проговорил Майяр. – Именно поэтому мы и не должны никому позволять позорить звание, принадлежащее нам по праву. Ага! Вот тот, о ком я вам говорил.
И действительно, в эту самую минуту на лестнице показался г-н де Босир; размахивая саблей, он прокричал:
«Да здравствует нация!»
Питу подал знак Телье и Манике, которые, не привлекая ничьего внимания, заняли места у двери; сам Питу стал поджидать г-на де Босира у нижней ступеньки лестницы.
Однако тот заприметил маневр и, несомненно, почувствовал беспокойство: он остановился, будто что-то забыл, и рванулся назад.
- Прошу прощения, гражданин, – обратился к нему Питу, – выход здесь.
- А-а, так выход здесь, говорите?
- Есть приказ очистить Тюильри: проходите, пожалуйста.
Босир задрал голову и продолжал спускаться по лестнице Дойдя до последней ступеньки, он приложил руку к красному колпаку и развязно произнес:
- Ну, так как, товарищ, могу я пройти или нет?
- Можете; но сначала необходимо подвергнуться небольшой формальности, – отвечал Питу.
- Хм! Что за формальность, дорогой капитан?
- Вас обыщут, гражданин.
- Обыщут?
- Обыскивать патриота, победителя, человека, изничтожившего аристократов?
- Таков приказ; итак, товарищ, а мы ведь товарищи, верно? – заметил Питу. – Вложите свою большую саблю в ножны, она теперь не нужна, ведь все аристократы перебиты, – и дайте себя обыскать по доброй воле, иначе мне придется применить силу.
- Силу? – переспросил Босир. – Ты так говоришь, потому что у тебя за спиной двадцать человек; а вот ежели б мы разговаривали с глазу на глаз!..
- Если бы мы были одни, гражданин, – подхватил Питу, – я бы сделал следующее: я бы тебя взял правой рукой за запястье, вот так, смотри! Левой рукой я вырвал бы у тебя саблю и сломал бы ее об колено, потому что она недостойна честного человека, после того как побывала в руках у вора!
И Питу, перейдя от слов к делу, схватил мнимого патриота правой рукой за запястье, левой вырвал у него саблю и, наступив на лезвие, отломал эфес и отшвырнул его подальше.
- Вор?! – взревел человек в красном колпаке. – Я, господин де Босир, – вор?!
- Друзья мои, – молвил Питу, подтолкнув бывшего гвардейца к своим людям, – обыщите господина де Босира!
- Ну что ж, обыскивайте! – поднимая руки, смиренно проговорил бывший гвардеец. – Обыскивайте!
Не дожидаясь позволения г-на де Босира, солдаты приступили к обыску; однако, к величайшему изумлению Питу и в особенности Майяра, поиски оказались тщетны: напрасно ему выворачивали карманы, ощупывали его в самых потайных местах – у бывшего гвардейца обнаружили только колоду истертых карт с едва различимыми мастями и деньги: одиннадцать су.
Питу взглянул на Майяра.
Тот пожал плечами с таким видом, словно хотел сказать: «Что же вы хотите?»
- Обыщите еще раз! – приказал Питу, одним из главных качеств которого было терпение.
Босира обыскали еще раз, но и повторный обыск оказался столь же бесплодным, как первый: кроме все той же колоды карт и одиннадцати су у него так ничего и не нашли.
Господин де Босир ликовал.
- Ну что, – проговорил он, – вы по-прежнему считаете мою саблю опозоренной из-за того, что она побывала в моих руках?
- Нет, сударь, – отозвался Питу, – и вот доказательство: ежели вас не удовлетворят мои извинения, один из моих людей отдаст вам свою саблю, а я готов дать вам любое удовлетворение, какое пожелаете.
- Спасибо, молодой человек, – выпрямляясь, сказал г-н де Босир, – вы исполняли приказ, а я, бывший солдат, знаю, что приказ – вещь священная! А теперь, должен вам заметить, что госпожа де Босир, должно быть, волнуется, что меня так долго нет, и если мне можно идти…
- Идите, сударь, – кивнул Питу, – вы свободны.
Босир развязно поклонился и вышел.
Питу поискал взглядом Майяра: Майяр исчез.
- Кто видел, куда пошел господин Майяр? – спросил он.
- Мне показалось, – сообщил один из арамонцев, – что он поднялся по лестнице.
- Правильно вам показалось, – подтвердил Питу, – вон он опять спускается.
Майяр в самом деле спускался в это время по лестнице, и благодаря длинным ногам он шагал через одну ступеньку, так что очень скоро уже был в вестибюле.
- Ну что, – спросил он, – нашли что-нибудь?
- Нет, – отвечал Питу.
- А мне повезло больше вашего: я нашел футляр.
- Значит, мы напрасно его обыскивали?
- Нет, не напрасно.
Майяр открыл футляр и достал оттуда золотую оправу, из которой кто-то выковырял все до единого драгоценные камешки.
- Гляди-ка! – изумился Питу. – Что бы это значило?
- Это значит, что малый оказался отнюдь не простак: предвидя возможный обыск, он вынул брильянты и сочтя оправу чересчур обременительной, бросил футляр с оправой в кабинете, где я только что его подобрал.
- А где же брильянты? – удивился Питу.
- Да уж, видно, он нашел, как их припрятать.
- Ах, разбойник!
- Давно он ушел?
- Когда вы спускались, он выходил через главные ворота.
- А в какую сторону он направился?
- Свернул на набережную.
- Прощайте, капитан.
- Вы уже уходите, господин Майяр?
- Хочу пройтись для очистки совести, – молвил бывший судебный исполнитель.
И на своих длинных, как ходули, ногах он поспешил вдогонку за г-ном де Босиром.
Это происшествие привело Питу в недоумение, и он еще находился под впечатлением этой сцены, когда ему вдруг почудилось, что он узнает графиню де Шарни; затем последовали события, которые мы уже описали в свое время, считая себя не вправе перегружать их рассказом, который, по нашему мнению, должен занять в нашем повествовании положенное ему место.

Глава 9. Слабительное

Как быстро ни шагал Майяр, он не смог нагнать г-на де Босира, имевшего три благоприятных обстоятельства: прежде всего, он вышел десятью минутами раньше; кроме того, уже стемнело; наконец, во дворе Карусели было довольно многолюдно, и г-н де Босир смешался с толпой.
Однако выйдя на набережную Тюильри, бывший судебный исполнитель Шатле пошел дальше: он жил, как мы уже рассказывали, в Сент-Антуанском предместье, и дорога к его дому проходила вдоль набережных до Гревской площади На Новом мосту, а также на мосту Менял наблюдалось большое скопление народа: на площади Дворца правосудия были сложены тела погибших, и каждый поспешал туда в надежде, вернее, в страхе найти там брата, родственника или друга Майяр последовал за толпой.
На углу улицы Барийон и площади Дворца жил один его приятель, фармацевт, или, как говорили в те времена, аптекарь.
Майяр зашел к своему приятелю и сел поболтать; к фармацевту заходили хирурги за бинтами, мазями, корпией, одним словом – за всем тем, что требовалось для перевязки раненых; среди кучи мертвых тел время от времени раздавался крик, стон, вздох, и если какой-нибудь несчастный еще был жив, его вытаскивали, перевязывали и относили в Отель-Дье.
Итак, в лавочке почтенного аптекаря царила суматоха; однако Майяр не был помехой; и потом, в те дни приятно было принимать у себя такого патриота, как Майяр, которого встречали и в городе и в предместье с распростертыми объятиями.
Он сидел у аптекаря уже около четверти часа, подобрав свои длинные ноги и стараясь занимать как можно меньше места, как вдруг в лавочку вошла женщина лет тридцати восьми, в облике которой, несмотря на лохмотья, угадывалась былая роскошь, а в манерах – аристократизм, ежели и не врожденный, то приобретенный с годами.
Но что особенно поразило Майяра, так это ее необычайное сходство с королевой: он едва не вскрикнул от изумления при виде вошедшей в аптеку женщины.
Она вела за руку мальчика лет восьми-девяти; робко подойдя к прилавку и пытаясь, насколько это было в ее силах, скрыть свою нищету, еще больше подчеркивавшую тщательность, с которой она ухаживала за своими руками и лицом, она заговорила.
Некоторое время ее слов невозможно было разобрать из-за царившего в лавочке гомона; наконец, обращаясь к хозяину заведения, она выговорила:
- Сударь! Мне нужно для мужа слабительное, он заболел, – Какое слабительное желаете, гражданка? – спросил аптекарь.
- Да все равно, сударь, лишь бы это стоило не дороже одиннадцати су.
Названное ею число поразило Майяра: именно эта сумма, как помнит читатель, была обнаружена в кармане у г-на де Босира.
- Почему же лекарство должно стоить не дороже одиннадцати су? – поинтересовался аптекарь.
- Потому что это все, что смог дать мне муж.
- Приготовьте смесь тамариска и александрийского листа, – приказал аптекарь ученику.
Тот взялся за приготовление снадобья, а аптекарь тем временем занялся другими посетителями.
Однако Майяр, от которого ничто не могло укрыться, обратил все свое внимание на женщину, которая пришла за слабительным с одиннадцатью су.
- Пожалуйста, гражданка, вот ваше лекарство, – протянув ей склянку, сказал ученик аптекаря.
- Ну, Туссен, – растягивая слова, заговорила она, обращаясь к сыну, – давай одиннадцать су, мальчик мой.
- Пожалуйста, – проговорил мальчуган.
Высыпав на прилавок горстку монет, он стал канючить:
- Ну, пойдем, мама Олива! Пойдем же!
- Простите, гражданка, – заметил ученик аптекаря, – здесь только девять су.
- Как, девять? – удивилась женщина.
- Да сочтите сами! – предложил тот. Женщина посчитала монеты: в самом деле, оказалось всего девять су.
- Где еще два су, злой мальчик? – спросила она у сына.
- Не знаю я! – отвечал мальчуган. – Ну, пойдем, мама Олива!
- Кто же должен знать, как не ты, ведь ты сам вызвался нести деньги, вот я тебе их и отдала.
- Я их потерял, – соврал мальчишка. – Ну, пойдем же!
- У вас прелестный мальчик, гражданка! – вмешался Майяр. – Кажется, он неглуп, но за ним нужен глаз да глаз, иначе он станет вором!
- Вором?! – вскричала женщина, которую мальчуган называл мамой Оливой. – С какой же это стати, сударь, скажите на милость?!
- Да потому, что он вовсе не терял деньги, а спрятал их в башмак.
- Я? – закричал мальчишка. – Неправда!
- В левый башмак, гражданка, в левый! – уточнил Майяр.
Не обращая внимания на крики юного Туссена, мама Олива сняла с него левый башмак и нашла два су.
Она отдала их ученику аптекаря и потащила сына из лавочки, грозя ему наказанием, которое могло бы показаться свидетелям этой сцены жестоким, если бы они не принимали в расчет материнскую нежность, которая вне всякого сомнения должна была смягчить обещанное наказание.
Это происшествие, незначительное само по себе, прошло бы незамеченным в переживаемой тогда всеми серьезной ситуации, если бы сходство этой женщины с королевой не поразило Майяра.
Он подошел к своему приятелю аптекарю и, улучив минуту, спросил:
- Вы заметили?
- Что?
- Сходство гражданки, которая только что вышла отсюда…
- С королевой? – со смехом подхватил аптекарь.
- Да… Стало быть, вы тоже это заметили.
- Да уж давно!
- Как это давно?
- А как же: это сходство имеет свою историю.
- Не понимаю.
- Разве вы не помните историю с ожерельем?
- Ну, судебный исполнитель не может забыть о таком скандальном деле!
- Тогда вы должны вспомнить имя некой Николь Леге по прозвищу мадмуазель Олива.
- Чертовски верно! Она играла роль королевы при кардинале де Роане, не так ли?
- Да, и жила она тогда с одним нескладным чудаком, бывшим гвардейцем, мошенником, доносчиком по имени Босир.
- Как? – подскочил Майяр, словно ужаленный.
- Босир, – повторил аптекарь.
- Так это Босира она называет своим мужем? – уточнил Майяр.
- Да.
- Стало быть, для него она приходила за лекарством?
- Да, должно быть, у бедняги несварение желудка.
- И ему понадобилось слабительное? – продолжал Майяр, словно нащупав ключ к какой-то тайне и желая получить подтверждение своему предположению.
- Ну да, слабительное.
- Вот! – хлопнув себя по лбу, вскричал Майяр. – Теперь он у меня в руках.
- Кто?
- Человек с одиннадцатью су.
- Что еще за человек с одиннадцатью су?
- Да Босир, черт побери!
- И он у вас в руках?
- Да… Если бы еще знать, где он живет…
- А я знаю!
- Отлично! Где же это?
- В доме номер шесть по улице Жюиврн.
- Кажется, это где-то рядом?
- В двух шагах отсюда.
- Ну, теперь это меня не удивляет.
- Что именно?
- Что юный Туссен украл у матери два су.
- Почему?
- Да ведь это сын господина де Босира, верно?
- Копия!
- Видать, мальчишка в папашу пошел! А теперь, дружище, скажите, положа руку на сердце: когда начнет действовать ваше снадобье?
- Честно?
- Честно-пречестно!
- Не раньше, чем через два часа.
- Это все, что я хотел знать. Итак, у меня еще есть время.
- Значит, вас беспокоит здоровье господина де Босира?
- До такой степени беспокоит, что, опасаясь, что за ним плохо ухаживают, я пошлю к нему…
- Кого?
- ..Двух санитаров. Ну, прощайте, дорогой друг.
Майяр вышел из лавочки аптекаря, посмеиваясь про себя, как, впрочем и всегда, потому что никто никогда не видел улыбки на его безобразном лице, и побежал по направлению к Тюильри.
Питу не было; как, должно быть, помнят читатели, он отправился с Андре на поиски графа де Шарни; однако вместо него Майяр застал на посту Манике и Телье.
Оба его узнали.
- А-а, это вы, господин Майяр! Ну что, догнали того человека? – спросил Манике.
- Нет, – отвечал Майяр, – но я напал на его след.
- Вот это удача, ей-богу! – воскликнул Телье. – Хоть при нем ничего и не нашли, но могу поспорить, что брильянты у него!
- Смело можете спорить, гражданин, и вы обязательно выиграете, – пообещал Майяр.
- Стало быть, их можно будет у него забрать? – обрадовался Манике.
- На это я, во всяком случае, надеюсь, если, конечно, вы мне поможете.
- Чем, гражданин Майяр? Мы к вашим услугам. Майяр знаком приказал обоим подойти ближе.
- Выберите мне двух надежных людей.
- Что вы имеете в виду? Храбрых?
- Честных.
- Берите любого.
Обернувшись к арамонцам, Дезире крикнул:
- Два добровольца в помощь господину Майяру! Поднялось человек двенадцать.
- Буланже, иди сюда! – приказал Манике.
Тот подошел ближе.
- И ты, Моликар.
Второй арамонец встал рядом с первым.
- Может, вам нужно больше, господин Майяр? – спросил Телье.
- Нет, довольно. Ну, пошли, ребята! Оба арамонца последовали за Майяром. Майяр привел их на улицу Жюиври и остановился перед домом под номером шесть.
- Это здесь, – молвил он. – Давайте войдем. Оба арамонца вошли вслед за ним в подъезд и поднялись на пятый этаж.
Там они пошли на крики юного господина Туссена, еще не успевшего опомниться после наказания, но не материнского: г-н де Босир, учитывая важность проступка, счел своим долгом вмешаться и прибавил собственноручно несколько увесистых затрещин к слабым подзатыльникам, которые против воли дала любимому сыночку мадмуазель Олива.
Майяр попытался отворить дверь.
Она оказалась заперта изнутри на задвижку.
Он постучал.
- Кто там? – пропела мадмуазель Олива.
- Именем закона, откройте! – отозвался Майяр.
За дверью зашептались, а юный Туссен перестал плакать, испугавшись, что пришли из-за украденных им у матери двух су; тем временем Босир решил, что стучавшие пришли с входившими тогда уже в привычку обысками; обуреваемый сомнениями, он, тем не менее, пытался успокоить Оливу.
Наконец, г-жа де Босир набралась храбрости, и в ту минуту, как Майяр занес было руку, чтобы постучать в другой раз, дверь отворилась.
В комнату вошли трое к величайшему ужасу мадмуазель Оливы и г-на Туссена, спрятавшегося за старый плетеный стул.
Господин де Босир лежал в постели, а на ночном столике, освещаемом дешевой коптящей свечой в железном подсвечнике, Майяр с удовлетворением отметил пустую склянку. Снадобье было выпито: оставалось дождаться, когда оно начнет действовать.
По дороге Майяр рассказал Буланже и Моликару о том, что произошло в аптеке, и потому, войдя к г-ну де Босиру, они уже знали решительно обо всем.
Усадив их по обе стороны от кровати больного, Майяр сказал только:
- Граждане! Господин де Босир – точь-в-точь как принцесса из «Тысячи и одной ночи», которая почти всегда молчала, но если уж ее удавалось заставить раскрыть рот, из него падали драгоценные камни! Не давайте же господину де Босиру уронить ни единого слова, не убедившись прежде, что в нем… Я буду ждать вас в муниципалитете: когда этому господину нечего будет более вам сказать, проводите его в Шатле и сдайте от имени господина Майяра, а сами ступайте ко мне в ратушу с тем, что он скажет.
Оба национальных гвардейца кивнули и снова сели у кровати г-на де Босира.
Аптекарь не ошибся: через два часа лекарство подействовало. Это продолжалось в течение часа, и результат оказался более чем удовлетворительным!
Около трех часов утра оба гвардейца были уже у Майяра.
Они принесли на сумму около ста тысяч франков брильянтов чистейшей воды, завернутых в приказ о взятии г-на де Босира под стражу.
Майяр сдал брильянты от своего имени, а также от имени обоих арзмонцев прокурору коммуны, а тот выдал им бумагу, гласившую, что граждане Майяр, Моликар и Буланже имеют большие заслуги перед отечеством.

Глава 10. 1 Сентября

А вслед за только что описанным нами трагикомическим происшествием произошло вот что.
Дело г-на де Босира, взятого под стражу в тюрьме Шатле, было передано в специальную комиссию по кражам, совершенным 10 – 11 августа.
Отрицать преступление было бессмысленно: его вина не вызывала сомнений.
Вот почему обвиняемый поспешил раскаяться в содеянном и попросил суд быть к нему снисходительным.
Трибунал потребовал сведения о ранее совершенных г-ном де Босиром проступках; почерпнув из его следственного дела немало интересного, он осудил бывшего гвардейца к пяти годам галер и позорному столбу.
Напрасно г-н де Босир ссылался на то, что совершил эту кражу из благородных побуждений, то есть в надежде обеспечить спокойное будущее жене и сыну; ничто не могло смягчить приговор, и, поскольку решения особого трибунала обжалованию не подлежали, на второй день после суда приговор должен был быть приведен в исполнение.
Как жаль, что он не был приведен в исполнение немедленно!
По воле рока накануне того дня, как г-на де Босира должны были выставить на всеобщее осмеяние, в тюрьму, где он находился, заключили одного из его бывших товарищей. Они Друг Друга узнали; завязался разговор.
Новый узник, по его словам, был схвачен по подозрению в превосходно задуманном заговоре, целью которого было отбить первого, кто будет выставлен для осмеяния на Гревской площади или на Королевской площади.
Заговорщики намеревались в большом количестве собраться на одной из этих площадей под тем предлогом, что хотят поглазеть на жертву, – в те времена приговоренных к позорному столбу выставляли и на Гревской площади и на площади Дворца правосудия, – и, с криками «Да здравствует король! Да здравствуют пруссаки! Смерть нации!» захватить ратушу, призвать на помощь Национальную гвардию, две трети которой были роялистами или по крайней мере конституционалистами, поддержать уничтожение коммуны, закрытой 30 августа Собранием, и таким образом осуществить контрреволюционный роялистский переворот.
К несчастью, именно он, только что взятый под стражу приятель г-на де Босира, должен был подать сигнал; однако заговорщики еще не знали о его аресте, и вот соберутся они на площади, как только там будет выставлен на осмеяние первый же осужденный, а крикнуть «Да здравствует король! Да здравствуют пруссаки! Смерть нации!» будет некому, и переворот не состоится.
Это было тем обиднее, что, по словам приятеля г-на де Босира, заговор был как никогда тщательно продуман и обещал определенный результат.
Арест приятеля г-на де Босира был тем прискорбнее, что в общей неразберихе осужденный был бы, несомненно, освобожден и мог бы, таким образом, избежать не только позорного столба, но и галер.
Господин де Босир хотя и не имел ясных политических убеждений, в глубине души всегда относился к монархии с симпатией; он стал сожалеть о горькой доле короля, а заодно и о том, что переворот не состоится.
Вдруг он хлопнул себя по лбу: его неожиданно осенила гениальная мысль.
- Слушай! – вскричал он. – А ведь первым к позорному столбу приговорили меня!
- Ну конечно! Вот поэтому я и сказал, что для тебя это было бы избавлением!
- И ты говоришь, что о твоем аресте никто не знает?
- Ни единая душа!
- Стало быть, заговорщики все равно соберутся, как если бы ты не был арестован?
- Так точно!
- Значит, если бы кто-нибудь подал условный знак вместо тебя, переворот состоялся бы?
- Да… Но кто же, по-твоему, его подаст, если я арестован и не могу связаться с волей?
- Я! – вымолвил Босир тоном Медеи из трагедии Корнеля.
- Ты?!
- Ну да, я! Я же там буду, верно, раз выставлять собираются меня? Так вот, я и крикну: «Да здравствует король! Да здравствуют пруссаки! Смерть нации!» Кажется, в этом нет ничего сложного.
Товарищ Босира задохнулся от восторга.
- Я всегда говорил, что ты – гений! – воскликнул он. Босир поклонился.
- Если ты это сделаешь, – продолжал роялист, – ты не только обретешь свободу, ты не только будешь помилован, но я всем расскажу, что именно благодаря тебе заговор удался, и ты можешь заранее поздравить себя с щедрым вознаграждением!
- Я делаю это не ради награды! – заметил Босир с самым что ни на есть безразличным видом.
- Ах, черт побери! – воскликнул приятель. – Ну да ничего, если будет вознаграждение, советую тебе не отказываться.
- Ну, раз ты советуешь… – молвил Босир.
- Более того, я настоятельно советую, я приказываю! – великодушничал приятель.
- Так и быть! – смилостивился Босир.
- Ну что же, – продолжал приятель, – завтра мы с тобой вместе позавтракаем: не откажет же начальник тюрьмы в последней милости двум товарищам! – и разопьем бутылочку вина за успех предприятия!
У Босира были некоторые сомнения по поводу попустительства начальника тюрьмы и его разрешения на завтрак; но позавтракает он со своим приятелем или нет, он решил сдержать данное им обещание.
К его огромному удовольствию, разрешение было дано.
Друзья позавтракали и выпили не одну, а две, три, четыре бутылки!
После четвертой бутылки г-н де Босир был уже ярым роялистом. К счастью, в это время за ним пришли и повели на Гревскую площадь раньше, чем друзья успели откупорить пятую бутылку.
Он сел в повозку с таким видом, словно это была триумфальная колесница, и снисходительно поглядывал на толпу, которой он готовил такой страшный сюрприз.
У моста Парижской – Богоматери появления повозки ожидали женщина с ребенком.
Господин де Босир узнал бедняжку Оливу, заливавшуюся слезами, и юного Туссена, который, увидев отца в руках жандармов, закричал:
- Ну и правильно! За что он меня отлупил?..
Босир улыбнулся им с покровительственным видом и хотел было величественным жестом взмахнуть рукой, да руки-то были связаны у него за спиной!
Ратушная площадь кишела людьми.
Все знали, что осужденный был наказан за кражу в Тюильри; благодаря вывешенному протоколу судебного разбирательства были известны все обстоятельства этой кражи, и потому жалости к осужденному никто не питал.
Вот почему когда повозка остановилась у позорного столба, охране пришлось туго: она едва сдерживала возмущенную толпу.
Босир взирал на возбужденных зрителей, всем своим видом словно говоря: «Ну, сейчас вы увидите! Сейчас еще не то будет!»
Когда его поставили к столбу, толпа загалдела еще громче; но как только наступил момент самой экзекуции, как только палач расстегнул осужденному рукав, оголил плечо и нагнулся, чтобы достать из печи раскаленное железо, произошло то, что всегда происходит в подобные минуты: перед величием правосудия все умолкли.
Босир воспользовался затишьем и, собрав все силы, звучно, во весь голос гаркнул:
- Да здравствует король! Да здравствуют пруссаки! Смерть нации!
Хоть г-н де Босир и был готов к тому, что его слова вызовут шум, однако действительность превзошла все его ожидания: толпа не закричала – она взвыла.
Все с оглушительным ревом устремились к столбу.
На сей раз охрана была бессильна защитить г-на де Босира, цепь гвардейцев была прорвана, зрители затопили эшафот, палача сбросили с помоста, осужденного неведомо как сорвали со столба и потащили в этот всепожирающий муравейник, называемый толпой.
Он, несомненно, был бы убит, затоптан, разорван в клочья, но, на его счастье, какой-то человек с перевязью бросился с крыльца ратуши туда, где творили расправу.
Это был прокурор коммуны Манюэль.
Он был наделен огромной человечностью, которую был вынужден порой скрывать в глубине своей души, однако она прорывалась наружу в минуты, подобные этой.
Немалого труда стоило ему протолкаться к г-ну де Босиру; он простер над ним руку и громко заявил:
- Именем закона запрещаю трогать этого человека! Народ не хотел повиноваться; Манюэль сорвал перевязь и, размахивая ею над толпой, закричал:
- Ко мне, честные граждане!

К нему пробилось около двадцати человек, они окружили его плотным кольцом.
Босир был вырван из рук толпы: он был чуть жив.
Манюэль приказал перевести его в ратушу; вскоре ратуша была окружена возмущенным народом, так велико было его отчаяние.
Манюэль вышел на балкон.
- Этот человек виновен, – молвил он, – но не за этот проступок он был осужден. Выберите суд; члены этого суда соберутся в одном из залов ратуши и решат судьбу виновного. Каков бы ни был приговор, он будет приведен в исполнение, но приговор должен быть вынесен непременно!
Любопытно, что накануне резни в тюрьмах один из тех, кого обвиняют в том, что он явился зачинщиком этой резни, держит с риском для жизни подобную речь!
Да, бывают в политике отклонения; пусть их объясняет, кто может!
Итак, это предложение умиротворило толпу. Четверть часа спустя Манюэлю доложили о том, что судьи от народа просят их принять; суд состоял из двадцати одного заседателя; все они вышли на балкон.
- Вы посылали этих людей? – обращаясь в толпу, спросил Манюэль.
Вместо ответа толпа захлопала в ладоши.
- Хорошо, – продолжал Манюэль, – раз судьи уже здесь, суд сейчас же и состоится.
Как он и обещал, он разместил заседателей в одном из залов ратуши.
Еле живой г-н де Босир появился перед этим импровизированным трибуналом; он попытался оправдываться; однако второе преступление было более очевидно, чем первое: по мнению народа, оно было гораздо серьезнее.
Кричать: «Да здравствует король!», когда король как предатель содержался под стражей в Тампле; кричать «Да здравствуют пруссаки!», в то время как они только что захватили Лонгви и находились всего в шестидесяти милях от Парижа; кричать: «Смерть нации!», когда нация захлебывалась криком на смертном одре – вот в чем заключалось ужасное преступление, заслуживавшее высшей меры наказания!
И суд постановил, что виновный не только заслуживает смертной казни, но, чтобы смерть его была позорнее, гильотина будет в отступление от закона заменена виселицей, и он будет повешен на той же площади, где совершил преступление.
Палач получил приказание поставить виселицу на том же эшафоте, где возвышался позорный столб.
Вид этой работы, а также уверенность в том, что преступник не убежит, потому что содержится под стражей у всех на виду, окончательно успокоили толпу.
Вот какое событие беспокоило Собрание, вот о чем мы говорили в конце одной из предыдущих глав.
На следующий день было воскресенье, и это явилось осложняющим обстоятельством; Собрание поняло, что дело идет к резне. Коммуна хотела выжить любой ценой: резня, то есть террор, была для этого вернейшим средством.
Собрание отступило перед принятым за два дня до этого решением: оно отменило свой декрет.
Тогда поднялся один из его членов.
- Отменить ваш декрет недостаточно, – заявил он. – Третьего дня, когда вы его принимали, вы объявили, что коммуна имеет заслуги перед отечеством; похвала эта не совсем ясна, потому что однажды вы сможете сказать, что коммуна имеет, конечно, заслуги перед отечеством, однако такой-то или такой-то ее член к этой похвале отношения не имеет; и тогда этот член будет преследоваться законом. Значит, нужно сказать не коммуна, а представители коммуны.
Собрание проголосовало, за то, что представители коммуны имеют заслуги перед отечеством.
В то время, как Собрание голосовало, Робеспьер выступал в коммуне с длинной речью, в которой он говорил о том, что Собрание благодаря бесчестным маневрам губит общий совет народного доверия, что общему совету следует добровольно устраниться и прибегнуть к единственно возможному способу спасения народа: передать власть народу.
Как всегда, Робеспьер был неясен и туманен в своих выражениях, но от этого было не легче. Передать власть народу; что же означает эта фраза?
Значило ли это, что нужно подчиниться декрету Собрания и согласиться на новые выборы? Маловероятно!
Значило ли это сложить с себя власть, объявив этим, что коммуна после событий 10 августа считает себя бессильной продолжать великое дело революции и поручает довершить начатое народу?
Итак, поручить народу продолжать начатое 10 августа, продолжать безудержно, с преисполненным жаждой мщения сердцем означало одно – перерезать тех, кто сражался 10 августа против народа и с тех пор находился под стражей в парижских тюрьмах.
Вот что случилось вечером 1 сентября; вот к чему приходят всегда, когда гроза носится в воздухе и чувствуется, что гром и молния вот-вот грянут.

Глава 11. В Ночь С 1 На 2 Сентября

1 сентября в девять часов вечера служащий Жильбера – слово слуга было отменено как антиреспубликанское, – вошел к доктору в спальню со словами:
- Гражданин Жильбер! Фиакр ждет у дверей. Жильбер надвинул шляпу на глаза, застегнул редингот на все пуговицы и собрался было выйти; однако на пороге квартиры он увидел завернувшегося в плащ господина в широкополой шляпе, скрывавшей лицо.
Жильбер отступил: в темноте да еще в такое время кто угодно покажется врагом.
- Это я, Жильбер, – доброжелательно молвил незнакомец.
- Калиостро! – вскричал Жильбер.
- Ну вот, вы забыли, что меня зовут не Калиостро, а барон Дзаноне! Правда, для вас, дорогой Жильбер, мое имя, так же как мое сердце, неизменно: для вас я всегда Джузеппе Бальзамо; во всяком случае, я надеюсь, что это именно так.
- О да! – подтвердил Жильбер. – А доказательством служит то, что я как раз собирался отправиться к вам.
- Так я и думал, – молвил Калиостро, – поэтому я и пришел: вы, должно быть, понимаете, что в такие дни, как сегодняшний, я не сделал бы того, что только что сделал господин де Робеспьер: уж я не уехал бы за город.
- Я боялся, что не застану вас, и потому особенно рад вас видеть… Входите же, прошу вас, входите!
- Итак, вот и я! Скажите, чего вам хочется? – спросил Калиостро, проходя вслед за Жильбером в самую дальнюю комнату доктора. т – Садитесь, учитель.
Калиостро сел.
- Вы знаете, что сейчас происходит, – начал Жильбер.
- Вы хотите сказать: что произойдет, – поправил Калиостро, – потому что сию минуту ничего не происходит.
- Не происходит, верно; однако готовится нечто ужасное, не так ли?
- Да, в самом деле, это ужасно… Правда, иногда ужасное становится необходимым.
- Учитель, – проговорил Жильбер, – когда вы произносите подобные слова, с присущим вам непоколебимым хладнокровием, вы заставляете меня трепетать!
- Что ж поделаешь! Я всего-навсего эхо: эхо рока! Жильбер поник головой.
- Вы помните, Жильбер, что я вам сказал в тот день, как встретил вас в Бельвю шестого октября? Я тогда предсказал вам смерть маркиза де Фавра.
Жильбер вздрогнул.
Он, смотревший прямо в лицо не только людям, но и обстоятельствам, перед этим таинственным существом чувствовал себя беззащитным.
- Я вам сказал тогда, – продолжал Калиостро, – что если у короля в его жалком умишке есть хоть крупица здравого смысла, во что мне самому не хотелось верить, то он согласится на побег?
- Он и согласился! – заметил Жильбер.
- Да; однако я имел в виду: пока у него есть время.., а когда он, наконец, собрался бежать.., черт побери! Оказалось, что времени-то уже и нет! Я еще тогда, если помните, прибавил, что если король будет сопротивляться, если королева будет сопротивляться, если дворяне будут сопротивляться, мы сделаем революцию.
- Да, вы опять правы: революция свершилась, – со вздохом признал Жильбер.
- Не совсем, – поправил Калиостро. – Однако она свершается, как видите, дорогой мой Жильбер! Помните, как я вам рассказывал о машине, изобретаемой одним из моих друзей, доктором Гильотеном.?.. Вы проходили через площадь Карусели, там, напротив Тюильри? Так вот, это та самая машина, которую я показал королеве в замке Таверне в графине с водой.., вы припоминаете, не так ли: вы тогда были мальчиком вот такого роста, не больше, и уже были влюблены в мадмуазель Николь… А знаете, ее муж, милейший господин де Босир, только что приговорен к повешению, и казни ему не избежать!.. – так вот, эта машина уже действует!
- Да, – кивнул Жильбер, – и пока чересчур медленно, потому что ей помогают сабли, пики и кинжалы.
- Послушайте! – проговорил Калиостро. – Необходимо принять во внимание следующее: мы имеем дело с жестокими упрямцами! Ведь аристократов, двор, короля, королеву не раз так или иначе предупреждали, но это не принесло никаких плодов; народ взял Бастилию – им хоть бы что; произошли события пятого-шестого октября – им и это не пошло впрок; наступило двадцатое июня – их и это ничему не научило; вот уж отгремело и десятое августа – опять ничего; короля заключают в Тампль, аристократов – в Аббатство в Ла Форс, Бисетр – ничего! Король в Тампле радуется тому, что прусская армия захватила Лонгви; аристократы в Аббатстве кричат: «Да здравствует король! Да здравствуют пруссаки!» Они пьют шампанское перед самым носом у простых людей, которые пьют воду; они едят пирог с трюфелями на виду у простых людей, когда тем не хватает хлеба! Прусскому королю Вильгельму пишут: «Берегитесь! Если вы позволите себе еще что-нибудь после Лонгви, если вы еще хоть на шаг приблизитесь к сердцу Франции, это будет смертный приговор королю!», а он на это отвечает: «Как бы ужасно ни было положение королевской семьи, войска не могут отступать. Я всей душой желаю успеть прибыть вовремя, чтобы спасти короля Французского; однако мой долг прежде всего – спасти Европу!» И он идет на Верден… Пора положить этому конец.
- Чему?! – воскликнул Жильбер.
- Необходимо покончить с королем, королевой, аристократами.
- И вы убьете короля? Вы убьете королеву?
- О нет, отнюдь не их! Это было бы большой глупостью; их необходимо судить, вынести приговор, казнить их публично, как поступили с Карлом Первым; но от всего остального необходимо избавиться, доктор, и чем раньше, тем лучше.
- Кто же так решил? Ну, говорите! – вскричал Жильбер. – Может быть, ум? Или честь? А может, совесть того самого народа, о котором вы говорите? Когда бы у вас был Мирабо в роли гения, Лафайет – как воплощение преданности и Верньо – как олицетворение справедливости, и если бы от их имени вы пришли ко мне и сказали:
«Надобно убить!», я содрогнулся бы, как содрогаюсь теперь, но я бы усомнился в своей правоте. От чьего же имени, скажите на милость, вы говорите мне это сегодня? От имени какого-нибудь Эбера, торговца контрамарками; какого-нибудь Колло д'Эрбуа, освистанного комедианта; какого-нибудь Марата, психически больного, которому его врач вынужден пускать кровь всякий раз, как он требует пятьдесят, сто, двести тысяч голов! Позвольте же мне, дорогой учитель, отвергнуть этих посредственных людей: им нужны стремительные и шумные изменения, которые бросались бы всем в глаза; эти бездарные драматурги, эти напыщенные говоруны, находящие удовольствие во внезапных разрушениях и считающие себя настоящими волшебниками, когда на самом деле они – простые смертные, разрушившие творение Божье; им представляется прекрасным, великим, возвышенным подняться вверх по реке жизни, питающей весь мир, уничтожая на своем пути одним словом, одним жестом, одним дуновением всякое живое существо, для создания которого природе понадобилось двадцать, тридцать, сорок, пятьдесят лет! Дорогой учитель, эти люди – ничтожества! И ведь вы-то сами не из их породы!
- Дорогой мой Жильбер! – молвил Калиостро. – Вы еще раз ошибаетесь: людей вы называете людьми, чем делаете им слишком много чести: они не более чем орудия.
- Орудия разрушения!
- Да, они разрушают во имя идеи. Эта идея, Жильбер, – освобождение народов; это – свобода, это – республика, и не французская, храни меня Бог от столь эгоистической идеи! Это – всемирная республика, братство людей всего мира! Нет, эти люди – не гении; нет, они не воплощают преданность, они не олицетворяют собою справедливость; они – гораздо большее, гораздо более непреклонное, гораздо более неотразимое, чем все другое: они следуют инстинкту.
- Инстинкту Аттилы!
- Совершенно верно: Аттилы, называвшего себя карающим мечом Господа Бога, объединившего кровожадных варваров: гуннов, аланов, геркулов, чтобы закалить римскую цивилизацию, разложившуюся за четыре века правления Неронов, Веспасианов и Гелиогабалов.
- Давайте лучше подведем итоги, вместо того чтобы делать обобщения. К чему приведет вас резня?
- А вот к чему: мы скомпрометируем Собрание, коммуну, народ, весь Париж. Необходимо запятнать Париж кровью – это вы, должно быть, отлично понимаете, – дабы Париж, почувствовав, что прощения ему быть не может, поднялся как один человек, расшевелил бы всю Францию и прогнал бы неприятеля со священной земли своего отечества.
- Но ведь вы же не француз! – вскричал Жильбер. – Какое отношение все это имеет к вам? Калиостро усмехнулся.
- Как можно, чтобы вы, Жильбер, вы, воплощение высшего разума, сильная натура, сказали кому бы то ни было: «Не вмешивайся в дела Франции, потому что ты не француз»? Разве дела Франции не являются в то же время делами всего мира? Разве Франция действует ради одной себя, как недостойная эгоистка? Разве Иисус умер, спасая только иудеев? Разве ты посмел бы сказать апостолу: «Ты не назарянин!» Слушай, Жильбер, слушай! Я в свое время обсуждал все эти вопросы с истинным гением не моего и не твоего ума, человеком или демоном по имени Альтотас; это было в тот день, когда он подсчитывал, сколько крови должно пролиться, прежде чем солнце поднимется над освобожденным человечеством. И ты знаешь, доводы этого человека не поколебали моей веры; я шел, иду и буду идти, сметая все на своем пути со словами: «Горе тому, что препятствует моему продвижению! Я – будущее!» А теперь перейдем к другому вопросу: ты ведь хотел попросить у меня милости для одного человека, не так ли? Я заранее тебе ее обещаю. Назови мне того или ту, кого ты хочешь спасти.
- Я хочу спасти женщину, гибели которой ни вы, учитель, ни я не можем допустить.
- Ты хочешь спасти графиню де Шарни?
- Я хочу спасти мать Себастьена.
- Ты же знаешь, что ключи от всех тюрем находятся в руках у министра юстиции – Дантона.
- Да; но мне также известно, что вы можете приказать Дантону: «Отопри или запри такую-то дверь!»
Калиостро поднялся, подошел к секретеру, начертал на небольшом листке бумаги нечто похожее на каббалистический знак и протянул его Жильберу со словами:
- Возьми, сын мой! Ступай к Дантону и проси у него, чего захочешь. Жильбер встал.
- А что ты собираешься делать потом? – опросил Калиостро.
- Когда потом?
- По прошествии нескольких дней, когда наступит очередь короля.
- Я надеюсь стать членом Конвента, – отвечал Жильбер, – и всеми силами попытаться не допустить казни короля.
- Да, понимаю, – кивнул Калиостро. – Поступай, как подсказывает тебе совесть, Жильбер; однако обещай мне одну вещь.
- Какую?
- Бывали времена, когда ты обещал, не спрашивая, Жильбер.
- В те времена вы не говорили мне, что народ можно спасти ценой убийства, а нацию – резней.
- Ну, хорошо… Итак, обещай мне, Жильбер, что после того, как король будет осужден и казнен, ты последуешь совету, который я тебе дам.
Жильбер протянул графу руку.
- Я очень ценю ваши советы, учитель.
- И ты ему последуешь? – продолжал настаивать Калиостро.
- Я готов в этом поклясться, если, конечно, он не будет противоречить моим убеждениям.
- Жильбер, ты несправедлив ко мне, – заметил Калиостро. – Я многое тебе предлагал; разве я хоть раз чего-нибудь требовал?
- Нет, учитель, – подтвердил Жильбер. – Вот и теперь вы только что подарили мне жизнь женщины, а ее жизнь для меня дороже моей собственной.
- Ну, ступай! – приказал Калиостро. – И пусть гений Франции, одним из достойнейших сынов коего ты являешься, ведет тебя!
Калиостро вышел. Жильбер последовал его примеру. Фиакр по-прежнему ждал его у ворот; доктор сел в него и приказал трогать. Он отправился в министерство юстиции: именно там находился Дантон.
Будучи министром юстиции, Дантон имел удобный предлог не являться в коммуну.
Да и зачем ему было там появляться? Разве там не находились безотлучно Марат и Робеспьер? Робеспьер не отстанет от Марата; впрягшись в колесницу смерти, они поскачут бок о бок. Кроме того, за ними приглядывает Тальен.
Дантон стоял перед выбором: либо он решится на коммуну, и тогда его ждет триумвират вкупе с Маратом и Робеспьером; либо Собрание решится положиться на него, и тогда он станет диктатором.
Он не желал быть рядом с Робеспьером и Маратом; однако и Собрание не хотело его самого.
Когда ему доложили о Жильбере, он находился в обществе своей жены, вернее, жена лежала у него в ногах: о предстоящей резне всем было известно заранее, и несчастная женщина умоляла его не допустить кровопролития.
Бедняжка умерла от горя, когда резня все-таки произошла.
Дантону никак не удавалось растолковать ей одну вещь, весьма, впрочем, очевидную: он не мог воспротивиться решению коммуны до тех пор, пока Собрание не облечет его властью диктатора; опираясь на поддержку Собрания, он мог надеяться на победу; без помощи Собрания он был обречен на провал.
- Умри! Умри! Умри, если это необходимо! – кричала бедная женщина. – Но резни быть не должно!
- Человек, подобный мне, просто так не умирает, – отвечал Дантон. – Я готов умереть, но так, чтобы моя смерть принесла пользу отечеству!
В эту минуту доложили о приходе доктора Жильбера.
- Я не уйду до тех пор, – заявила г-жа Дантон, – пока ты мне не дашь слово сделать все возможное, чтобы помешать этому возмутительному преступлению.
- В таком случае оставайся здесь! – отозвался Дантон.
Госпожа Дантон отступила на несколько шагов, пропуская мужа к двери, чтобы он мог встретить доктора, которого он знал в лицо и понаслышке.
- А-а, доктор! – воскликнул он. – Вы как раз вовремя; если бы я знал ваш адрес, я, признаться, сам послал бы за вами!
Жильбер поздоровался с Дантоном и, увидев позади него заплаканную женщину, поклонился ей.
- Позвольте представить вам мою жену, жену гражданина Дантона, министра юстиции, которая полагает, что я один достаточно силен, чтобы помешать господину Марату и господину Робеспьеру, опирающимся на поддержку коммуны, совершить задуманное, то есть не дать им убивать, уничтожать, душить.
Жильбер взглянул на г-жу Дантон: та плакала, умоляюще сложив руки.
- Сударыня! – обратился к ней Жильбер. – Позвольте мне поцеловать ваши милосердные руки!
- Отлично! – вскричал Дантон. – Кажется, ты получила подкрепление!
- О, скажите хоть вы ему, сударь, – взмолилась несчастная женщина, – что если он это допустит, кровь невинных на всю жизнь несмываемым пятном падет на него!
- Добро бы еще только это! – заметил Жильбер. – Если это пятно останется на лбу у одного человека, который, полагая, что приносит пользу отечеству, добровольно запятнает свое доброе имя, пожертвует ради отечества честью, подобно Децию, пожертвовавшему во имя родины жизнью, это бы еще полбеды! Что значит в переживаемых нами обстоятельствах жизнь, доброе имя, честь одного гражданина? Но ведь это пятно ляжет на Францию!
- Гражданин! – перебил его Дантон. – Скажите: когда извергается Везувий, может ли какой-нибудь смельчак остановить его лаву? Когда наступает время прилива, властен ли кто-нибудь помешать Океану?
- Когда есть человек по имени Дантон, такого смельчака искать не нужно; люди говорят друг другу: «Вот он!»
- Нет, вы все просто сошли с ума! – вскричал Дантон. – Неужто я должен сказать вам то, в чем не смею признаться перед самим собой? Да, у меня есть воля; да, я наделен талантами, и если бы Собрание пожелало, в моих руках была бы и сила! А знаете ли вы, что произойдет? То же, что было с Мирабо: его гений не мог подняться над его дурной репутацией. Я не взбесившийся Марат, чтобы внушать ужас Собранию; я не неподкупный Робеспьер, внушающий ему доверие; Собрание откажется предоставить в мое распоряжение средства, необходимые для спасения государства, а я буду нести крест своей дурной репутации; это все растянется на многие дни; все станут потихоньку передавать друг другу, что я – человек без морали, которому и на три дня нельзя доверить абсолютную, полную, безграничную власть; будет назначена какая-нибудь комиссия из почтенных граждан, а тем временем бойня уже состоится; и, как вы и говорите, кровь тысяч невинных, преступление нескольких сотен пьяниц задернет кровавым занавесом революционные сцены, и за ним никто не сможет увидеть сияющих вершин революции! Нет! – прибавил он, величаво взмахнув рукой. – Нет, обвинят не Францию, а меня; я отведу от нее проклятие всего мира и обращу его на свою голову!
- А как же я? А дети? – запричитала бедняжка.
- Ты умрешь, как ты сама сказала, – отвечал Дантон, – и тебя никто не посмеет обвинить в соучастии, потому что мое преступление тебя убьет. Что же до детей, так ведь у нас – сыновья; в один прекрасный день они станут мужчинами, и можешь быть уверена, что они поймут своего отца и будут носить имя Дантона с высоко поднятой головой; впрочем, может так статься, что они окажутся слабыми и отрекутся от меня. Тем лучше! В моей породе слабых быть не может; в таком случае, я сам заранее отрекаюсь от них.
- Да попросите вы, по крайней мере, Собрание дать вам эту власть! – с досадой проговорил Жильбер.
- Неужели вы полагаете, что я ждал вашего совета? Я посылал за Тюрио, за Тальеном. Жена, ступай, посмотри, не пришли ли они; если они здесь, пригласи ко мне Тюрио.
Госпожа Дантон поспешно вышла.
- Я готов испытать перед вами свою судьбу, господин Жильбер, – молвил Дантон. – Вы будете моим заступником перед потомством и расскажете о том, как я боролся до последнего.
Дверь отворилась.
- А вот и гражданин Тюрио, друг мой! – доложила г-жа Дантон.
- Проходи! – пригласил Дантон, протягивая свою огромную ручищу тому, кто исполнял при нем роль ординарца. – Ты недавно прекрасно сказал с трибуны: «Французская революция принадлежит не только нам; она принадлежит всему миру, и мы за нее в ответе перед всем человечеством!» Итак, нам предстоит предпринять последнюю попытку сохранить чистоту этой революции.
- Я тебя слушаю! – отозвался Тюрио.
- Завтра, в самом начале заседания, до того, как на трибуну поднимется первый оратор, ты должен выступить со следующими требованиями: первое – чтобы число членов общего совета коммуны было увеличено до трехсот, но сделать это нужно так, чтобы, на словах поддерживая старых членов совета, избранных десятого августа, на деле заменить их новыми. Мы учреждаем представительство Парижа на твердой основе; мы расширяем коммуну и в то же время нейтрализуем ее: мы увеличиваем число ее членов, но изменяем ее дух. Если это предложение не будет принято, если ты не сумеешь втолковать им мою мысль, тогда договорись с Лакруа: скажи ему, чтобы он заговорил об этом открыто; пусть внесет предложение о введении смертной казни для тех, кто прямо иди косвенно будет уклоняться от исполнения или каким-нибудь образом мешать выполнению приказов или мер, предпринимаемых исполнительной властью. Если предложение будет принято, это будет означать диктатуру; исполнительной властью буду я; я войду, я ее потребую, и ежели кто-нибудь попытается мне воспрепятствовать, я возьму ее силой!
- Что же вы сделаете потом? – полюбопытствовал Жильбер.
- Потом я возьму знамя революции в свои руки; кровавого и пугающего демона смерти я возвращу туда, откуда он пытается выйти на свет; вместо него я призову благородного и светлого гения честной битвы, который поражает без страха и злобы, который спокойно взирает на смерть; я спрошу у этих бандитов: разве они объединились ради того, чтобы резать безоружных людей? Я объявлю душегубом всякого, кто посмеет угрожать узникам. Возможно, многие одобрят бойню; однако тех, кто готов сам пролить кровь беззащитных, не так уж много. Я воспользуюсь поддержкой солдат; кучку кровожадных убийц я окружу плотным кольцом с добровольцами из числа преданных солдат, которые только и ждут приказа, чтобы выступить, после чего я брошу к границе, то есть против врага, это отребье, обузданное силой.
- Сделайте это! Сделайте это! – вскричал Жильбер. – Это будет великодушно, великолепно, возвышенно!
- Ах, Господи! – пожав плечами с выражением превосходства, беззаботности и в то же время сомнения, молвил Дантон. – В этом нет ничего невозможного! Пусть только мне немножко помогут, и вы увидите!
Госпожа Дантон целовала мужу руки.
- Тебе помогут, Дантон, – приговаривала она. – Кто может с тобой не согласиться, когда ты так говоришь?!
- Верно, – кивнул Дантон, – однако, к несчастью, так говорить я не могу; ведь если мои слова не будут иметь успеха, то они начнут с меня.
- Что ж! – живо подхватила г-жа Дантон. – Не лучше ли погибнуть именно так?
- Ты женщина, ты и рассуждаешь как женщина! Если я умру, что станется с революцией, как ее будут делить этот кровожадный безумец по имени Марат и этот слепой утопист Робеспьер? Нет, я не должен, я еще не хочу умирать; мой долг – не допустить, насколько это возможно, резни; если же она произойдет, несмотря на мое вмешательство, то снять вину с Франции и принять ее на себя. Я все равно пойду к своей цели, только буду еще более устрашающ!… Позови Тальена.
Вошел Тальен.
- Тальен! – воскликнул Дантон. – Может статься завтра коммуна обратится ко мне с письменным приглашением явиться в муниципалитет; вы – секретарь коммуны: устройте так, чтобы письмо до меня не дошло и чтобы я мог доказать, что не получал его.
- Вот дьявольщина! – не удержался Тальен. – Да как же это подстроить-то?
- Это уж ваше дело. Я вам говорю, что мне нужно, чего я хочу, что должно быть исполнено; а уж как это исполнить, решайте сами! Подойдите, господин Жильбер: вы хотели меня о чем-то попросить?
Отворив дверь в небольшой кабинет, он пригласил туда Жильбера, а затем вошел и сам.
- Итак, – молвил Дантон, – чем я могу быть вам полезен?
Жильбер вынул из кармана данный ему Калиостро листок и подал его Дантону.
- Ага! – заметил тот. – Вы пришли от него… Чего же вы хотите?
- Свободы для одной женщины, находящейся под стражей в Аббатстве.
- Ее имя?
- Графиня де Шарни.
Дантон взял чистый лист бумаги и написал приказ об освобождении.
- Вот возьмите; может быть, хотите спасти кого-нибудь еще? Говорите! Я бы хотел, по возможности, спасти их всех, несчастных!
Жильбер поклонился.
- Это все, чего я хотел, – сказал он.
- В таком случае не смею вас долее задерживать, господин Жильбер; если я вам когда-нибудь понадоблюсь, заходите сразу прямо ко мне, по-мужски, без посредников: я буду счастлив, если смогу что-нибудь для вас сделать.
Провожая его к выходу, он прошептал:
- Ах, если бы вы могли одолжить мне хотя бы на сутки свою репутацию честного человека, господин Жильбер!..
Он со вздохом затворил за доктором дверь и вытер кативший со лба пот.
Имея на руках драгоценную бумагу, даровавшую Андре жизнь, Жильбер отправился в Аббатство.
Несмотря на то, что время близилось к полуночи, у тюрьмы еще толпился раздраженный люд.
Жильбер протолкался сквозь толпу и постучал в ворота.
Отворилась мрачная низкая дверь.
Жильбер вошел, едва сдерживая дрожь: эта низкая дверь вела, как ему казалось, не в тюрьму, а в могилу.
Он подал приказ начальнику тюрьмы.
В бумаге предписывалось немедленно освободить из-под стражи лицо, на которое укажет доктор Жильбер. Жильбер назвал графиню де Шарни, и начальник приказал надзирателю проводить гражданина Жильбера в комнату пленницы.
Жильбер последовал за надзирателем, прошел вслед за ним три этажа по узкой винтовой лестнице и вошел в освещаемую лампой одиночную камеру.
Одетая в черное женщина, бледная, словно мрамор, что подчеркивали траурные одежды, сидела у стола перед лампой и читала небольшую книгу в шагреневом переплете с серебряным крестом.
В камине догорал огонь.
Она не обратила внимание на скрип двери и не подняла глаз; шаги Жильбера также не привлекли ее внимания; можно было подумать, что ее захватило чтение или, вернее, мысли, потому что Жильбер стоял возле нее уже минуты три, но она так и не перевернула страницу.
Надзиратель затворил за Жильбером дверь и остался снаружи.
- Ваше сиятельство, – осмелился, наконец, произнести Жильбер.
Андре подняла глаза, смотрела с минуту невидящим взглядом, еще поглощенная своей мыслью, затем ее глаза постепенно прояснились.
- А-а, это вы, господин Жильбер. Что вам угодно? – спросила Андре.
- Сударыня! В городе ходят ужасные слухи о том, что завтра произойдет в тюрьмах.
- Да, – кивнула Андре, – кажется, нас собираются перерезать; но знаете, господин Жильбер, я готова к смерти.
Жильбер поклонился.
- Я пришел за вами, сударыня, – сообщил он.
- Вы пришли за мной? – изумилась Андре. – И куда же вы собираетесь меня отвезти?
- Куда пожелаете, сударыня: вы свободны. Он подал ей приказ об освобождении за подписью Дантона.
Она прочитала этот приказ; однако, вместо того чтобы вернуть его доктору, продолжала держать его в руке.
- Мне следовало бы об этом догадаться, доктор, – промолвила она, попытавшись улыбнуться, однако лицо ее словно разучилось излучать радость.
- О чем, сударыня?
- О том, что вы попытаетесь помешать мне умереть.
- Ваше сиятельство! На свете есть одно существо, которое мне было бы, верно, дороже отца с матерью, если бы Бог дал мне отца или мать: это вы!
- Да, и именно поэтому вы однажды уже нарушили данное мне слово.
- Я его не нарушал, ваше сиятельство: я послал вам яд.
- Через сына!
- Я же вам не говорил, кого я к вам пришлю.
- Итак, вы обо мне позаботились, господин Жильбер? Вы вошли ради меня в пещеру дикого зверя? Вы вышли оттуда с талисманом, отворяющим любую дверь?
- Я же вам сказал, сударыня, что пока я буду жив, вы не умрете.
- Ну, на сей раз, господин Жильбер, – заметила Андре с едва заметной улыбкой, – мне кажется, смерть у меня в руках!
- Ваше сиятельство! Заявляю вам, что если даже мне придется применить силу, чтобы вырвать вас отсюда, я все равно не допущу вашей смерти.
Не проронив ни слова в ответ, Андре разорвала приказ на четыре части и бросила его в огонь.
- Ах, ваше сиятельство! Ваше сиятельство! – горестно вздохнул Жильбер.
- Господин Жильбер, я хочу умереть! Жильбер простонал.
- Все, чего я от вас прошу, – продолжала Андре, – это постараться найти мое тело и спасти его от надругательств, которых оно не избежало при жизни… Господин де Шарни покоится в склепе в своем родовом замке, в Бурсоне; там я провела немногие счастливые дни моей жизни, там мне и хотелось бы лежать рядом с ним.
- Ваше сиятельство, во имя Неба заклинаю вас…
- А я, сударь, прошу вас, во имя своего несчастья!
- Хорошо, ваше сиятельство; раз вы так говорите, я обязан во всем вам повиноваться. Я ухожу, но побежденным себя не считаю.
- Не забудьте о моей последней воле, сударь, – попросила Андре.
- Если только мне не удастся вас спасти вопреки вашему желанию, ваше сиятельство, – молвил Жильбер, – она будет исполнена.
Еще раз поклонившись Андре, Жильбер удалился. Дверь захлопнулась за ним с отвратительным скрежетом, свойственным тюремным дверям.

Глава 12. Днем 2 Сентября

Случилось то, что и предвидел Дантон: едва заседание объявили открытым, как Тюрио выступил в Собрании с предложением, которое составил накануне министр юстиции; Собрание ничего не поняло; вместо того чтобы вотировать его в девять часов утра, оно стало обсуждать предложение Тюрио, обсуждение затянулось, и голосование прошло лишь в час пополудни.
Было слишком поздно!
Эти четыре часа обошлись Европе в целое столетие!
Тальен оказался проворнее.
Когда ему поручили от имени коммуны передать приказ министру юстиции явиться в муниципалитет, он написал:

«Господин министр!
По получении настоящего письма вы должны явиться в ратушу».

Вот только он ошибся адресом! Вместо того чтобы адресовать его «Министру юстиции», он поставил: «Военному министру».
Ожидали Дантона, а пришел Серван, в смущении спрашивая, чего от него хотят: от него не хотели абсолютно ничего.
Недоразумение скоро разъяснилось, однако время было выиграно.
Мы сказали, что Собрание, вотируя предложение Дантона в час пополудни, опоздало; и действительно, коммуна не теряла времени даром.
Чего хотела коммуна? Бойни и диктатуры.
Вот как она поступила.

Предыдущая страница 31 Следующая страница


Графиня Де Шарни 32

Как и говорил Дантон, убийц было не так уж много.
В ночь с 1 на 2 сентября, пока Жильбер безуспешно пытался спасти Андре, освободив ее из-под стражи в Аббатстве, Марат спустил своих собак на клубы и секции; хоть они и были бешеными, они не произвели на клубы ожидаемого впечатления, а из сорока восьми секций только две – секция Пуассоньер и секция Люксембург – проголосовали за бойню.
Что же касается диктатуры, то коммуна отлично понимала, что она может захватить власть от имени трех человек: Марата, Робеспьера, Дантона. Вот почему она приказала Дантону явиться в муниципалитет.
Читателям уже известно, что Дантон предвидел этот шаг: Дантон письма не получил и потому не явился.
Если бы он его получил, если бы из-за ошибки Тальена уведомление отнесли не в военное министерство, а в министерство юстиции, возможно, Дантон не посмел бы оказать неповиновение.
В его отсутствие коммуне пришлось принимать другое решение.
Она решила избрать комитет по надзору; правда, он мог быть избран только из членов коммуны.
Однако необходимо было ввести в этот комитет по убийству – вот его истинное название! – Марата. Но как это сделать? Ведь Марат не являлся членом коммуны.
За дело взялся Пани. Через своего бога Робеспьера, через своего шурина Сантера Пани имел влияние на муниципалитет, – нетрудно догадаться, что Пани, бывший прокурор, тугодум и тупица, автор нескольких нелепых стишков, не мог иметь никакого веса сам по себе; однако благодаря близости к Робеспьеру и Сантеру он, как мы сказали, пользовался в муниципалитете таким авторитетом, что ему было поручено выбрать трех человек, в дополнение к комитету по надзору.
Он остановил выбор на трех своих коллегах: Сержане, Дюплене, Журдее.
Они, со своей стороны, присовокупили еще пятерых:
Дефорга, Ланфана, Гермера, Леклера и Дюрфора.
Подлинный документ содержит четыре подписи: Пани, Сержана, Дюплена и Журдея; однако на полях можно разобрать еще одну подпись, принадлежащую, по-видимому, одному из четырех подписавшихся, весьма неразборчивую, в которой, впрочем, угадывается почерк Пани.
Это – имя Марата; Марата, не имевшего права состоять в этом комитете, не будучи членом коммуны[50]
С появлением этого имени убийство стало неотвратимым.
Давайте посмотрим, какой размах оно приняло.
Мы сказали, что коммуна поступила совсем не так, как Собрание: она не стала терять времени даром.
В десять часов комитет по надзору был уже избран и отдал свой первый приказ; этот первый приказ имел целью перевести из мэрии, где заседал комитет, – мэрия находилась тогда там же, где теперь префектура полиции, – итак, первый приказ имел целью, как мы сказали, перевести из мэрии в Аббатство двадцать четыре пленника. Из этих двадцати четырех человек восемь или девять были священниками, то есть были облачены в рясу, вызывавшую в народе лютую ненависть: священники развязали гражданскую войну в Вандее и на Юге.
И вот за ними послали в тюрьму марсельских и авиньонских федератов, те подогнали ко входу четыре фиакра, осужденных рассадили по шесть человек в каждый, и фиакры покатили.
Сигналом к отправлению послужил третий пушечный выстрел.
Намерения коммуны были очевидны: медленная мрачная процессия из четырех фиакров вызовет в народе гнев; вполне вероятно, что по дороге к Аббатству или в его воротах фиакры будут остановлены, а арестованные перебиты; тогда останется не мешать резне идти своим чередом; начавшись на дороге или при входе в тюрьму, она без труда перекинется за ее порог.
В ту минуту, как фиакры выезжали из мэрии, Дантон самочинно решил войти в Собрание.
Предложение, внесенное Тюрио, потеряло смысл; было, как мы сказали, слишком поздно, и это решение уже невозможно было применить к коммуне.
Оставалась диктатура.
Дантон поднялся на трибуну; к несчастью, он был один: Ролан оказался чересчур честным, чтобы сопровождать своего собрата.
Ролана нигде не было видно, его просто-напросто не было в зале.
Итак, силу все видели, но напрасно члены Собрания спрашивали друг друга, где же честность.
Манюэль только что заявил в коммуне об опасности, нависшей над Верденом. Он предложил, чтобы в тот же вечер завербованные граждане собрались на Марсовом поле, а на рассвете следующего дня пошли на Верден.
Предложение Манюэля было принято.
Другой член коммуны предложил, принимая во внимание близкую опасность, открыть пальбу из пушек, ударить в набат, объявить общий сбор.
Второе предложение тоже было принято. Это была пагубная, убийственная, страшная мера при сложившихся к тому времени обстоятельствах: барабанная дробь, колокол, пушечная стрельба отдавались мрачным тревожным гулом даже в самых безмятежных душах. Так какой же отклик они должны были получить в сердцах тех, кто и без того был возбужден!
На это и рассчитывали инициаторы резни.
С первым пушечным выстрелом должны были повесить г-на де Босира.
Мы с прискорбием вынуждены сообщить, что этот любопытный персонаж с первым залпом в самом деле был повешен.
С третьим выстрелом фиакры с осужденными, о которых мы упомянули, выехали из префектуры полиции; пушка стреляла каждые десять минут: присутствовавшие при повешении г-на де Босира могли, таким образом, видеть, как проезжают пленники, и принять участие в их убийстве.
Тальен сообщал Дантону обо всем, что творилось в коммуне. Он знал о нависшей над Верденом опасности; он знал о сборе добровольцев на Марсовом поле; он знал, что вот-вот грянет пушка, зазвучит набат, будет объявлен общий сбор.
Он приготовился ответить Лакруа, – который, как помнят читатели, должен был потребовать установления диктатуры, – и, мотивируя свое предложение тем, что отечеству грозит опасность, заявил, что необходимо вотировать следующее: «если кто-нибудь откажется повиноваться или самовольно сложит оружие, ему грозит смертная казнь».
Затем, чтобы его намерения были правильно поняты, чтобы его планы не были спутаны с предложениями коммуны, он прибавил:
- Набат, в который собираются ударить, это не сигнал тревоги: это сигнал атаки на врагов отечества! Чтобы одержать над ними победу, господа, нужна смелость, смелость и еще раз смелость! И можно считать, что Франция спасена!
Его слова были встречены громом аплодисментов.
Тогда поднялся Лакруа и потребовал, чтобы был принят декрет о «введении смертной казни для тех, кто прямо или косвенно будет уклоняться от исполнения или каким-либо образом мешать выполнению приказов или мер, предпринимаемых исполнительной властью».
Собрание сейчас же поняло, что ему предлагается вотировать вопрос о диктатуре; оно, по видимости, согласилось, однако назначило комиссию из жирондистов для составления декрета. К несчастью, жирондисты, такие, как Ролан, были слишком порядочными людьми, чтобы довериться Дантону.
Обсуждение затянулось до шести часов вечера.
Дантон начал терять терпение: он хотел делать добро, а его вынуждали творить зло!
Он что-то шепнул Тюрио и вышел.
Что же он ему шепнул? Он сообщил, где можно его найти в том случае, если Собрание отдаст власть в его руки.
Где же его можно было застать? На Марсовом поле, среди волонтеров.
Что он был намерен предпринять в случае, если ему будет доверена власть? Заставить эту вооруженную толпу людей признать его диктатором и повести их не на бойню, а на войну; но прежде вернуться вместе с ними в Париж и утащить, как в огромной сети, всех убийц к границе.
Он ждал до пяти часов вечера; никто так и не пришел.
Что тем временем случилось с пленниками, которых везли в Аббатство?
Последуем за ними: они продвигаются медленно, и мы нагоним их без труда.
Сначала защитой им были фиакры, в которых они ехали; ожидание грозившей опасности заставило их забиться в глубь экипажей и не показывать носу в окна; однако те, кому было поручено доставить пленников в Аббатство, выдавали своих седоков; народный гнев не так легко было расшевелить, и кучера подхлестывали его своими словами.
- Глядите! – обращались они к останавливавшимся при виде фиакров прохожим. – Вот они, предатели! Вот они, пособники пруссаков! Вот кто отдаст врагу ваши города, кто убьет ваших жен и детей, если вы оставите их у себя в тылу, уйдя воевать к границам!
Но все это не возымело ожидаемого действия, потому что, как и предполагал Дантон, людей, способных совершить убийство, было очень немного; итак, это разжигало злобу, вызывало крики, угрозы, но и только.
Кортеж проследовал вдоль набережных, по Новому мосту, по улице Дофины.
Итак, сопровождавшим не удавалось вывести пленников из себя; народ не хотел совершать убийства; вот уже фиакры подъезжали к Аббатству, вот они уже были на перекрестке Бюсси: пора было принимать решительные меры.
Если позволить узникам добраться до тюрьмы, если они будут растерзаны после того, как въедут в тюремный двор, станет очевидно, что их убивают по приказу коммуны, а не потому, что народ вдруг возмутился при их появлении на улицах Парижа.
На перекрестке Бюсси возвышался один из помостов, на которых записывались добровольцы.
Там образовалось настоящее столпотворение, и фиакрам пришлось остановиться.
Случай был удобный; если его упустить, он вряд ли представится еще раз.
Какой-то человек прорывается сквозь охрану, которая, впрочем, охотно его пропускает; он поднимается на подножку первого экипажа с саблей в руке и втыкает ее наугад через окно кареты, а когда вынимает – она обагрена кровью.
У одного из пленников была трость; он попытался защититься от сыпавшихся на него ударов и задел ею одного из солдат эскорта.
- Ах, разбойники! – вскричал тот. – Мы вас защищаем, а вы нас – бить?! Ко мне, ребята!
Человек двадцать только и ждали этих слов; вооруженные пиками и привязанными к длинным палкам ножами, они выскочили из толпы и принялись метать пики и ножи в окна кареты, откуда вскоре донеслись стоны, кровь беззащитных жертв хлынула на мостовую.
Кровь требует крови: резня началась и продолжалась четыре дня.
Узники Аббатства с самого утра по лицам своих надсмотрщиков, а также по некоторым нечаянно вырывавшимся у них словам поняли, что готовится нечто ужасное. По приказу коммуны в этот день во всех тюрьмах обед был подан раньше обыкновенного. Что означали эти перемены в привычном тюремном распорядке? Несомненно, нечто зловещее. Узники с озабоченным видом стали ждать, что будет.
К четырем часам начал доноситься отдаленный гул толпы, похожий на рокот волн, разбивавшихся о камни тюрьмы; кое-кто из узников, чьи зарешеченные окна выходили на улицу Св. Маргариты, издали заметили подъезжавшие фиакры; когда они остановились, крики ярости и боли разнеслись по коридорам: «Вон убийцы!»; новость облетела все камеры, достигнув самых отдаленных казематов.
Потом раздался другой крик:
- Швейцарцы! Швейцарцы!
В Аббатстве содержались под стражей полторы сотни швейцарцев; их с большим трудом удалось спасти от расправы 10 августа. Коммуне было известно о ненависти, которую испытывал народ к красным мундирам. Итак, коммуна рассудила правильно: стоило начать со швейцарцев, и народ сам войдет в раж!
Около двух часов ушло на расправу с полутора сотнями несчастных.
Когда был убит последний из них – это был майор Рединг, о котором мы уже упоминали, – толпа стала требовать священников.
Священники ответили, что готовы умереть, но прежде хотели бы исповедаться.
Их желание было удовлетворено: им дали два часа передышки.
На что было употреблено это время? На то, чтобы сформировать трибунал.
Кто создал трибунал? Кто его возглавил? Майяр.

Глава 13. Майяр

Человек, принявший участие в событиях 14 июля, 5 – 6 октября, 20 июня, 10 августа, неизбежно должен был выйти на сцену и 2 сентября.
Но бывшему судебному исполнителю Шатле непременно хотелось придать этому стихийному движению определенную форму, величие, видимость законности: он желал, чтобы аристократы были убиты, но убиты законно, на основании приговора, вынесенного народом, коего он считал единственным неподкупным судьей, который только и имел право за себя отомстить.
Прежде чем Майяр успел собрать свой трибунал, насилие было совершено над двумя сотнями людей. Из этих двухсот человек в живых остался только один – аббат Сикар.
Еще два человека под шумок выпрыгнули из окна и очутились на заседании секции, собравшейся в Аббатстве: это были журналист Паризо и управляющий королевской резиденцией Лашапель. Члены комитета усадили беглецов рядом с собой и тем их спасли; однако за эти две жизни не стоит благодарить убийц: это случилось не по их вине.
Как мы уже сказали, один из любопытнейших документов той эпохи, хранящихся в архивах полиции, – назначение Марата в комитет по надзору; другой не менее любопытный документ – журнал Аббатства, еще и сегодня залитый кровью тех, кто представал перед членами трибунала.
Попросите показать вам этот журнал, раз уж вы занялись поисками этих волнующих свидетельств, и вы увидите на полях каждой страницы один из приговоров, выведенный крупным, красивым, четким почерком, принадлежащим человеку уравновешенному, спокойному, человеку, которому не свойственны ни сомнения, ни страхи, ни угрызения совести: «Казнен по приговору народного суда» или: «Освобожден волей народа», а под приговором – подпись: «МАЙЯР».
Последний приговор встречается сорок три раза.
Значит, Майяр спас жизнь сорока трем человекам, заключенным в Аббатстве.
Итак, пока он приступает к своим обязанностям между девятью и десятью часами вечера, последуем за двумя господами, которые только что вышли из Клуба якобинцев и направляются к улице Св. Анны.
Это идут первосвященник со своим слугой, учитель с учеником – Робеспьер и Сен-Жюст.
Сен-Жюст появился в нашей истории в тот самый вечер, когда в ложу на улице Платриер принимали трех новых масонов; лицо Сен-Жюста отличалось нездоровой бледностью; цвет его лица был слишком бледен для мужчины, слишком бел для женщины; на шее у него был туго затянут тяжелый галстук; будучи учеником холодного, сухого и упрямого учителя, он был холоднее, суше, упрямее его самого!
Учитель еще способен был испытывать некоторое волнение в этих политических схватках, когда сталкиваются не только люди, но и страсти.
Для ученика происходящее напоминает шахматную партию, в которой ставка – жизнь.
Берегитесь те, кто с ним играет, как бы он не одержал верх; он будет беспощаден к проигравшим!
Несомненно, у Робеспьера были свои причины, чтобы не возвращаться в этот вечер к Дюпле.
Утром он предупредил их, что, возможно, отправится за город.
В эту страшную ночь со 2 на 3 сентября крохотная меблированная комнатка Сен-Жюста, неизвестного молодого человека, можно сказать, еще совсем мальчика, возможно, представлялась ему более надежной, чем его собственная.
Было около одиннадцати часов, когда они вошли к Сен-Жюсту.
Можно было бы не спрашивать, о чем они говорят: разумеется, о бойне; правда, один говорил об этом взволнованно, как ученик философской школы Руссо, а другой – сухо, как математик школы Кондийяка.
Робеспьер, как крокодил из басни, оплакивал иногда тех, кого осуждал на смерть.
Войдя в свою комнату, Сен-Жюст положил шляпу на стул, снял галстук, снял сюртук.
- Что это ты делаешь? – удивился Робеспьер. Сен-Жюст с таким изумлением на него взглянул, что Робеспьер повторил:
- Я спрашиваю, что ты делаешь.
- Ложусь спать, черт подери! – отвечал юноша.
- А зачем ты ложишься?
- Чтобы заняться тем, чем обыкновенно занимаются в постели, – поспать.
- Как?! – вскричал Робеспьер. – Неужели ты собираешься спать в такую ночь?
- Почему же нет?
- Когда погибают и еще погибнут тысячи людей, когда эта ночь окажется последней для стольких людей, которые еще дышат сегодня, но уже перестанут это делать завтра, ты собираешься спокойно спать?!
Сен-Жюст на мгновение задумался.
Потом, словно успев за короткий миг почерпнуть в своей душе новое убеждение, заметил:
- Да, верно, это мне известно; но я знаю также и то, что это зло необходимо, потому что ты сам дал на него согласие. Предположи, что это желтая лихорадка, чума, землетрясение, от которых погибнет столько же или даже больше человек, чем теперь, но обществу это не принесет никакой пользы, тогда как смерть наших врагов обеспечит нашу безопасность. Я тебе советую идти к себе, последовать моему примеру и постараться уснуть.
С этими словами бесстрастный и холодный политик лег в постель.
- Прощай! – молвил он. – До завтра!
И он заснул.
Он спал долго, спокойно, безмятежно, словно в Париже не происходило ничего необычного; он заснул накануне около половины двенадцатого, а проснулся в шесть часов утра.
Сен-Жюст почувствовал, как перед окном метнулась чья-то тень; он обернулся и узнал Робеспьера.
Он решил, что Робеспьер успел сходить домой и уже возвратился назад.
- Что это ты так рано пришел? – спросил он.
- Я не уходил, – сообщил Робеспьер.
- Неужели не уходил?
- Нет.
- И не ложился?
- Нет.
- Ты не спал?
- Нет.
- Где же ты провел ночь?
- Стоял вот тут, прислонившись лбом к стеклу, и прислушивался к уличному шуму.
Робеспьер не лгал: то ли сомнения, то ли страх, то ли угрызения совести не дали ему заснуть ни на минуту!
Зато для Сен-Жюста эта ночь ничем не отличалась от других ночей.
На другом берегу Сены, во дворе Аббатства, еще один человек, как и Робеспьер, всю ночь не сомкнул глаз.
Человек этот прислонился к косяку крайней выходившей во двор калитки и полностью слился с темнотой.
Вот какое зрелище открывалось с его места.
Вокруг огромного стола, заваленного саблями, шпагами, пистолетами и освещаемого двумя медными лампами, необходимыми даже средь бела дня, сидели двенадцать человек.
По их смуглым лицам, мощным формам, красным колпакам на головах, накинутым на плечи курткам с узкими фалдами можно было без труда признать простолюдинов.
У тринадцатого, сидевшего среди них с обнаженной головой, в помятом черном сюртуке, белом жилете, коротких штанах, было отталкивающее лицо, на котором застыло торжествующее выражение; он был председателем.
Возможно, он единственный из всех знал грамоту; перед ним были тюремная книга, бумага, перья, чернила.
Люди эти были неумолимыми судьями Аббатства, выносившими не подлежавший обжалованию приговор, который немедленно приводился в исполнение полестней палачей, орудовавших саблями, ножами, пиками и поджидавших своих жертв на залитом кровью дворе.
Ими командовал судебный исполнитель Майяр.
Пришел ли он по собственному почину? Прислал ли его Дантон, который хотел бы от всей души и в других тюрьмах, то есть в Карме, в Шатле, в Ла Форсе, сделать то же, что удалось в Аббатстве: спасти хоть несколько человек?
Никто не может этого сказать.
4 сентября Майяр исчезает; его больше не видно, о нем ничего не слышно; его словно поглотила пролившаяся кровь, Но прежде он до десяти часов председательствовал в трибунале.
Он пришел, поставил этот огромный стол, приказал принести тюремную книгу, выбрал наугад из нахлынувшей толпы двенадцать судей, сел на председательское место в окружении судей, и бойня продолжалась, став чуть более упорядоченной.
По тюремной книге вызывали узника; надзиратели отправлялись за вызванным; Майяр в нескольких словах докладывал о том, за что обвиняемый был заключен под стражу; появлялся узник, председатель взглядом спрашивал мнения своих коллег; если узника приговаривали к смертной казни, Майяр говорил:
- В Ла Форс!
Отворялись ворота, и осужденный падал под ударами убийц.
Если же узнику даровали свободу, черный призрак поднимался и, положив руку ему на голову, произносил:
- Отпустите его!
Таким образом узник был спасен.
В ту минуту, как Майяр появился у дверей тюрьмы, какой-то человек отделился от стены и шагнул ему навстречу.
Едва обменявшись с ним несколькими словами, Майяр узнал этого человека и в знак если не подчинения, то, во всяком случае, благожелательности согнулся перед ним в поклоне.
Потом он провел его на тюремный двор и, установив стол и учредив трибунал, сказал ему:
- Стойте здесь и, когда появится интересующее вас лицо, дайте мне знать.
Господин прислонился к косяку и с вечера до самого утра простоял там, не проронив ни звука и не двинувшись с места.
Это был Жильбер.
Он поклялся Андре не дать ей умереть и теперь пытался сдержать свое слово.
С четырех до шести часов утра убийцы и судьи немного передохнули; в шесть они позавтракали.
За то время, пока они отдыхали и завтракали, коммуна прислала могильщиков, и те вывезли мертвых.
Поскольку двор на три дюйма был залит кровью и ноги скользили в крови, а чистить его было бы слишком долго, надзиратели принесли сотню охапок соломы и разбросали их по всему двору, который прежде забросали одеждой жертв, главным образом швейцарцев.
Одежда и солома впитывали кровь.
Но пока судьи и убийцы спали, узники, содрогаясь от ужаса, не смыкали глаз.
Однако едва крики смолкли, едва прекратилась перекличка, в их душе закралась надежда: может быть, для убийц предназначалось определенное число жертв; может быть, бойня остановится на швейцарцах и королевских гвардейцах. Недолго им пришлось тешить себя этой надеждой!
Поутру, около половины седьмого, снова начали вызывать узников, опять стали доноситься крики несчастных.
Тогда к Майяру подошел один из надзирателей и передал от заключенных просьбу послушать перед смертью мессу.
Майяр пожал плечами, но просьбу удовлетворил.
Кроме того, сам он в это время принимал посланца коммуны, расточавшего ему похвалу; это был невысокий человек с нежными чертами лица, в сюртуке красновато-бурого цвета, в куцем паричке.
Звали его Билло-Варенн.
- Честные граждане! – обратился он к убийцам. – Вы только что очистили общество от опасных преступников! Муниципалитет не знает, как вас наградить. Разумеется, вам должны были бы принадлежать трофеи, но, с другой стороны, это походило бы на грабеж. Вместо этого мне поручено передать каждому из вас по двадцать четыре ливра, которые будут выплачены немедленно.
И Билло-Варенн приказал раздать убийцам плату за их кровавую работу.
Вот что произошло и чем объяснялось вознаграждение, выданное коммуной.
Вечером 2 сентября кое-кто из творивших расправу не имел ни чулок, ни башмаков; но таких было немного, большинство убийц принадлежало к мелким торговцам, проживавшим неподалеку[51]; они с завистью поглядывали на башмаки аристократов. Вот тогда-то они и обратились в секцию с просьбой разрешить им снять обувь с убитых. Секция дала свое разрешение.
С этой минуты Майяр стал замечать, что убийцы считают себя вправе, уже никого не спрашивая, снимать с убитых не только чулки и башмаки, но все, что можно было взять.
Майяр счел себя оскорбленным и обратился в коммуну с жалобой.
Вот чем объяснялось появление Билло-Варенна, а также благоговейное молчание, с которым ему внимали собравшиеся.
Тем временем пленники слушали мессу; ее служил аббат Ланфан, проповедник короля; сослужил аббат Растиньяк, религиозный писатель.
Это были два почтенных седовласых старца; с подобия трибуны они проповедовали смирение и веру, и на несчастных слова священнослужителей произвели возвышенное и благотворное действие.
В то время как все опустились на колени под благословение аббата Ланфана, узников снова начали вызывать в трибунал.
И первым оказался сам утешитель несчастных.
Он жестом попросил подождать, сотворил молитву и последовал за теми, кто за ним явился.
Второй священник остался и продолжал молиться.
Потом вызвали и его, и он тоже ушел вслед за убийцами.
Узники остались одни.
Разговоры их были мрачными, страшными, нелепыми.
Они обсуждали, как каждый из них встретит смерть и можно ли надеяться, что мучения их не будут долгими.
Одни собирались вытянуть шею, подставив ее убийцам, чтобы голову отрубили одним махом; другие намеревались повыше поднять руки, чтобы получить побольше ударов в грудь; наконец, третьи обещали сложить руки за спиной, показывая всем своим видом, что не оказывают никакого сопротивления.
От толпы отделился молодой человек со словами:
- Сейчас я узнаю, что лучше.
Он поднялся в небольшую башню; окно в ней, забранное решеткой, выходило во двор, где происходила бойня; там он стал изучать смерть.
Возвратившись, он доложил:
- Быстрее всего умирают те, кому посчастливилось получить удар в грудь.
В эту минуту до слуха собравшихся донеслись слова:
«Боже мой, я иду к Тебе!», и вслед за тем – вздох.
Какой-то человек только что упал наземь и забился на каменных плитах.
Это был г-н де Шантерон, полковник конституционной гвардии короля.
Он трижды ударил себя в грудь ножом.
Узники завладели ножом; но они наносили себе удары нетвердой рукою, и только одному удалось покончить с собой.
Среди пленников находились три женщины: две из них – молоденькие перепуганные девушки, робко жавшиеся к двум старикам, третья – дама в трауре, – спокойно молившаяся и временами улыбавшаяся, стоя на коленях.
Первыми двумя были мадмуазель Казот и мадмуазель де Сомбрей.
Они стояли рядом с отцами.
Молодой женщиной в трауре оказалась Андре.
Вызвали г-на де Монморена.
Как помнят читатели, г-н де Монморен, бывший министр, выдавший паспорта, с которыми король пытался бежать, был весьма непопулярен: еще накануне молодой человек, его однофамилец, едва не был убит из-за своего имени.
Господин де Монморен не пошел слушать увещания двух священников; он оставался в своей темнице, разгневанный, утративший власть над собой; он звал своих врагов, требовал подать ему оружие, что было сил тряс железные прутья своей темницы, потом разнес в щепки дубовый стол, сработанный из досок в два дюйма толщиной.
Его пришлось силой тащить в трибунал; он встал перед судьями бледный, с горящими глазами и сжатыми кулаками.
- В Ла Форс! – бросил Майяр. Бывший министр подумал, что его в самом деле собираются всего-навсего перевести в другую тюрьму.
- Председатель! – обратился он к Майяру. – Изволь, я назову тебя так, ежели тебе это нравится… Итак, я надеюсь, что ты прикажешь перевезти меня в карете, чтобы избавить меня от оскорблений твоих убийц.
- Прикажите подать карету для его сиятельства де Монморена! – молвил Майяр с изысканной вежливостью.
Обращаясь к г-ну де Монморену, он продолжал!
- Не угодно ли вам будет присесть в ожидании кареты, ваше сиятельство?
Граф с ворчанием сел.
Пять минут спустя ему доложили, что карета подана: какой-то статист понял смысл разыгрываемой драмы и подал реплику.
Роковая дверь, за которой поджидала смерть, распахнулась, и г-н де Монморен вышел.
Не успел он пройти и трех шагов, как упал под градом посыпавшихся на него ударов.
Затем последовали другие пленники, имена которых канули в вечность.
Среди всех этих малоизвестных имен одно вспыхнуло яркой звездой: Жак Казот, тот самый ясновидец Казот, который еще за десять лет до революции предсказал каждому его судьбу; тот самый Казот, автор «Влюбленного дьявола», «Оливье», «Тысячи и одной пошлости»; больное воображение, восторженная душа, горячее сердце, он с жаром откликнулся на призывы контрреволюции и в одном из писем, адресованном своему другу Путо, служащему интендантства, высказал соображения, за которые в те времена грозила смерть.
Письма эти написала по его просьбе дочь; когда ее отец был арестован, Элизабет Казот сама попросила взять ее под стражу вместе с отцом.
Если в то время кому-нибудь и было позволено иметь роялистские убеждения, то уж, конечно, этому семидесятипятилетнему старику, который словно врос в монархию Людовика XIV; для герцога Бургундского он написал две ставшие народными колыбельные: «Среди Арденн» и «Кормилица, согрей постель!» Однако эти доводы могли бы показаться убедительными философам, но не убийцам Аббатства; вот почему Казот был заранее обречен.
При виде величавого седовласого старца с горящим взором и высоко поднятой головой Жильбер отделился от стены и рванулся было к нему. Майяр заметил его движение. Казот подходил к столу, опираясь на руку дочери; очутившись во дворе, та поняла, что перед ней – судьи.
Она оставила отца и, сложив на груди руки, обратилась с мольбой к членам кровавого трибунала; она нашла такие ласковые, такие проникновенные слова, что заседатели Майяра заколебались; несчастная девушка поняла, что под грубой оболочкой бьются человеческие сердца, но чтобы до них добраться, необходимо спуститься в самую бездну; склонив головку, она, движимая состраданием, ринулась в эту бездну. Люди, не знавшие слез, заплакали! Майяр тыльной стороной руки смахнул слезу, набежавшую на глаза, в течение двадцати часов безмятежно смотревшие на бойню.
Он протянул руку и, возложив ее на голову Казота, молвил:
- Свободен!
Девушка не знала, что и думать.
- Не бойтесь, – шепнул ей Жильбер, – ваш отец спасен, мадмуазель!
Двое судей встали и, во избежание недоразумения, сами вывели Казота на улицу, опасаясь, как бы старика не лишили только что дарованной жизни.
Казот – на сей раз, по крайней мере, – был спасен.
Шли часы, бойня продолжалась.
Во двор принесли скамьи для зрителей; жены и дети убийц могли присутствовать на этом спектакле: по-видимому, убийцы были добросовестными актерами, они хотели не просто получать за свою работу деньги – они жаждали аплодисментов.
Было около пяти часов вечера, когда вызвали г-на де Сомбрея.
Как и Казот, он был известным роялистом; его тем труднее было спасти, что, как помнит читатель, он был 14 июля комендантом Дома Инвалидов и приказал стрелять в народ. Его сыновья находились в эмиграции на службе у врагов Франции: один из них принимал активное участие в осаде Лонгви, за что был награжден прусским королем.
Господин де Сомбрей со смиренным видом, однако не теряя достоинства, предстал перед судом. Как и Казот, он высоко поднял голову с рассыпавшимися по плечам седыми кудрями; он также опирался на руку дочери.
На сей раз Майяр не осмелился требовать освобождения пленника: сделав над собой усилие, он проговорил:
- Виновен он или нет, я полагаю, что народу не стоит пачкать свои руки в крови этого старика.
Мадмуазель де Сомбрей услыхала его благородную речь, которая легла на одну чашу весов жизни и смерти и спасла ее отца; она подхватила старика и увлекла его к двери, за которой его ждала жизнь, крича во всю мочь:
- Спасен! Спасен!
Однако окончательный приговор еще не был произнесен.
Несколько убийц просунули головы в калитку, спрашивая, что делать со стариком.
Трибунал молчал.
- Делайте, что хотите! – молвил один из его членов.
- Пускай девчонка выпьет за здоровье нации! – потребовали убийцы.
Залитый кровью человек с засученными рукавами и кровожадным лицом подал мадмуазель Сомбрей стакан то ли с кровью, то ли с обыкновенным вином.
Мадмуазель де Сомбрей крикнула: «Да здравствует нация!», пригубила напиток, и г-н де Сомбрей был спасен.
Так прошли еще два часа.
Наконец, Майяр, вызывавший живых голосом столь же безучастным, каким Минос вызывал мертвых, проговорил:
- Гражданка Андре де Таверне, графиня де Шарни. При этом имени Жильбер почувствовал, что ноги его подкашиваются, а сердце вот-вот остановится.
Решался вопрос о жизни, которая была ему дороже его собственной; сейчас Андре будет либо осуждена, либо помилована.
- Граждане! – обратился Майяр к членам страшного трибунала. – Сейчас перед вами предстанет несчастная женщина, бывшая когда-то очень преданной Австриячке; однако та, неблагодарная, как всякая королева, отплатила ей за ее преданность черной неблагодарностью, и вот теперь она потеряла все: и состояние, и мужа. Сейчас вы увидите ее в трауре; кому она обязана этим трауром? Той, что заключена сейчас в Тампле! Граждане! Я прошу помиловать эту женщину.
Члены трибунала закивали.
Только один заметил:
- Надо бы поглядеть!..
- Ну, смотрите! – предложил Майяр.
Дверь отворилась, и в глубине коридора показалась одетая в черное дама с наброшенной на лицо вуалью; она шла одна, без всякой поддержки, спокойно и уверенно.
Ее можно было принять за видение загробного мира, откуда, как сказал Гамлет, еще не вернулся ни один путник.
При ее появлении дрогнули сами судьи.
Она подошла к столу и подняла вуаль.
Никогда еще судьи не видели женщины столь безупречной красоты; лицо ее словно было высечено из мрамора.
Взгляды всех присутствовавших обратились к ней;
Жильбер задыхался.
Она поворотилась к Майяру и заговорила ласково, но твердо:
- Гражданин! Вы – председатель?
- Да, гражданка, – отвечал Майяр, удивившись тому, что вопросы задают ему.
- Я – графиня де Шарни, супруга графа де Шарни, убитого в тот страшный день десятого августа; я – аристократка, подруга королевы; я заслужила смерть и пришла за ней.
Судьи в изумлении вскрикнули.
Жильбер побледнел и забился в угол, стараясь не попасться Андре на глаза.
- Граждане! – заметив ужас Жильбера, заговорил Майяр. – Эта женщина – безумная; смерть мужа лишила ее разума; давайте пожалеем ее и позаботимся о ней. Народное правосудие не наказывает сумасшедших.
Он поднялся и хотел было наложить на голову Андре руку, как делал всегда, когда объявлял кого-нибудь невиновным.
Но Андре отвела руку Майяра.
- Я в здравом уме, – заявила она, – и если вы хотите оказать кому-нибудь милость, спасите того, кто об этом просит, кто этого заслуживает, я же не только не заслуживаю, но и отказываюсь от помилования.
Майяр взглянул на Жильбера: тот умоляюще сложил руки.
Майяр знаком приказал одному из членов трибунала вытолкнуть ее за ворота.
- Невиновна! – крикнул тот. – Пропустить. Перед Андре все расступились; сабли, пики, пистолеты опустились перед этой статуей Скорби.
Однако пройдя шагов десять, она остановилась; Жильбер сквозь прутья решетки провожал ее взглядом.
- Да здравствует король! – крикнула Андре. – Да здравствует королева! Позор десятому августа! Жильбер вскрикнул и бросился за ворота.
Он увидел, как сверкнуло лезвие сабли и молниеносно вонзилось в грудь Андре!
Он подбежал и подхватил бедняжку на руки.
Андре обратила к нему угасающий взгляд и узнала его.
- Я же вам сказала, что умру вопреки вашему желанию, – прошептала она.
Едва слышно она продолжала:
- Любите Себастьена за нас обоих! Потом, еще тише, она прибавила:
- Рядом с ним, не так ли? Рядом с моим Оливье, с моим супругом.., навсегда.
И она испустила дух.
Жильбер поднял ее на руки.
Ему угрожали пятьдесят обагренных кровью рук.
Однако вслед за ним показался Майяр, он простер над его головой руку со словами:
- Пропустите гражданина Жильбера, пусть унесет тело несчастной сумасшедшей, убитой по недоразумению.
Все расступились, и Жильбер прошел сквозь строй убийц; ни один не посмел преградить ему путь – так велика была власть Майяра.

Глава 14. Что Происходило В Тампле Во Время Бойни

Устраивая бойню – а как она проходила, мы только что попытались изобразить, – коммуна хотела запугать Собрание и печать, однако она опасалась, как бы с узниками Тампля не случилось несчастья.
И действительно, в том положении, в каком находилась Франция, когда Лонгви был захвачен, Верден осажден, а неприятель находился всего в пятидесяти милях от Парижа, король и члены королевской семьи были драгоценными заложниками, которые обеспечивали жизнь самым отпетым бандитам коммуны.
Вот почему в Тампль были отправлены комиссары.
Пятисот вооруженных человек оказалось бы недостаточно для охраны этой тюрьмы; вполне возможно, что они сами оказались бы жертвами народного возмущения; одному из комиссаров пришло на ум попробовать средство более надежное, чем все пики и штыки Парижа: он предложил обнести Тампль трехцветной ленточкой с такой надписью:
«Граждане! Вы умеете сочетать жажду мести с любовью к порядку: соблюдайте эту границу! Это необходимо для нашей бдительности и для нашей ответственности!»
Странная эпоха! Люди разбивали в щепки дубовые Двери и взламывали железные решетки, но преклоняли колени перед ленточкой!
Народ в самом деле с благоговением преклонил колени перед трехцветной лентой Тампля; никто не посмел ее перешагнуть.
Король и королева не знали о том, что происходило 2 сентября в Париже; правда, вокруг Тампля наблюдалось большее, чем обыкновенно, волнение, однако члены королевской семьи начинали мало-помалу привыкать к шуму.
Король обедал в два часа; итак, в этот день он, как обычно, сел за стол, а после обеда спустился в сад, чтобы совершить тоже уже вошедшую в привычку прогулку в обществе королевы, принцессы Елизаветы, наследной принцессы и юного дофина.
Во время прогулки до их слуха донеслись громкие крики.
Один из сопровождавших короля членов муниципалитета наклонился к уху своего коллеги и шепнул едва слышно, хотя Клери сумел разобрать:
- Напрасно мы нынче разрешили им прогулку.
Было около трех часов пополудни; как раз в это время началась резня пленников, перевозимых из коммуны в Аббатство.
При короле оставались только два камердинера: г-н Клери и г-н Гю.
Бедняга Тьерри, которого мы видели 10 августа, когда он предоставил в распоряжение королевы свою комнату, где она разговаривала с г-ном Редерером, находился в Аббатстве и должен был там погибнуть утром 3-го.
Было похоже на то, что второй член муниципалитета разделял мнение своего коллеги: они напрасно вывели членов королевской семьи на прогулку; итак, оба они предложили им вернуться в замок.
Те повиновались.
Однако едва они собрались у королевы, как в комнату вошли два других офицера муниципалитета, которые были в тот день свободны от дежурства в башне; один из них, бывший капуцин по имени Матье, подошел к королю со словами:
- Разве вам неизвестно, сударь, что происходит? Отечеству угрожает серьезнейшая опасность.
- Как же, по вашему мнению, я могу об этом узнать, сударь? – отозвался король. – Я нахожусь под стражей!
- В таком случае я вам скажу, что происходит: неприятель вторгся в Шампань, а прусский король двигается на Шалон.
Королева не сумела сдержать радость.
Как бы мимолетно ни было движение королевы, член муниципалитета успел его заметить.
- О да! – вскричал офицер, обращаясь к королеве. – Да, мы знаем, что нам, нашим женам и детям суждено погибнуть; но вы ответите за все: вы умрете прежде нас, и народ будет отмщен!
- Все во власти Господней, – молвил король. – Я Делал для народа все, что было в моих силах, и мне не в чем себя упрекнуть.
Тот же офицер, не отвечая королю, поворотился к державшемуся в дверях г-ну Гю.
- А тебя, – проговорил он, – коммуна приказала арестовать.
- Кого арестовать? – не веря своим ушам, переспросил король.
- Вашего камердинера.
- Моего камердинера? Которого же?
- Вот этого.
И офицер указал на г-на Гю.
- Господина Гю? – изумился король. – В чем же его обвиняют?
- Это меня не касается; однако нынче же вечером за ним придут, а бумаги будут опечатаны. Уже в дверях он обернулся к Клери.
- Последите за своим поведением: с вами будет то же, если вы будете хитрить! – пригрозил бывший капуцин.
На следующий день, 3 сентября, в одиннадцать часов утра король и члены его семьи собрались у королевы; офицер муниципалитета приказал Клери подняться в комнату короля.
Там уже находились Манюэль и другие члены коммуны.
Все были заметно встревожены. Манюэль, как мы уже говорили, не поддерживал бойни: даже в коммуне существовало умеренное крыло.
- Что думает король о похищении своего камердинера? – спросил Манюэль[52].
- Его величество король весьма обеспокоен, – отвечал Клери.
- Королю ничто не угрожает, – продолжал Манюэль, – однако мне поручено передать ему, что камердинер не вернется; совет пришлет ему замену. Вы можете предупредить короля об этой мере.
- Я не обязан это Делать, сударь, – заметил Клери. – Будьте добры, избавьте меня от необходимости передавать моему господину новость, которая будет ему неприятна.
Манюэль на минуту задумался, потом кивнул и проговорил:
- Хорошо, я спущусь к королеве.
Он в самом деле отправился в комнату королевы и застал там короля.
Король спокойно встретил новость, которую ему принес прокурор коммуны; потом с такой же невозмутимостью, с какой он пережил 20 июня, 10 августа и тот день, когда всходил на эшафот, король промолвил:
- Благодарю вас, сударь. Я воспользуюсь услугами камердинера моего сына, а если совет и на это, не даст согласия, я обойдусь без камердинера.
Он повел головой и прибавил:
- Я к этому готов!
- Не будет ли у вас каких-нибудь пожеланий? – спросил Манюэль.
- Нам не хватает постельного белья, – пожаловался король, – и это для нас – огромное лишение. Как вы полагаете: могли бы вы добиться от коммуны, чтобы у нас было столько белья, сколько нам необходимо?
- Я передам вашу просьбу членам совета, – пообещал Манюэль.
Видя, что король не собирается расспрашивать его о том, что творится в парижских тюрьмах, Манюэль удалился.
В час пополудни король высказал желание прогуляться.
Во время прогулок членам королевской семьи всегда выказывались знаки внимания из какого-нибудь окошка, из мансарды, из-за жалюзи, и это служило им утешением.
На сей раз члены муниципалитета отказали королевской семье в прогулке.
В Два часа семья села обедать.
Во время обеда послышались барабанная дробь и громкие крики; они приближались к Тамплю.
Члены королевской семьи поднялись из-за стола и поспешили в комнату королевы.
Шум становился все отчетливее.
Откуда он исходил?
В Ла Форсе шла такая же резня, как в Аббатстве; однако проходила она под председательством не Майяра, а Эбера и потому оказалась еще более кровавой.
А ведь там узников спасти было легче: в Ла Форсе было меньше политических заключенных, нежели в Аббатстве: убийцы там были не столь многочисленны, а зрители – не столь озлобленны; но если в Аббатстве Майяр держал убийц в руках, то Эбер в Ла Форсе, напротив, был целиком во власти происходящего.
Вот почему если в Аббатстве было спасено от расправы сорок два человека, то в Ла Форсе – только шесть.
Среди узников Ла Форса оказалась несчастная принцесса де Ламбаль. Мы уже встречались с ней в трех последних романах: в «Ожерелье королевы», в «Анже Питу» и в «Графине де Шарни»; она повсюду тенью следовала за королевой.
Ее люто ненавидел народ и называл «Советчицей Австриячки». Она была ее доверенным лицом, ее интимной подругой, возможно, чем-то большим – так по крайней мере говорили, – но уж никак не советчицей. Очаровательная внучка принца Савойского, с изящно очерченным, но плотно сжатым ротиком и застывшей улыбкой, умела любить, что она и доказала; но давать советы, да еще женщине властной, упрямой, волевой, – а именно такой и была королева – никогда!
Королева любила ее так же, как г-жу де Гемене, г-жу де Марсан, г-жу де Полиньяк; однако, будучи легкомысленной, пристрастной, непостоянной во всех своих чувствах, она, быть может, заставляла страдать свою подругу так же, как заставляла страдать своего возлюбленного Шарни; правда, мы видели, возлюбленному это наскучило, а вот подруга сохранила верность.
Оба они погибли ради той, которую любили.
Читатели, несомненно, помнят вечер в павильоне Флоры. Принцесса де Ламбаль устраивала в своих апартаментах приемы, на которых королева виделась с теми, кого не могла принимать у себя: Сюло и Барнава в Тюильри, Мирабо в Сен-Клу.
Некоторое время спустя принцесса де Ламбаль отправилась в Англию; она могла бы там остаться и жить долго; однако, узнав о том, какая опасность угрожает обитателям Тюильри, она, будучи существом Добрым и нежным, возвратилась и заняла при королеве прежнее место.
10 августа она была разлучена со своей подругой: сначала принцесса была препровождена в Тампль, потом ее перевели в Ла Форс.
Там она едва не задохнулась под тяжестью своей преданности; она хотела умереть рядом с королевой, вместе с королевой; умереть на глазах у королевы, возможно, было бы для нее счастьем: вдали от королевы она страшилась смерти. Ей было далеко до Андре! Она не вынесла всего этого ужаса и заболела.
Она понятия не имела о том, какую ненависть вызывает в народе. Будучи заключена в одну из камер верхнего этажа тюрьмы вместе с принцессой Наваррской, она видела, как в ночь со 2-го на 3-е увели принцессу де Турзель; это было все равно, как если бы ей сказали: «Вы остаетесь умирать».
Ложась в постель, она забивалась под одеяло от каждого долетавшего до нее крика, как ребенок, которому страшно; каждую минуту она теряла сознание, а когда приходила в себя, шептала:
- Ах, Боже мой; я так надеялась умереть! И прибавляла:
- Вот если бы можно было умереть так же, как падаешь без чувств! Это и не больно, и не трудно!
Убийства совершались повсюду: и во дворе, и за воротами, и во внутренних комнатах; запах крови преследовал принцессу по пятам.
В восемь часов утра дверь в камеру распахнулась.
Ее охватил такой ужас, что на сей раз она не лишилась чувств; у нее Даже не достало сил забиться под одеяло Она повернула голову и увидела двух солдат Национальной гвардии.
- А ну вставайте, сударыня! – грубо приказал один из них принцессе. – Пора отправляться в Аббатство.
- О господа! – вскричала она. – Я не могу подняться с постели: я так слаба, что не смогу идти.
И едва слышно прибавила:
- Если вы пришли, чтобы убить меня, можете сделать это и здесь.
Один из гвардейцев склонился к ее уху, в то время как другой караулил в дверях.
- Поторопитесь, ваше высочество, – предупредил он, – мы хотим вас спасти.
- В таком случае прошу вас выйти, мне нужно одеться, – молвила узница.
Оба гвардейца вышли, и принцесса Наваррская помогла ей одеться, вернее было бы сказать: одела принцессу де Ламбаль.
Через десять минут гвардейцы вернулись.
Принцесса была готова; но, как она и предупреждала, ноги отказывались ей служить; бедняжка дрожала всем телом. Она взяла за руку национального гвардейца, который с ней заговорил, и, опираясь на эту руку, спустилась по лестнице.
Пройдя в дверь, она неожиданно оказалась перед кровавым трибуналом под председательством Эбера.
При виде этих людей с засученными рукавами, превратившихся в судей; при виде этих людей с окровавленными руками, превратившихся в палачей, она упала без чувств.
Трижды к ней обращались с вопросами, но все три раза она лишалась чувств прежде, чем успевала ответить.
- Да ведь вас хотят спасти!.. – повторил ей едва слышно тот же гвардеец, который с ней уже заговаривал.
Это обещание придало несчастной женщине немного смелости.
- Что вам от меня угодно, господа? – пробормотала она.
- Кто вы? – спросил Эбер.
- Мария-Тереза-Луиза де Савой-Кариньян, принцесса де Ламбаль.
- Ваша должность?
- Суперинтендантка дома королевы.
- Было ли вам что-либо известно о заговорах двора десятого августа?
- Я не знаю, были ли десятого августа заговоры; но если таковые и были, я не имею к этому ни малейшего отношения.
- Поклянитесь в верности свободе и равенству, а также в ненависти к королю, королеве и монархии.
- Я охотно принесу первые две клятвы, но в остальном поклясться не могу, потому что это неправда.
- Да поклянитесь же! – приказал ей шепотом гвардеец. – Иначе вы погибли!
Принцесса простерла руки и, шатаясь, инстинктивно шагнула к воротам.
- Ну, поклянитесь! – продолжал настаивать ее покровитель.
Тогда, словно из опасения произнести под страхом смерти позорную клятву, она зажала себе рот, чтобы не дать ей сорваться с языка.
Она промычала нечто нечленораздельное.
- Поклялась! – крикнул сопровождавший ее национальный гвардеец.
Наклонившись к принцессе, он шепотом прибавил:
- Скорее выходите вот через эту дверь. Когда выйдете, крикните: «Да здравствует нация!», и вы спасены.
Едва очутившись за дверью, она попала в руки поджидавшего ее убийцы; это был силач-Никола, тот самый, что отрезал в Версале головы двум телохранителям.
На сей раз он обещал спасти принцессу.
Он потащил ее к бесформенной, окровавленной, колышущейся массе, шепча на ходу:
- Кричите: «Да здравствует нация!», да кричите же! Она, без сомнения, выкрикнула бы то, что от нее требовалось; к несчастью, в эту минуту она открыла глаза: перед ней возвышалась гора окровавленных тел, по которым расхаживал человек в кованых сапогах, из-под которых летели брызги крови, словно виноградный сок из-под пресса.
При виде этого страшного зрелища принцесса отвернулась и вскрикнула:
- Ох, какой ужас!..
Сопровождавший ее убийца успел зажать ей рот.
За спасение принцессы ее отчим, г-н де Пантьевр, заплатил, по слухам, сто тысяч франков.
Ее вытолкнули в узкий переулок, соединявший Сент-Антуанскую улицу с тюрьмой и носивший название тупика Священников; вдруг какой-то негодяй, цирюльник по имени Шарло, записавшийся барабанщиком в ряды Добровольцев, прорвался сквозь цепь охранявших принцессу подкупленных гвардейцев и поддел пикой ее чепчик.
Хотел ли он только сорвать чепец или намеревался ударить ее в лицо?
Хлынула кровь! А кровь требует крови: какой-то человек метнул в принцессу топор; он угодил ей в затылок; она споткнулась и упала на одно колено.
Теперь спасти ее было невозможно: со всех сторон к ней потянулись сабли и пики.
Она не проронила ни звука; она, в сущности, была уже мертва с той самой минуты, как вымолвила последние слова.
Едва она испустила дух, – а быть может, она еще дышала, – как на нее накинулись со всех сторон; в одно мгновение вся одежда на ней вплоть до сорочки была растерзана в клочья; еще подрагивая в агонии, она уже оказалась обнажена.
Ее убийцами владели низменные чувства: они торопились ее раздеть, потому что жаждали собственными глазами увидеть прекрасное тело, достойное преклонения женщин Лесбоса.
Ее выставили на всеобщее обозрение, прислонив к каменной тумбе; четверо мужчин встали напротив этой тумбы, смывая и вытирая кровь, сочившуюся из полученных принцессой семи ран, а пятый, вооружившись указкой, в подробностях стал рассказывать о ее прелестях, которым она, как говорили, была обязана когда-то сыпавшимися на нее милостями королевы и которые теперь, вне всякого сомнения, послужили причиной ее смерти.
Так она была выставлена с восьми часов утра до полудня.
Наконец, толпе наскучил этот курс скандальной истории, преподанный для наглядности на трупе: какой-то человек подошел к телу принцессы и отделил голову от туловища.
Увы, не стоило особого труда переломить ее длинную и гибкую, как у лебедя, шею.
Негодяя, совершившего это преступление, – быть может, еще более отвратительно калечить труп, нежели живого человека, – звали Гризоном. История – самая неумолимая богиня: она вырывает перо из собственного крыла обмакивает его в кровь; она записывает чье-нибудь имя, и имя это обречено на проклятие потомков!
Итак, этот человек был позднее гильотинирован как главарь банды грабителей.
Другой, по имени Роди, рассек принцессе ножом грудь я вырвал сердце.
Третий, Мамен, завладел другой частью ее тела.
Над телом несчастной женщины надругались так из-за ее любви к королеве. Да, должно быть, сильна была ненависть в народе к ее величеству!
Итак, эти три части, вырванные из тела прекрасной принцессы, были насажены на пики, и толпа направилась с ними к Тамплю.
Необъятная толпа сопровождала трех убийц с пиками, однако за исключением гомонивших ребятишек да нескольких изрыгавших ругательства пьяниц все остальные хранили гробовое молчание.
По дороге попалось заведение цирюльника; убийцы ввалились к нему.
Тот из них, кто нес надетую на пику голову принцессы, снял ее и положил на стол со словами:
- Завейте-ка мне эту голову! У нее свидание с хозяйкой в Тампле.
Цирюльник завил восхитительные волосы принцессы, и толпа продолжала путь, но теперь – с громкими криками Эти-то крики и достигли слуха членов королевской семьи.
Убийцы подходили все ближе; им пришла отвратительная мысль показать королеве голову, сердце и другую часть тела принцессы.
Они подошли к Тамплю.
Путь им преграждала трехцветная лента.
И эти люди, эти убийцы, эти Душегубы, эти участники бойни не посмели перешагнуть через ленточку!
Они попросили позволения войти в Тампль депутации из шести убийц – трое из них несли части тела растерзанной принцессы, – чтобы они могли пройтись по башне и показать свою кровавую добычу королеве.
Просьба была до такой степени разумна, что ее удовлетворили без единого возражения.
Король сидел и делал вид, что играет с королевой в триктрак. Под предлогом игры узники могли обменяться несколькими словами так, чтобы их не слышали дежурные офицеры.
Вдруг король увидел, как один из офицеров притворил дверь и, бросившись к окну, стал торопливо задергивать шторы.
Это был Данжу, бывший семинарист, которого за огромный рост прозвали шестифутовым Аббатом.
- Что случилось – спросил король.
Пользуясь тем, что королева в эту минуту отвернулась, офицер знаком попросил короля ни о чем не спрашивать.
Крики, ругательства, угрозы проникали в комнату, несмотря на запертые окна и дверь; король понял, что происходит нечто ужасное: он положил руку королеве на плечо, чтобы удержать ее на месте.
В эту минуту раздался стук в дверь, и Данжу пришлось отпереть.
За дверью стояли офицеры гвардии и муниципалитета.
- Господа! – обратился к ним король. – Моя семья в безопасности?
- В безопасности, – отвечал человек в форме национального гвардейца и в двойных эполетах, – просто был пущен слух, что в Тампле никого нет и что вы сбежали Покажитесь в окно, чтобы успокоить толпу.
Не имея ни малейшего понятия о том, что происходит, король не стал возражать.
Он пошел было к окну, однако Данжу остановил его.
- Не делайте этого, сударь! – взмолился он. Поворотившись к офицерам Национальной гвардии, он заметил:
- Народ должен доверять своим слугам!
- Да дело вовсе не в этом, – обозлившись, молвил человек с эполетами, – народ хочет, чтобы вы подошли к окну и увидели голову и сердце принцессы де Ламбаль: люди хотят вам показать, как они расправляются с тиранами. Так что советую вам показаться, ежели вы не хотите, чтобы все это вам принесли прямо сюда.
Королева вскрикнула и упала без чувств на руки принцессе Елизавете и наследной принцессе.
- Ах, сударь! – с упреком проговорил король. – Вы могли бы избавить королеву от этой страшной новости. Показав на трех женщин, он прибавил:
- Взгляните, что вы наделали!
Человек пожал плечами и вышел, напевая «Карманьолу».
В шесть часов явился секретарь Петиона; он пришел, чтобы отсчитать королю две с половиной тысячи франков.
Видя, что королева стоит не двигаясь, он решил, что она делает это из уважения к нему, и был настолько любезен, что предложил ей сесть.
«Моя мать стояла так, – рассказывает в своих мемуарах наследная принцесса, – потому что после той ужасной сцены она застыла в неподвижности, не замечая ничего вокруг».
Ужас обратил ее в статую.

Глава 15. Вальми

А теперь отведем на время наши взгляды от этих жестоких сцен бойни и последуем в Аргонские ущелья за одним из героев нашей истории, от которого в эту минуту зависит судьба Франции.
Как уже догадались читатели, речь идет о Дюмурье.
Мы видели, что Дюмурье, покинув кабинет министров, вернулся к своим войскам, а после бегства Лафайета он получил звание главнокомандующего Восточной армией.
Это назначение Дюмурье было настоящим чудом интуиции со стороны людей, стоявших тогда у власти.
В самом деле, одни Дюмурье ненавидели, другие – презирали; однако ему больше повезло, чем Дантону 2 сентября: он был всеми признан единственным человеком, способным спасти Францию.
Жирондисты, которым Дюмурье был обязан своим назначением, ненавидели Дюмурье: они ввели его в кабинет министров, а он, как помнят читатели, их оттуда изгнал; однако именно они разыскали его в Северной армии, когда он прозябал в безвестности, и назначили его главнокомандующим.
Якобинцы ненавидели и презирали Дюмурье; однако они поняли, что человек этот весьма честолюбив, что он жаждет славы и потому будет сражаться до последнего Робеспьер не осмеливался поддержать Дюмурье из-за его дурной репутации и потому приказал поддержать его Кутону.
Дантон не ненавидел и не презирал Дюмурье; сам обладая мощным темпераментом, он судил обо всем свысока, и его нимало не интересовали чужие репутации; он был из тех, кто готов использовать в своих целях людей порочных, если от них возможно добиться желаемых результатов. Однако, зная, какую выгоду можно извлечь из Дюмурье, Дантон в то же время не вполне доверял ему и потому послал к нему двух своих людей: Фабра д'Эглантина, бывшего выразителем его идей, и Вестермана, то есть свою карающую десницу.
Все силы Франции были сосредоточены в руках того, кого называли интриганом. Старый Люкнер, немецкий солдафон, доказавший свою полную неспособность в самом начале кампании, был отправлен в Шалон за рекрутами. Дилон, храбрый солдат, заслуженный генерал, занимавший в военной иерархии более высокое положение, чем Дюмурье, получил приказ ему повиноваться. Келлерман также был отдан под начало этого человека, которому безутешная Франция неожиданно вручала свой меч со словами: «Я не знаю никого, кроме тебя, кто мог бы меня защитить; защити меня!».
Келлерман поворчал, поругался, поплакал и смирился; однако повиновался он неохотно, и нужно было грянуть пушке, чтобы заставить его быть тем, кем он, в сущности, и был: верным сыном отечества.
А теперь выясним, почему победоносное движение войск бывших союзников, которое, как предполагалось, не остановится до самого Парижа, вдруг задержалось после взятия Лонгви, после капитуляции Вердена.
Между войсками неприятелей и Парижем встал призрак: это был Призрак Борпера.
Борпер, бывший командир карабинеров, сформировал и возглавил батальон Мен-э-Луар. В ту самую минуту, как стало известно, что неприятель ступил на французскую землю, он со своими людьми проскакал через всю Францию с запада на восток.
На дороге они повстречали возвращавшегося домой депутата-патриота, их земляка.
- Что передать вашим родным? – спросил депутат.
- Что мы погибли! – ответил кто-то из них.
Ни одному спартанцу, отправлявшемуся в Фермопилы, не удалось дать более достойный ответ.
Как мы уже сказали, враг подступил к Вердену. Это произошло 30 августа 1792 года; а 31-го городу было предложено сдаться.
Борпер со своими людьми, пользуясь поддержкой Марсо, хотел сражаться до последнего.
Совет обороны, состоявший из членов муниципалитета и старейшин города, приказал ему сдать город.
Борпер презрительно усмехнулся.
- Я поклялся скорее умереть, чем сдаться, – молвил он. – Живите в позоре и бесчестье, если это вам нравится: я же буду верен клятве. Вот мое последнее слово: я умираю.
И он пустил себе пулю в лоб.
Его призрак был таким же огромным, как великан Адамастор[53], только еще более устрашающим!
Кроме того, союзники, полагавшие, судя по рассказам эмигрантов, что жители Франции встретят их с распростертыми объятиями, ясно видели, что это было далеко от действительности.
Они видели, что плодородные и заселенные земли Франции при их приближении меняются словно по мановению волшебной палочки: все зерно исчезало, будто унесенное ураганом. Его перевозили на запад.
В борозде вместо колосьев стояли только вооруженные крестьяне; у кого были ружья, взяли в руки ружья, у кого были косы – вооружились косами, у кого были вилы – взяли вилы.
Погода нам тоже благоприятствовала; под проливным дождем солдаты промокали до нитки, дороги развезло. Конечно, дождь этот мочил всех – и французов, и пруссаков; однако то, что благоприятствовало французам, было враждебно по отношению к пруссакам. Для врага у крестьянина были припасены ружье, вилы, коса да зеленый виноград, а для соотечественников у него находились и лучшее вино, и кружка пива, припрятанного в подвале, и охапка сухой соломы – настоящая постель солдата.
Однако одна ошибка совершалась за другой: Дюмурье первым в своих Мемуарах перечисляет их – как свои, так и чужие.
Он писал в Национальное собрание: «Ущелья Аргонских гор – это французские Фермопилы; но не тревожьтесь: я буду удачливее Леонида и не погибну!»
Однако охрана Аргонских ущелий оказалась недостаточной, и одно из них было захвачено неприятелем; Дюмурье был вынужден отступить. Двое его офицеров заблудились, потерялись; он и сам едва не заблудился вместе с пятнадцатитысячной армией, и солдаты были до такой степени обескуражены, что дважды обращались в бегство, имея перед собой всего-навсего полторы тысячи прусских гусар! Один Дюмурье не отчаивался, не теряя ни веры, ни жизнелюбия, и писал министрам: «Я отвечаю за все». И действительно, хотя его преследовали, окружали, отрезали, он с десятью тысячами человек Бернонвиля соединился с пятнадцатью тысячами человек Келлермана; он собрал своих растерявшихся генералов и 19 сентября оказался в лагере Сент-Менегу, имея под своим началом семьдесят шесть тысяч человек, в то время как у пруссаков было только семьдесят тысяч.
Правда, нередко солдаты роптали, порой они несколько дней подряд не видели хлеба. Тогда Дюмурье шел к солдатам.
- Друзья мои! – говорил он им. – Знаменитый маршал Морис Саксонский написал о войне книгу, в которой утверждает, что хотя бы один день в неделю войскам необходимо не выдавать хлеба, чтобы в трудную минуту они легче переносили это лишение; и вот час испытаний настал, и ведь вы в более выгодном положении по сравнению с пруссаками, которых вы видите перед собой: они иногда не получают хлеба по четыре дня и едят конину. У вас есть сало, рис, мука; приготовьте себе лепешки, а начинкой будет свобода!
Однако позже случилось нечто худшее: после бойни 2 сентября в армию хлынула из Парижа вся грязь, вся сволочь. Все эти негодяи пришли, распевая «Дела пойдут на лад», крича, что ни эполет, ни креста Св. Людовика, ни шитых золотом мундиров они не потерпят: они сорвут ордена, растопчут плюмажи и все приведут в порядок.
Так они прибыли в лагерь и были поражены тем, какая вокруг них образовалась пустота: никто не отвечал ни на их угрозы, ни на их попытки сближения; а на следующий день генерал назначил смотр.
И вот настал день смотра; новоприбывшие благодаря неожиданному маневру оказались зажаты между враждебно настроенной кавалерией, готовой изрубить их в куски, и угрожавшими им артиллеристами.
Дюмурье выехал вперед; этих людей было около семи батальонов.
- Эй, вы! – крикнул он. – Я даже не хочу называть вас ни гражданами, ни солдатами, ни детьми… Итак, вы видите перед собой артиллерию, а позади себя – кавалерию; это то же самое, как если бы вы оказались между молотом и наковальней! Вы опозорили себя преступлениями; я не потерплю здесь ни убийц, ни палачей. Я прикажу вас изрубить на куски при малейшем неповиновении! Если вы исправитесь, если вы будете вести себя под стать славной армии, в которую вы имеете честь поступить, я буду вам отцом. Я знаю, что среди вас есть злодеи, которым поручено толкать вас к преступлению; гоните их сами или выдайте их мне. Я поручаю вас друг другу!
И эти люди не только подчинились и стали великолепными солдатами, они не только изгнали из своих рядов недостойных, но растерзали негодяя Шарло, который бросил в принцессу де Ламбаль топор, а потом нес ее голову на острие пики.
Теперь ждали только Келлермана, без него ни на что нельзя было решиться.
19-го Дюмурье получил донесение, в котором сообщалось, что его офицер с армией находится в двух милях от него, на левом фланге.
Дюмурье немедленно отправил ему приказ.
Он предлагал ему стать на следующий день лагерем между Данпьером и Элизой, по другую сторону Овы.
Место было выбрано прекрасное.
Отправляя этот приказ Келлерману, Дюмурье видел, как перед ним в горах Люны разворачивалась прусская армия; таким образом, пруссаки оказались между ним и Парижем и, следовательно, ближе к Парижу, чем он сам.
Было вполне вероятно, что пруссаки искали столкновения.
Дюмурье приказал Келлерману занять боевые позиции на высотах Вальми и Жизокура. Келлерман ошибся и разбил свой лагерь на высотах Вальми.
Это была величайшая ошибка или же страшное коварство.
Расположившись таким образом, Келлерман не мог развернуться, пока вся его армия не пройдет по узкому мосту; он не мог занять правый фланг Дюмурье, потому что на его пути лежало непроходимое болото; он не мог занять место и на левом фланге, потому что их разделяла бездна.
Отступать тоже было некуда.
Может быть, именно это и нужно было старому Эльзасцу? В таком случае он весьма преуспел. Прекрасное место для победы или смерти!
Герцог Брауншвейгский с изумлением смотрел на наших солдат.
- Все, кто там расположился, – заметил он прусскому королю, – решили не отступать!
Однако прусской армии дали понять, что Дюмурье отрезан, а также уверили прусского короля, что это войско портных, бродяг и сапожников, как называли его эмигранты, побежит с первым пушечным выстрелом.
Генерал Шазо не позаботился о том, чтобы занять высоты Жизокура, – они проходили вдоль главной Шалонской дороги, – а ведь именно с этих высот он мог бы ударить с флангов по колоннам неприятеля; пруссаки воспользовались его небрежностью и сами завладели этими позициями.
После этого они ударили с флангов по частям Келлермана.
Утро было туманное, однако это ничего не значило: пруссаки знали, где находится французская армия: на высотах Вальми, где же еще ей было находиться?
Шестьдесят пушек грянули разом; прусские артиллеристы палили наугад; впрочем, они стреляли в большое скопление народа, и особая точность при этом была не нужна.
Французской армии, в которой доселе царило необыкновенное воодушевление, особенно тяжело было вынести первые удары; эти люди умели атаковать, но не умели ждать.
Случай, – именно случай, а не хитрость – она-то была незаметна, – обернулся сначала против нас; снаряды пруссаков подожгли два зарядных ящика, и те взорвались. Возницы спрыгнули с лошадей, чтобы укрыться от взрывов; их приняли за дезертиров.
Келлерман пришпорил коня и подъехал к месту свалки, где дым еще мешался с туманом.
Вдруг в его лошадь угодило ядро и убило ее наповал; однако всадник, к счастью, остался цел и невредим; он пересел на другого коня и поехал догонять обратившиеся в бегство батальоны.
Было одиннадцать часов утра; туман начал рассеиваться.
Келлерман увидел, что пруссаки выстраиваются тремя колоннами, перед тем как атаковать плато Вальми; он тоже построил своих солдат в три колонны и, проезжая вдоль строя, обратился к ним с такими словами:
- Солдаты! Приказываю вам не стрелять! Дождитесь неприятеля и – в штыки!
Надев шляпу на острие сабли, он крикнул:
- Да здравствует нация! Сразимся за нее и победим!
В то же мгновение целая армия следует его примеру: все солдаты надевают шляпы на штыки и кричат: «Да здравствует нация!» Туман растаял, дым рассеивается, и герцог Браушвейгский в лорнет видит нечто странное, необычное, неслыханное: тридцать тысяч французов не двигаются с места; обнажив головы, они размахивают ружьями, отвечая на огонь неприятеля криком: «Да здравствует нация!»
Герцог Брауншвейгский покачал головой; если бы он был один, прусская армия не сделала бы больше ни шаг, однако при сем присутствовал король, он жаждал увидеть сражение, и герцогу Брауншвейгскому пришлось повиноваться.
Пруссаки поднялись в мрачной решимости на глазах короля и герцога Брауншвейгского; они пересекли пространство, отделявшее их от французов, и стали похожи на прежнюю армию Фридриха: каждый солдат был словно железным кольцом прикован к тому, кто шел впереди.
Вдруг в середине огромная змея будто лопнула; однако ее куски сейчас же срослись. Пять минут спустя она опять была взрезана, но снова удалось восстановить стройность рядов колонны.
Двадцать пушек Дюмурье открыли огонь по флангам и осыпали их огненным градом: голова колонны никак не могла подняться, потому что ее тянуло назад дергавшееся под обстрелом в конвульсиях туловище.
Герцог Брауншвейгский понял, что сражение проиграно, и приказал играть отступление.
Король приказал дать сигнал атаки, встал во главе солдат и повел свою покорную и храбрую инфантерию под двойной огонь Келлермана и Дюмурье – он был разбит, Нечто возвышенное парило над этой молодой армией: это была вера!
- Я не видел фанатиков, подобных им, со времен крестовых походов! – признался герцог Брауншвейгский.
Да, это были фанатики, фанатики свободы.
Герои 92-го! Они только что открыли счет победам в войне, которой суждено было захватить умы всей Европы, всего мира.
20 сентября Дюмурье спас Францию.
На следующий день Национальный конвент потряс народы Европы, провозгласив Республику!

Глава 16. 21 Сентября

21 сентября в полдень, прежде чем в Париже стало известно об одержанной накануне Дюмурье победе, означавшей спасение Франции, двери Манежа распахнулись, и в зал медленно, торжественно, бросая друг на друга вопрошающие взгляды, вошли семьсот сорок девять членов, составлявших новое Собрание.
Из этих семисот сорока девяти человек двести были членами прежнего Собрания.
Национальный конвент был избран после сентябрьских событий, и потому можно было заранее ожидать, что это будет контрреволюционное собрание. Более того: членами его были избраны многие аристократы; их прежние слуги голосовали за них из демократических соображений.
В числе новых депутатов были также буржуа, врачи, адвокаты, преподаватели, приведенные к присяге священники, литераторы, журналисты, торговцы. Итак, в массе своей они сами не знали, к какой партии примкнуть; по меньшей мере пятьсот представителей не были ни жирондистами, ни монтаньярами; сама жизнь определит их будущее место в Собрании.
Однако всех их объединяла общая ненависть – к тому, что произошло в сентябре, а также к парижским депутатам, которые почти все были членами коммуны и которые были повинны в кровавых сентябрьских событиях.
Можно было подумать, что пролитая в те дни кровь хлынула рекой через зал заседаний в Манеже и отделила монтаньяров от остальных членов Собрания.
Даже центр, словно стремясь отодвинуться подальше от кровавого потока, сместился вправо.
Кроме того, Гора – вспомним людей и события тех дней – являла собою прелюбопытное зрелище.
Все нижние ряды, как мы уже сказали, были заняты коммуной; выше сидели члены знаменитого комитета по надзору, организовавшего бойню; на самом верху этого треугольника покачивались три физиономии, три выразительнейшие маски, придававшие Горе сходство с трехглавой гидрой.
Прежде всего – холодное и бесстрастное лицо Робеспьера; пергаментная кожа плотно обтягивает его узкий лоб; он часто мигает, пряча глаза за очками; вытянутыми руками он судорожно вцепился в колени наподобие египетской статуи, высеченной из самого прочного мрамора; этот сфинкс будто только один и владел тайной Революции, однако никто не осмеливался его об этом расспрашивать.
Рядом с ним – некрасивое, но одухотворенное лицо Дантона с перекошенным ртом, подвижное, отмеченное печатью вдохновения; у него невероятных размеров тело человека-быка; однако несмотря на все это он привлекателен: чувствуется, что сердце истинного патриота заставляет вздрагивать эту плоть и изливаться эту лаву и что его огромная рука, повинующаяся первому его побуждению, с одинаковой легкостью готова разить врага и поднять поверженного недруга.
А помимо этих двух лиц, таких разных, позади них, над ними, мелькал не то чтобы человек – человеческим существам непозволительно быть до такой степени безобразными, – но чудовище, химера, видение отвратительное и в то же время смехотворное – Марат! Его бронзовое лицо налито желчью и кровью; у него наглый, способный кого угодно смутить взгляд; его невыразительный, большой рот словно предназначен изрыгать ругательства; у него кривой, тщеславный нос, втягивающий через широко раздувающиеся ноздри ветер популярности, который носился над сточной канавой; Марат одет не лучше самого грязного своего почитателя: голова его обвязана грязной тряпкой, на ногах подбитые гвоздями башмаки без пряжек, а зачастую и без шнурков; на нем – грубые штаны, испачканные или, точнее, пропитанные грязью; его рубашка распахнута на худой груди, чересчур широкой для человека его роста; у него черный, грязный, засаленный узкий галстук, не скрывающий омерзительные уродливые сочленения на его шее, которые настолько неудачно пригнаны друг к другу, что голова то и дело никнет влево; его руки с толстыми пальцами грязны, они всегда угрожающе размахивают, грозят кулаками, а в перерывах между угрозами ерошат сальные волосы. Все это вместе, то есть туловище великана на ножках карлика, вызывало отвращение, и потому первым движением любого человека при виде этого чудовища было отвернуться; однако пока голова отворачивалась, глаза успевали на мгновение задержаться и во всем его облике прочитать: 2 сентября! – и уж тогда человек не мог отвести взгляда и в ужасе замирал, словно увидев голову Медузы.
Вот этих троих жирондисты и обвиняли в стремлении к диктатуре. Те же со своей стороны обвиняли жирондистов в попытках федерализма.
Еще о двух людях пойдет речь в нашем рассказе; эти двое сидят на противоположных скамьях Собрания: Бийо и Жильбер; Жильбер – на крайней справа, между Ланжюине и Керсеном; Бийо – на крайней слева, между Тюрио и Кутоном.
Члены бывшего Законодательного собрания ни на шаг не отступали от Конвента; они пришли торжественно отречься от власти и передать свои полномочия в руки своих последователей.
Франсуа Де Нефшато, последний председатель распущенного Собрания, поднялся на трибуну и взял слово.

«Представители нации! – сказал он. – Законодательное собрание прекратило свою деятельность; оно вручает вам бразды правления.
Целью ваших усилий будет дать французам свободу, законы и мир: свободу, без которой французы не могут жить; законы – самое надежное основание для свободы; мир – единственную цель войны.
«Свобода, законы, мир» – эти три слова были выбиты греками на Дверях Дельфийского храма; вам же предстоит начертать их по всей французской земле».

Законодательное собрание просуществовало год.
Оно пережило страшные события огромной важности 20 июня, 10 августа, 2 – 3 сентября! Оно оставляло Францию в состоянии войны с двумя северными державами, в состоянии гражданской войны в Вандее, с долгом в два миллиарда двести миллионов ассигнаций и победой при Вальми, одержанной накануне, о которой, однако, еще не всем было известно.
Петион единодушно избран председателем.
Кондорсе, Бриссо, Рабо-Сент-Этьен, Верньо, Камю и Лазурс были избраны секретарями: из шести человек – пять жирондистов.
Весь Конвент, за исключением, может быть, тридцати или сорока членов, хотел установления Республики; правда, на одном из собраний у г-жи Ролан жирондисты решили, что пойдут на дискуссию об изменениях в правительстве только в свой час, в свое время, в своем месте, иными словами, – когда они завладеют исполнительными комиссиями, а также учредительной комиссией.
Однако 20 сентября, в день сражения при Вальми, другие бойцы в другом месте военных действий вели еще более значительное сражение!
Сен-Жюст, Лекинио, Пани, Билло-Варенн, Колло д'Эрбуа и еще несколько членов будущего Собрания обедали в Пале-Рояле; они решили, что завтра бросят своим врагам слово Республика.
- Ежели они его подхватят, – молвил Сен-Жюст, – они пропали, потому что мы окажемся первыми, кто его произнес; если же они его отклонят, они тоже пропали, потому что, противодействуя этому страстному желанию народа, они будут захлестнуты непопулярностью, которую мы обрушим на их голову.
Колло д'Эрбуа вызвался выступить в Собрании.
Вот почему как только Франсуа де Нефшато передал полномочия бывшего Собрания новому, Колло д'Эрбуа попросил слова.
Слово было ему предоставлено.
Он поднялся на трибуну; это было паролем для самых нетерпеливых.
- Граждане представители! – обратился он к Собранию. – Я предлагаю следующее: пусть первым же своим декретом только что созванное Собрание упразднит королевскую власть.
Его слова были восторженно встречены сидевшими в зале и на трибунах.
Воспротивились лишь два общепризнанных республиканца: Баррер и Кинетт. Они потребовали спросить сначала мнение народа.
- Мнение народа? Зачем? – удивленно спросил бедный сельский священник. – Чего тут обсуждать, когда все и так согласны? Короли в моральном отношении – то же, что чудовища в отношении физическом; королевские дворы – центры всех преступлений; история королей – мартиролог наций!
Все спрашивали друг друга, кто этот человек, который только что произнес короткую, но энергичную речь, посвященную истории монархии. Мало кто знал его имя: его звали Грегуар.
Жирондисты почувствовали, что им нанесен удар: они оказались в хвосте у монтаньяров.
- Составим декрет немедленно! – крикнул с места Дюко, друг и ученик Верньо. – Декрет не нуждается в мотивировках; после событий Десятого августа, послуживших преамбулой вашего декрета об упразднении монархии, это будет история преступлений Людовика Шестнадцатого!
Итак, равновесие было восстановлено: монтаньяры потребовали упразднения монархии, а жирондисты предложили установить Республику.
Республика была установлена не соответствующим декретом, а в результате единодушного голосования.
Народные представители не только сломя голову бросались в будущее ради того, чтобы уйти от прошлого, но и готовы были окунуться в неизвестность из ненависти к уже известному.
Провозглашение Республики отвечало чаяниям народа; это означало узаконивание долгой борьбы, которую народ вел со времени коммун; это означало оправдание Жакерии, восстания майотенов, Лиги, Фронды, Революции; это означало передачу венца толпе в ущерб интересам монархии.
Всем гражданам стало так легко дышаться, что можно было подумать: с груди каждого свалилась тяжесть трона.
Ослепление длилось недолго, зато было сильным: все думали, что провозгласили настоящую республику, ради которой и пожертвовали революцией.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

Ну, ничего! Сделано большое Дело, и это еще более столетия будет оказывать влияние на весь мир.
Настоящие республиканцы, наиболее чистые во всяком случае, те самые, что призывали к Революции без насилия те, кто на следующий же день расшибет себе лоб о триумвират Дантона, Робеспьера и Марата – жирондисты, – были на вершине счастья! Республика была самой заветной их мечтой; благодаря им на руинах двадцати столетий был только что создан образец политического института власти. При Франциске I и Людовике XIV Франция была Афинами; теперь же она становилась Спартой.
Это было прекрасной возвышенной мечтой.
А вечером они собрались на банкете у министра Ролана. Там присутствовали Верньо, Гаде, Луве, Петион, Буайе-Фонфред, Барбару, Жансоне, Гранжнев, Кондорсе – не пройдет и года, как они соберутся все вместе на другом банкете, по-своему более торжественном, чем этот! – однако в эту минуту никто не задумывался о грядущем, закрывая глаза на то, что ждет его в будущем и сознательно набрасывая покров неизвестности на необъятный океан, куда все они вступали и откуда уже доносился рев Мальстрема из скандинавских баллад, который должен был поглотить если не весь корабль, то по крайней мере его команду.
Идея созрела, она приняла определенные очертания она облеклась в плоть, она так и стояла у них перед глазами: молодая Республика в шлеме и с копьем Минервы; чего еще им было желать?
Пирушка продолжалась два часа, и во все это время сотрапезники обменивались соображениями, свидетельствовавшими об их самоотверженности; люди эти говорили о своей жизни как о вещи, им уже не принадлежавшей; она была в руках нации. Они оставляли себе честь, и только; впрочем, в случае необходимости они были готовы пожертвовать ради нации и честным именем.
Были среди них и такие, что в безумном вихре надежд, свойственных юности, уже видели, как перед ними открываются безоблачные и бесконечные дали; это были молодые горячие головы, те самые, что только вчера вступили в эту борьбу, самую волнующую из всех, – борьбу с трибуны: это были Барбару, Ребекки, Дюко, Буайе-Фонфред.
Были и другие – они останавливались посреди дороги, дабы передохнуть, прежде чем пройти свой путь до конца; это были те, кто пережил суровые дни Законодательного собрания; среди них были такие, как Гаде, Жансоне, Гранжнев, Верньо.
Были, наконец, и третьи – они полагали, что уже достигли цели своего путешествия, и понимали, что скоро популярность им изменит; улегшись в тени едва появившейся листвы на древе Республики, они печально спрашивали себя, стоит ли подниматься, снова перепоясываться и брать в руки посох, и все ради того, чтобы споткнуться о первое же препятствие; таков был Ролан, так Думал и Петион.
Однако кому же, по мнению всех этих людей, принадлежало будущее? Кто был автором, кто мог в будущем заняться усовершенствованием юной Республики? Верньо.
Когда трапеза подходила к концу, он наполнил свой бокал и поднялся.
- Друзья мои! – молвил он. – Я хочу предложить тост.
Все поднялись вслед за ним.
- За то, чтобы Республика существовала вечно! Все подхватили:
- За то, чтобы Республика существовала вечно! Он поднес было бокал к губам.
- Погодите! – остановила его г-жа Ролан. У нее на груди была приколота свежая роза, едва распустившаяся, словно новая эра, в которую все они вступали; она сняла розу и, подобно древней афинянке, бросающей розовые лепестки в кубок Перикла, оборвала с цветка лепестки и опустила их в бокал Верньо.
Верньо печально улыбнулся, осушил свой бокал и, склонившись к сидевшему по левую от него руку Барбару, шепнул ему на ухо:
- Увы! Боюсь, что эта возвышенная душа ошибается! Не розовые лепестки, а кипарисовые ветви надо бы бросать в наши бокалы! Мы пьем за Республику, омывшую стопы в сентябрьской крови, и одному Богу известно, не пьем ли мы теперь за собственную смерть!.. Впрочем, это не имеет значения!.. – прибавил он, поднимая глаза к небу. – Если бы это вино было моей кровью, я и тогда выпил бы его за свободу и равенство!
- Да здравствует Республика! – хором воскликнули все присутствовавшие.
Почти в то самое время, когда Верньо предлагал свой тост, а сотрапезники отвечали ему дружно: «Да здравствует Республика!», напротив Тампля протрубили трубы и вслед за тем наступила тишина.
Через раскрытые окна своих комнат король и королева услыхали, как член муниципалитета твердым, громким, звучным голосом прочитал декрет об упразднении королевской власти и об установлении Республики.

Глава 17. Легенда О Короле-Мученике

Читатели могли заметить, с какой беспристрастностью мы, сохраняя форму романа, давали нашим читателям возможность собственными глазами увидеть все, что было ужасного, жестокого, доброго, прекрасного, величественного, кровавого, низменного в людях и следовавших одно за другим событиях.
Сегодня людей, о которых мы говорим, уже нет в живых; и лишь события, увековеченные историей, никогда не умирают и навсегда остаются с нами.
Итак, мы можем вызвать из могил всех лежащих там людей, лишь немногие из которых умерли своей смертью; мы можем сказать Мирабо: «Восстань, трибун!», Людовику XVI: «Встань, мученик!»; мы можем сказать: «Вставайте все, кого зовут Фавра, Лафайетом, Байи, Фурнье-американцем, Журденом-Головорезом, Майяром, Теруань де Мерикур, Барнавом, Буйе, Гаменом, Петионом, Манюэлем, Дантоном, Робеспьером, Маратом, Верньо, Дюмурье, Марией-Антуанеттой, г-жой Кампан, Барбару, Роланом, г-жой Ролан, королем, королевой, крестьянином, трибуном, генералом, убийцей, газетчиком – встаньте! Встаньте и скажите, если я не так (хотя кто может похвастаться, что постиг все ваши тайны!) представил вас своим современникам, простым людям и великим мира сего, женщинам – особенно женщинам! – то есть матерям наших сыновей, которым я хочу преподать урок истории, предстаньте и скажите, какими вы были на самом деле. Я увидел вас такими!»
Мы можем сказать событиям, вставшим по обе стороны дороги, по которой мы идем: «Великий и светлый день четырнадцатого июля; мрачные и угрожающие ночи пятого-шестого октября; кровавая гроза на Марсовом поле, во время которой пороховой дым пронзали молнии, а пушечный грохот сливался с громом; пророческое вторжение двадцатого июня, ужасная победа десятого августа, омерзительные воспоминания о втором-третьем сентября! Все ли я о вас сказал? Правильно ли я вас изложил? Не допустил ли я сознательной лжи? Не пытался ли я о чем-нибудь умолчать или что-нибудь оклеветать?»
И люди, как и события, ответят: «Ты искал истину без ненависти, без страсти; ты верил в то, что говоришь правду, когда на самом деле этого не было; ты оставался верен всем знаменитостям прошлого, безучастен к ослеплению настоящим, доверчив к обещаниям будущего; ты заслуживаешь оправдания, если не достоин большего!»
Итак, то, что я начал не как избранный судья, а как беспристрастный рассказчик, будет доведено до конца; а к этому концу нас неумолимо приближает каждый шаг. Наш рассказ стремительно катится под уклон, и немного предстоит ему остановок с 21 сентября, дня гибели монархии, до 21 января, дня смерти короля.
Мы слышали, как звонко была провозглашена Республика под окнами королевской тюрьмы служащим муниципалитета Любеном; это событие и привело нас в Тампль.
Возвратимся под мрачные своды замка, в котором находятся король, ставший простым смертным; королева, остававшаяся королевой; святая, которой предстоит стать мученицей, и два несчастных ребенка, виноватых в своем происхождении и оправданных по малолетству.
Король находился в Тампле; как он там очутился? Имел ли кто-нибудь целью заранее сделать его тюрьму постыдной?
Нет.
Петиону сначала пришла в голову мысль перевезти его в центр Франции, поселить в Шамборе и содержать его там как короля, находящегося на отдыхе.
Представьте, что все европейские монархи заставили бы молчать своих министров, генералов, свои манифесты и ограничились бы тем, что следили бы за происходящим во Франции, не желая вмешиваться во внутреннюю политику французов, в низложение 10 августа, в это существование, ограниченное стенами прекрасного замка, в чудесном климате, среди знаменитых садов Франции, что было бы не самым суровым наказанием для человека, искупающего не только свои грехи, но также ошибки Людовика XV и Людовика XIV.
Вандея восстала: бунтовщики собирались нанести удар со стороны Луары. Причина показалась убедительной: от Шамбора пришлось отказаться.
Законодательное собрание предложило Люксембургский дворец, – флорентийский дворец Марии Медичи, знаменитый своим уединением, своими садами, соперничающими с садами Тюильри, и не менее подходящий в качестве резиденции для отстраненного от власти короля.
Однако коммуна высказалась против, объяснив это тем, что из дворца подземный ход ведет в катакомбы: может быть, это было всего лишь предлогом коммуны, желавшей иметь короля под рукой; однако это был благовидный предлог.
И коммуна проголосовала за Тампль. Она имела в виду не башню, а дворец Тампль, бывшее владение главы ордена тамплиеров, а затем одно из мест развлечений графа д'Артуа.
Во время переезда королевской семьи, даже несколько позднее, когда Петион уже перевез ее во дворец, когда члены королевской семьи были размещены, когда Людовик XVI уже отдает распоряжения по благоустройству, в коммуну поступает донос, и Манюэля отправляют в Тампль чтобы перевести королевскую семью из дворцовых покоев в башню.
Манюэль прибывает на место, изучает комнаты, предназначенные для размещения Людовика XVI и Марии-Антуанетты, и выходит пристыженный.
Башня для жительства совершенно непригодна; в ней ночует лишь привратник, который не в состоянии предложить достаточно места, располагая небольшими комнатами и грязными кроватями, кишащими насекомыми.
В этих комнатах чувствуется еще большая обреченность, нависшая над вымирающим родом, нежели в постыдной предумышленности судей.
Национальное собрание не торговалось, когда речь зашла о расходах на содержание короля. Король любил покушать, и мы не собираемся его в этом упрекать: это было свойственно всем Бурбонам; но он делал это не вовремя Он ел, и с большим аппетитом, во время резни в Тюильри. И не только его судьи упрекали его во время суда за эту несвоевременную трапезу, но, что гораздо важнее, история, сама неумолимая история, отметила это в своих анналах.
Итак, Национальное собрание выделило пятьсот тысяч ливров для расходов на стол короля.
В течение четырех месяцев, пока король оставался в Тампле, расходы составляли сорок тысяч ливров, то есть десять тысяч в месяц или триста тридцать три франка в день; в ассигнатах, что правда – то правда, но в то время на ассигнатах теряли не более шести – восьми процентов.
У Людовика XVI было в Тампле трое слуг и тринадцать лакеев, прислуживавших ему за столом. Его обед состоял ежедневно из четырех первых блюд, двух блюд с жарким по три ломтя мяса в каждом, четырех закусок, трех компотов, грех тарелок с фруктами, графина с бордосским графина с мальвазией графина с мадерой.
Только король с сыном пили вино; королева и принцессы пили воду.
С этой, материальной, стороны королю жаловаться было не на что.
Но чего ему действительно не хватало, так это воздуху, физических нагрузок, солнца и тени.
Привыкший охотиться в Компьене и Рамбуйе, в парках Версаля и Большого Трианона, Людовик XVI теперь вынужден был довольствоваться не двором, не садом, не прогулкой даже, а выжженной солнцем голой площадкой с четырьмя газонами увядших цветов и несколькими чахлыми, корявыми деревцами, с которых осенний ветер сорвал все листья.
Там ежедневно в два часа пополудни и прогуливался король со всей своей семьей; мы неверно выразились: там ежедневно в два часа пополудни выгуливали короля и всю его семью.
Это было неслыханно жестоко, однако менее жестоко, нежели подвалы мадридской инквизиции, палки совета десяти в Венеции, казематы Шпильберга.
Обращаем ваше внимание на то, что мы оправдываем коммуну не больше, чем королей; мы лишь хотим сказать, что Тампль был притеснением, притеснением страшным, роковым, неуместным, потому что суд превращался в мучительство, а обвиняемый – в мученика.
А теперь посмотрим, как выглядят герои нашей истории, за жизнью которых мы взялись наблюдать.
Король, близорукий, с обвислыми щеками, с выпяченными губами, двигавшийся тяжело, переваливаясь с ноги на ногу, был похож скорее на разорившегося добряка фермера; его печаль была соизмерима разве что с огорчением землепашца, у которого молния спалила амбар или град побил пшеницу.
Королева держалась, как всегда, надменно, холодно, отчасти вызывающе; в Дни своего величия Мария-Антуанетта внушала любовь; в час своего падения она могла заставить себе повиноваться, но ни у кого не вызывала жалости: жалость рождается там, где есть симпатия, а королеву никак нельзя было назвать симпатичной.
Принцесса Елизавета была в белом платье, символизировавшем чистоту ее тела и души; ее светлые волосы стали еще красивее с тех пор, как она была вынуждена носить их распущенными из-за отсутствия цирюльника; принцесса Елизавета была так хороша в голубых лентах на чепце и по талии, что казалась ангелом-хранителем всей семьи.
Наследная принцесса, несмотря на всю прелесть своего возраста, не вызывала к себе большого интереса; она была австриячкой как ее мать и бабка; ее хищный взгляд уже теперь светился презрением и гордостью, точь-в-точь как взгляд Марии-Антуанетты и Марии-Терезии.
Юный дофин, златовласый, болезненно-бледный, не мог не вызывать интереса; в его ярко-синих глазах загоралось иногда совсем не детское выражение; он все понимал, достаточно было матери лишь посмотреть на сына, а порой ему настолько удавались Детские плутни, что они заставляли плакать даже его палачей. Однажды несчастный мальчик провел самого Шометта, эту остромордую куницу, эту очкастую ласку.
Ужо займусь я его воспитанием, – говорил бывший клерк прокурора г-ну Гю, камердинеру короля, – но для этого надо будет сначала разделаться с его семейством, чтобы он забыл о своем происхождении.
Коммуна была жесюка и в то же время неосторожна: жестока потому, что окружала короля плохими слугами, доходившими порой даже до оскорблений и ругательств; неосторожна, потому что показывала монархию слабой поверженной пленницей.
Каждый День она посылала в Тампль под видом офицеров муниципалитета все новых сторожей; они входили, испытывая лютую ненависть к королю, а выходили врагами Марии-Антуанетты, но почти все сочувствовали при этом королю, детям, прославляли принцессу Елизавету.
И действительно, что видели они в Тампле вместо волка, волчицы и волчат? Славное семейство буржуа, мать, отчасти гордячку, некое подобие Эльмиры, страдавшей даже тогда, когда кто-нибудь задевал край ее платья; но никаких черт тирана они не замечали!
Как же проходил обычно день королевской семьи?
Расскажем об этом со слов Клери.
Однако сначала бросим беглый взгляд на тюрьму, а потом переведем его на узников.
Король был заключен в маленькой башне; маленькая башня примыкала к большой, не имея с ней внутреннего сообщения; она образовывала прямоугольник с двумя башенками по бокам; в одной из этих башенок небольшая лестница вела из нижнего этажа в находившуюся на площадке галерею; в другой располагались кабинеты, сообщавшиеся с каждым из этажей башни.
Все здание имело пять этажей. Во втором находились передняя, столовая и кабинет; третий этаж был разделен приблизительно таким же образом; самая большая комната служила спальней королеве и дофину; вторую, отделенную от первой небольшой темной передней, занимали наследная принцесса и принцесса Елизавета; необходимо было пройти через эту комнату, чтобы попасть в кабинет башни, а этот кабинетик был не что иное, как то, что англичане называют ватерклозетом, общий для всех членов королевской семьи, а также офицеров муниципалитета и солдат.
Король жил на четвертом этаже, где было столько же комнат, сколько на третьем; он спал в самой большой комнате; кабинет в башне служил ему комнатой для чтения; несколько поодаль находилась кухня, которой предшествовала темная комната; в ней с самого начала и до того, как они были разлучены с королем, жили г-н де Шамильи и г-н Гю; после исчезновения г-на Гю она была опечатана.
Пятый этаж был заперт; первый этаж, отведенный первоначально под кухни, никак не использовался.
А теперь перейдем к рассказу о том, как королевская семья жила в такой тесноте в комнатах, представлявших собой нечто среднее между тюрьмой и апартаментами.
Об этом мы и хотим поведать читателям.
Король обыкновенно поднимался в шесть часов утра; он брился сам; Клери его причесывал и одевал; сразу же после этого король переходил в комнату для чтения, иными словами – в библиотеку архивов Мальтийского ордена, насчитывавшую более полутора тысяч книг.
Однажды король в поисках книг указал г-ну Гю пальцем на сочинения Вольтера и Руссо.
Он шепнул:
- А знаете, эти двое погубили Францию!
Входя в эту комнату, Людовик XVI опускался на колени и молился несколько минут, потом читал или работал до девяти часов; тем временем Клери убирал комнату короля, готовил завтрак и сходил вниз, к королеве.
Оставшись один, король усаживался, ради забавы переводил Вергилия или Горация: чтобы продолжать образование дофина, он сам решил снова засесть за латынь.
Комнатка эта была крохотная; дверь всегда оставалась широко распахнута: член муниципалитета безотлучно находился в спальне и наблюдал за тем, что делает король.
Королева отпирала свою дверь с приходом Клери, чтобы до его появления туда не мог зайти офицер.
Клери причесывал дофина, помогал королеве привести в порядок свой туалет и проходил в комнату наследной принцессы и принцессы Елизаветы для оказания тех же услуг. В эти недолгие, но драгоценные минуты Клери успевал передать королеве и принцессам новости; он знаком давал им понять, что должен им нечто сообщить: королева или одна из принцесс заговаривали с офицером, а Клери тем временем торопливо передавал остальным все необходимое.
В девять часов королева, дети и принцесса Елизавета поднимались к королю, где подавался завтрак; во время десерта Клери убирал комнаты королевы и принцесс; некто по имени Тизон и его жена были приставлены к Клери под предлогом помощи, а на самом деле шпионили за королевской семьей и даже за офицерами муниципалитета. Муж, бывший служащий городской заставы, был суровый и злой старик, неспособный на человеческие чувства; жена из любви к обожаемой дочери, с которой она была разлучена, доносила на королеву в надежде увидеться со своим ребенком[54].
В десять часов утра король спускался в комнату королевы и проводил там весь день; он занимался почти исключительно воспитанием дофина, разучивая с ним отрывки из Корнеля и Расина, давал ему уроки географии, учил его составлять и читать карту. Франция за три года была разделена на департаменты, и вот изучением этой-то новой географии королевства и занимался с сыном король.
Королева со своей стороны занималась образованием наследной принцессы; во время этих занятий королева впадала порой в мрачную и глубокую задумчивость, такое выражение горя все-таки имело некоторое преимущество перед слезами; когда это случалось, наследная принцесса не мешала ее горю: на цыпочках уходила прочь, подав брату знак не шуметь; королева более или менее продолжительное время была поглощена своими размышлениями потом слеза показывалась на ее ресницах, катилась по щеке, падала на пожелтевшую, цвета слоновой кости, руку, после чего несчастная пленница, почувствовав себя на мгновение свободной в мыслях, в воспоминаниях, почти всегда неожиданно бывала вырвана из задумчивости а, озираясь, возвращалась с опущенной головой и разбитым сердцем в свою темницу.
В полдень все три дамы отправлялись в комнату принцессы Елизаветы сменить утренние туалеты; в эти мгновения целомудренная коммуна позволяла им побыть в одиночестве: при переодевании дам никто из офицеров не присутствовал.
В час пополудни, если позволяла погода, королевскую семью выводили в сад; четверо офицеров муниципалитета во главе с командиром легиона Национальной гвардии сопровождали, вернее следили за ними в это время. Поскольку в Тампле находилось несколько каменщиков, занятых на строительных работах по разрушению старых домов и сооружению новых стен, пленники могли гулять лишь в определенной части Каштановой аллеи.
Клери также участвовал в прогулках, он упражнялся вместе с принцем с мячом или битой.
В два часа все поднимались в башню. Клери подавал обед; ежедневно в этот час в Тампль приходил Сантер в сопровождении двух адъютантов; он тщательно осматривал апартаменты короля и королевы.
Король иногда к нему обращался, королева – никогда; она позабыла о 20 июня и о том, чем была обязана этому человеку.
После обеда все спускались во второй этаж; король играл с королевой или с сестрой в пике или триктрак. В это время Клери мог пообедать.
В четыре часа у короля был послеобеденный отдых: он устраивался на козетке или в большом кресле; наступала глубокая тишина: принцессы брали в руки книгу или вышивание, и все замирали, даже маленький дофин.
Людовик XVI засыпал почти мгновенно: как мы уже сказали, он всегда находился в зависимости от своих физических потребностей. Король спал полтора-два часа. После его пробуждения беседа возобновлялась; звали находившегося поблизости Клери, и тот занимался с дофином чистописанием; после урока юного принца отводили в комнату принцессы Елизаветы, где он играл в мяч или в волан.
С наступлением вечера вся королевская семья собиралась за столом: королева вслух читала что-нибудь забавное или поучительное, принцесса Елизавета сменяла королеву, когда та уставала. Чтение продолжалось до восьми часов в восемь часов дофин ужинал в комнате принцессы Елизаветы – члены королевской семьи при сем присутствовали: король брал подшивку «Меркурия Франции», найденную им в библиотеке, и предлагал детям загадки и шарады.
После ужина дофина королева заставляла сына прочитать такую молитву:
«Господь всемогущий, давший мне жизнь и искупивший мои грехи! Я люблю Тебя! Продли дни моего отца, а также всей моей семьи, защити нас от наших врагов; дай госпоже де Турзель силы вынести все, что ей пришлось перевить из-за нас».
Потом Клери раздевал и укладывал дофина, около него садилась одна из принцесс и сидела до тех пор, пока он не заснет.
Каждый вечер в этот час рядом с Тамплем проходил разносчик газет, выкрикивая дневные новости; Клери был уже начеку: он передавал услышанные новости королю.
В девять часов король ужинал.
Клери относил на подносе ужин той из принцесс, что дежурила у постели дофина.
Покончив с ужином, король возвращался в комнату королевы, подавал ей и сестре руку в знак прощания, целовал детей, поднимался к себе, уходил в библиотеку и читал там до двенадцати часов.
Дамы запирались у себя; один из офицеров муниципалитета оставался в комнатушке, разделявшей обе их спальни; другой следовал за королем.
Клери стелил себе рядом с кроватью короля; однако, прежде чем лечь, Людовик XVI ждал, пока поднимется новый офицер, чтобы узнать, кто дежурит и видел ли он его раньше. Муниципальные офицеры сменялись в одиннадцать часов утра, в пять часов вечера и в полночь.
Такая жизнь безо всяких изменений продолжалась до тех пор, пока король оставался в малой башне, то есть до 30 сентября.
Как видит читатель, положение было неутешительное, и это вызывало тем больше жалости, что все невзгоды переносились с большим достоинством; даже наиболее враждебно настроенные охранники смягчались: они приходили следить за отвратительным тираном, разорившим Францию, перестрелявшим французов, призвавшим на помощь иноземцев, а также за королевой, сочетавшей в себе похотливость Мессалины с распущенностью Екатерины II, а вместо того они видели одетого в серое добряка, которого они зачастую принимали за королевского камердинера; он ел и пил с аппетитом, спокойно спал, играл в триктрак или пике, учил сына латыни и географии и загадывал шарады своим детям; видели и его жену, гордую и высокомерную, это верно, однако полную достоинства, спокойную, смиренную, не утратившую привлекательности; она учила дочь вышивать, сына – молиться, вежливо разговаривала со слугами и называла камердинера «мой друг».
В первые минуты все испытывали ненависть: каждый из этих людей, настроенных враждебно и жаждавших мести, поначалу давал выход этим чувствам; однако мало-помалу человек смягчался; он уходил утром из дому с угрожающим видом и высоко поднятой головой, а возвращался вечером печальный, с поникшей головой; жена поджидала его, сгорая от любопытства.
- А-а, вот и ты! – восклицала она.
- Да, – коротко отвечал муж.
- Ну как, видел тирана?
- Видел.
- Он кровожадный?
- Да нет, похож на рантье из Маре.
- Что делает? Верно, бесится! Проклинает Революцию! Он…
- ..Он все время занимается с детьми, учит их латыни, играет с сестрой в пике и загадывает шарады, чтоб позабавить жену.
- Неужто его не мучают угрызения совести?
- Я видел, как он ест: это человек с чистой совестью; я видел, как он спит: могу поручиться, что кошмары его не мучают.
И жена тоже задумывалась.
- Стало быть, он не такой уж жестокий и не так виноват, как говорят?
- Насчет вины мне ничего не известно, а вот что не жесток – за это я отвечаю; несчастный он – вот это уж точно!
- Бедняга! – вздыхала жена.
Вот что происходило: чем более коммуна унижала своего пленника, тем очевиднее всем становилось, что это такой же человек, как все прочие; и тогда другие люди проникались жалостью к тому, в ком они признавали себе подобного.
Эта жалость высказывалась порой непосредственно королю, дофину, Клери.
Однажды каменотес прорубал в стене, в передней, отверстия, чтобы поставить там огромные запоры. Пока он завтракал, дофин играл его инструментами; тогда король взял у мальчика из рук молоток и долото и, будучи умелым слесарем, стал показывать, как нужно с ними обращаться.
Мастеровой из угла, где он сидел, закусывая хлебом и сыром, с удивлением следил за происходящим.
Он не вставал перед королем и принцем: он поднялся перед отцом и сыном; еще не успев прожевать, он подошел к ним, сняв шляпу.
- Ну что ж, – проговорил он, обращаясь к королю, – когда вы выйдете из этой башни, вы сможете похвастаться, что трудились над собственной тюрьмой!
- Эх! – вздохнул в ответ король. – Как и каким образом я отсюда выйду?
Дофин заплакал; мастеровой смахнул слезу; король выронил молоток и долото и вернулся в свою комнату, которую долго мерил большими шагами.
На следующий день часовой стоял, как обычно, у входа в комнату королевы; это был житель предместья, одетый хоть и бедно, но опрятно.
Клери был в комнате один, он читал. Часовой не сводил с него внимательных глаз.
Спустя некоторое время Клери, вызванный кем-то из членов королевской семьи, встает и хочет выйти; однако часовой, робко преградив ему путь, едва слышно говорит:
- Выходить запрещено!
- Почему? – спрашивает Клери.
- Приказом мне предписано не спускать с вас глаз.
- С меня? – переспрашивает Клери. – Вы наверное ошибаетесь.
- Разве вы не король?
- Так вы не знаете короля?
- Я никогда его не видел, сударь; да, признаться, я бы предпочел увидеть его не здесь.
- Говорите тише! – шепнул Клери. Показав на дверь, он продолжал:
- Я сейчас зайду в эту комнату, и вы увидите короля: он сидит у стола и читает.
Клери вошел и рассказал королю о том, что произошло; король встал и прошелся из одной комнаты в другую, чтобы славный малый успел вволю на него насмотреться.
Не сомневаясь в том, что именно ради него король так беспокоится, часовой заметил Клери:
- Ах, сударь, до чего король добр! Я никак не могу поверить в то, что он совершил зло, в котором его обвиняют.
Другой часовой, стоявший в конце той самой аллеи, где гуляла королевская семья, дал однажды понять именитым узникам, что ему необходимо передать им некоторые сведения. Сначала никто словно не замечал его знаков; потом принцесса Елизавета подошла к часовому узнать, не с ней ли он хочет говорить. К несчастью, то ли из страха, то ли из робости молодой человек с тонкими чертами лица так ничего и не сказал: только две слезы выкатились у него из глаз, и он пальцем показал на кучу щебня, где, по-видимому, было спрятано письмо. Под предлогом, что ищет в камнях биты для принца, Клери стал рыться в щебне; однако офицеры, несомненно, догадались, что он там ищет, и приказали ему отойти, а также под страхом разлуки с королем запретили заговаривать с часовыми.
Впрочем, далеко не все имевшие дело с узниками Тампля проявляли чувства почтительности и сострадания: во многих из них ненависть и жажда мести настолько глубоко укоренились, что самый вид несчастья короля, которое он переносил достойно и как обыкновенный буржуа, не мог отвлечь этих людей от их чувств, и потому король и королева подвергались грубым нападкам, проклятиям, а порой даже оскорблениям.
Однажды дежуривший у короля офицер по имени Джеймс, преподаватель английского языка, стал неотступно следовать за королем. Король вошел в свой кабинет для чтения – офицер вошел вслед за ним и сел рядом.
- Сударь! – с обычной кротостью обратился к нему король. – Ваши коллеги имеют обыкновение оставлять меня в этой комнате одного, принимая во внимание то обстоятельство, что дверь всегда остается отворена и я не могу избежать их взглядов.
- Мои коллеги вольны поступать, как им заблагорассудится, я же буду делать так, как мне удобно.
- Позвольте, сударь, обратить ваше внимание на то, что комната слишком мала и в ней невозможно находиться двоим – В таком случае перейдите в большую, – грубо возразив офицер.
Король поднялся и ни слова не говоря возвратился в свою спальню, куда дежурный отправился за ним следом и продолжал преследовать короля вплоть до того времени, пока его не сменили.
Однажды утром король принял дежурного офицера за того же, которого он видел накануне; мы уже сказали, что в полночь обыкновенно происходила смена караула.
Король подошел к нему и сочувственно проговорил:
- Ах, сударь, я очень сожалею, что вас забыли сменить!
- Что вы хотите этим сказать? – грубо оборвал его офицер.
- Я хочу сказать, что вы, должно быть, устали.
- Сударь, – отвечал этот человек, которого звали Менье, – я пришел сюда следить за тем, что вы делаете, а вовсе не для того, чтобы вы утруждали себя заботой о том, что делаю я.
Нахлобучив шляпу, он подошел ближе.
- Никому, и вам в меньшей степени, чем кому бы то ни было еще, – прибавил он, – не позволено в это вмешиваться!
В другой раз королева осмелилась обратиться к члену муниципалитета.
- Как называется квартал, в котором вы проживаете, сударь? – спросила она у одного из присутствовавших во время обеда.
- Отечество! – с гордостью отвечал тот.
- Но мне кажется, что отечество – это вся Франция? – возразила королева.
- Если не считать той ее части, что занята вызванными вами врагами.
Кое-кто из комиссаров никогда не разговаривал ни с королем, ни с королевой, ни с принцессами, ни с юным принцем, не прибавив непристойного эпитета или какого-нибудь грубого ругательства.
Однажды член муниципалитета по имени Тюрло сказал Клери достаточно громко, чтобы король не упустил ни слова из его угрозы:
- Если эту проклятую семейку не гильотинирует палач, я готов сделать это собственными руками!
Выйдя на прогулку, король и члены королевской семьи должны были миновать огромное число часовых, многие из которых были расставлены даже внутри малой башни. Когда мимо проходили командиры легионов или офицеры, часовые брали на караул; однако, когда следом за ними проходил король, они опускали ружья или поворачивались к нему спиной.
То же было и с внешней охраной, стоявшей в оцеплении вокруг башни: когда проходил король, они нарочно надевали головные уборы и садились; однако едва узники удалялись, как они вставали и снимали шляпы.
Оскорблявшие заходили еще дальше: однажды часовой, недовольный тем, что должен дежурить и отдавать честь членам муниципалитета и офицерам, написал на внутренней стороне ворот:

«Гильотина работает постоянно и ждет тирана Людовика XVI!»

Это было новое изобретение, имевшее огромный успех, и у часового нашлось немало последователей: вскоре все стены в Тампле, особенно на лестнице, ведшей в покои королевской семьи, оказались испещрены надписями вроде этих:

«Госпожа Вето у нас попляшет!»
«Ужо мы посадим жирного борова на диету!»
«Долой трехцветную ленту! Пора передушить волчат!»

Другие надписи наподобие пояснений под гравюрами растолковывали угрожающие рисунки.
На одном из таких рисунков был изображен повешенный; внизу надпись гласила:

«Людовик принимает воздушную ванну».

Но наиболее озлобленными в Тампле были башмачник Симон и минер Роше.
Симон совмещал несколько обязанностей: он был не только башмачник, но и член муниципалитета; кроме того, он являлся одним из шести комиссаров, которым надлежало наблюдать за работами и службами в Тампле. По этой причине он вообще не покидал башню.
Этот человек, ставший знаменитым благодаря измывательствам над принцем, был воплощением грубости; всякий раз, как он появлялся у пленников, он изобретал все новые притеснения.
Если камердинер требовал чего бы то ни было от имени короля, он говорил:
Пускай Капет просит сразу все, что ему нужно: я не намерен ради него бегать по лестницам!
Роше вел себя точно так же, а ведь это был совсем не злой человек: это он 10 августа забрал у входа в Национальное собрание юного дофина из рук матери и посадил его на председательский стол. Из тюремщика, которым был Роше, он превратился в офицера армии Сантера, потом стал привратником в башне Тампль; обыкновенно он ходил в военной форме, носил бороду и длинные усы, на голове у него была меховая шапка, на боку – сабля, а на поясе – связка ключей.
Он был рекомендован на это место Манюэлем скорее для того, чтобы следить за королем и королевой, и затем, чтобы им не причиняли зла, нежели для того, чтобы он сам причинял им зло; он был похож на ребенка, которому поручили охранять клетку с пташками и приказали следить, чтобы никто их не мучил, а он ради забавы сам вырывает г них перышки.
Когда король просил позволения выйти, Роше появлялся на пороге; однако он отпирал лишь после того, как заставлял короля подождать, долго гремя ключами; потом он с грохотом распахивал дверь; когда дверь, наконец, отворялась, он поспешно спускался вниз и вставал у последней ступени, не выпуская изо рта трубку; каждому члену королевской семьи, который мимо него проходил, а в особенности – дамам, он пускал дым в лицо.
Эти подлости проходили на глазах у национальных гвардейцев, однако вместо того, чтобы им воспротивиться, они нередко брали стулья и забавлялись зрелищем.
Чувствуя поддержку, Роше повсюду вел такие разговоры:
- Мария-Антуанетта строила из себя гордячку, но я-то заставил ее присмиреть! Елизавета и Другая принцесса против воли приседают передо мной в реверансе: проход такой низкий, что они вынуждены мне кланяться!
Потом он прибавлял:
- Каждый Божий день я окуриваю их дымом своей трубки. Недавно сестрица спросила у наших комиссаров:
«Почему Роше все время курит?»
- «Видимо, ему так нравится!» – ответили те.
Во всех великих искуплениях, помимо мучений, причиняемых жертвам, есть человек, который подносит к губам осужденного горькую чашу и заставляет испить ее до дна: для Людовика XVI такими людьми были Роше или Симон; для Наполеона – Гудзон Лоу. Но когда осужденный уже казнен или покончил с собой, именно их мучители поэтизируют свою жертву и посвящают этому всю оставшуюся жизнь! Разве остров Св. Елены был бы островом Св. Елены без тюремщика в красном? Разве Тампль был бы Тамплем, не имея своего минера или башмачника? Вот истинные герои легенды; и им по праву посвящены длинные и мрачные народные сказания.
Но как бы несчастливы ни были узники, у них было большое утешение: они были вместе.
И вот коммуна приняла решение разлучить короля с семьей.
26 сентября, пять дней спустя после провозглашения Республики, Клери узнал от одного из членов муниципалитета, что в большой башне для короля готовят новые апартаменты.
Глубоко опечалившись, Клери передал эту невеселую новость своему господину; но тот встретил ее со свойственным ему мужеством.
- Постарайтесь разузнать заранее, – молвил он, – на какой день назначена разлука, и сообщите мне.
К несчастью, Клери ничего больше узнать не удалось. 29-го в десять часов утра шестеро членов муниципалитета вошли в комнату королевы, когда там собралась вся семья: они пришли с приказом коммуны забрать у пленников бумагу, чернила, перья, карандаши. За обыском комнат последовал личный обыск членов королевской семьи.
- Когда вам будет что-нибудь нужно, – сказал один из членов муниципалитета по имени Шарбонье, – пусть ваш камердинер спустится вниз и запишет ваши просьбы в журнале, который находится в комнате совета.
Ни король, ни королева не сделали никакого замечания; они дали себя обыскать и отдали все, что у них было; принцессы и слуги последовали их примеру.
Только тогда Клери из случайно вырвавшихся у одного из членов муниципалитета слов понял, что король в тот же вечер будет переведен в большую башню; он доложил об этой новости принцессе Елизавете, а та передала ее королю.
До самого вечера ничего неожиданного не произошло. Любой шорох, любой скрип двери заставляли сердца пленников отчаянно биться, а их руки судорожно сжиматься.
Король оставался в комнате королевы дольше обыкновенного, но час прощания все-таки настал.
Отворилась дверь, те же шестеро членов муниципалитета, которые приходили утром, вернулись с новым приказом коммуны, который они прочитали королю: это был официальный приказ о его переводе в большую башню.
На сей раз невозмутимость изменила королю. Куда должен был его привести этот новый шаг на опасном и мрачном пути? Для членов королевской семьи начиналась новая жизнь – таинственная и неведомая, и они вступали в нее с трепетом и слезами.
Прощание было долгим и мучительным. Наконец, королю пришлось последовать за членами муниципалитета. Никогда еще дверь не захлопывалась за ним с таким ужасным скрежетом.
Коммуна так торопилась причинить узникам это новое страдание, что апартаменты, в которые повели короля, не были готовы: там лишь стояли кровать и два стула; невыносимо пахло клеем и краской.
Король безропотно лег в постель. Клери всю ночь просидел у его кровати.
Утром Клери, по обыкновению, поднял и одел короля; потом он собрался было отправиться в малую башню, чтобы одеть дофина; ему преградили путь, и один из членов муниципалитета по имени Верой сказал ему:
- Вы не будете отныне иметь возможность встречаться с другими узниками; король больше не увидит своих детей.
На сей раз Клери не хватило мужества передать своему господину эту роковую весть.
В девять часов король, не имевший понятия об ухудшении своего положения, попросил проводить его к семье.
- У нас нет на этот счет никакого приказа, – отвечали комиссары.
Король попробовал настоять на своем; однако ему никто не ответил, и вскоре он остался один на один с Клери.
Король сел, а Клери привалился к стене; оба были подавлены.
Полчаса спустя вошли два члена муниципалитета, за ними показался малый из кафе, он принес ломоть хлеба и бутылку лимонада.
- Господа! – воскликнул король. – Разве я не могу завтракать с семьей?
- Мы должны справиться по этому поводу в коммуне, – отвечал один из членов муниципалитета.
- Но ежели не могу выходить я, – продолжал король, – моему камердинеру разрешено сходить вниз, не так ли? Он заботится о моем сыне, и ничто ему не мешает, надеюсь, продолжать оказывать эти услуги?
Король просто выражал свою просьбу, в его голосе совсем не слышно было враждебности, и эти люди застыли в растерянности, не зная, что отвечать; тон короля, его манеры, сдерживаемое страдание – все это было так далеко от их представлений о нем, что они были потрясены.
Они молвили в ответ, что это не зависит от них, и вышли.
Клери замер у двери, глядя на своего господина с невыразимой жалостью; он увидел, как король взялся за принесенный хлеб, разломил его и протянул камердинеру.
- Бедный мой Клери! По-видимому, они позабыли о вашем завтраке! Возьмите у меня половину, мне хватит и другой половины, – сказал он.
Клери отказался; однако король стал настаивать, и он взял хлеб; он не сдержался и зарыдал. Король тоже заплакал.
В десять часов член муниципалитета привел строителей, заканчивавших ремонт; он подошел к королю и сочувственно проговорил:
- Сударь, я только что присутствовал на завтраке членов вашей семьи; мне поручено вам передать, что все они в добром здравии.
Король почувствовал, как у него отлегло от сердца; сочувствие этого человека подействовало на него благотворно.
- Благодарю вас, – проговорил он, – и прошу в ответ передать моей семье, что я тоже чувствую себя хорошо А теперь, сударь, скажите, нельзя ли принести мне несколько книг, которые я оставил в комнате королевы? Я буду очень вам признателен, ежели вы прикажете доставить их сюда.
Член муниципалитета был бы рад исполнить эту просьбу, однако он очень смутился: он не умел читать. Наконец, он сознался в этом Клери и попросил его спуститься вместе с ним, чтобы отобрать книги, о которых говорил король.
Клери был счастлив: он мог таким образом сообщить королеве новости о ее муже.
Людовик XVI подал ему знак одними глазами; этот знак содержал в себе тысячу поручений, Клери застал королеву в спальне вместе с принцессой Елизаветой я детьми.
Женщины плакали, маленький дофин тоже заплакал было, но слезы быстро сохнут на детских глазах.
При появлении Клери королева, принцесса Елизавета и наследная принцесса торопливо поднялись, безмолвно вопрошая его о состоянии короля.
Дофин подбежал к нему с криком:
- Мой добрый Клери!
К несчастью, Клери не мог им сказать ничего определенного: двое сопровождавших его членов муниципалитета вошли в комнату вместе с ним.
Королева не сдержалась и обратилась непосредственно к ним:
- О господа! Смилуйтесь! Позвольте нам видеться с королем хоть несколько минут в день и во время трапезы!
- Господа! – подхватил дофин. – Разрешите, пожалуйста, моему отцу к нам вернуться, и я буду молиться за вас Богу!
Члены муниципалитета молча переглянулись; их молчание заставило женщин закричать от боли и разрыдаться.
- Эх, черт возьми, была – не была! – вскричал тот, что говорил с королем. – Они будут сегодня обедать вместе!
- А завтра? – спросила королева.
- Сударыня! – отозвался тот. – Мы подчиняемся коммуне; завтра мы сделаем то, что она прикажет. А вы что на это скажете, гражданин? – спросил член муниципалитета у своего товарища.
Тот в знак согласия кивнул головой.
Королева и принцессы, напряженно ожидавшие этого знака, вскрикнули от радости. Мария-Антуанетта обняла обоих детей и прижала к себе; принцесса Елизавета, воздев руки к небу, благодарила Господа. Эта нечаянная радость, заставлявшая их кричать и плакать, походила скорее на скорбь.
Один из членов муниципалитета не сдержался и всплакнул, а присутствовавший при этом Симон вскричал:
- Мне кажется, эти чертовы бабы и меня способны разжалобить!
Обращаясь к королеве, он продолжал:
- Ведь вот не плакали вы так, когда убивали десятого августа народ!
- Ах, сударь! – молвила в ответ королева. – Народ не понял наших чувств! Если бы он знал нас лучше, он оплакивал бы нас, вот как этот господин!
Клери забрал заказанные королем книги и поднялся наверх; он спешил сообщить своему хозяину добрую весть; однако члены муниципалитета его опередили: до чего приятно быть добрым!
Обед подали у короля; собралась вся семья: это было похоже на праздник, им казалось, что, выиграв один день, они выиграли все!
Да, они в самом деле выиграли все, потому что приговор коммуны не был исполнен и король продолжал, как и раньше, видеться днем с семьей и обедать вместе со всеми.

Глава 18. Глава, В Которой Вновь Появляется Мастер Гамен

Утром того же дня какой-то человек, одетый в карманьолку, с красным колпаком на голове, вошел, опираясь на костыль, в министерство внутренних дел.
Ролан был невероятно доступен, но как бы доступен он ни был, он, тем не менее, был вынужден – словно он стал министром в период монархии, а не Республики, – итак, он был вынужден, как мы сказали, держать в приемной секретарей.
Человек с костылем, в карманьолке и в красном колпаке, был, таким образом, принужден остановиться в приемной перед преградившим ему путь секретарем.
- Что вам угодно, гражданин? – спросил тот.
- Я хочу поговорить с гражданином министром, – отвечал человек в карманьолке.
Две недели тому назад титулы гражданина и гражданки заменили сударя и сударыню.
Секретари – всегда секретари, то есть люди бесцеремонные, – мы говорим о секретарях министерских!
Секретарь покровительственным тоном заметил:
- Друг мой, намотайте себе на ус: с гражданином министром так просто не поговоришь.
- А как же можно поговорить с гражданином министром, гражданин секретарь? – спросил человек в красном колпаке.
- Надо прежде изложить свой вопрос письменно.
- Я думал, что так делали при тиране, а после Революции, когда все свободны, министры перестали быть аристократами.
Это замечание заставило секретаря задуматься.
- Вообще это не так уж приятно, – продолжал человек в красном колпаке, карманьолке и с костылем, – ты тащишься из Версаля только ради того, чтобы оказать министру услугу, а он тебя еще и не принимает.
- Вы пришли оказать гражданину Ролану услугу?
- Ну еще бы!
- Какую же именно?
- Я пришел, чтобы рассказать про заговор.
- Ну, заговоров у нас и так предостаточно!
- А?
- Так вы за этим пришли из Версаля?
- Да.
- Ну, можете возвращаться в свой Версаль.
- Ладно, я пойду, да только ваш министр пожалеет, что меня не принял.
- Ах, ты!.. Ведь это приказ… А вы изложите свое дело на бумаге и приходите, тогда все пойдет своим чередом.
- Это ваше последнее слово?
- Это мое последнее слово.
- Похоже на то, что к гражданину Ролану труднее попасть на прием, чем когда-то пройти к его величеству Людовику Шестнадцатому!
- Что вы хотите этим сказать?
- Я сказал то, что сказал.
- Так что же вы сказали?
- Я сказал, что было время, когда я заходил в Тюильри, когда хотел.
- Вы?
- Да, мне Достаточно было лишь назвать себя.
- Как же вас зовут? Король Фридрих-Вильгельм или, может, император Франц?
- Нет, я вам не тиран, не работорговец, не аристократ; я всего-навсего Никола-Клод Гамен, мастер мастеров и всеобщий учитель.
- Учитель чего?
- Слесарного дела! Вы что, не знаете Никола-Клода Гамена, бывшего учителя слесарного дела господина Капета?
- Как?! Это вы, гражданин?..
- Никола-Клод Гамен.
- Слесарь бывшего короля?
- Вернее было бы сказать, его учитель, понимаете, гражданин?
- Именно это я и имел в виду.
- Ну, так вот он я собственной персоной! Секретарь взглянул на своих товарищей, словно спрашивая, как ему быть; те закивали.
- Тогда другое дело! – молвил секретарь.
- Что вы хотите этим сказать: другое дело?
- Я хочу сказать, что вы должны написать свое имя на клочке бумаги, а я передам его гражданину министру.
- Написать? А-а, ну да, ну да: написать! Я не очень-то был силен в этом деле и до того, как они меня отравили, эти разбойники; а уж теперь-то и того хуже! Взгляните, что со мной сделал их мышьяк!
И Гамен показал на свои искривленные ноги, согбенную спину, на сведенную, похожую на клешню, руку со скрюченными пальцами.
- Ах вы, бедняга! Неужто это они вас так отделали?
- Они самые! Вот об этом я и хотел рассказать гражданину министру, да и еще кое о чем… Я слышал, его собираются судить, этого разбойника Капета, и то, что я скажу, может статься, не помешает нации, принимая во внимание времена, в которые мы живем.
- В таком случае присядьте и подождите, гражданин; я сейчас напишу о вас гражданину министру.
И секретарь написал на клочке бумаги:
«Клод-Никола Гамен, бывший королевский учитель слесарного дела, просит гражданина министра срочно его принять для дачи важных показаний».
Он передал бумажку одному из своих товарищей, в обязанности которого входило докладывать о посетителях. Спустя пять минут его товарищ вернулся со словами:
- Следуйте за мной, гражданин.
Гамен с трудом поднялся, вскрикнув от боли, и пошел за секретарем.
Тот ввел его не в кабинет официального министра, гражданина Ролана, а в кабинет министра настоящего: гражданки Ролан.
Это была небольшая и очень скромная комната, оклеенная зелеными обоями и освещенная одним-единственным окном, в нише которого, сидя за маленьким столиком, работала г-жа Ролан.
Сам Ролан стоял у камина.
Секретарь доложил о гражданине Никола-Клоде Гамене – тот появился на пороге.
Слесарных дел мастер и в дни своей молодости и процветания не мог похвастаться привлекательной внешностью и произвести приятное впечатление, а уж теперь одолевшая его хворь, бывшая не чем иным, как суставным ревматизмом, изуродовавшая его члены и исказившая черты лица, отнюдь не прибавила ему, о чем нетрудно догадаться, красоты и привлекательности.
Вот почему когда секретарь притворил за ним дверь, честный человек – а надобно заметить, что никто, как Ролан, не заслуживал звания честного человека, – итак, честный человек, как мы сказали, оказался лицом к лицу с гнусным проходимцем.
Первое чувство, которое испытал министр, было ощущение глубочайшего отвращения. Он окинул гражданина Гамена взглядом с головы до ног, но, заметив, что тот дрожит, опираясь на свой костыль, испытал некоторую жалость к ближнему – если только гражданин Гамен мог быть ближним гражданина Ролана; вот почему первое, что сказал слесарю министр, было следующее:
- Садитесь, гражданин; вам, кажется, нездоровится…
- Еще бы! – вскричал Гамен. – Это все с тех пор, как меня отравила Австриячка!
При этих словах на лице министра появилось брезгливое выражение; он переглянулся с сидевшей у окна женой.
- Вы пришли ко мне, чтобы разоблачить это отравление?
- Это и еще кое-что.
- У вас есть доказательства?
- Ну, что До этого, то стоит вам только пойти со мной в Тюильри, и я вам его покажу, этот шкаф!
- Какой такой шкаф?
- Тот, в котором этот разбойник прятал свое сокровище… Да, мне следовало бы подумать об этом, когда я все закончил и Австриячка сказала мне своим слащавым голоском: «Слушайте, Гамен, вам жарко, выпейте этого вина, оно вас освежит». Я еще тогда должен был предвидеть, что вино отравлено!
- Отравлено?
- Да… Ведь я знал тогда, – с затаенной ненавистью прошептал Гамен, – что люди, помогающие королям прятать их сокровища, долго не живут.
Ролан приблизился к жене и вопросительно на нее взглянул.
- Во всем этом что-то есть, друг мой, – шепнула она. – Я теперь вспоминаю имя этого человека: это королевский учитель слесарного мастерства.
- А что за шкаф?
- Вот и спросите у него, что это за шкаф.
- Что за шкаф? – переспросил Гамен, услыхавший последние слова г-жи Ролан. – О, об этом я вам сейчас расскажу, черт побери! Это такой железный шкаф с дверным замком, в котором гражданин Капет прятал свои Денежки и бумаги.
- Откуда вы знаете о существовании этого шкафа?
- А он послал за мной и моим подмастерьем в Версаль, чтобы мы помогли ему доделать замок, который он начал было сам, да не справился.
- Но этот шкаф, наверное, был взломан и разграблен десятого августа.
- Ну, насчет этого можете не беспокоиться!
- Почему?
- Могу чем угодно поручиться, что, кроме него и меня, никто не сможет его найти, а тем более – отпереть.
- Вы в этом уверены?
- Совершенно уверен! Каким он оставил этот шкаф в Тюильри, таким он по сей день и стоит!
- А когда вы помогали королю Людовику Шестнадцатому запереть этот шкаф?
- Точно не могу сказать, это было месяца за четыре до его бегства в Варенн.
- И как это произошло? Вы.., простите меня, друг мой: все это представляется мне чрезвычайно важным, и прежде чем отправиться на поиски этого шкафа, я хочу расспросить вас о некоторых подробностях.
- О, в подробностях недостатка не будет, гражданин министр, и представить их не составляет труда. Капет послал за мой в Версаль; жена не хотела меня отпускать. Бедняжка! Она словно предчувствовала, она мне говорила тогда: «Король – в незавидном положении, и ты себя опорочишь!»
- «Но раз он за мной посылает по делу, касающемуся моего ремесла, – возразил я, – да он ведь еще и мой ученик, стало быть, я должен идти».
- «Ладно, – отвечала она, – во всем этом есть какая-то хитрость: в такое время есть дела и поважнее, чем замки!»
- Ближе к делу, друг мой… Итак, несмотря на уговоры жены, вы все-таки пришли?
- Да, но лучше бы я их послушал, ее уговоры: я бы сейчас таким не был… Но они мне за это заплатят, отравители!
- Так что же было дальше?
- Ну да, вернемся к шкафу…
- Да, друг мой, и давайте постараемся от него не отклоняться, хорошо? Все мое время принадлежит Республике, а у меня его так мало!
- Тогда он мне показал дверной замок, который никак не хотел работать; он сделал его сам, из чего я понял, что если бы замок работал, он бы за мной не посылал, предатель!
- Он вам показал дверной замок, который не работал, так? – настойчиво гнул свою линию министр, пытаясь вернуть Гамена к интересовавшему его вопросу.
- Да, и он меня спросил: «Что здесь не так, Гамен?»
Я сказал: «Государь, я Должен его осмотреть».
Он ответил:
«Совершенно справедливо». Тогда я осмотрел замок и сказал: «Знаете, почему он не работает?» – «Нет, – отвечал ой, – иначе я тебя об этом не спрашивал бы».
- «Так вот: замок не работает потому, государь (его еще называли тогда государем, этого разбойника!), он не работает потому, государь.., да очень просто, он не работает…» Внимательно следите за моим рассуждением, потому что вы не настолько сильны в слесарном деле, как король, и вы, возможно, меня не поймете… То есть нет, теперь я вспомнил: это был не дверной замок, а односторонний: для сейфа.
- Все это не имеет для меня ровно никакого значения, друг мой, – заметил Ролан, – как вы верно заметили, я не так силен в слесарном Деле, как король, и я не вижу разницы между замком для двери и замком для сейфа.
- Эту разницу я вам сейчас покажу…
- Не стоит. Вы сказали, что объяснили королю…
- Почему замок не закрывался… Хотите, я вам скажу, почему он не закрывался?
- Сделайте одолжение, – махнул рукой Ролан, рассудив, что лучше дать Гамену выговориться.
- Ну, он не закрывался, понимаете? Это потому, что бородка ключа хорошо цеплялась за большую суколду, и суколда описывала полукруг, но дойдя до половины, она не могла отцепиться, как ей положено, потому что не была скошена по краю; вот в чем тут дело! Теперь понимаете? Суколда описывала расстояние в шесть линий, и закраину нужно было выточить на одну линию… Понимаете?
- Отлично понимаю! – кивнул Ролан, не понимавший ни единого слова.
- «Это моя ошибка, – сказал король (его еще тогда так называли этого гнусного тирана!), – ну, Гамен, сделай то, чего не смог сделать я, ведь ты – мой учитель».
- «О, не только ваш учитель, государь, но мастер мастеров и всеобщий учитель!»
- А потом?..
- А потом я взялся за работу, пока господин Капет разговаривал с моим подмастерьем, в котором я всегда подозревал переодетого аристократа; через десять минут все было сделано. Я взял железную дверь, в которую был врезан замок, и сказал: «Готово, государь».
- «Ну что же, Гамен, – сказал он, – пойдем со мной!» Он пошел вперед, я – за ним; он привел меня в спальню, потом – в темный коридор, соединявший его альков с комнатой дофина; там было так темно, что пришлось зажечь свечу.
Король мне сказал: «Держи свечу, Гамен, и свети мне». (Он позволял себе обращаться ко мне на «ты», тиран!) Он поднял деревянную панель, за которой находилась круглая дыра диаметром в два фута; заметив мое изумление, он сказал:
«Я сделал этот тайник, чтобы держать в нем деньги; теперь, как ты видишь, Гамен, нужно закрыть это отверстие вот этой дверцей». – «Ничего нет легче! – отвечал я ему. – Петли есть, замок – тоже». – Я навесил дверь, и оставалось только ее затворить; она захлопывалась сама, потом надо было сверху навесить панель, и готово дело! Ни сейфа, ни двери, ни замка!
- И вы полагаете, друг мой, – полюбопытствовал Ролан, – что этот шкаф был сделан с одной-единственной целью: превратить его в сейф и хранить в нем деньги – и только из-за этого король так беспокоился?
- Да погодите! Это все была уловка: он считал себя хитрым, тиран! Да я-то еще хитрее! Произошло вот что. «Ну, Гамен, – сказал он, – помоги мне сосчитать деньги, которые я хочу спрятать в этом шкафу». И мы с ним пересчитали два миллиона в двойных луидорах, которые мы разделили и разложили в четыре кожаных мешка; но пока я считал его золото, я краем глаза приметил, что его камердинер переносит в сейф бумаги, бумаги, бумаги.., и я себе сказал: «Ага! Сейф – это для бумаг, а деньги – так, уловка!»
- Что ты на это скажешь, Мадлен? – спросил Ролан, склонившись над женой так, чтобы Гамен не слышал, о чем они говорят.
- Я скажу, что это сообщение чрезвычайной важности, и нельзя терять ни минуты. Ролан позвонил. Вошел секретарь.
- У вас есть во дворе ратуши заложенная карета? – спросил министр.
- Да, гражданин.
- Прикажите подать ее. Гамен поднялся.
- Ага! – воскликнул он, задетый за живое. – Похоже, я вам больше не нужен?
- Почему же? – возразил Ролан.
- Потому что вы приказали подать карету… Значит, министры и при Республике разъезжают в каретах?
- Друг мой! – отвечал Ролан. – Министры будут ездить в каретах во все времена: карета – для министра не роскошь, а экономия.
- Экономия чего?
- Времени, то есть самого дорогого, что только есть на земле.
- А Мне, стало быть, топать туда пешком?
- Зачем?
- Ах, черт побери, да затем, чтобы показать вам шкаф, в котором спрятано сокровище.
- Это ни к чему.
- То есть как это – ни к чему?
- Ну, разумеется, ведь я приказал подать карету, чтобы отправиться туда.
- Куда?
- В Тюильри.
- Так мы туда поедем?
- Сию же минуту.
- В добрый час!
- Да, кстати… – спохватился Ролан.
- Что такое? – спросил Гамен.
- А ключ?
- Какой ключ?
- Ключ от шкафа… Вполне вероятно, что Людовик Шестнадцатый не оставил его в двери.
- Да уж надо думать, если, конечно, он не такой дурак, каким кажется, толстяк Капет!
- Значит, вам нужно взять инструменты.
- Зачем?
- Чтобы отпереть шкаф.
Гамен достал из кармана новехонький ключ.
- А это что? – спросил он.
- Ключ.
- Ключ от шкафа, который я сделал по памяти; я его тогда хорошо запомнил, подозревая, что придет день…
- Этот человек – большой мошенник! – шепнула мужу г-жа Ролан.
- Так ты думаешь?.. – с сомнением начал он.
- Я Думаю, что ради правды мы в нашем положении не имеем права отказываться ни от чего, что посылает нам судьба.
- Вот он! Вот он! – весь сияя, кричал Гамен, размахивая ключом.
- И вы полагаете, – не скрывая своего отвращения, поинтересовался Ролан, – что этот ключ, хоть и сделан по памяти полтора года спустя, подойдет к сейфу?
- С первого же раза, я в этом уверен! – отозвался Гамен. – Не за красивые же глаза меня зовут мастером мастеров и всеобщим учителем!
- Карета гражданина министра подана, – доложил секретарь.
- Мне ехать с вами? – спросила г-жа Ролан.
- Разумеется! Если там есть бумаги, тебе я их и доверю; честнее тебя человека нет!
Обернувшись к Гамену, Ролан пригласил:
- Едемте, друг мой.
Гамен пошел вслед за супругами, ворча на ходу сквозь зубы:
- Я же сказал, что отплачу тебе за это, господин Капет?
Это? Что такое это? А все то доброе, что сделал ему король.

Глава 19. Отступление Пруссаков

Пока карета гражданина Ролана катится к Тюильри, пока Гамен ищет скрытую в стене панель, пока выкованный по памяти ключ с невероятной легкостью отпирает железный шкаф; пока сейф открывает взглядам присутствующих доверенный его недрам роковой клад, который, несмотря на отсутствие некоторых бумаг, переданных г-же Кампан самим королем, окажет столь страшное влияние на судьбу узников Тампля; пока Ролан уносит эти бумаги к себе, перечитывает их одну за другой, делает пометки, раскладывает, нумерует, безуспешно пытаясь найти в них следы взяточничества Дантона, о котором ему не раз доносили, – мы с вами посмотрим, чем занят бывший министр юстиции.
Мы говорим бывший министр юстиции, потому что как только был учрежден Конвент, Дантон поспешил подать в отставку.
Он поднялся на трибуну и заявил:
- Прежде чем высказать свое мнение по поводу декрета, который должен принять Конвент, я позволю себе передать ему полномочия, которыми наделило меня Законодательное собрание. Я получил назначение в грохоте пушек; сейчас соединение армий уже позади, объединение народных представителей – тоже. Я являюсь теперь лишь посланцем народа, и в качестве такового я и хочу говорить.
К словам: «Соединение армий уже позади» Дантон мог бы прибавить: «А пруссаки разбиты»; потому что он произнес эти слова 21 сентября, а 20-го, то есть накануне, произошло сражение при Вальми, однако Дантон этого не знал.
Он лишь сказал:
- Давайте развеем эти пустые призраки диктатуры, которыми хотели запугать народ; давайте заявим, что нет другой конституции, кроме той, что была принята народом. До сих пор народ возбуждали: необходимо было пробудить его для борьбы с тираном; пускай же теперь законы с той же суровостью будут наказывать тех, кто их нарушит, как суров был народ к тирании! Пусть они будут беспощадны ко всем преступникам! Откажемся от всяких крайностей! Объявим любую земельную и промышленную собственность священной!
Дантон со свойственной ему ловкостью несколькими словами рассеивал Два наиболее серьезных опасения Франции: Франция боялась лишиться свободы и собственности; и – странная вещь! – кто же более других боялся потерять свое добро? Новые собственники, ставшие ими всего несколько дней тому назад и не выплатившие за свою покупку еще и четверти ее стоимости! Вот они-то и стали консерваторами гораздо большими, нежели бывшие собственники и аристократы; последние предпочитали жизнь своим огромным владениям, чему доказательством служит то обстоятельство, что они побросали свое добро ради спасения жизни, тогда как крестьяне, становившиеся владельцами национальных богатств, вчерашние санкюлоты, готовы были за клочок своей земли отдать жизнь, охраняли его с оружием в руках и ни за что бы не эмигрировали!
Дантон понял это; он понял, что хорошо бы успокоить не только тех, кто стал собственником вчера, но и тех, кто только собирался им стать; ведь великая идея Революции заключалась в следующем: «Все французы должны стать имущими; собственность не всегда облагораживает человека, но она помогает ему приобрести чувство собственного достоинства, которое приходит вместе с независимостью».
Таким образом, гений Революции целиком выражался в нескольких словах Дантона:
«Откажемся от всяческих крайностей. Объявим любую собственность священной, то есть: человек имеет право распоряжаться собой по собственному усмотрению; имеющий цель человек получает право пользоваться плодами своей свободной деятельности!»
И кто же это сказал? Человек, участвовавший в событиях 20 июня, 10 августа и 2 сентября, – этот повелитель бурь, ставший капитаном и бросивший в море два якоря национального спасения: свободу и собственность.
Жиронда не поняла: честная Жиронда испытывала инстинктивное отвращение к.., как бы поточнее выразиться.., к доступному Дантону; читатели уже видели, как она отказала ему в диктатуре в тот самый момент, когда он хотел предотвратить бойню.
Один из жирондистов поднялся и, вместо того чтобы аплодисментами встретить слова гениального человека, только что определившего два величайших опасения Франции и постаравшегося успокоить народ, крикнул Дантону:
- Тот, кто пытается освятить собственность, порочит ее; касаться ее, пусть даже для того, чтобы утвердить, значит – поколебать святость, собственности. Собственность первична по отношению к любому закону!
Конвент принял два декрета:
«Конституция может иметь силу только в том случае, если она принята народом».
«Личная безопасность граждан, а также их собственность находятся под охраной нации».
Это было так и не так; в политике нет ничего страшнее недоговоренностей.
Кроме того, отставка Дантона была принята.
Но человек, который счел себя достаточно сильным, чтобы взять на себя ответственность за 2 сентября, то есть за террор в Париже, за ненависть провинции, за проклятие заграницы, человек этот, вне всякого сомнения, обладал силой!
Действительно, он держал в своих руках дипломатию, войну и полицию; Дюмурье, а стало быть, и армия тоже находились в его подчинения.
Новость о победе при Вальин облетела Париж в явилась причиной величайшей радости; она расценивалась гораздо выше, чем на самом деле того заслуживала.
Вот почему Франция вдруг забыла о только что пережитом смертельном ужасе и стала вести себя крайне вызывающе; во всех клубах только и разговоров было, что о битвах да сражениях.
«Почему, раз уж король Пруссии побежден, он не взят в плен, не связан по рукам и ногам или, во всяком случае, не отброшен по другую сторону Рейна?»
Вот какие разговоры слышались со всех сторон.
И поползли слухи:
«Все объясняется очень просто: Дюмурье – предатель! Он продался пруссакам!»
Так Дюмурье получил вознаграждение за оказанную им неоценимую услугу: неблагодарность.
Прусский король отнюдь не считал себя побежденным: он атаковал высоты Вальми, но не смог их взять, только и всего; и та и другая армии сохранили свой лагерь; французы, с самого начала кампании откатывавшиеся назад, преследуемые паникой, поражениями, превратностями судьбы, на сей раз сумели удержаться, и только. Что касается потерь, то с обеих сторон они были приблизительно равны.
Вот чего нельзя было сказать Парижу, Франции, Европе, потому что они жаждали победы; но именно с таким сообщением Дюмурье отправил к Дантону Вестермана. Победа над пруссаками была столь незначительной, а отступили они так недалеко, что спустя двенадцать дней после сражения при Вальми они где стояли, там и продолжали стоять.
Дюмурье написал в Париж, спрашивая, следует ли ему вступать в переговоры, ежели пруссаки обратятся к нему с предложениями. На его запрос было получено два ответа: один – из министерства, сухой, официальный, продиктованный воодушевлением от победы; другой, умный и обдуманный, был от Дантона.
Письмо из министерства гласило:

«Республика не вступает ни в какие переговоры, пока неприятель не освободил французскую территорию».

Дантон писал:

«Лишь бы пруссаки покинули пределы Франции; добивайтесь этого любой ценой».

Вести переговоры было непросто, если принять во внимание состояние духа прусского короля: почти в одно время с тем, как в Париж пришла новость о победе при Вальми, прусский король получил известие о свержении королевской власти и провозглашении Республики. Прусский король был взбешен.
Последствия этого вторжения, предпринятого с целью спасения короля Французского и не имевшего до той поры другого результата, кроме событий 10 августа, а также 2 и 21 сентября, то есть пленения короля, резни аристократов и свержения монархии, вызвали у Фридриха-Вильгельма приступ мрачной ненависти; он хотел сражения любой ценой и отдал 29 сентября приказ начать военные действия.
Однако, как видят читатели, до того, чтобы оставить территорию Республики, было еще далеко.
29-го вместо сражения состоялся совет.
Дюмурье был готов ко всему.
Герцог Брауншвейгский, очень несдержанный в речах, становился чрезвычайно осмотрительным, когда доходило до дела; герцог Брауншвейгский в конечном счете был еще в меньшей степени англичанином, нежели немцем: он женился на сестре английской королевы; и из Лондона он получал не меньше советов, нежели из Берлина. Если Англия решит драться, он будет сражаться обеими руками: одной рукой – за Пруссию, другой – за Англию; но если англичане, его хозяева, не станут вынимать шпаги из ножен, он был готов вложить в ножны и свою шпагу.
Итак, 29-го герцог Брауншвейгский представил на совете письма Англии и Голландии, отказывавшихся присоединиться к коалиции. Кроме того, Кюстин шел на Рейн, угрожая Кобленцу; а в случае взятия Кобленца путь в Пруссию Фридриху-Вильгельму будет отрезан.
И потом, было еще нечто гораздо более важное и серьезное, чем все вышеупомянутое! Случилось так, что у этого прусского короля была любовница, графиня де Лихтенау. Она вместе со всеми последовала за армией – как Гете, который набрасывал в фургоне его величества первые сцены своего «Фауста»; она рассчитывала на восхитительную военную прогулку: она хотела видеть Париж.
А пока она остановилась в Спа. Там она узнала о сражении при Вальми, об опасностях, грозивших ее августейшему любовнику. Красавица графиня более всего боялась двух вещей: ядер французов и улыбок француженок; она строчила письмо за письмом, и постскриптумы в этих письмах, то есть самое сокровенное, о чем думала писавшая их, состояли всего из одного слова: «Вернись!»
Короля Прусского удерживало, признаться, лишь одно: ему было неловко бросить в беде Людовика XVI. Все эти соображения влияли на него по-своему; однако двумя наиболее внушительными были слезы любовницы и опасность, грозившая Кобленцу.
Однако он не продолжал настаивать на освобождении Людовика XVI. Дантон поспешил передать ему через Вестермана все приказы коммуны, свидетельствовавшие о ааботливом уходе за, узником. Прусский король был этим удовлетворен: как видят читатели, его нельзя обвинить в несговорчивости! Его друзья уверяют, что, прежде чем удалиться, он заставил Дюмурье и Дантона дать ему слово спасти королю жизнь; однако не существует никаких доказательств этого утверждения.
29 сентября прусская армия начинает отступление и проходит милю; 30-го – еще одну милю.
Французская армия сопровождала ее, словно вежливо выпроваживая со своей территории.
Всякий раз как наши солдаты хотели атаковать пруссаков, иными словами – попробовать загнать кабана, напустив на него своих собак, люди Дантона их удерживали.
Лишь бы пруссаки ушли из Франции – вот все, чего хотел Дантон.
22 октября это патриотическое желание было исполнено.
6 ноября пушечный выстрел возвестил о Божьем суде над Французской революцией.
7-го Жиронда начала судебный процесс над королем.
Нечто подобное уже произошло полутора месяцами раньше: 20 сентября Дюмурье одержал победу в сражении при Вальми; 21-го была провозглашена Республика.
Каждая победа в определенном смысле венчалась успехом и заставляла Францию сделать еще один шаг в Революции.
На сей раз это был страшный шаг! Франция приближалась к цели, вначале невидимой: три года она продвигалась вслепую; как это часто случается в жизни, шагая все вперед и вперед, она начинала постепенно различать очертания вещей, которые до этого сливались в сплошную массу.
И что же замаячило вдали? Эшафот! А у подножия этого эшафота – король!
В эту вполне материалистическую эпоху, когда низменные инстинкты ненависти, разрушения и мести брали верх над возвышенными идеями отдельных личностей; когда Дантон, взявший на себя вину за кровавые сентябрьские события, обвинялся в чрезмерной снисходительности, трудно было себе представить, что идея может стать выше действия; и чего не могли понять члены Конвента или понимали лишь некоторые из них: одни – ясно, другие – инстинктивно, – так это то, что надо судить монархию, а не короля.
Монархия была темной абстракцией, грозной тайной, которую отвергали все до единого; она представлялась позолоченным идолом, подобным гробам повапленным, о которых говорит Христос, гробам, прогнившим изнутри и кишащим червями. Король же – совсем другое; король был заурядным в дни своего процветания; однако несчастье его очистило, а неволя возвысила; его чувствительность обострилась благодаря невзгодам; и даже королева приобрела некоторое обаяние: то ли что-то в ней изменилось, то ли ее обуяло раскаяние, но узница Тампля научилась ежели не любить – ее несчастное разбитое сердце растеряло, должно быть, любовь, как лопнувший сосуд, из которого по капле вытекает жидкость! – то по крайней мере чтить короля – помазанника Божия, принца крови, человека, материальные желания и вульгарные инстинкты которого так часто заставляли ее раньше краснеть.
Однажды король вошел к королеве и застал ее с веником в руках: она подметала комнату недомогавшего дофина.
Он замер на пороге, уронил голову на грудь, потом, тяжело вздохнув, прошептал:
- Ох, ваше величество! Какое занятие для королевы Франции; если бы кто-нибудь из Вены видел сейчас, чем вы занимаетесь!.. Кто бы мог подумать, что, соединив свою судьбу с моей, вы будете вынуждены столь низко пасть?
- А разве не достаточно того, – отозвалась Мария-Антуанетта, – что я имею честь быть супругой самого достойного и гонимого из всех людей?
Вот что отвечала королева, и это происходило без свидетелей, – ведь не могла она предположить, что в ту минуту ее слышит бедный камердинер, последовавший за королем, подобравший эти слова будто черные жемчужины, и сохранивший их, чтобы сделать из них венец не для короля, но для осужденного на смерть!
В другой раз Людовик XVI увидел, как принцесса Елизавета откусывает за неимением ножниц своими жемчужными зубками нитку, которой она чинила королеве платье.
- Бедная сестра! – молвил он. – Какой поразительный контраст с хорошеньким домиком в Монтрее, где вы ни в чем не испытывали нужды!
- Ах, брат! – отвечала святая девушка. – Могу ли я о чем-либо сожалеть, когда разделяю с вами горе?
И все это становилось известно, все эти подробности были золотыми арабесками, вплетавшимися в полотно мрачной легенды о короле-мученике.
Монархию постигла смерть, но король оставался жив – вот в чем состояла великая идея, столь великая, что она была по плечу лишь очень немногим, да и те не всегда – настолько идея была непопулярна – осмеливались ее выражать.

«Народ нуждается в спасении, но он не нуждается в отмщении!» – заявил Дантон в Клубе кордельеров.
«Разумеется, короля необходимо судить, – сказал Грегуар, выступая в Конвенте, – но он вызывает такое презрение, что к нему просто невозможно испытывать ненависть»

Пейн написал:

«Я хочу процесса, но не над королем, а над шайкой королей; у нас в руках – один из этой шайки; он наведет нас на след общего заговора… Людовик XVI чрезвычайно полезен для того, чтобы на его примере всем стала очевидна необходимость революций».

Итак, люди высочайшего ума, такие, как Томас Пейн, и по-настоящему великодушные люди, такие, как Дантон, Грегуар, сходились в одном: необходимо было учинить процесс не над королем, а над монархией и, если потребуется, вызвать на него свидетелем Людовика XVI. Республиканская Франция должна была подать пример народам, еще не освободившимся от ига монархии, действуя и от своего, и от их имени; Франция заседала не как земной посредник, а как божественный судия; она парила в высших сферах, и ее слово попадало в трои не как комок грязи и крови: оно сражало королей подобно грому и молнии.
Представьте себе опубликованный, основанный на доказательствах процесс, начинающийся с обвинений Екатерины И, убийцы собственного мужа и душительницы Польши; вообразите подробности этой чудовищной жизни, которые вытащили бы на свет как труп принцессы де Ламбаль, и это вдруг происходит при жизни императрицы; вы только представьте себе эту северную Пасифаю, прикованную к позорному столбу общественного мнения, – и скажите, насколько поучительным явился бы подобный процесс для всех народов.
В конце концов есть кое-что хорошее в том, что еще не сделано я что еще предстоит сделать.

Глава 20. Процесс

Бумаги из сейфа, выданного Гаменом, которому Конвент назначил за это дельце пожизненную ренту в тысячу двести ливров годового дохода и который умер в муках, скрученный ревматизмом, тысячу раз пожалев, что не умер на гильотине, куда он помог спровадить своего августейшего ученика; бумаги из сейфа, частью переданные Людовиком XVI г-же Кампан задолго до предательства Гамена, не содержали, к огромному разочарованию супругов Роланов, ничего такого, что компрометировало бы Дюмурье и Дантона; бумаги эти выставляли в дурном свете короля и священников; они обличали скудный, плоский, неблагодарный ум Людовика XVI, ненавидевшего лишь тех, кто хотел его спасти: Неккера, Лафайета, Мирабо! Впрочем, к Жиронде он тоже не питал теплых чувств.
Дискуссия о процессе началась 13 ноября.
Кто же ее открыл, эту страшную дискуссию? Кто стал меченосцем Горы? Кто воспарил над мрачным собранием подобно карающему ангелу?
Это был молодой человек, или, вернее, мальчик лет двадцати четырех, присланный до времени в Конвент, которого мы уже не раз встречали в этой истории.
Он был уроженцем одного из самых суровых краев Франции – Ньевра; в нем чувствовался этот терпкий я горький сок, который делает людей ежели не великими, то опасными. Он был сыном старого солдата, который за тридцатилетнюю службу был удостоен креста Св. Людовика и, следовательно, титула шевалье; с самого рождения он был печален, важен и суров; его семье принадлежало небольшое имение в департаменте Эны в Блеранкуре, недалеко от Нуайона, где она жила в скромном доме, который был далек даже от бедного позлащенного жилища латинского поэта. Он изучал право в Реймсе, но учился плохо, писал дурные стихи, его непристойная поэма на манер «Неистового Роланда» и «Орлеанской девственницы»[55] была опубликована в 1789 году, но не имела успеха, а в 1792 году была издана еще раз, но успеха снова не имела.
Он торопился вырваться из провинции и нашел Камилла Демулена, блестящего журналиста, державшего в своих крепких руках будущее молодых поэтов; и вот этот возвышенный, полный ума, блеска, непринужденности мальчишка однажды увидел, как к нему входит заносчивый, полный претенциозности и пафоса школьник, обдумывающий и холодно, медленно выговаривающий слова, падавшие по капле и способные источить камень; а выходили эти слова из маленького женского ротика; что же до других черт его лица, то у него были голубые неподвижные жесткие глаза, опушенные густыми черными ресницами; лицо его выделялось болезненной бледностью: пребывание в Реймсе вполне могло наградить студента права золотухой, от которой, как утверждали короли, они избавлялись в день своего коронования; его подбородок терялся в огромном галстуке, стянутом вокруг шеи, в то время как все носили его свободно, словно нарочно для того, чтобы облегчить палачу его задачу; двигался он скованно, нелепо, механически и был бы смешон, если бы не походил на привидение; довершал его облик низкий лоб, настолько низкий, что волосы падали на глаза.
Итак, Камилл Демулен однажды увидел, как к нему заходит странное существо, вызвавшее у него неприязнь с первого взгляда.
Молодой человек прочитал ему свои стихи и сказал, между прочим, что мир пуст со времен римлян.
Стихи показались Камиллу плохими, а мысль – надуманной; он посмеялся над философом, он посмеялся над поэтом; и поэт-философ возвратился к одинокому существованию в Блеранкуре.
Однако судьба вывела его из безвестности: судьба никогда не забывает о таких людях. Его родной городишко, Блеранкур, оказался под угрозой лишиться кормившего его жителей рынка; не будучи знаком с Робеспьером, молодой человек тем не менее обратился к нему с письмом, в котором попросил поддержать требование коммуны, прилагаемое к письму, а также предложил отдать в пользу нации свой дом, то есть все, что он имеет.
Что рассмешило Камилла Демулена, то привело Робеспьера в восторг: он вызвал молодого фанатика к себе, познакомился с ним, признал в нем одного из тех людей, с которыми делают революции, и, пользуясь своим кредитом у якобинцев, сделал его членом Конвента, хотя тот еще не достиг положенного возраста. Председатель избирательного корпуса, Жан де Бри, выступил с протестом и направил копию свидетельства о крещении новоизбранного: тому в самом деле было только двадцать четыре года и три месяца; однако благодаря влиянию Робеспьера этот протест не был принят.
У этого самого молодого человека скрывался Робеспьер в ночь 2 сентября; именно он спал в то время, как Робеспьер не мог сомкнуть глаз; этим молодым человеком был Сен-Жюст.
- Сен-Жюст! – обратился к нему однажды Дантон. – Знаешь ли ты, что о тебе говорит Дантон?
- Нет.
- Он говорит, что ты носишь свою голову, как Святое Причастие.
На женских губах молодого человека мелькнула бледная улыбка.
- Отлично! – воскликнул он. – А я его заставлю нести свою голову подобно Святому Дионисию! И он сдержал свое слово.
Сен-Жюст медленно спустился с Горы, столь же неторопливо поднялся на трибуну и спокойно потребовал смерти… «Потребовал» – слово, выбранное нами неудачно: он приказал убить.
Страшной была речь этого красивого бледного молодого человека, слетавшая с его женских губ; пусть повторит ее всю, кто хочет, пусть напечатает ее, кто может; мы же не в силах это сделать.
«Нечего долго судить короля, – сказал он, – необходимо его убить.
Необходимо его убить, потому что нет таких законов, чтобы его судить; он сам нарушил эти законы.
Необходимо его убить как преступника, взятого с поличным, запятнавшего себя кровью; монархия – непреходящее преступление: король противен природе; народ и короля ничто не связывает».
В таком духе он говорил голосом ритора около часу, не оживляясь, не горячась, сопровождая свои слова жестами педанта, а в конце каждой фразы повторялись одни и те же слова, производившие на слушателей не менее тягостное впечатление, нежели нож гильотины: «Необходимо его убить!»
Его речь произвела ошеломляющее впечатление; судьи все как один почувствовали, как в их сердца словно вошла холодная сталь клинка! Сам Робеспьер содрогнулся, услыхав своего ученика; сам Робеспьер испугался, видя, как далеко тот зашел, опередив даже самых смелых республиканцев и подхватив их кровавое знамя.
С этого времени не только был решен вопрос о процессе, но и был обречен Людовик XVI.
Пытаться спасти короля было смерти подобно.
Дантону пришло было в голову попытаться это сделать, но он не осмелился; у него хватило патриотизма взять на себя роль убийцы, однако он так и не нашел в себе сил стать еще и предателем.
11 декабря процесс начался.
Тремя днями раньше в Тампль явился член муниципалитета во главе делегации от коммуны: он вошел к королю и прочитал пленникам приказ, предписывавший им сдать ножи, бритвы, ножницы, перочинный ножики, одним словом, все острые предметы, коих обыкновенно лишают узников.
Тем временем в сопровождении подруги пришла г-жа Клери, чтобы повидаться с мужем; камердинер, как обычно, спустился под охраной в Зал заседаний, там он стал разговаривать с женой, которая громко рассказывала о домашних делах, а ее подруга шепотом сообщала.
- В ближайший вторник король будет препровожден в Конвент… Начнется процесс… Король может выбрать себе защитников… Сведения верные!
Король запретил Клери скрывать от него что бы то ни было: как бы печально ни было известие, верный слуга решил непременно передать его своему господину. И вот вечером, раздевая короля, он сообщил ему полученную новость, прибавив, что коммуна намеревается на все время процесса разлучить короля с семьей.
Таким образом, Людовику XVI оставалось всего несколько дней, чтобы обо всем договориться с королевой.
Он поблагодарил Клери за то, что тот сдержал свое слово.
- Попытайтесь разузнать, чего они от меня хотят, – попросил он камердинера, – и не бойтесь меня огорчить. Я условился также с домашними, что мы будем вести себя так, будто ни о чем не догадываемся, чтобы не выдать вас.
Но по мере того как приближался первый день процесса, члены муниципалитета становились все подозрительнее; Клери не удалось узнать ничего, кроме того, о чем говорилось в газете, которую ему передали: в ней был опубликован декрет, предписывавший Людовику XVI предстать 11 декабря перед членами Конвента.
11 декабря в пять часов утра Париж был разбужен барабанной дробью; ворота Тампля распахнулись, и во двор въехала кавалерия и вкатились пушки. Если бы королевская семья не знала о готовившемся событии, весь этот грохот мог бы сильно напугать ее; тем не менее вся семья сделала вид, что не понимает причины происходящего, и потребовала объяснений у дежурных комиссаров; те отказались отвечать.
В девять часов король и дофин поднялись завтракать в апартаменты принцесс; там они могли побыть вместе еще час, но под присмотром членов муниципалитета; спустя час нужно было прощаться, но сдержанно, так как они обещали не подавать виду о том, что знают, куда и зачем идет король.
Только дофин ничего не знал: его, по малолетству, решено было пощадить. Он принялся настаивать на том, чтобы король сыграл с ним в кегли; несмотря на беспокойство, которое король, должно быть, в то время испытывал, он пожелал доставить сыну удовольствие Дофин проиграл все три партии, всякий раз останавливаясь на счете «шестнадцать».
- Проклятое число! – воскликнул он. – Мне кажется, оно несет мне несчастье.
Король промолчал, но слова сына поразили его, словно дурное предзнаменование.
В одиннадцать часов, в то время, как король занимался с дофином чтением, вошли два члена муниципалитета и объявили, что пришли за юным Людовиком, чтобы отвести его к матери; король осведомился о причинах этого похищения, комиссары в ответ сказали только, что исполняют приказание совета коммуны.
Король поцеловал сына и поручил, Клери отвести его к матери.
Клери повиновался и вскоре вернулся.
- Где вы оставили моего сына? – осведомился король.
- В объятиях королевы, государь, – доложил Клери. В это мгновение снова вошел один из комиссаров коммуны.
- Сударь! – обратился он к Людовику XVI. – Гражданин Шамбон, мэр Парижа (сменивший на этом посту Петиона), прибыл в зал заседаний, сейчас он поднимется к вам.
- Чего он от меня хочет? – полюбопытствовал король.
- Это мне не известно, – отвечал член муниципалитета.
Он вышел, оставив короля в одиночестве.
Король некоторое время ходил широкими шагами по комнате, потом опустился в кресло у изголовья своей постели.
Член муниципалитета, находившийся вместе с Клери в соседней комнате, сказал камердинеру:
- Я боюсь заходить к узнику из опасения, что он будет меня расспрашивать.
Тем временем в комнате короля наступила такая тишина, что комиссар начал испытывать беспокойство; он бесшумно вошел и увидел, что Людовик XVI погружен в глубокую задумчивость: он сидел, уронив голову на руки.
На скрип дверных петель король поднял голову и громко спросил:
- Что вам от меня угодно?
- Я боялся, что вам стало плохо, – отвечал член муниципалитета.
- Я вам весьма признателен, – молвил король, – но я чувствую себя хорошо; только меня очень огорчило, что у меня отняли сына.
Член муниципалитета удалился.
Мэр появился лишь в час; он пришел в сопровождении нового прокурора коммуны Шометта, секретаря суда Куломбо, нескольких офицеров муниципалитета и Сантера с адъютантом.
Король поднялся.
- Что вам от меня угодно, сударь? – отнесся он к мэру. – Я пришел за вами, сударь, – отвечал тот, – в соответствии с декретом Конвента, который вам сейчас прочитает секретарь.

Предыдущая страница 33 Следующая страница


Графиня Де Шарни 34

Тот развернул бумагу и прочел:
«Декрет Национального конвента предписывает Людовику Капету…»
Король прервал его словами:
- Капет – не мое имя: оно принадлежит моим предкам. Секретарь хотел было продолжать, но король заметил:
- Не нужно, сударь, я прочитал этот декрет в газете. Поворотившись к комиссарам, он прибавил:
- Я бы хотел, чтобы мне возвратили сына на те два часа, которые я провел в ожидании вашего визита: если бы сын был со мной, мне было бы легче прожить эти страшные часы. Вообще же это проявление той самой жестокости, от которой я страдаю вот уже четыре месяца… Я готов следовать за вами, но не потому, что подчиняюсь Конвенту, а потому, что сила – в руках моих недругов.
- Идемте, сударь, – пригласил Шамбон.
- Я прошу только дать мне время надеть редингот. Клери! Мой редингот!
Клери подал королю орехового цвета редингот. Шамбон вышел первым; король последовал за ним. Спустившись по лестнице, узник с беспокойством стал разглядывать ружья и, в особенности, всадников в незнакомых мундирах небесно-голубого цвета; потом он бросил последний взгляд на башню, и все отправились в путь.
Моросило.
Король, сидя в карете, выглядел совершенно спокойным.
Проезжая через ворота Сен-Мартен и Сен-Дени, король полюбопытствовал, какие из них было предложено разрушить.
В дверях Манежа Сантер положил ему руку на плечо я подвел к барьеру, на то самое место и к тому же креслу, где он присягал на верность Конституции.
При появлении короля все депутаты продолжали сидеть; только один из них встал и поклонился королю, когда тот проходил мимо.
Король в изумлении обернулся и узнал Жильбера.
- Здравствуйте, господин Жильбер, – приветствовал он доктора.
Поворотившись к Сантеру, он сказал:
- Вы знаете господина Жильбера: это мой прежний доктор; вы не станете его слишком строго наказывать за то, что он мне поклонился, не так ли?
Начался допрос.
И вот обаяние несчастья стало блекнуть, так как король отвечал на предложенные ему вопросы плохо, неуверенно, запираясь, отрицая, отстаивая свою жизнь, словно провинциальный адвокат, разрешающий спор об общей меже.
Несчастный король выглядел при ярком свете дня довольно невзрачно.
Допрос продолжался до пяти часов.
В пять часов Людовик XVI был препровожден в зал заседаний, где он оставался некоторое время в ожидании, пока подадут карету.
Мэр подошел к нему и спросил:
- Вы не голодны, сударь? Не хотите ли вы пить?
- Благодарю вас, – отвечал король, жестом показав, что ничего не хочет.
Однако почти тотчас, увидев, что гренадер достает из мешка хлеб и протягивает половину прокурору коммуны Шометту, король подошел к нему.
- Не угодно ли вам дать мне немного вашего хлеба, сударь? – попросил он.
Но так как он говорил тихо, Шометт отпрянул.
- Говорите громко, сударь! – приказал он.
- О, мне нечего скрывать, – печально улыбнувшись, заметил король. – Я прошу немного хлеба.
- Пожалуйста, – кивнул Шометт. Протянув ему свой кусок, он проговорил:
- Вот, режьте! Это спартанская еда; будь у меня коренья, я дал бы вам половину.
Они спустились во двор.
При виде короля толпа взорвалась припевом «Марсельезы», особенно напирая на строку:

Пусть кровь нечистую на пашни враг прольет!

Людовик XVI едва заметно побледнел и сел в карету. Там он стал есть хлеб, отламывая корочку: мякиш остался у него в руке, и он не знал, что с ним делать. Заместитель прокурора коммуны взял его у короля из рук и выбросил из окна кареты.
- Как это дурно бросать хлеб в такое время, когда его мало!
- А откуда вы знаете, что его мало? – спросил Шометт. – Ведь у вас-то в нем никогда нужды не было!
- Я знаю, что его мало, ибо тот, который мне выдают, припахивает землей.
- Моя бабушка, – продолжал Шометт, – всегда мне повторяла: «Мальчик, не роняй крошек: потеряешь – не вернешь».
- Господин Шометт, – отозвался король, – ваша бабушка была мудрой женщиной.
Наступила тишина; Шометт замолчал, забившись в угол кареты.
- Что с вами, сударь? – спросил король. – Вы побледнели!
- Да, я в самом деле чувствую себя неважно, – подтвердил Шометт.
- Может быть, вас укачало из-за того, что лошади идут шагом? – предположил король.
- Возможно.
- Вы бывали на море?
- Я воевал с Ламотт-Пике.
- О, Ламотт-Пике – храбрец.
И он тоже умолк.
О чем он думал? О своем прекрасном флоте, одержавшем блестящую победу в Индии? О том, что его морской порт Шербур захвачен? О своем восхитительном адмиральском, красном с золотом мундире, столь не похожем на его теперешний наряд, о своих пушках, паливших в его честь при его приближении в дни процветания!
Как был далек от этого несчастный король Людовик XVI, трясясь в дрянном, медленно тащившемся фиакре, рассекавшем волны народа, столпившегося, чтобы поглазеть на него, Людовика; толпа была похожа на грязное, зловонное море, поднявшееся из сточных парижских канав; король производил жалкое впечатление: он щурился от яркого солнца; щеки его, покрытые редкой бесцветной щетиной, обвисли; поверх серого камзола на нем был ореховый редингот; обладая механической памятью, свойственной детям и всем Бурбонам, он зачем-то все время сообщал: «А-а, вот такая-то улица! А эта – такая-то! А вот эта – такая-то!»
Когда карета выехала на Орлеанскую улицу, он воскликнул:
- Ага! А это Орлеанская улица.
- Теперь это улица Равенства, – заметил кто-то.
- Ну да, ну да, – кивнул он, – это, верно, из-за его высочества[56]…
Он не договорил, погрузился в молчание и до самого Тампля не проронил больше ни слова

Глава 21. Легенда О Короле-Мученике

Первой заботой короля по прибытии в Тампль была его семья. Он попросил, чтобы его отвели к домашним; ему ответили, что на этот счет никаких Приказаний никто не получал.
Людовик понял, что, как всякий узник, которому грозит смертный приговор, он обречен на одиночное заключение.
- Сообщите, по крайней мере, моей семье о том, что я вернулся, – попросил он.
Затем, не обращая внимания на четырех членов муниципалитета, он погрузился в чтение.
У короля еще оставалась надежда, что, когда наступит время ужина, его близкие поднимутся к нему.
Его ожидания были тщетны: никто так и не появился.
- Полагаю, что хотя бы моему сыну будет позволено провести ночь в моей комнате, – сказал он, – ведь все его вещи здесь?
Увы! В глубине души узник опасался, что и это его предположение не подтвердится.
Эту просьбу короля также оставили без ответа.
- Ну, в таком случае, ляжем спать! – заметил король. Клери, как обычно, стал его раздевать.
- О, Клери! – шепнул ему король. – Я не мог даже предположить, что они будут задавать мне такие вопросы!
И, действительно, почти все задававшиеся королю вопросы были основаны на бумагах, извлеченных из сейфа предателем Гаменом, о чем король не догадывался.
Но едва он лег, как сейчас же заснул с присущей ему безмятежностью, которая была столь ему свойственна и которую при других обстоятельствах можно было бы принять за бесчувственность.
Не так восприняли это другие узники: одиночество короля имело для них огромное значение; это был удел всех обреченных.
Так как кровать и одежда дофина остались в комнате короля, королева уложила сына в собственной постели и всю ночь простояла у его изголовья, не сводя глаз со спящего мальчика.
Королева погрузилась в угрюмое молчание, замерев и будто олицетворяя собою статую матери у могилы сына; принцесса Елизавета и наследная принцесса решили провести ночь, сидя на стульях рядом со стоящей королевой; однако члены муниципалитета вмешались и заставили обеих принцесс лечь в постель.
На следующий день королева впервые обратилась к охранявшим их с просьбой.
Она просила, во-первых, чтобы они разрешили ей увидеться с королем и, во-вторых, чтобы ей принесли газеты: она хотела знать о том, что происходит на процессе.
Обе ее просьбы были переданы в совет.
Во второй просьбе ей было отказано наотрез; первая была исполнена наполовину.
Королеве не разрешалось видеться с мужем, как и принцессе Елизавете – с братом; но дети могли видеть отца при том, однако, условии, что они не увидятся больше ни с матерью, ни с теткой.
Этот ультиматум был передан королю.
Он на минуту задумался, потом со свойственным ему ошрением произнес:
- Ну что ж, мне придется отказаться от радости видеть своих детей… Впрочем, важное дело, занимающее меня теперь, все равно не позволило бы мне отдавать им столько времени, сколько мне хотелось… Дети останутся с матерью.
Получив такой ответ, члены муниципалитета перенесли кровать дофина в комнату матери, не расстававшейся со своими детьми вплоть до того дня, когда ее осудил революционный трибунал, так же как короля осудил Конвент.
Необходимо было подумать о том, как поддерживать с королем связь вопреки его одиночному заключению.
И снова за это взялся Клери, рассчитывая на помощь лакея принцесс по имени Тюржи.
Тюржи и Клери, исполняя свои многочисленные обязанности, встречались то тут, то там; однако члены муниципалитета строго следили за тем, чтобы они не разговаривали. «Король чувствует себя хорошо».
- «Королева, принцессы и дофин чувствуют себя хорошо», – это были фразы, которыми они только и успевали переброситься.
Но вот однажды Тюржи изловчился и передал Клери записочку.
- Мне сунула это в руку принцесса Елизавета вместе с салфеткой, – шепнул он своему коллеге.
Клери бегом бросился с запиской к королю. Она была написана при помощи иголки: принцессы уже давно были лишены и чернил, и перьев, и бумаги. В записке было две строчки:

«Мы чувствуем себя хорошо, брат.
Напишите нам».

Король написал ответ; с того времени, как начался процесс, ему возвратили перья, чернила и бумагу.
Он передал Клери незапечатанное письмо со словами:
- Прочтите, дорогой Клери: вы увидите, что в записке нет ничего, что могло бы вас скомпрометировать.
Клери из почтительности отказался и, покраснев, отвел руку короля с запиской.
Десять минут спустя Тюржи уже был передан ответ.
В тот же день Тюржи, проходя мимо приотворенной двери Клери, бросил к его кровати клубок ниток: в нем была спрятана вторая записка принцессы Елизаветы.
Так способ сообщения был найден.
Клери замотал в тот же клубок записку короля и спрятал его в посудный шкаф; Тюржи нашел клубок и положил ответ в то же место.
Так продолжалось несколько дней; однако всякий раз, как камердинер представлял королю новое доказательство своей преданности или проявлял ловкость такого рода, король качал головой:
- Будьте осторожны, друг мой, вы подвергаете себя опасности!
Способ этот в самом деле был весьма ненадежен, и вот что придумал Клери.
Комиссары передавали королю свечи в перевязанных бечевкой пакетах; Клери тщательно собирал бечевки, а когда их у него накопилось достаточно, он доложил королю, что придумал более надежный способ сообщения: необходимо было спустить бечевку принцессе Елизавете; принцесса Елизавета, окно которой было расположено как раз под окном небольшого коридора, смежного с комнатой Клери, могла бы с наступлением темноты переправлять свои письма, привязав их за веревочку, и тем же способом получать ответы короля. Все окна были защищены навесами, и потому письма не могли упасть в сад.
Кроме того, на той же бечевке можно было спустить перья, бумагу и чернила, что освободило бы принцесс от необходимости вести переписку при помощи иглы.
Так у пленников появилась возможность ежедневно обмениваться новостями: принцессы получали сообщения от короля, а король – от принцесс и от сына.
Вообще же Людовик XVI заметно упал духом с тех пор, как предстал перед Конвентом.
Существовало две возможности: либо, следуя примеру Карла I, историю которого Людовик XVI так хорошо знал, король откажется отвечать на вопросы Конвента, либо если он и станет отвечать, то свысока, гордо, от имени монархии, не как обвиняемый на суде, а как дворянин, принимающий вызов и поднимающий перчатку противника.
К несчастью, Людовик XVI по природе своей не был королем в полном смысле этого слова, и он не смог, остановить выбор ни на одной из этих возможностей.
Как мы уже сказали, он отвечал заикаясь, плохо, робко, и, чувствуя, что благодаря неведомо как попавшим в руки его врагов бумагам он запутался, несчастный Людовик в конце концов потребовал защитников.
После бурного обсуждения, последовавшего за уходом короля, Людовику XVI решено было предоставить возможность выбрать себе советчика.
На следующий день четыре члена Конвента, назначенных по этому случаю комиссарами, явились к обвиняемому, чтобы узнать, кого он выбрал своим советчиком.
- Господина Тарже, – отвечал тот.
Комиссары удалились, после чего г-н Тарже получил уведомление об оказанной ему королем чести.
Неслыханная вещь! Этот человек, занимавший значительное положение, бывший член Учредительного собрания, один из тех, кто принимал самое горячее участие в работе Учредительного собрания, человек этот испугался!
Он трусливо отказался, бледнея от страха перед своим веком, чтобы краснеть от стыда перед грядущими поколениями!
Однако на следующий день, после того как король предстал перед судом, председатель Конвента получил следующее письмо:

«Гражданин председатель!
Я не знаю, предоставит ли Конвент Людовику Шестнадцатому возможность иметь адвокатский совет и позволит ли он королю выбрать членов этого совета по своему усмотрению; в этом случае я желаю, чтобы Людовик Шестнадцатый знал, что ежели его выбор падет на меня, я готов оказать ему свои услуги. Я не прошу Вас сообщать Конвенту о моем предложении, так как я далек от мысли, что являюсь лицом достаточно значительным для того, чтобы он мною занимался; но я уже дважды вызывался в совет того, кто был прежде моим государем в те времена, когда это считалось большой честью для любого человека: я должен ему отплатить услугой теперь, когда многие находят это опасным.
Если бы я знал, как сообщить ему о своей готовности, я не взял бы на себя смелость обращаться к Вам.
Я подумал, что только Вы, занимая такой пост, сможете найти способ передать ему мое предложение.
Примите уверения в искреннем моем к Вам почтении, и т, д.
Мальзерб».

В то же время пришли просьбы еще от двух человек; одна – от адвоката из Труа, г-на Сурда. «Я готов, – не побоялся написать он, – защищать Людовика Шестнадцатого, потому что верю в его невиновность». Другое письмо было получено от Олимпии де Гуж, странной южанки, диктовавшей свои комедии, потому что, как говорили, она не знала грамоты.
Олимпия де Гуж стала защитницей женских прав; она хотела добиться для женщин права входить наравне с мужчинами в состав депутаций, принимать участие в обсуждении законов, объявлять мир или войну; и она подкрепляла свои претензии следующими словами: «Почему женщины не поднимаются на трибуну? Ведь всходят же они на эшафот!?»
Она в самом деле взошла на него, несчастное создание; но в ту минуту, когда читали приговор, она снова стала женщиной, то есть существом слабым, и, желая воспользоваться послаблением, заявила, что беременна.
Трибунал отослал осужденную на медицинское обследование; результат обследования был таков: если беременность и есть, то слишком ранняя, чтобы можно было ее установить.
Перед эшафотом она снова держалась, как мужчина, и умерла так, как и подобало сильной женщине.
Однако вернемся к Мальзербу. Речь идет о том самом Ламуаньоне де Мальзербе, бывшем министром при Тюрго и павшем вместе с ним. Как мы уже рассказывали, это был маленький человечек лет семидесяти двух, который с самого рождения был ловким и рассеянным, кругленьким, вульгарным – «типичнейший аптекарь», как пишет о нем Мишле; в таком человеке никто не мог угадать героя античных времен.
В Конвенте он называл короля не иначе, как «государем».
- Что тебя заставляет так дерзко с нами разговаривать? – спросил один из членов Конвента.
- Презрение к смерти, – только и отвечал Мальзерб. И он в самом деле презирал ее, ату смерть, к которой он ехал, беззаботно болтая с товарищами по несчастью, и которую он принял так, будто должен был, по выражению г-на Гильотена, испытать, принимая ее, лишь легкую прохладу на шее. Привратник Монсо – а именно в Монсо сносили тела казненных, отметил одну особенность, в самом деле свидетельствовавшую о презрении к смерти: в маленьком карманчике штанов одного из обезглавленных тел он обнаружил часы Мальзерба; они показывали два часа Осужденный по привычке завел их в полдень, то есть а тот самый час, как поднимался на эшафот.
Итак, за неимением Тарже король взял в совет Мальзерба и Тронше; те за отсутствием времени пригласили адвоката Дезеза.
14 декабря Людовику было объявлено, что он может встретиться со своими защитниками и что в тот же день к нему придет с визитом г-н Мальзерб.
Преданность г-на Мальзерба очень тронула короля, хотя его темперамент делал его малочувствительным к такого рода волнениям.
Видя, с какой простотой подходит к нему этот семидесятилетний старик, король почувствовал, как сердце его переполняется благодарностью, и он раскрыл – что случалось крайне редко – объятия, проговорив со слезами на глазах:
- Дорогой мой господин Мальзерб! Обнимите меня! Прижав его к груди, король продолжал:
- Я знаю, с кем имею дело; я знаю, что меня ожидает, и готов принять смерть. Вот таким же, каким вы меня сейчас видите – а ведь я вполне спокоен, не правда ли? – я и взойду на эшафот!
16-го в Тампль прибыла депутация; она состояла из четырех членов Конвента: это были Валазе, Кошон, Гранпре и Дюпра.
Для изучения дела короля был назначен двадцать один депутат; эти четверо входили в эту комиссию.
Они принесли королю обвинительный акт и бумаги, имевшие непосредственное отношение к его процессу.
Целый день ушел на чтение этих документов.
Каждая бумага оглашалась секретарем; после чтения Валазе говорил: «Вы признаете..?» Король отвечал «да» или «нет», вот и все.
Через несколько дней пришли те же комиссары и прочитали королю еще пятьдесят один документ; он подписал все бумаги, как и предыдущие.
Вместе это составляло сто пятьдесят восемь актов; королю были предложены копии всех документов.
Тем временем у короля вздулся флюс.
Он вспомнил о приветствии Жильбера в ту минуту, как он входил в Конвент; он обратился в коммуну с просьбой позволить его бывшему доктору Жильберу осмотреть его, коммуна отказала.
- Пускай Капет не пьет ледяной воды, – заметил один из ее членов, – и флюсов у него не будет.
26-го король должен был второй раз встать перед барьером Конвента.
У него еще больше отросла щетина; как мы уже сказали, она была некрасивой – бесцветной и редкой. Людовик попросил вернуть ему бритвы; просьба его была удовлетворена, но с условием, что он воспользуется ими в присутствии четырех членов муниципалитета!
25-го в одиннадцать часов вечера он взялся за составление завещания. Этот документ настолько хорошо известен, что, несмотря на то, как трогательно, в христианском духе он составлен, мы его не приводим.
Два завещания не раз вызывали у нас интерес: завещание Людовика XVI, стоявшего перед лицом республики, но видевшего перед собой только монархию, и завещание герцога Орлеанского, находившегося перед лицом монархии, но видевшего перед собой только республику.
Мы приведем лишь одну фразу из завещания Людовика XVI, потому что она поможет нам ответить на вопрос о точке зрения. Как принято думать, каждый видит не только то, что существует в действительности, но и то, что открывается с определенной точки зрения.

«В заключение, – писал Людовик XVI, – я заявляю перед лицом Господа Бога нашего, будучи готов пред Ним предстать, что не могу упрекнуть себя ни в одном из предъявленных мне обвинений».

Людовику XVI потомство создало репутацию порядочного человека, которой он, возможно, обязан именно этой фразе; Людовик XVI нарушил все клятвы, пытался бежать за границу, опротестовав все принесенные ранее клятвы; Людовик XVI обсудил, аннотировал, одобрил планы Лафайета и Мирабо, призвавших врага в сердце Франции; Людовик XVI был готов предстать, как он сам говорит, пред лицом Господа, который должен был его судить, и, стало быть, веря в Бога, в Его справедливость, в Его вознаграждение за добрые и злые поступки; так каким же образом Людовик XVI мог сказать: «Я не могу упрекнуть себя ни в одном из предъявленных мне обвинений»?
В самом построении этой фразы заключено объяснение.
Людовик XVI не говорит: «Выдвинутые против меня обвинения ложны»; нет, он говорит: «Я.., не могу упрекнуть себя ни в одном из предъявленных мне обвинений»; а ведь это отнюдь не одно и то же.
Людовик XVI, даже готовый взойти на эшафот, остается учеником герцога де ла Вогийона!
Сказать: «Выдвинутые против меня обвинения ложны», значило бы отрицать эти преступления, а Людовик XVI не мог их отрицать; сказать: «Я не могу упрекнуть себя ни а одном из выдвинутых против меня обвинений» – это, строго говоря, означало: «Преступления эти существуют, однако я не могу себя в них упрекнуть».
Почему же Людовик XVI не упрекал себя в них?
Потому что он, как мы только что сказали, рассматривал их с точки зрения монархии; благодаря кругу, в котором они были воспитаны, благодаря освящению законности, этой непогрешимости божественного права, короли относятся к преступлениям, в особенности – к политическим преступлениям, совсем иначе, нежели другие люди, потому что смотрят на них с другой точки зрения.
Таким образом, возмущение Людовика XI родным отцом не является преступлением: это борьба ради общественного блага.
Таким образом, для Карла IX Варфоломеевская ночь – не преступление: это способ всеобщего спасения.
Таким образом, в глазах Людовика XIV отмена Нантского эдикта – не преступление: это всего-навсего мера, принятая в интересах государства.
Тот же Мальзерб, который сегодня защищает короля, раньше, будучи министром, хотел защитить протестантов. Он встретил в лице Людовика XVI ожесточенное сопротивление.
- Нет, – ответил ему король, – нет, изгнание протестантов – государственный закон, закон Людовика Четырнадцатого; не будем нарушать прежние границы.
- Государь! – возразил Мальзерб. – Закон никогда не теряет силы за давностью.
- Да! – вскричал Людовик XVI, как человек, не видевший в отмене Нантского эдикта ущерба правосудию. – Но разве отмена Нантского эдикта – это не спасение государства?
Таким образом, для Людовика XVI гонение на протестантов, вызванное набожной старухой и злобным иезуитом, эта жестокая мера, из-за которой кровь потоками хлынула на Севеннские равнины, из-за которой вспыхнули костры в Ниме, Альби, Безьере, было не преступлением, а, напротив, мерой в интересах государства!
Есть еще нечто, требующее изучения с точки зрения короля: король, рожденный почти непременно от иноземной принцессы и, стало быть, связанный с ней кровными узами, является отчасти иностранцем по отношению к собственному народу; он им правит, и только, да и то – через кого он правит? Через своих министров.
Таким образом, народ оказывается не только чужим ему по крови, народ не только не достоин быть его союзником, но король не снисходит даже до самоличного правления своим народом; напротив, иноземные государи являются родственниками и союзниками короля, не имеющего в собственном королевстве ни родства, ни союзников, и уж с иноземными государями он общается без посредничества министров.
Испанские Бурбоны, неаполитанские Бурбоны, итальянские Бурбоны были потомками Генриха IV; все они были кузенами.
Австрийский император был шурином Людовика XVI, принцы Савойские были его союзниками: Людовик XVI был саксонцем по матери.
Итак, народ начал навязывать своему королю условия, которые тот не мог принять, потому что они противоречили его интересам; кого же призывал Людовик XVI на помощь в борьбе против восставшего народа? Своих кузенов, своих шуринов, своих союзников; для него испанцы и австрийцы не были врагами Франции, потому что все это были родственники и друзья его, короля, а с точки зрения монархии король олицетворял Францию.
Что шли защищать эти короли? Святыню, неприступную гордыню – монархию!
Вот почему Людовик XVI не мог упрекнуть себя в выдвигаемых против него преступлениях.
В конце концов эгоизм короля породил эгоизм народа; и народ, возненавидевший монархию до такой степени, что презрел Бога – народу внушали, что королевская власть исходит от Бога, – выступил 14 июля, 5 – 6 октября, 20 июня и 10 августа, по-своему понимая интересы государства.
Мы не называем 2 сентября, потому что, повторяем, 2 сентября останется на совести коммуны!

Глава 22. Процесс

Наступило 26-е; этот день застал короля готовым ко всему, даже к смерти.
Он составил свое завещание еще накануне; он боялся, неведомо почему, что будет убит на следующий день по дороге в Конвент.
Королева была предупреждена, что король вторично вызван в Собрание. Передвижение войск, барабанный бой могли бы перепугать ее насмерть, если бы Клери не придумал, как предупредить ее о готовившемся событии.
В десять часов утра Людовик XVI ушел в сопровождении Шамбона и Сантера.
Когда он прибыл в Конвент, ему пришлось ждать целый час: народ мстил ему за пятисотлетнее ожидание в приемных Лувра, Тюильри и Версаля.
В это время шло обсуждение, в котором король не имел права принимать участие: ключ, переданный им 12-го Клери, был перехвачен; кому-то пришла в голову мысль попытаться отпереть этим ключом дверь, и ключ подошел.
Этот ключ и был предъявлен Людовику XVI.
- Я не узнаю этот ключ, – отвечал тот.
По всей вероятности, он выковал его сам.
Именно в таких тонких вопросах королю и недоставало величия.
Когда обсуждение закончилось, председатель объявил Собранию, что обвиняемый и его защитники готовы предстать перед судом.
Король вошел в сопровождении Мальзерба, Тронше и Дезеза.
- Людовик! – обратился к нему председатель. – Конвент принял решение выслушать вас сегодня.
- Мой совет прочитает вам мой ответ, – молвил король.
Наступила глубокая тишина; все члены Собрания понимали, что можно было дать еще несколько часов королю, лишенному королевства, и человеку, лишаемому жизни.
И потом, возможно. Собрание, некоторые члены которого явили собой пример возвышенного ума, ожидало, что вспыхнет оживленная дискуссия и уже лежащая в гробу монархия, готовая опуститься в кровавую усыпальницу, быть может, вдруг восстанет, явится во всем величии умирающей и произнесет для истории несколько слов, которые будут передаваться из поколения в поколение?
Нет, до этого было далеко: речь адвоката Дезеза была типичной адвокатской речью.
А ведь как почетно было защищать дело наследника многих королей, которого рок столкнул с собственным народом, и не столько во искупление его собственных преступлений, сколько во искупление преступлений и ошибок целого рода.
Нам представляется по этому поводу, что если бы мы имели честь быть г-ном Дезезом, мы не говорили бы от имени г-на Дезеза.
Слово было за Людовиком Святым и Генрихом IV; именно этим двум великим представителям рода надлежало оправдать Людовика XVI за слабость Людовика XIII, расточительство Людовика XIV, распутство Людовика XVI Однако, повторяем, все произошло совсем не так.
Дезез вел себя вызывающе, тогда как ему надо было постараться прежде всего увлечь слушателей; следовало быть не лаконичным, а скорее поэтичным; необходимо было взывать к сердцу, а не к разуму.
Но, может быть, по окончании его невыразительной речи слово возьмет Людовик XVI, раз уж он выразил желание защищаться, и теперь он будет защищаться, как подобает королю: с достоинством, величием, благородством.
«Господа! – начал он. – Только что вам были представлены мои средства защиты; я не буду еще раз о них говорить, выступая перед вами в последний раз. Заявляю вам, что мне не в чем себя упрекнуть, и мои защитники сказали вам чистую правду.
Я никогда не боялся, что мои поступки будут обсуждаться публично; но у меня просто сердце разрывалось, когда я обнаружил, что в обвинительном заключении меня упрекнули в намерении пролить кровь моего народа, в особенности же меня поразило, что мне приписывается ответственность за несчастья, имевшие место десятого августа.
Многочисленные представленные мною в разное время доказательства моей любви к народу, а также мое поведение должны, по моему мнению, свидетельствовать о том, что я не боялся рисковать собой ради своего народа, а также должны навсегда снять с меня подобное обвинение».
Понимаете ли вы наследника шестидесяти королей, потомка Людовика Святого, Генриха IV и Людовика XIV, который, отвечая на обвинение, не нашел ничего убедительнее?
Но чем несправедливее, на ваш взгляд, было обвинение, государь, тем более красноречивым должно было сделать вас ваше негодование. Вам следовало бы оставить потомству хоть что-нибудь, хотя бы проклятие, брошенное в лицо вашим палачам!
Председатель Конвента удивился не меньше нас с вами и спросил;
- Вам нечего более добавить в свою защиту?
- Нет, – отвечал король.
- Можете идти.
Людовик удалился.
Его проводили в один из прилегавших к Собранию залов. Там он обнял г-на Дезеза и прижал его к груди; г-н Дезез весь взмок, и не столько от усталости, сколько от волнения; Людовик XVI заставил его переодеться и сам согрел адвокату рубашку.
В пять часов вечера он возвратился в Тампль, Час спустя трое его защитников вошли к нему как раз в ту минуту, как он поднимался из-за стола.
Он предложил им подкрепиться; один г-н Дезез откликнулся на его предложение.
Пока тот ел, Людовик XVI обратился к г-ну де Мальзербу.
- Ну, теперь вы сами видите, что я был прав с самого начала, и приговор мне был вынесен раньше, чем меня выслушали.
- Государь! – молвил в ответ г-н де Мальзерб. – Когда я выходил из Собрания, меня со всех сторон обступили славные люди, которые заверили меня, что не допустят вашей смерти или, по крайней мере, вы умрете не раньше, чем они и их друзья.
- Вы их знаете, сударь? – оживившись, спросил король.
- Лично – нет, государь; однако я, разумеется, узнал бы их в лицо.
- Ну что же, – продолжал король, – постарайтесь разыскать кого-нибудь из них и передайте, что я никогда бы себе не простил, если бы из-за меня пролилась хоть одна капля крови! Я не пожелал этого тогда, когда, пролившись, эта кровь могла бы спасти мой трон и мою жизнь; я тем более не хочу этого теперь, когда я пожертвовал и тем, и другим.
Господин де Мальзерб рано оставил короля, чтобы успеть исполнить полученное от него приказание.
Наступило 1 января 1793 года.
Людовик XVI содержался под стражей в полном одиночестве; при нем был оставлен один-единственный камердинер.
Король с грустью думал о своем одиночестве в такой день, как вдруг к его кровати подошел Клери.
- Государь! – обратился к нему едва слышно камердинер. – С вашего позволения я хотел бы от души вам пожелать, чтобы ваши несчастья поскорее кончились.
- Я принимаю ваши пожелания, Клери, – подавая ему руку, молвил король.
Клери коснулся протянутой ему руки губами и омыл ее горячими слезами; потом он помог своему господину одеться.
В это время вошли члены муниципалитета.
Людовик обвел их внимательным взглядом и, заметив на лице одного из них выражение жалости, подошел к этому человеку.
- Сударь! Не откажите мне в огромной услуге! – попросил король.
- В какой? – полюбопытствовал тот.
- Навестите, пожалуйста, мою семью от моего имени, узнайте, как она себя чувствует, и пожелайте ей счастья в наступающем году.
- Я схожу, – заметно смягчившись, пообещал член муниципалитета.
- Благодарю вас, – сказал Людовик XVI. – Надеюсь, Бог воздаст вам за то, что вы для меня делаете!
- А почему узник не попросит позволения увидеться с семьей? – спросил у Клери другой член муниципалитета. – Теперь, когда следствие окончено, я уверен, что он не встретит препятствий.
- А к кому нужно обратиться? – поспешил узнать Клери.
- К Конвенту.
Спустя минуту возвратился член муниципалитета, который ходил к королеве.
- Сударь! – обратился он к королю, – Ваша семья благодарит вас за пожелания и, в свою очередь, желает вам счастья.
Король печально усмехнулся.
- И это первый день Нового года! – молвил он. Вечером Клери передал королю то, что сказал член муниципалитета о возможности встречи с семьей.
Король на мгновение задумался, словно на что-то решаясь.
- Нет, – вымолвил он наконец, – через несколько дней они не смогут отказать мне в этом утешении: подождем.
Католическая церковь умеет заставлять своих избранных добровольно умерщвлять душу!
Приговор должны были огласить 16-го.
Все утро г-н де Мальзерб провел с королем; в полдень он ушел, пообещав вернуться с отчетом о поименном голосовании, как только оно будет завершено.
Голосование должно было проводиться по трем чрезвычайно простым пунктам:

1. Виновен ли Людовик?
2. Выносить ли приговор Конвента на суд народа?
3. Какое будет наказание?

Кроме того, необходимо было сделать так, чтобы потомки видели: если члены Конвента голосовали не без злобы, то уж, во всяком случае, и без страха; а для этого голосование необходимо было проводить открыто.
Один жирондист по имени Биротто потребовал, чтобы каждый поднялся на трибуну и во всеуслышание высказал свое мнение.
Монтаньяр Леонар Бурдон пошел еще дальше: он предложил обязать всех подписать мандатные листки с решением.
Наконец, представитель правого крыла, Руийер, потребовал, чтобы каждая комиссия составила списки отсутствующих и имена отсутствующих без уважительной причины были бы сообщены в их департаменты.
И вот открылось долгое и страшное заседание, длившееся семьдесят два часа.
Зал заседаний имел весьма необычный вид, так не соответствовавший тому, что должно было произойти.
Должно было произойти нечто печальное, мрачное, пугающее; зал выглядел таким образом, что ничто в нем не указывало на готовившуюся драму.
В глубине были приготовлены ложи, в которых парижские красавицы в мехах и бархате лакомились апельсинами и мороженым.
Мужчины подходили к ним поздороваться, перебрасывались несколькими словами, возвращались на свои места, кивали друг другу, махали руками; все это походило скорее на театр.
Трибуны Горы отличались особенным блеском. Именно среди монтаньяров заседали миллионеры: герцог Орлеанский, Лепелетье де Сен-Фаржо, Эро де Сешель, Анахарсис Клотц, маркиз де Шатонеф. Все эти господа заказали трибуны для своих любовниц; те приходили, украшенные трехцветными бантами, со специальными пропусками или рекомендательными письмами к секретарям, а те исполняли при них роль билетеров и лакеев.
Верхние трибуны, открытые для простого народа, все три дня были забиты до отказа; там пили как в кабаке, ели словно в ресторане, разглагольствовали будто в клубе.
На первый вопрос: «Виновен ли Людовик?», шестьсот восемьдесят три человека ответили: «Да».
На второй вопрос: «Выносить ли приговор Конвента на суд народа?», двести восемьдесят человек ответили:
«Да»; четыреста двадцать три человека ответили отрицательно.
Затем наступил черед третьего, важного, самого главного вопроса: «Какое будет наказание?»
Когда приступили к обсуждению этого вопроса, было уже восемь часов вечера третьего дня заседаний, январского дня, печального, дождливого, холодного; все устали, начали терять терпение: силы как актеров, так и зрителей иссякли после сорокапятичасового напряжения.
Каждый депутат поднимался на трибуну и произносил один из следующих четырех приговоров: тюремное заключение – изгнание – отсрочка казни или суд народа – казнь.
Любые выражения одобрения или неодобрения были запрещены, однако когда верхние трибуны слышали что-либо иное, кроме слова «Казнь», оттуда доносился ропот.
Правда, однажды и это слово вызвало ропот, шиканье и свист: это произошло, когда на трибуну взошел Филипп Эгалите и сказал:
«Руководствуясь единственно чувством долга, а также будучи убежден в том, что все, кто замышлял или будет замышлять против суверенитета народа, заслуживают смерти, я голосую за казнь».
Во время этого ужасного происшествия в зал заседаний Конвента внесли больного депутата в ночном колпаке и домашнем халате. Он попросил его принести, чтобы он мог проголосовать за изгнание, что и было разрешено, потому что это был акт милосердия.
Верньо, председательствовавший 10 августа, был назначен председателем и 19 января; тогда он провозгласил низложение, теперь ему предстояло провозгласить смерть.
«Граждане! – молвил он, – Вы только что совершили великий акт правосудия. Я надеюсь, что из чувства человеколюбия вы будете соблюдать тишину; когда правосудие выразило свое мнение, слово за человеколюбием».
И он прочитал результаты голосования.
Из семисот двадцати одного человека, принявшего участие в голосовании, триста тридцать четыре высказались за изгнание или тюремное заключение, а триста восемьдесят семь – за казнь: одни – за немедленную казнь, другие – с отсрочкой.

Итого, за казнь проголосовало на пятьдесят три человека больше, чем за изгнание.
Однако если вычесть из этих пятидесяти трех голосов те сорок шесть, что были отданы за отсрочку казни, то перевес тех, кто выступал за немедленную смерть, составлял всего семь голосов.
«Граждане! – с выражением глубокой скорби продолжал Верньо. – Объявляю от имени Конвента, что наказание, которое он выносит Людовику Капету, – смерть».
Голосование состоялось 19-го в субботу вечером, а окончательный приговор Верньо огласил лишь 20-го в воскресенье, в три часа утра.
В это время Людовик XVI, лишенный всякой связи с внешним миром, знал, что решается его судьба, и один, вдалеке от жены и детей, – от встречи с которыми он отказался, дабы укрепить свой дух, словно кающийся монах, закаляющий свою плоть, – он вручал с совершенным безразличием – так, по крайней мере казалось, – свою жизнь и свою смерть Господу.
В воскресенье утром, 20 января, в шесть часов, г-н де Мальзерб вошел к королю. Людовик XVI уже поднялся; он стоял спиной к камину, облокотившись на стол и спрятав лицо в ладонях.
Заслышав шаги своего защитника, он вышел из задумчивости.
- Ну что? – спросил он.
У господина де Мальзерба не хватило духу ответить; однако по выражению его лица узник понял, что все кончено.
- Смерть! – воскликнул Людовик. – Я в этом не сомневался.
Он раскрыл объятия и прижал зарыдавшего г-на де Мальзерба к груди.
Потом он продолжал:
- Господин де Мальзерб! Вот уже два дня, как я пытаюсь найти в своем правлении нечто такое, что могло бы вызвать хоть малейший упрек моих подданных; так вот могу вам поклясться со всею искренностью, как человек, который скоро предстанет пред Господом, что я всегда желал своему народу счастья и никогда даже не помышлял ни о чем ином.
Эта сцена происходила в присутствии Клери, заливавшегося горючими слезами; королю стало его жаль: он увел г-на де Мальзерба в свой кабинет и заперся там вместе с ним; спустя час он вышел, еще раз обнял своего защитника и уговорил его прийти вечером.
- Этот славный старик взволновал меня до глубины души, – вернувшись в комнату, признался он Клери. – А что с вами?
Он спросил так потому, что Клери дрожал всем телом с той самой минуты, как г-н де Мальзерб, которого он встретил в передней, шепнул ему, что король приговорен к смертной казни.
Тогда Клери, желая, по возможности, отвлечься от охватившего его волнения, принялся готовить все необходимое для бритья короля.
Людовик XVI сам стал взбивать пену, а Клери стоял перед ним с тазиком в руках.
Вдруг король сильно побледнел, а губы и уши его побелели. Опасаясь, как бы ему не стало плохо, Клери отодвинул тазик и хотел было его поддержать, но король сам взял его за руки, со словами:
- Ну, ну, мужайтесь!
И он принялся спокойно бриться.
Было около двух часов, когда явились члены исполнительного совета, чтобы прочитать узнику постановление.
Возглавляли совет министр юстиции Гара, министр иностранных дел Лебрен, секретарь совета Грувель, председатель и генеральный прокурор парижского муниципалитета, мэр и прокурор коммуны, председатель и общественный обвинитель уголовного трибунала.
Сантер вышел вперед.
- Доложите о членах исполнительного совета! – приказал он Клери.
Клери собрался было исполнить приказание, но король, заслышав топот, не дал ему войти с докладом: дверь распахнулась, и он появился в коридоре.
Тогда Гара, не снимая шляпы, заговорил первым. Он сказал:
- Людовик! По поручению Конвента временный исполнительный совет познакомит вас с декретами от пятнадцатого, шестнадцатого, семнадцатого, девятнадцатого и двадцатого января; сейчас их прочитает секретарь совета.
Грувель развернул лист бумаги и дрожащим голосом стал читать:

Статья Первая

«Национальный Конвент объявляет Людовика Капета, последнего короля французов, виновным в заговоре против свободы нации и в покушении на безопасность государства».

Статья Вторая

«Национальный Конвент приговаривает Людовика Капета к смертной казни».

Статья Третья

«Национальный Конвент объявляет недействительным документ Людовика Капета, представленный собранию его защитниками и понятый как апелляция к народу на приговор, вынесенный против него национальным Конвентом».

Статья Четвертая

«Временный исполнительный комитет обязан довести настоящий декрет до сведения Людовика Капета на следующий день, а также принять необходимые меры по его охране и безопасности, чтобы обеспечить исполнение декрета в двадцать четыре часа со времени его оглашения, и дать отчет Национальному конвенту немедленно после приведения приговора в исполнение».

Во время чтения лицо короля оставалось совершенно спокойным; на нем ясно отразились только два выражения: при словах «виновен в заговоре» на губах короля мелькнула презрительная усмешка; при словах «приговаривается к смертной казни» приговоренный поднял глаза к небу, словно обращаясь к самому Богу.
Когда чтение было окончено, король шагнул к Грувелю, взял у него из рук декрет, сложил его, спрятал в бумажник, достал оттуда другой документ и протянул его министру Гара с такими словами:
- Господин министр юстиции! Прошу вас теперь же передать это письмо в Национальный конвент.
Министр замер в нерешительности: тогда король продолжил:
- Сейчас я вам его прочитаю.
В отличие от Грувеля он стал читать спокойно, невозмутимо:

«Прошу предоставить мне трехдневный срок, в который я мог бы приготовиться к встрече с Господом; прошу с этой целью разрешить мне свободные свидания с лицом, на которое я укажу комиссарам коммуны; прошу также, чтобы этому лицу были обеспечены спокойствие и уверенность в том, что его не будут преследовать за акт милосердия, который он исполнит по отношению ко мне.
Я прошу освободить меня от постоянного наблюдения, установленного общим советом в последние дни.
Я прошу в этот срок дать мне возможность увидеться с моей семьей, когда я этого захочу и без свидетелей; я бы желал, чтобы Национальный конвент теперь же позаботился о судьбе моей семьи и позволил ей свободно выехать, куда она сама сочтет возможным удалиться.
Я поручаю милосердию нации всех тех, кто был ко мне привязан: среди них немало таких, кто лишился своего состояния и теперь, не имея жалованья, возможно, находится в стесненных обстоятельствах; среди тех, кто получал пенсион, немало стариков, женщин и детей, которые не имеют других средств к существованию.
Составлено в башне Тампль 20 января 1793 года.
Людовик».

Гара принял письмо.
- Сударь! Это письмо будет немедленно передано в Конвент, – пообещал он.
Король снова раскрыл бумажник и достал оттуда Другой небольшой листок.
- Ежели Конвент удовлетворит мою просьбу относительно лица, к услугам которого я хотел бы прибегнуть, – проговорил король, – вот его адрес.
На листке рукой принцессы Елизаветы в самом деле был написан адрес:

«Господин Эджворт де Фирмонт, дом № 483, улица Бак».

Королю нечего было прибавить; он отступил на шаг, как в ту пору, когда он тем самым давал понять, что аудиенция окончена.
Министры и сопровождавшие их лица вышли.
- Клери! – обратился король к камердинеру, который, чувствуя, что ноги отказываются ему подчиняться, привалился к стене. – Клери, подите узнать, готов ли обед.
Клери отправился в столовую, где застал двух членов муниципалитета; те прочитали ему приказ, который запрещал королю пользоваться ножами и вилками. Только один нож предполагалось доверить Клери, чтобы он мог разрезать своему господину хлеб и мясо в присутствии двух комиссаров.
Приказ был еще раз прочитан королю, потому что Клери наотрез отказался сообщить ему о принятой мере предосторожности.
Король разломил хлеб руками, а мясо – ложкой; вопреки своей привычке он съел совсем немного: обед продолжался всего несколько минут.
В шесть часов доложили о приходе министра юстиции.
Король поднялся ему навстречу.
- Сударь! – молвил Гара. – Я отнес ваше письмо в Конвент, и мне поручено передать вам следующее:

«Людовик волен вызвать служителя церкви по своему усмотрению, а также увидеться со своими близкими свободно и без свидетелей.
Нация, будучи великой и справедливой, позаботится о судьбе его семьи.
Кредиторам королевского дома будут возмещены убытки по всей справедливости.
Национальный конвент готов удовлетворить просьбу об отсрочке».

Король кивнул, и министр удалился.
- Гражданин министр! – обратились к Гара дежурные члены муниципалитета. – Как же Людовик сможет увидеться со своей семьей?
- Да наедине! – отозвался Гара.
- Это невозможно! Согласно приказу коммуны мы не должны спускать с него глаз ни днем ни ночью.
Дело и впрямь запутывалось; тогда ко всеобщему удовольствию было решено, что король примет членов своей семьи в столовой таким образом, чтобы его было видно через дверной витраж, а дверь будет заперта, чтобы ничего не было слышно.
Тем временем король приказал Клери:
- Посмотрите, не ушел ли еще министр, и пригласите его ко мне.
Спустя минуту вошел министр.
- Сударь! – молвил король. – Я забыл вас спросить, застали ли дома господина Эджворта де Фирмонта и когда я смогу с ним увидеться.
- Я привез его в своей карете, – отвечал Гара. – Он ожидает в зале заседаний и сейчас будет у вас.
И действительно, в ту минуту, как министр юстиции произносил эти слова, г-н Эджворт де Фирмонт появился в дверях.

Глава 23. 21 Января

Господин Эджворт де Фирмонт был духовником принцессы Елизаветы: около полутора месяцев тому назад король, предвидя приговор, который только что был объявлен ему, попросил свою сестру порекомендовать священника, который мог бы сопровождать его в последние его минуты, и принцесса Елизавета, обливаясь слезами, посоветовала брату остановить свой выбор на аббате де Фирмонте.
Этот достойнейший служитель церкви, англичанин по происхождению, избежал сентябрьской бойни и удалился в Шуази-ле-Руа под именем Эссекса; принцессе Елизавете были известны оба его адреса, и она дала ему знать в Шуази, что надеется на его возвращение в Париж ко времени вынесения приговора.
Она не ошиблась.
Аббат Эджворт со смиренной радостью принял, как мы уже говорили, возложенную на него миссию.
21 декабря 1792 года он писал одному из своих английских друзей:
«Мой несчастный государь остановил на мне свой Выбор, когда ему понадобился человек, способный подготовить его к смерти, если беззаконие его народа дойдет до свершения этого отцеубийства. Я и сам готовлюсь к смерти, ибо убежден, что народный гнев не позволит мне пережить эту отвратительную сцену; однако я смирился: моя жизнь – ничто; если бы ценой своей жизни я мог спасти того, кого Господь поставил для гибели и возрождения других, я охотно принес бы себя в жертву, и смерть моя не была бы напрасной».
Вот каков был человек, который должен был оставаться с Людовиком XVI вплоть до той минуты, когда его душа покинет землю и отлетит на небеса.
Король пригласил его к себе в кабинет и заперся с ним. В восемь часов вечера он вышел из кабинета и обратился к комиссарам с такой просьбой:
- Господа! Проводите меня к моей семье.
Это невозможно, – отвечал один из них, – но если пожелаете, ваших родных приведут сюда.
- Хорошо, – кивнул король, – лишь бы я мог принять их в своей комнате без помех и без свидетелей.
- Не в вашей комнате, – возразил тот же член муниципалитета, – а в столовой; мы только что так условились с министром юстиции.
- Но вы же слышали, – заметил король, – что декрет коммуны позволяет мне увидеться с семьей без свидетелей.
- Это верно; вы увидитесь наедине: дверь будет заперта; но мы будем присматривать за вами через витраж.
- Хорошо, пусть будет так.
Члены муниципалитета удалились, и король прошел в столовую; Клери последовал за ним и стал отодвигать стол и стулья, чтобы освободить побольше места.
- Клери, – промолвил король, – принесите немного воды и стакан на тот случай, если королева захочет пить, На столе стоял графин с ледяной водой, в пристрастии к которой короля упрекнул один из членов коммуны; Клери принес только стакан.
- Подайте обычной воды, Клери, – попросил король, – если королева выпьет ледяной воды, с непривычки она может захворать… И вот еще что, Клери: попросите господина де Фирмонта не выходить из моего кабинета: я боюсь, как бы при виде священника мои близкие не всполошились.
В половине девятого дверь распахнулась. Первой вошла королева, ведя за руку сына; наследная принцесса и принцесса Елизавета следовали за ней.
Король протянул руки; все четверо со слезами бросились к нему.
Клери вышел и прикрыл дверь.
Несколько минут стояло гробовое молчание, нарушаемое лишь рыданиями; потом королева потянула короля за собой в его комнату.
- Нет, – возразил, удерживая ее, король, – я могу видеться с вами только здесь.
Королева и члены королевской семьи слышали через разносчиков газет о приговоре, но они не знали никаких подробностей процесса; король обо всем им поведал, извиняя осудивших его людей и заметив королеве, что ни Петион, ни Манюэль не требовали казни.
Королева слушала, и всякий раз, как она хотела заговорить, ее душили слезы.
Господь послал несчастному узнику утешение: в его последние часы он был обласкан любовью всех, кто его окружал, даже любовью королевы.
Как уже могли заметить читатели в романической части этой книги, королева с удовольствием отдавалась радостям земным; она обладала живым воображением, которое в гораздо большей степени, нежели темперамент, заставляет женщин забывать об осмотрительности; королева всю свою жизнь совершала необдуманные поступки; она была неосмотрительной в дружбе, она была неосмотрительной в любви. Пленение вернуло ее к чистым и святым семейным узам, которые она нарушала в дни своей бурной юности. Так как она все умела делать только страстно, она в конце концов страстно полюбила в несчастье и этого короля, этого супруга, в котором в дни процветания видела лишь вульгарного толстяка; в Варение, а также 10 августа Людовик XVI показался ей человеком бессильным, нерешительным, преждевременно отяжелевшим, да чуть ли не трусом; в Тампле она начала подмечать, что ошибалась в нем не только как женщина, но и как королева; в Тампле она увидела, что он умеет быть спокойным, терпеливо сносящим оскорбления, кротким и стойким, как Христос; все, что в ней было от высокомерной светской дамы, улетучилось, растаяло, уступило место добрым чувствам. Если раньше она чрезмерно презирала, то теперь сверх меры любила. «Увы! – сказал король г-ну де Фирмонту. – Зачем я так сильно люблю и столь нежно любим?!»
Вот почему во время этой последней встречи королева испытывала нечто вроде угрызений совести. Она хотела увести короля в его комнату, чтобы хоть мгновение побыть с ним наедине; когда она поняла, что это невозможно, она увлекла короля к окну.
Там она, без сомнения, опустилась бы перед ним на колени и со слезами испросила бы у него прощения: король все понял, удержал ее и вынул из кармана свое завещание.
- Прочтите это, моя возлюбленная супруга! – попросил он.
Он указал ей один из абзацев, который королева стала читать вполголоса:

«Прошу мою супругу простить мне все зло, которое она терпит по моей вине, а также огорчения, которые я мог ей причинить на протяжении нашей совместной жизни, как и она может быть уверена в том, что я нисколько на нее не сержусь. Даже если она в чем-либо когда-либо сама себя упрекала».

Мария-Антуанетта взяла руки короля в свои и прижалась к ним губами; в этой фразе «как и она может быть уверена в том, что я нисколько на нее не сержусь» заключалось милосердное прощение, а в словах: «даже если она в чем-либо когда-либо сама себя упрекала» – необычайная деликатность.
Благодаря этому она умрет с миром в душе, несчастная Магдалина королевской крови; за свою любовь к королю, хоть и запоздалую, она была вознаграждена Божеским и человеческим милосердием, и ей было даровано прощение не только в интимном разговоре, тайно, словно подачка, которой устыдился бы сам король, но во весь голос, публично!
Она это почувствовала; она поняла, что с этой минуты стала неуязвима перед лицом истории; однако она ощутила себя еще более беззащитной перед тем, кого она любила слишком запоздало, чувствуя, что всю жизнь его недооценивала. Несчастная женщина не могла говорить, из груди ее рвались рыдания, крики; она с трудом говорила, что хотела бы умереть вместе со своим супругом и что если ей откажут в этой милости, она уморит себя голодом.
Члены муниципалитета, наблюдавшие за этой сценой через застекленную дверь, не могли сдержаться: сначала они отвели глаза, потом, ничего не видя, но продолжая слышать душераздирающие стоны, дали волю своим чувствам и зарыдали.
Предсмертное прощание длилось около двух часов, наконец, в четверть одиннадцатого король поднялся первым; тогда жена, сестра, дети повисли на нем, как яблоки на яблоне: король с королевой держали дофина за одну руку; наследная принцесса, стоя по левую руку от отца, обхватила его за талию; принцесса Елизавета с той же стороны, что и ее племянница, но чуть сзади, вцепилась королю в плечо; королева – а именно она более других имела право на утешение, потому что была самой грешной, – обхватила мужа за шею, и вся эта скорбная группа медленно продвигалась к двери со стонами, рыданиями, криками, среди которых слышалось только:
- Мы увидимся, правда?
- Да… Да.., не беспокойтесь!
- Завтра утром.., завтра утром, в восемь часов?
- Я вам обещаю…
- А почему не в семь? – спросила королева, – Ну, хорошо, в семь, – согласился король, – а теперь.., прощайте! Прощайте!
Он так произнес это «прощайте!», что все почувствовали, что он боится, как бы ему не изменило мужество.
Наследная принцесса не могла более выносить эту муку; она протяжно вздохнула и опустилась на пол: она лишилась чувств.
Принцесса Елизавета и Клери поспешили ее поднять.
Король почувствовал, что должен быть сильным; он вырвался из рук королевы и дофина и бросился в свою комнату с криком:
- Прощайте! Прощайте!
Он захлопнул за собой дверь.
Королева совсем потеряла голову: она прижалась к этой двери, не смея попросить короля отпереть, и плакала, рыдала, стучала в дверь рукой.
Королю достало мужества не выйти.
Тогда члены муниципалитета попросили королеву удалиться, подтвердив обещание короля о том, что она сможет увидеться с ним на следующий день в семь часов утра Клери хотел было отнести еще не пришедшую в себя наследную принцессу в покои королевы; однако на второй ступеньке члены муниципалитета остановили его и приказали вернуться к себе.
Король застал своего духовника в кабинете башни и попросил рассказать, как его доставили в Тампль. Слышал ли он рассказ священника или неразборчивые слова сливались в его ушах в сплошной гул и заглушались его собственными мыслями? Никто не может ответить на этот вопрос.
А аббат рассказал вот что.
Предупрежденный г-ном де Мальзербом, назначившим ему встречу у г-жи де Сенозан, о том, что король собирается прибегнуть к его услугам в случае смертного приговора, аббат Эджворт с риском для жизни вернулся в Париж и, узнав в воскресенье утром приговор, стал ждать на улице Бак.
В четыре часа пополудни к нему вошел незнакомец и передал записку, составленную в следующих выражениях:

«Исполнительный совет ввиду дела государственной важности просит гражданина Эджворта де Фирмонта явиться на заседание совета».

Незнакомцу было приказано сопровождать священника: во дворе ожидала карета.
Аббат спустился и уехал вместе с незнакомцем. Карета остановилась в Тюильри.
Аббат вошел в зал заседаний; при его появлении министры встали.
- Вы – аббат Эджворт де Фирмонт? – спросил Гара.
- Да, – отвечал аббат.
- Людовик Капет выразил желание, чтобы вы находились при нем в последние минуты; мы вызвали вас, дабы узнать, согласитесь ли вы оказать ему ожидаемую от вас услугу.
- Раз король указал на меня, – молвил священник, – мой долг – повиноваться.
- В таком случае, – продолжал министр, – вы поедете со мной в Тампль; я отправляюсь туда прямо сейчас.
И он увез аббата в своей карете.
Мы видели, как тот, исполнив положенные формальности, добрался, наконец, до короля; как Людовик XVI был вызван своими домашними, а потом снова возвратился к аббату Эджворту и стал расспрашивать его о подробностях, с которыми только что познакомился читатель.
Когда он окончил свой рассказ, король предложил:
- Сударь! Давайте теперь оставим все это и подумаем о великом, единственно важном деле: о спасении моей души.
- Государь! – отвечал аббат. – Я готов всеми силами облегчить вашу участь и надеюсь, что Господь мне поможет; однако не кажется ли вам, что для вас было бы большим утешением сначала отстоять мессу и причаститься?
- Да, несомненно, – согласился король. – И поверьте, что я сумел бы оценить по достоинству подобную милость; но как я могу до такой степени подвергать вас риску?
- Это – мое дело, государь, и я хотел бы доказать вашему величеству, что достоин чести, которую вы мне оказали, избрав меня себе в помощь. Позвольте мне действовать по своему усмотрению, и я обещаю все устроить.
- Действуйте, сударь, – кивнул Людовик XVI. Потом, покачав головой, он прибавил:
- Но вам вряд ли это удастся… Аббат Эджворт поклонился и вышел; он попросил дежурного проводить его в зал заседаний.
- Тот, кому завтра суждено умереть, – сказал аббат Эджворт, обращаясь к комиссарам, – желает перед смертью отстоять мессу и исповедаться.
Члены муниципалитета в изумлении переглянулись; им даже в голову не приходило, что к ним можно обратиться с подобной просьбой.
- Где же, черт побери, можно в такое время найти священника и церковную утварь?
- Священник уже найден, – отвечал аббат Эджворт, – я перед вами; что же до церковной утвари, то ее предоставит любая близлежащая церковь, нужно лишь сходить за ней.
Члены муниципалитета колебались.
- Что вас смущает? – поинтересовался аббат.
- А что если под предлогом причащения вы отравите короля?
Аббат Эджворт пристально посмотрел на человека, высказавшего это сомнение.
- Вы только послушайте, – продолжал член муниципалитета, – история дает нам немало примеров такого рода, что вынуждает нас быть подозрительными.
- Сударь! – молвил аббат. – Меня так тщательно обыскали, когда я сюда входил, что вы можете быть абсолютно убеждены: яда я с собой не пронес; ежели бы завтра он у меня вдруг оказался, то это означало бы, что я его получил из ваших рук: сюда ничто не может ко мне попасть без вашего ведома.
Комиссары вызвали отсутствовавших членов и стали совещаться.
Просьбу решено было удовлетворить, но при двух условиях: первое – аббат составит прошение и подпишет его; второе – церемония будет завершена на следующее утро не позднее семи часов, потому что в восемь пленник должен быть препровожден к месту казни.
Аббат написал прошение и оставил его на столе, потом его проводили к королю, которому он и сообщил добрую весть о том, что просьба удовлетворена.
Было десять часов; аббат Эджворт заперся с королем, и они оставались наедине до двенадцати.
В полночь король сказал:
- Господин аббат, я устал; я бы хотел поспать: мне нужно набраться сил для завтрашнего дня. Он дважды позвал:
- Клери! Клери!
Клери вошел, раздел короля и хотел было завить ему волосы; тот усмехнулся.
- Не стоит беспокоиться! – сказал он. Засим король лег и, когда Клери задернул полог кровати, приказал:
- Разбудите меня завтра в пять часов.
Едва коснувшись головой подушки, пленник сейчас же уснул.
Господин де Фирмонт лег на кровать Клери, а тот просидел всю ночь на стуле.
Клери спал беспокойно, то и дело вздрагивая; он услышал сквозь дрему, как часы бьют пять.
Он поднялся и пошел разводить огонь.
Заслышав его шаги, король, проснулся.
- Эй, Клери! Так, стало быть, пять уже пробило? – спросил он.
- Государь! – отвечал Клери. – Многие часы уже отзвонили, а на башенных пяти еще нет. И он подошел к постели короля.
- Я хорошо спал, – заметил тот. – Мне это было необходимо, минувший день меня ужасно утомил! Где господин де Фирмонт?
- На моей кровати, государь.
- На вашей кровати? А где же вы сами провели ночь?
- На стуле.
- Это возмутительно… Должно быть, вам было неудобно.
- Ах, государь! – воскликнул Клери. – Мог ли я думать о себе в такую минуту?
- Бедный мой Клери! – вздохнул король.
Он протянул камердинеру руку, к которой тот припал, заливаясь слезами.
И вот верный слуга в последний раз стал одевать своего короля; он приготовил коричневый камзол, серые суконные штаны, серые шелковые чулки и пикейную куртку.
Одев короля, Клери стал его причесывать.
Тем временем Людовик XVI отстегнул от своих часов печатку, опустил ее в карман куртки, а часы выложил на камин, потом снял с пальца обручальное кольцо и положил его в тот же карман, что и печатку.
В ту минуту, как Клери помогал ему надеть камзол, король достал бумажник, лорнет, табакерку и выложил их вместе с кошельком на камин. Все эти приготовления происходили в присутствии членов муниципалитета, которые вошли в комнату осужденного, как только заметили там свет.
Часы пробили половину шестого.
- Клери! – молвил король. – Разбудите господина де Фирмонта.
Господин де Фирмонт уже проснулся и встал: он услышал отданное Клери королем приказание и вошел.
Король приветствовал его взмахом руки и попросил следовать за ним в кабинет.
Клери поспешил приготовить алтарь: он накрыл скатертью комод, а церковную утварь, как и предсказывал аббат де Фирмонт, комиссары получили в первой же церкви, куда они обратились; ею оказалась церковь Капуцинов в Маре, недалеко от особняка Субизов.
Приготовив алтарь, Клери пошел с докладом к королю.
- Вы сможете прислуживать господину аббату? – спросил его Людовик.
- Надеюсь, что смогу, – отозвался Клери, – правда, я не знаю на память молитвы.
Король дал ему молитвенник, открытый на «Introitus»[57].
Господин де Фирмонт был уже в комнате Клери, он одевался.
Против алтаря камердинер поставил кресло, а перед креслом положил большую подушку, но король приказал ее унести и сам пошел за маленькой, набитой конским волосом, которой он обыкновенно пользовался, когда молился.
Как только священник вошел, члены муниципалитета, считавшие, очевидно, для себя унизительным оставаться в одной комнате со служителем культа, поспешили перейти в переднюю.
Было шесть часов; служба началась. Король выстоял ее от начала до конца на коленях и чрезвычайно сосредоточенно молился. После мессы он причастился, и аббат Эджворт, оставив его помолиться, пошел в соседнюю комнату снять с себя церковное облачение.
Король воспользовался этой минутой, чтобы поблагодарить Клери и попрощаться с ним; потом он возвратился в свой кабинет. Там его и застал г-н де Фирмонт.
Клери сел на кровать и заплакал.
В семь часов его кликнул король.
Клери прибежал на зов.
Людовик XVI подвел его к окну и сказал:
- Передайте эту печатку моему сыну, а обручальное кольцо – жене… Скажите им, что мне очень тяжело с ними расставаться!.. В этом пакетике собраны волосы всех членов нашей семьи: передайте его королеве.
- Неужели вы с ней больше не увидитесь, государь? – осмелился спросить Клери.
Король на мгновение запнулся, словно душа покинула его тело, чтобы полететь к королеве; потом, взяв себя в руки, он продолжал:
- Нет, решено: нет… Я знаю, что обещал увидеться с ними нынче утром; но я хочу избавить их от страданий… Клери, если вы их увидите, расскажите им, чего мне стоило уйти, не поцеловав их на прощание… При эти словах он смахнул слезы. Собрав последние силы, он с трудом прибавил:
- Клери, вы передадите им мой последний привет, не так ли?
И он пошел в свой кабинет.
Члены муниципалитета, как мы уже сказали, видели, что король передал Клери различные вещи: один из комиссаров потребовал их у камердинера; другой предложил оставить их Клери на хранение впредь до распоряжения совета. Так и решено было сделать.
Четверть часа спустя король снова вышел из своего кабинета.
Клери держался поблизости в ожидании приказаний.
- Клери! – молвил король. – Узнайте, могу ли я получить ножницы.
И он снова удалился к себе.
- Может ли король получить ножницы? – спросил Клери у комиссаров.
- На что они ему?
- Не знаю; спросите сами.
Один из членов муниципалитета вошел в кабинет; он застал короля на коленях перед г-ном де Фирмонтом.
- Вы просили ножницы, – обратился он к королю. – Зачем они вам?
- Я хотел, чтобы Клери остриг мне волосы. Член муниципалитета спустился в зал заседаний. Обсуждение заняло полчаса, в конце концов просьба короля была отклонена.
Член муниципалитета снова поднялся к королю.
- Вам отказано! – сообщил он.
- Я не собирался брать в руки ножницы, – заметил король, – Клери подстриг бы меня в вашем присутствии… Доложите об этом совету еще раз, сударь, прошу вас!
Член муниципалитета в другой раз спустился в зал заседаний, снова изложил просьбу короля, однако совет продолжал упорствовать.
Один из комиссаров подошел к Клери и сказал ему:
- По-моему, тебе пора одеваться, ты пойдешь вместе с королем на эшафот.
- Зачем, Боже мой?! – затрепетав, воскликнул Клери.
- Да не бойся, палач о тебя мараться не станет, – отозвался тот.
Начинало светать; послышался барабанный бой: во всех секциях Парижа был объявлен общий сбор: это движение, этот шум достигли башни и заставили аббата де Фирмонта и Клери похолодеть.
Король, сохранявший невозмутимость, на мгновение прислушался и проговорил ровным голосом:
- По-видимому, начинает собираться Национальная гвардия.
Некоторое время спустя отряды кавалерии вошли во двор башни Тампль; послышался конский топот и голоса офицеров.
Король снова прислушался и с прежней невозмутимостью продолжал:
- Кажется, они приближаются.
С семи до восьми часов утра в дверь кабинета короля неоднократно и под разными предлогами стучали, и всякий раз г-н Эджворт вздрагивал; однако Людовик XVI поднимался без всякого волнения, подходил к двери, спокойно отвечал всем, кто обращался к нему с вопросами, и возвращался к исповеднику.
Господин Эджворт не видел приходивших, но до него долетали некоторые слова. Однажды он услышал, как кто-то сказал узнику:
- Ого! Все это было возможно, когда вы сидели на троне, а теперь вы больше не король!
Король возвратился к священнику; лицо его было по-прежнему невозмутимо; он сказал:
- Только посмотрите, как обращаются со мною люди, святой отец… Однако надобно уметь сносить все безропотно!
В дверь снова постучали, и опять король пошел отпирать; на сей раз он возвратился к аббату со словами:
- Этим людям повсюду мерещатся кинжалы и яд: плохо они меня знают! Покончить с собой было бы слабостью: можно было бы подумать, что я не сумею достойно умереть.
Наконец, в девять часов шум стал громче; двери с грохотом распахнулись; вошел Сантер в сопровождении семи или восьми членов муниципалитета и десяти жандармов, которым он приказал выстроиться в два ряда.
Заслышав за дверью шум, король не стал дожидаться, пока в дверь кабинета постучат, и сам вышел Сантеру навстречу.
- Вы пришли за мной? – спросил он.
- Да, сударь.
- Я прошу одну минуту.
Он ушел к себе и прикрыл за собой дверь.
- На сей раз все кончено, святой отец, – проговорил он, опускаясь перед аббатом де Фирмонтом на колени. – Благословите меня в последний раз и попросите Господа не оставить меня!
Получив благословение, король поднялся и, отворив дверь, пошел к членам муниципалитета и жандармам, находившимся в его спальне.
Те не обнажили головы при его приближении.
- Шляпу, Клери! – приказал король. Заплаканный Клери поспешил исполнить приказание короля.
- Есть ли среди вас члены коммуны?.. – спросил Людовик XVI, – Вы, если не ошибаюсь?
Он обратился к члену муниципалитета по имени Жак Ру, приведенному к присяге священнику.
- Что вам от меня угодно? – полюбопытствовал тот. Король вынул из кармана свое завещание.
- Прошу вас передать эту бумагу королеве.., моей жене.
- Мы явились сюда не для того, чтобы исполнять твои поручения, – отвечал Жак Ру, – а для того, чтобы препроводить тебя на эшафот.
Король принял оскорбление со смирением Христа и с тою же кротостью, какая была свойственна Богочеловеку, поворотился к другому члену муниципалитета по имени Гобо.
- А вы, сударь, тоже мне откажете? – спросил король.
Гобо, казалось, колебался.
- Да это всего-навсего мое завещание, – поспешил успокоить его король, – вы можете его прочитать: там есть такие распоряжения, с которыми я хотел бы ознакомить коммуну.
Член муниципалитета взял бумагу.
Король увидел, что Клери принес не только шляпу, о которой говорил король, но и редингот: как и камердинер Карла I, верный Клери боялся, как бы его хозяин не озяб и его дрожь не приняли бы за проявление трусости.
- Нет, Клери, – остановил его король. – Дайте мне только шляпу.
Клери подал ему шляпу, и Людовик XVI воспользовался случаем, чтобы в последний раз пожать руку своему верному слуге.
Затем он произнес твердо, что редко случалось с ним, в жизни:
- Идемте, господа!
Это были последние слова, которые он произнес в своих апартаментах.
На лестнице ему встретился сторож башни, Матей: накануне король, застав его сидящим у камина, довольно резко попросил освободить ему место.
- Матей! – молвил Людовик XVI. – Я третьего дня был с вами немного резок: не сердитесь на меня!

Предыдущая страница 34 Следующая страница


35 Александр Дюма

Матей, ни слова не говоря, повернулся к нему спиной.
Король прошел через первый двор пешком и, пересекая его, несколько раз оглянулся, мысленно прощаясь со своей единственной любовью – с женой; со своей единственной привязанностью – с сестрой; со своей единственной радостью – с детьми.
У ворот стоял выкрашенный зеленой краской наемный экипаж; два жандарма стояли у распахнутой дверцы: с приближением осужденного один из них шагнул внутрь и устроился на переднем сиденье; за ним вошел король и знаком пригласил г-на Эджворта сесть рядом с ним сзади; другой жандарм зашел последним и захлопнул дверцу.
По городу тем временем поползли слухи: одни говорили, что сидевший в карете жандарм – переодетый священник; другие говорили, что оба жандарма получили приказ убить по дороге короля при малейшей попытке его похищения. Ни то, ни другое не имело под собой оснований.
В четверть десятого кортеж двинулся в путь…
Скажем еще несколько слов о королеве, принцессе Елизавете и детях, которым король перед отъездом послал прощальный взгляд.
Накануне вечером, после трогательного и в то же время душераздирающего свидания, королева едва нашла в себе силы, чтобы раздеть и уложить дофина; сама же она не раздеваясь бросилась на кровать; на протяжении всей этой долгой зимней ночи ее знобило от холода и ужаса.
В четверть седьмого двери во второй этаж отворились; это комиссары пришли за молитвенником.
С этой минуты все члены королевской семьи стали готовиться к обещанной королем накануне встрече; но время шло, королева и принцесса Елизавета стоя вслушивались в каждый шорох, в каждый звук, оставлявшие короля равнодушным, но приводившие в трепет камердинера и исповедника; женщины слышали скрип отворявшихся и затворявшихся дверей; они слышали крики толпы при появлении короля, они слышали удалявшийся грохот пушек и конский топот.
Тогда королева рухнула на стул и прошептала:
- Он уехал не попрощавшись!
Принцесса Елизавета и наследная принцесса опустились перед ней на колени.
Все их надежды улетучились одна за другой; сначала они уповали на изгнание и тюрьму – тщетно; потом они мечтали об отсрочке – напрасно; наконец, они стали лелеять мечту об освобождении короля по дороге в результате какого-нибудь заговора; но и этой мечте не суждено было сбыться!
- Боже мой! Боже мой! Боже мой! – кричала королева.
И в этом последнем отчаянном призыве к Господу бедная женщина тратила последние силы…
Тем временем карета катила все дальше, и вот она выехала на бульвар. Улицы были почти безлюдны, многие лавочки были еще на замке; ни души в дверях, ни души за окнами.
Приказом коммуны было запрещено всякому гражданину, не являвшемуся членом вооруженной милиции, выходить на прилегавшие к бульвару улицы и показываться в окнах во время движения кортежа.
Низкое мглистое небо не позволяло увидеть ничего, кроме леса пик, среди которых редко-редко мелькали штыки; перед каретой шагом ехали всадники, а впереди них двигалась огромная толпа барабанщиков.
Король хотел было спросить что-то у своего исповедника, да так и не смог из-за шума. Аббат де Фирмонт протянул королю требник: тот стал читать.
Проезжая через ворота Сен-Дени, он поднял голову! ему послышался какой-то необычный шум.
И действительно, человек десять молодых людей, размахивая саблями, выбежали с улицы Боргар и пробились сквозь строй солдат с криками:
- К нам, кто хочет спасти короля!
На их призыв должны были откликнуться три тысячи заговорщиков барона де Батца, известного авантюриста: он отважно подал сигнал, но вместо трех тысяч человек откликнулись единицы. Барон де Батц и с ним еще десяток осиротевших сынов монархии, видя, что поддержки нет, воспользовались замешательством и затерялись в улочках, прилегавших к воротам Сен-Дени.
Это происшествие и отвлекло короля от молитвы, но оно было столь незначительным, что карета даже не остановилась. Когда же спустя два часа и десять минут она остановилась, то была уже у конечной цели своего пути.
Как только король почувствовал, что карета остановилась, он склонился к уху священника и шепнул:
- Вот мы и прибыли, сударь, ежели не ошибаюсь.
Господин де Фирмонт промолчал.
В то же мгновение один из трех братьев Самсонов, парижских палачей, подошел к дверце кареты и распахнул ее.
Король положил руку аббату де Фирмонту на колено и властно проговорил:
- Господа! Поручаю вам этого господина… Прошу вас позаботиться после моей смерти, чтобы его никто не обидел; я прошу именно вас последить за ним.
Тем временем подошли два других палача.
- Да, да, – отвечал один. – Мы о нем позаботимся, не беспокойтесь.
Людовик вышел.
Подручные палача подошли к нему вплотную и хотели было его раздеть; однако он презрительно усмехнулся, оттолкнул их и стал раздеваться сам.
На мгновение король остался в образовавшемся вокруг него плотном кольце; он бросил наземь шляпу, снял камзол, развязал галстук; палачи снова подступили к нему.
Один из них держал в руке веревку.
- Что вам угодно? – спросил король.
- Связать вас, – отвечал палач, державший веревку.
- Вот на это я не соглашусь никогда! – вскричал король. – Вам придется отказаться от этой затеи… Делайте, что вам положено, но меня вы не свяжете! Нет! Нет! Никогда!
Палачи возвысили голос; назревавшая схватка у всех на глазах лишила бы жертву достоинств, приобретенных им за шесть месяцев жизни, полной спокойствия, мужества и смирения; один из братьев Самсонов, проникшись жалостью и в то же время будучи вынужден исполнить страшную миссию, подошел и почтительно произнес:
- Государь! Вот этим платком…
Король взглянул на духовника.
Тот сделал над собою усилие и проговорил:
- Государь! Так вы будете еще более похожи на Христа, пусть это послужит вам утешением!
Король поднял к небу глаза, в которых застыло выражение неизъяснимой муки.
- Разумеется, – молвил он, – только Его пример может заставить меня пережить подобное оскорбление!
Повернувшись к палачам и смиренно протянув им руки, он продолжал:
- Делайте, что хотите, я выпью эту чашу до дна.
Ступени, ведшие на эшафот, были крутыми и скользкими; пока король поднимался, его поддерживал священник. Почувствовав, как в какое-то мгновение осужденный всем телом навалился на его руку, аббат подумал было, что в последнюю минуту король сдался; однако дойдя До последней ступени, тот вырвался, если можно так выразиться, из рук духовника и бросился к другому краю площадки.
Он был весь красный и никогда дотоле не казался таким оживленным и возбужденным.
Барабаны по-прежнему гремели; он взглядом приказал им умолкнуть.
Король заговорил громко, уверенно:
- Я умираю невиновным, я не совершал ни одного из предъявленных мне обвинений; я прощаю тем, кто повинен в моей смерти, и прошу у Бога, чтобы кровь, которую вы сейчас прольете, никогда не пала на Францию!..
- Бить в барабаны! – приказал чей-то голос, который долгое время считали принадлежавшим Сантеру, но в действительности это выкрикнул г-н де Бофранше, граф д'Уайя, незаконнорожденный сын Людовика XV и куртизанки Морфизы. Это был единокровный брат отца осужденного.
Раздался барабанный бой.
Король топнул ногой.
- Прекратите! – крикнул он. – Я буду говорить! Однако барабанная дробь не смолкала.
- Делайте свое дело! – обращаясь к палачам, завопили окружавшие эшафот люди с пиками.
Те накинулись на короля, медленно подступавшего к ножу гильотины и внимательно разглядывавшего форму лезвия, чертеж которого годом раньше он сам набросал на листе бумаги.
Потом он перевел взгляд на священника, стоявшего на коленях и молившегося на краю площадки.
Меж двумя стойками гильотины произошло какое-то движение: рычаг пришел в движение, голова осужденного показалась в оконце, сверкнула молния, раздался глухой стук, и вдруг хлынула кровь.
Тогда один из палачей, подобрав голову, показал ее толпе, заливая площадку королевской кровью.
При этом люди с пиками взревели от радости и, подавшись вперед, стали обмакивать в этой крови кто пику, кто саблю, кто носовой платок – те, у кого, разумеется, он был; – потом все закричали: «Да здравствует Республика!»
Однако впервые этот призыв, заставлявший трепетать народы от радости, угас, так и не встретив отклика. Республика запятнала свое чело несмываемой кровью! Как сказал впоследствии один известный дипломат, она совершила более чем преступление: она допустила промах.
В Париже наступило оцепенение, граничившее с отчаянием: какая-то женщина бросилась в Сену; один цирюльник перерезал себе горло; некий книготорговец сошел с ума; кто-то из бывших офицеров скончался от сердечного приступа.
Наконец, перед открытием заседания Конвента председатель вскрыл только что полученное письмо; оно было написано человеком, который просил отдать ему тело Людовика XVI, чтобы он похоронил его рядом со своим отцом.
Оставались обезглавленное тело и голова, лишенная тела, посмотрим, что с ними сталось.
Мы не знаем более страшного документа, чем протокол захоронения, составленный в тот же день, он перед вами:

Протокол Захоронения Людовика Капета

«21 января 1793 года, II года французской Республики, мы, нижеподписавшиеся официальные представители парижского департамента, наделенные генеральным советом департамента властью на основании постановлений временного исполнительного совета Французской Республики, отправились в девять часов утра на квартиру к гражданину Рикаву, священнику церкви Святой Магдалины; застав его дома, мы спросили его, принял ли он все необходимые меры, предписанные ему накануне исполнительным советом, для погребения Людовика Капета. Он отвечал, что в точности исполнил все приказания исполни; тельного совета и департаментских властей и что все готово.
В сопровождении граждан Ренара и Даморо, викариев прихода Святой Магдалины, которым было поручено гражданином священником участвовать в погребении Людовика Капета, мы отправились на кладбище вышеуказанного прихода, расположенное на улице Анжу Сент-Оноре; по прибытии на место мы проверили исполнение распоряжений гражданином священником в соответствии с приказом, полученным нами от генерального совета департамента.
Некоторое время спустя на кладбище в нашем присутствии отрядом пешей жандармерии был доставлен труп Людовика Капета; в результате осмотра нами было установлено, что все члены на месте, голова отделена от туловища; мы отметили, что на затылке волосы острижены и что труп – без галстука, без сюртука и без башмаков; на трупе были: рубашка, пикейная куртка, штаны серого сукна и пара серых шелковых чулок.
В вышеозначенной одежде он и был положен в гроб, опущен в могилу и немедленно зарыт. Все было подготовлено и исполнено в строгом соответствии с приказами временного исполнительного совета Французской Республики; вместе с гражданами Рикавом, Ренаром и Даморо и викариями церкви Святой Магдалины, подписали:
Леблан, служащий департамента;
Дюбуа, служащий департамента;
Даморо, Рикав, Ренар.»

Так, 21 января 1793 года погиб и был погребен король Людовик XVI.
Ему было тридцать девять лет и пять месяцев без трех дней; он правил восемнадцать лет; он находился под стражей пять месяцев и восемь дней.
Его последняя воля так и осталась не выполнена: кровь его пала не только на Францию, но и на всю Европу.

Глава 24. Совет Калиостро

Вечером того страшного дня, пока вооруженные пиками люди бегали по пустынным и освещенным улицам Парижа, казавшимся еще более печальными из-за иллюминации, и размахивали носовыми платками и обрывками рубашек, смоченных в крови, с криками: «Тиран мертв! Вот она, кровь тирана!» – во втором этаже одного из домов на улице Сент-Оноре встретились двое; каждый из них думал о своем.
Один из них, одетый в черное, сидел за столом, подперев голову руками и не то глубоко задумавшись, не то переживая большое горе; другой, судя по одежде – деревенский житель, большими шагами мерял комнату, мрачно поглядывая перед собой, наморщив лоб, скрестив на груди руки; но всякий раз, как он проходил мимо стола, он украдкой вопросительно взглядывал на товарища.
Сколько времени прошло с тех пор, как они встретились? Мы не могли бы ответить на этот вопрос. Наконец крестьянину надоело молчать, и, подойдя к человеку в черном, он заговорил, в упор глядя на того, к кому обращался:
- Эх, гражданин Жильбер!.. Можно подумать, что я разбойник, ежели я голосовал за смерть короля!
Человек в черном поднял глаза, печально покачал головой и протянул руку своему товарищу со словами:
- Нет, Бийо, вы такой же разбойник, как я аристократ: вы голосовали по совести и я – тоже; только я голосовал за жизнь, а вы – за смерть. А как ужасно лишать человека того, что никакая человеческая власть не в силах ему вернуть!
- По-вашему выходит, что на деспотизм нельзя поднять руку? По-вашему, свобода – это бунт, а правосудие существует только для королей, иными словами – для тиранов? Что же тогда остается народам? Право служить и повиноваться И это говорите вы, господин Жильбер, ученик Жан-Жака, гражданин Соединенных Штатов!
- Я говорю совсем о другом, Бийо; я не могу питать неуважение к народу.
- Ну так я вам скажу, господин Жильбер, со всей резкостью своего грубого здравого смысла, и я вам разрешаю ответить мне со всей утонченностью вашего ума. Допускаете ли вы, что нация, считающая себя угнетенной, имеет право лишить свою Церковь владений, урезать в правах или вовсе уничтожить своего властелина, объявить им бой и освободиться от ига?
- Несомненно.
- В таком случае она имеет право закрепить результаты своей победы?
- Да, Бийо, она вправе это сделать, безусловно так; но ничего нельзя закреплять путем насилия, с помощью убийства. Помните: «Человек, ты не имеешь права убивать своих ближних!»
- Но короля нельзя назвать моим ближним! – вскричал Бийо. – Король – мой враг! Я вспоминаю, как моя бедная мать читала мне Библию; я помню, что Самуил говорил иудеям, просившим у него царя.
- Я тоже помню, Бийо; однако Самуил обличал Саула, но не убил его.
- Ну, я знаю: стоит мне пуститься с вами в рассуждения, как тут я и пропал! Я вас попросту спрошу: имели мы право взять Бастилию?
- Да.
- Имели мы право, когда король хотел лишить народ свободы собраний, устроить день Игры в мяч?
- Да.
- Имели, мы право, когда король хотел запугать Учредительное собрание праздником телохранителей и сосредоточением войска в Версале, пойти за королем в Версаль и привести его в Париж?
- Да.
- Имели мы право, когда король попытался сбежать, чтобы перейти на сторону неприятеля, задержать его в Варенне?
- Да.
- Имели мы право на двадцатое июня, когда увидели, что после клятвы Конституции тысяча семьсот восемьдесят девятого года король ведет переговоры с эмигрантами и вступает в сговор с заграницей?
- Да.
- А когда он отказался санкционировать законы, выражавшие волю народа, имели мы право на десятое августа, иными словами – захватить Тюильри и провозгласить низложение?
- Да.
- Имели мы право, когда, находясь под стражей в Тампле, король давал повод к заговорам против свободы, передать его в руки Национального конвента, чтобы судить его?
- Имели.
- Ежели мы имели право его судить, то мы имели право и осудить..
- Да, можно было приговорить его к изгнанию, к ссылке, к пожизненному заключению, к чему угодно, но не к смерти.
- А почему, собственно, не к смерти?
- Потому что он виноват на деле, но его нельзя обвинить в злом умысле. Вы судили его с точки зрения народа, дорогой мой Бийо; а ведь он-то действовал как монарх. Разве он был тираном, как вы его называете? Нет. Разве он был угнетателем народа? Нет. А соучастником преступлений аристократии? Нет. А врагом свободы? Нет!
- Стало быть, вы, доктор Жильбер, судили его с точки зрения монархии.
- Нет, потому что тогда я бы его оправдал.
- Разве вы его не оправдываете, ежели голосовали за сохранение ему жизни?
- Не совсем, ведь это было бы пожизненное заключение. Бийо, поверьте мне, я судил его еще более пристрастно, чем мне бы того хотелось. Будучи выходцем из народа или, вернее, будучи сыном народа, я, держа в своей руке весы правосудия, чувствовал, что чаша страдании народа перевешивала. Вы смотрели на него издали, Бийо, и вы видели его совсем не таким, как я: не удовлетворенный доставшейся ему королевской властью, он подвергался нападкам и Собрания, считавшего его еще чересчур сильным, и честолюбивой королевы, и недовольной, чувствовавшей себя униженной знати, и непримиримого духовенства, и озабоченной лишь собственной судьбой эмиграции, и, наконец, его братьев, разъехавшихся по всему свету, чтобы от его имени возглавить врагов Революции… Вы сказали, Бийо, что король не был вашим ближним, что он был вашим врагом. Но ведь ваш враг побежден, а побежденного врага не убивают. Хладнокровное убийство – это не суд, это – убийство. Вы только что превратили монархию в мученицу, а правосудие – в месть. Берегитесь! Берегитесь! Перегибая палку, вы так и не добились желаемого результата. Карл Первый был казнен, а Карл Второй стал королем. Иаков Второй был сослан, и его сыновья умерли в изгнании. Человек по природе впечатлителен, Бийо, и мы только что оттолкнули от себя на полвека, на столетие, может быть, большую часть населения, которое судит о революциях, руководствуясь сердцем. Ах, поверьте мне, друг мой: именно республиканцы более других должны оплакивать смерть Людовика Шестнадцатого, потому что эта смерть падет на их головы и будет стоить им Республики.
- Твои слова не лишены здравого смысла, Жильбер! – послышался чей-то голос.
Оба собеседника вздрогнули и разом обернулись к двери, потом в один голос вскричали:
- Калиостро!
- Ну да, это я! – отвечал тот. – Но и Бийо тоже по-своему прав.
- Увы! – отозвался Жильбер. – В том-то и несчастье, что дело, которое мы защищаем, имеет две стороны, и каждый, глядя на него со своей стороны, может сказать:
«Я прав».
- Да, но он должен также признать, что отчасти и не прав, – заметил Калиостро.
- Каково же на этот счет ваше мнение, учитель? – полюбопытствовал Жильбер.
- Да, да, а что обо всем этом думаете вы? – поддержал его Бийо.
- Вы недавно судили обвиняемого, – заговорил Калиостро, – а я буду судить ваш суд. Если бы вы осудили короля, вы были бы правы; но вы осудили человека – вот в чем заключается ваша ошибка.
- Не понимаю, – сознался Бийо.
- Слушайте внимательно, я уже начинаю догадываться, – посоветовал ему Жильбер.
- Надо было уничтожить короля, пока он был в Версале или в Тюильри, неведомый народу, затерявшийся в окружении придворных, отгородившийся стеной швейцарцев; надо было убить его седьмого октября или одиннадцатого августа: седьмого октября и одиннадцатого августа это был тиран! Но после того, как его в течение пяти месяцев продержали в Тампле, где он находился у всех на виду, ел, спал на глазах у народа, стал приятелем простого человека, ремесленника, торговца, он возвысился вопреки или, напротив, благодаря постоянным унижениям, он поднялся до звания человека, и уж тогда надо было обойтись с ним по-человечески, иными словами – осудить его на ссылку или заключение.
- Вот вас я не понимал, – обращаясь к Жильберу, заметил Бийо, – а гражданина Калиостро я отлично понимаю!
- Эх! Разумеется, после этих пяти месяцев заточения вам его представляют трогательным, невиновным, достойным уважения; вам показывают его прекрасным мужем, заботливым отцом, славным человеком. Глупцы! Я считал их умнее, Жильбер! Его даже приукрасили: как скульптор, высекая статую из мраморной глыбы, может использовать в качестве модели существо весьма прозаическое, ничем не примечательное, ни злое, ни доброе, существо со своими привычками и вовсе не возвышенное, отнюдь не Бога, а в лучшем случае церковного старосту, – так и нам теперь пытаются высечь из этого обрюзгшего мужчины статую, воплощающую мужество, терпение и смирение, и статую возводят на пьедестал страдания; бедного короля превозносят; возвеличивают, освящают; дошло даже до того, что и жена его любит! Ах, дорогой мой Жильбер, – рассмеявшись, продолжал Калиостро, – кто бы мог нам сказать четырнадцатого июля, или в ночь с пятого на шестое октября, или десятого августа, что королева когда-нибудь полюбит своего супруга?
- О, если бы я мог додуматься до этого раньше!.. – прошептал Бийо.
- Ну и что бы вы тогда сделали, Бийо? – спросил Жильбер.
- Что бы я сделал? Да я бы его убил либо четырнадцатого июля, либо в ночь с пятого на шестое октября, либо десятого августа; мне бы это большого труда не составило!
Эти слова были произнесены так просто, что Жильбер простил Бийо, а Калиостро пришел в восторг.
- Да, – помолчав, молвил последний, – однако вы этого не сделали. Вы, Бийо, проголосовали за смерть, а вы, Жильбер, – за жизнь. А теперь не угодно ли вам выслушать мой последний совет? Вы, Жильбер, добились того, чтобы вас избрали членом Конвента, с единственной целью: исполнить свой долг; вы, Бийо, – чтобы утолить жажду мести. Итак, и то и другое исполнено; вам нечего здесь больше делать: уезжайте!
Оба собеседника удивленно взглянули на Калиостро.
- Да, – продолжал тот, – вы оба не принадлежите к какой-либо партии, вы поступаете по велению сердца. После смерти короля между политическими партиями начнется грызня. Которая из них падет первой? Этого я не знаю; однако мне известно, что все они погибнут одна за другой; следовательно, уже завтра, Жильбер, вас обвинят в излишней мягкости, а послезавтра – впрочем, может быть, еще раньше, чем вас, – Бийо будет обвинен в чрезмерной жестокости. Можете мне поверить, что в надвигающейся схватке между ненавистью, страхом, жаждой мести, фанатизмом мало кто уцелеет; одни запятнают себя грязью, другие – кровью. Уезжайте, друзья мои! Уезжайте!
- А как же Франция? – проговорил Жильбер.
- Да, а Франция-то как же? – поддакнул Бийо.
- Францию можно считать спасенной, – отозвался Калиостро, – внешний враг разбит, внутренний – мертв. Насколько опасен эшафот двадцать первого января для будущего, настолько он в настоящем представляет собой безусловную, огромную силу: силу безвозвратных решений. Казнь Людовика Шестнадцатого обрекает Францию на месть монархов и дает Республике поддержку обреченных на смерть и потому готовых на отчаянный шаг нации. Возьмите, к примеру, древние Афины или современную Голландию. Соглашениям, переговорам обсуждениям начиная с сегодняшнего утра положен конец; Революция в одной руке держит топор, другой размахивает трехцветным флагом. Можете ехать со спокойной душой; раньше, чем она опустит топор, с аристократией будет покончено; прежде, чем она выпустит из рук трехцветный флаг, Европа будет побеждена. Уезжайте, друзья мои, уезжайте!
- Бог мне свидетель, – вскричал Жильбер, – что ежели грядущее, которое вы мне пророчите, и впрямь будет таковым, я не буду жалеть о том, что покинул Францию; но куда же мы отправимся?
- Неблагодарный! – воскликнул Калиостро. – Неужто ты забыл о своей второй родине – Америке! Ужели ты забыл ее огромные озера, девственные леса, бескрайние, словно океаны, прерии? Разве не нуждаешься ты в отдыхе на природе после этих страшных потрясений?
- Вы поедете со мной, Бийо? – спросил, поднимаясь, Жильбер.
- А вы меня простите? – шагнув навстречу Жильберу, проговорил Бийо. Они обнялись.
- Мы едем, – молвил Жильбер.
- Когда? – полюбопытствовал Калиостро.
- Да.., через неделю. Калиостро покачал головой.
- Вы уедете нынче же вечером, – возразил он.
- Почему?
- Потому что я уезжаю завтра.
- Куда же вы едете?
- Придет день, и вы об этом узнаете, друзья!
- Однако как же нам уехать?
- «Франклин» через тридцать шесть часов отплывает в Америку.
- А паспорта?
- Вот они.
- А мой сын? Калиостро пошел к двери.
- Входите, Себастьен, вас ждет отец, – приказал он Молодой человек вошел и бросился отцу в объятия. Бийо горестно вздохнул.
- Нам не хватает лишь почтовой кареты, – заметил Жильбер.
- Моя карета заложена и ждет вас у дверей, – отозвался Калиостро.
Жильбер подошел к секретеру, где хранились их общие деньги – тысяча луидоров, – и знаком приказал Бийо взять свою долю.
- Денег-то нам хватит? – спросил Бийо.
- У нас их больше, чем нужно на покупку целой провинции.
Бийо в смущении стал озираться по сторонам.
- Что вы потеряли, друг мой? – спросил его Жильбер.
- Я ищу одну вещь, которая, по правде сказать, мне ни к чему, потому что я все одно писать не умею.
Жильбер улыбнулся, взял перо, чернила и бумагу.
- Диктуйте, – предложил он.
- Я бы хотел попрощаться с Питу, – молвил Бийо.
- Я сейчас ему напишу.
И Жильбер исполнил свое обещание.
Когда письмо было окончено, Бийо спросил:
- Что вы там написали? Жильбер прочел:

«Дорогой Питу!
Мы покидаем Францию: Бийо, Себастьен и я – и нежно обнимаем вас всех троих.
Надеемся, что, имея ферму Бийо, вы ни в чем не будете нуждаться.
Придет день, и мы пригласим вас к себе.
Ваш друг,
Жильбер».

- И все? – спросил Бийо.
- Нет, есть еще post-scriptum, – возразил Жильбер.
- Какой?
Жильбер в упор посмотрел на фермера и прочел:

«Бийо поручает Вам Катрин».

Бийо облегченно вздохнул и обнял Жильбера. Десять минут спустя почтовая карета уже уносила Жильбера, Себастьена и Бийо в Гавр.

Эпилог

Глава 1. Что Делали 15 Февраля 1794 Года Анж Питу И Катрин Бийо

Чуть больше года спустя после казни короля и отъезда Жильбера, Себастьена и Бийо чудесным морозным утром страшной зимы 1794 года около четырехсот человек, те есть почти шестая часть населения Виллер-Котре, ожидали на площади и во дворе мэрии выхода жениха и невесты, которых наш старый знакомый г-н де Лонпре сочетал браком.
Новобрачных звали Анж Питу и Катрин Бийо.
Увы! Многое должно было измениться в жизни, чтобы бывшая любовница виконта де Шарни, мать маленького Изидора стала г-жой Питу.
Всяк рассказывал об этом на свой лад; но что бы ни говорили люди на площади, никто из них не мог не восхититься преданностью Анжа Питу и скромностью Катрин Бийо.
Однако чем больше восхищались молодоженами, тем искреннее их жалели.
Быть может, не было в этой толпе пары счастливее их, но так уж устроены люди: толпа либо жалеет, либо завидует.
В этот день все собравшиеся были настроены жалостливо.
И действительно, предсказанные вечером 21 января графом Калиостро события развивались стремительно, оставляя после себя долгий и несмываемый кровавый след.
1 февраля 1793 года Национальный конвент издал декрет, предписывавший выпуск ассигнатов на сумму в восемьсот миллионов; общая сумма бывших в обращении бумажных денег составила, таким образом, три миллиарда сто миллионов.
28 марта 1793 года Конвент на основании доклада Трейяра издал декрет, согласно которому все эмигранты объявлялись изгнанниками, иными словами – декрет приговаривал их к гражданской смерти, а их имущество подлежало конфискации в пользу Республики.
7 ноября Конвент издал декрет, в котором обязывал комитет по народному образованию представить проект с целью заменить культ католический гражданским культом разума.
Мы уже не говорим о расправе над жирондистами. Мы не говорим о казни герцога Орлеанского, королевы, Байи, Дантона, Камилла Демулена и многих других; хотя слухи об этих событиях и докатились до Виллер-Котре, однако они не имели непосредственного отношения к действующим лицам нашей истории, о которых мы намерены сказать еще несколько слов.
Во исполнение декрета о конфискации имущества эмигрантов Бийо и Жильбер были объявлены эмигрантами, а их имущество было конфисковано и пущено с молотка.
То же произошло и с имуществом графа де Шарни, погибшего 10 августа, а также графини де Шарни, убитой 2 сентября.
В результате этого декрета Катрин выставили за ворота фермы Писле, ставшей народным достоянием.
Питу и рад был бы вступиться за Катрин, но Питу стал называться умеренным, Питу сам попал в разряд подозрительных, и умные люди посоветовали ему ни действиями, ни в мыслях не оказывать сопротивления при исполнении приказов нации.
Катрин и Питу перебрались в Арамон.
Катрин надумала было поселиться, как раньше, в хижине папаши Клуи; но едва она появилась на пороге бывшего лесничего герцога Орлеанского, старик приложил палец к губам и покачал головой в знак того, что не может ее пустить.
Дело в том, что место уже было занято.
Был введен в действие закон об изгнании не приведенных к присяге священников, и, как, должно быть, уже догадался читатель, аббат Фортье, не пожелавший приносить клятву, был изгнан, вернее, сам поспешил удалиться в изгнание.
Однако он решил, что ему незачем пересекать границу, и его изгнание ограничилось тем, что он покинул свой дом в Виллер-Котре, где оставил мадмуазель Александрину приглядывать за имуществом, а сам попросил приюта у папаши Клуи.
Хижина папаши Клуи, как помнят читатели, была обыкновенной землянкой, где и одному-то было тесновато; следовательно, Катрин Бийо вместе с маленьким Изидором, принимая во внимание появление аббата Фортье, там и вовсе не могли бы разместиться.
Кроме того, и это тоже известно читателю, аббат Фортье после смерти г-жи Бийо вел себя вызывающе; а Катрин была не настолько доброй христианкой, дабы простить аббату, что он отказался совершить отпевание ее матери; впрочем, даже если бы она и нашла в себе силы для прощения, аббат Фортье был слишком рьяным католиком, чтобы простить ей ее прегрешения.
Итак, Катрин пришлось отказаться от мысли вернуться в хижину папаши Клуи.
Оставались дом тетушки Анжелики в Пле да лачуга Питу в Арамоне.
О доме тетушки Анжелики нечего было и думать: по мере того, как шло время, тетушка Анжелика становилась все сварливее, что казалось невероятным, и все больше худела, что казалось просто невозможным.
Эти метаморфозы в ее характере и в ее внешности объяснялись тем, что в Виллер-Котре, как и повсюду, церкви были закрыты в ожидании гражданского культа разума, который надлежало создать комитету по народному образованию.
А с закрытием церквей основной источник дохода тетушки Анжелики по сдаче стульев внаем иссяк.
Это-то обстоятельство и заставляло тетушку Анжелику худеть и браниться.
Прибавим еще, что она так часто слышала разговоры о том, как Бийо и Анж Питу брали Бастилию; она так часто видела, что во время значительных событий в столице фермер и ее племянник неожиданно уезжали в Париж, что у нее не осталось сомнений в том, что во главе французской Революции стояли Анж Питу и Бийо, а граждане Дантон, Марат, Робеспьер и прочие были лишь пособниками этих двух главных заговорщиков.
Не стоит и говорить, что мадмуазель Александрина поддерживала ее соображения, не столь уж и ошибочные; а голосование Бийо за казнь короля еще больше разожгло фанатичную ненависть старых дев.
Стало быть, нечего было и мечтать поселить Катрин у тетушки Анжелики.
Оставалась лачуга Питу в Арамоне.
Но как прожить вдвоем, даже втроем в этой маленькой каморке, не давая повода к пересудам?
Это было так же невозможно, как жить в хижине папаши Клуи.
Тогда Питу решился просить приютить Катрин у своего друга, Дезире Манике, и достойный арамонец не отказал в гостеприимстве, а Питу старался за это отплатить, помогая другу по хозяйству.
Однако положение бедняжки Катрин было незавидное. Питу оказывал ей всевозможные знаки внимания, как настоящий друг, он проявлял по отношению к ней дружескую заботу; но Катрин чувствовала, что Питу ей не просто друг, не только брат, что он глубоко и искренне ее любит.
Да и малыш Изидор тоже это чувствовал; несчастному мальчику не посчастливилось узнать своего отца, и он любил Питу, как любил бы виконта де Шарни, может быть, даже больше: надобно заметить, что Питу хоть и обожал мать, но был настоящим рабом ребенка.
Можно было подумать, что он, как опытный стратег, понимал, что единственный путь к сердцу Катрин – любовь к ее сыну Изидору.
Поспешим оговориться: никакой расчет такого рода не омрачал радости благородного Питу и не нарушал безупречности его помыслов. Питу остался таким, каким мы его видели, то есть наивным и преданным, как в первых главах нашей книги; ежели что в нем и изменилось, так это то, что, достигнув совершеннолетия, он стал еще преданнее и добродушнее.
Эти его качества трогали Катрин до слез. Она чувствовала, что Питу любит ее горячо, до обожания, до фанатизма, и иногда ей приходила в голову мысль, что она хотела бы, чтобы столь преданный, столь любящий человек был ей не просто другом.
Вот так случилось, что бедняжка Катрин, прекрасно сознавая, что кроме Питу у нее никого в этом мире нет; понимая, что, умри она, ее несчастный мальчик останется один-одинешенек, постепенно решилась отдать Питу в благодарность единственное, что у нее было: свою признательность и себя вместе с нею.
Увы! Ее любовь, этот яркий и благоухающий цветок юности, была на небесах!
Прошло почти полгода; Катрин, чувствуя себя еще не готовой к этому шагу, упрятала мечту в самый сокровенный уголок своей души.
В эти полгода она каждый день встречала Питу все более нежной улыбкой, а провожала вечером все более трогательным рукопожатием, однако Питу даже и помыслить не мог, что в чувствах Катрин произошел поворот в его пользу.
Питу был предан, Питу был влюблен, не надеясь на вознаграждение; и хотя он не подозревал о чувствах Катрин, он не стал от этого менее предан и влюблен, скорее – наоборот.
Так могло продолжаться до самой смерти Катрин или Питу; Питу мог бы достичь возраста Филимона, Катрин стала бы Бавкидой[58], а капитан Национальной гвардии Арамона так и не решился бы на объяснение.
Пришлось Катрин заговорить первой, как только и умеют женщины.
В один прекрасный вечер вместо того, чтобы, как обычно, подать ему руку, она подставила ему для поцелуя лоб.
Питу решил, что Катрин сделала это по рассеянности: он был слишком благороден, чтобы воспользоваться чужой рассеянностью.
Он отступил на шаг.
Однако Катрин не выпустила его руки; она притянула его к себе и подставила теперь не лоб, а щеку.
Питу еще больше растерялся.
Маленький Изидор, наблюдавший за этой сценой, пролепетал:
- Да поцелуй же ты маму Катрин, папа Питу!
- О Господи! – смертельно побледнев, прошептал Питу.
Он коснулся холодными трясущимися губами щеки Катрин.
Катрин взяла сына на руки и протянула его Питу.
- Вручаю вам своего сына, Питу, – молвила она. – Не хотите ли вы вместе с сыном взять и мать?
У Питу закружилась голова, он прикрыл глаза и, прижимая мальчика к груди, рухнул на стул, воскликнув с душевной тонкостью, которую только я может оценить настоящее сердце:
- Ах, господин Изидор! О дорогой мой господин Изидор, как я вас люблю!
Изидор называл Питу папой Питу: однако Питу называл сына виконта де Шарни господином Нзидором.
Чувствуя, что Катрин готова полюбить его именно благодаря его любви к ее сыну, он не говорил Катрин:
- О, как я вас люблю, мадмуазель Катрин! Он говорил Изидору:
- О, как я вас люблю, господин Изидор! Словно условившись заранее, что Питу любит Изидора больше, чем самое Катрин, они заговорили о свадьбе. Питу сказал Катрин:
- Я вас не тороплю, мадмуазель Катрин; вы не спешите; но если вам желательно доставить мне еще большую радость, не тяните, пожалуйста, слишком долго!
Катрин попросила у него месяц сроку.
По истечении трех недель Питу во всем параде отправился с визитом к тетушке Анжелике, чтобы сообщить ей о готовящемся событии.
Тетушка Анжелика еще издали заприметила племянника и поспешила запереть дверь.
Однако это не остановило Питу; он подошел к негостеприимному дому и тихонько постучался.
- Кто там? – как можно надменнее спросила тетушка Анжелика.
- Я, ваш племянник, тетушка Анжелика.
- Иди своей дорогой, септембризер[59]! – отвечала старая дева.
- Тетушка! – не унимался Питу. – Я пришел сообщить вам приятную новость.
- Какую еще новость, якобинец?
- Отоприте дверь, и я вам все расскажу.
- Говори через дверь: я не отворю дверь такому санкюлоту, как ты.
- Это ваше последнее слово, тетушка?
- Это мое последнее слово.
- Будь по-вашему, тетушка… Я женюсь! Дверь распахнулась, как по волшебству.
- На ком же это, несчастный? – полюбопытствовала тетушка Анжелика.
- На мадмуазель Катрин Бийо, – отвечал Питу.
- Ах, негодяй! Ах, изверг! Ах, душегуб! – запричитала тетушка Анжелика. – Он женится на нищей!.. Поди прочь, несчастный, я тебя проклинаю!
И тетушка Анжелика замахала на племянника своими желтыми иссохшими руками.
- Тетушка! – заметил Питу. – Как вы понимаете, я давно привык к вашим проклятиям, так что и на сей раз вы меня ничуть не удивили. Я считал своим долгом сообщить вам о моей женитьбе; я вам о ней объявил, мой долг исполнен… Прощайте, тетушка Анжелика!
Он отдал честь по-военному, приложив руку к треуголке, поклонился тетушке Анжелике и зашагал через Пле восвояси.

Глава 2. Какое Впечатление Произвело На Тетушку Анжелику Известие О Женитьбе Ее Племянника На Катрин Бийо

Питу необходимо было уведомить о своем будущем бракосочетании г-на де Лонпре, проживавшего на улице Лорме. Господин де Лонпре не относился с таким предубеждением к семейству Бийо, как тетушка Анжелика; он поздравил Питу и похвалил за доброе дело.
Питу слушал его изумленно и никак не мог взять в толк, почему то, что он полагал своим величайшим счастьем, оказывается еще и добрым делом.
Питу, искренний республиканец, был более, чем когда-либо, признателен Республике за то, что она упразднила все проволочки и отменила венчание в церкви.
Господин де Лонпре и Питу сошлись на том, что в следующую субботу Катрин Бийо и Анж Питу будут сочетаться законным браком в мэрии.
А на следующий день, в воскресенье, должна была состояться продажа с торгов фермы Писле и замка Бурсон.
Ферма была оценена в четыреста тысяч франков, а замок – в шестьсот тысяч франков в ассигнатах.
Ведь ни у кого уже не осталось звонких луидоров!
Питу бегом бросился сообщить добрую весть Катрин. Он позволил себе на два дня ускорить свадьбу и теперь очень боялся, как бы это не вызвало неудовольствия Катрин.
Катрин, казалось, это отнюдь не огорчило, и Питу был на седьмом небе от счастья.
Однако Катрин потребовала, чтобы Питу еще раз сходил к тетушке Анжелике, чтобы сообщить ей точное время свадьбы и пригласить ее для участия в торжественной церемонии.
Она являлась единственной родственницей Питу, и хотя родственница эта была не самая нежная, Питу должен был все сделать честь по чести.
И вот утром в четверг Питу отправился в Виллер-Котре, чтобы нанести тетушке второй визит.
Часы били девять, когда он подходил к ее дому.
На сей раз тетушки Анжелики не видно было на пороге, а дверь была заперта, словно тетка заранее предвидела появление племянничка.
Питу подумал было, что она куда-нибудь вышла, и чрезвычайно обрадовался этому обстоятельству. Визит был нанесен, а нежное и почтительное письмо чудесным образом должно было заменить речь, с которой он собирался обратиться к старухе.
Но так как Питу все делал добросовестно, он постучал в дверь, хотя она была надежно заперта, а когда никто не ответил на его стук, он позвал.
На шум выглянула соседка.
- А-а, мамаша Фаго! – воскликнул Питу. – Вы не видели, моя тетушка еще не выходила?
- Неужто не отвечает? – удивилась мамаша Фаго. – Нет, вы же видите, наверняка она куда-нибудь ушла…
Мамаша Фаго покачала головой.
- Я бы увидела, если б она выходила, – возразила она. – Мы с ней живем дверь в дверь, и она всегда, проснувшись, идет к нам, чтобы насыпать теплой золы в свои сабо; так она, бедняжечка, согревается, и этого тепла ей хватает на целый день; верно я говорю, сосед?
Последние слова были адресованы новому действующему лицу, заинтересовавшемуся их разговором и отворившему дверь, чтобы вставить свое слово.
- Что вы говорите, госпожа Фаго?
- Я говорю, что тетушка Анжелика еще не выходила. Может, вы ее нынче видели?
- Нет, и я даже осмелюсь предположить, что она еще у себя; взгляните: если бы она вышла, ставни были бы открыты.
- И правда, – согласился Питу. – О Господи, уж не случилось ли с моей бедной тетушкой какого несчастья?
- Вполне возможно, – подтвердила мамаша Фаго.
- И не просто возможно, а наверное так и есть! – заметил г-н Фароле.
- Клянусь честью, она была со мной не очень-то ласкова, – проговорил Питу, – но это неважно: меня бы это огорчило… Как же в этом убедиться-то?
- Ну, это совсем не трудно! – вмешался третий сосед. – Надо послать за слесарем, господином Риголо.
- Если это только для того, чтобы отпереть дверь, то не стоит: я когда-то открывал замок ножом.
- Ну, так открывай, мальчик мой! – молвил г-н Фароле. – Мы – свидетели, что ты это сделал не с дурными намерениями.
Питу вынул нож; потом на глазах доброго десятка людей, привлеченных происходившим, он подошел к двери и с ловкостью, свидетельствовавшей о том, что уже не раз пользовался этим способом, проникая в дом своей юности, он отодвинул язычок замка.
Дверь распахнулась.
В комнате царила темнота.
Но через отворенную дверь в комнату стал мало-помалу проникать свет – сумрачный свет зимнего утра, – и вот в этом неясном свете уже можно было различить лежавшую на кровати тетушку Анжелику.
Питу дважды позвал:
- Тетушка Анжелика! Тетушка Анжелика!
Старуха по-прежнему лежала молча и не двигаясь. Питу подошел к ней и дотронулся до нее.
- Ой! – вскрикнул он. – Она совсем замерзла!
Он распахнул окно.
Тетушка Анжелика была мертва!
- Горе-то какое!. – воскликнул Питу.
- Да уж не так оно велико! – заметил Фароле. – Она тебя не очень-то любила, мальчик мой.
- Возможно, это правда, – согласился Питу. – Да я-то ее любил!
Две крупные слезы покатились по щекам славного парня.
- Бедная тетушка Анжелика! – прошептал он. И он опустился перед ее кроватью на колени.
- Господин Питу! – обратилась к нему мамаша Фаго. – Вы скажите, если что нужно: мы в вашем распоряжении… Ах, Боже мой! Соседи мы или нет!
- Спасибо, мамаша Фаго. Ваш сын дома?
- Да. Эй, Фаготен! – позвала славная женщина. Подросток лет четырнадцати появился на пороге.
- Я здесь, мать, – доложил он.
- Попросите его сбегать в Арамон, – продолжал Питу, – и передать Катрин, чтобы она не волновалась; пусть скажет ей, что я застал тетушку Анжелику мертвой. Бедная тетя!..
Питу смахнул вновь набежавшие слезы.
- ..пускай передаст Катрин, что я поэтому задержусь в Виллер-Котре, – договорил он.
- Слышал, Фаготен? – спросила мамаша Фаго.
- Да.
- Ну, проваливай! Беги!
- Забеги на улицу Суассон, – прибавил рассудительный Фароле, – и предупреди господина Рейналя, что он должен явиться засвидетельствовать у тетушки Анжелики внезапную смерть.
- Слышишь?
- Да, мать, – кивнул парнишка. Взяв ноги в руки, он помчался в направлении улицы Суассон, которая затем переходит в улицу Пле.
Толпа все росла; перед дверью столпилось уже около сотни человек; каждый делился своим мнением по поводу смерти тетушки Анжелики; одни склонялись к тому, что она скончалась от апоплексического удара, другие полагали, что причиной смерти явился разрыв сердечных сосудов, третьи высказывали предположение, что смерть наступила в результате крайнего истощения.
Но все сходились в одном:
- Если Питу не будет дураком, он найдет где-нибудь увесистую кубышку: на верхней полке шкафа, в горшке для масла или в матрасе, в чулке.
Тем временем прибыл г-н Рейналь в сопровождении гробовщика.
Все собравшиеся приготовились услышать, от чего же умерла тетушка Анжелика.
Господин Рейналь вошел в дом, приблизился к постели, осмотрел покойницу, пощупал надчревную область и живот и объявил, к величайшему изумлению всего честного народа, что тетушка Анжелика умерла от холода, а также, по всей видимости, от голода.
При этих словах Питу зарыдал еще безутешнее.
- Ах, бедная тетя! Бедная тетя! – приговаривал он. – А я-то считал тебя богатой! Ах, я несчастный, как же я мог тебя бросить!.. Если бы я только знал!.. Не может быть, господин Рейналь! Этого не может быть!
- Пошарьте в ларе и убедитесь, есть ли у нее хлеб! Загляните в дровяной сарай, и вы увидите, есть ли там дрова. Я ее всегда предупреждал, старую скупердяйку, что она плохо кончит!
Стали искать: в сарае не было ни щепки, а в ларе – ни единой крошки.
- Ах, почему же она ничего не сказала! – снова запричитал Питу. – Я бы раздобыл ей дров; я наловил бы ей дичи!.. Это и ваша вина, – продолжал юноша, обращаясь к обступившим его соседям, – почему вы никогда мне не говорили, что она живет в такой нужде?
- Мы не говорили вам об этом по одной простой причине, господин Питу, – отвечал Фароле, – все дело в том, что все были уверены, что она богата.
Господин Рейналь накинул одеяло тетушке Анжелике на лицо и направился к выходу.
Питу бросился за ним.
- Вы уходите, господин Рейналь? – спросил он.
- А что, по-твоему, мне здесь делать, мой мальчик? – отозвался тот.
- Так значит, она умерла? Доктор пожал плечами.
- О Боже, Боже! – горестно вздохнул Питу. – Умерла от холода и голода!
Господин Рейналь знаком приказал ему подойти ближе.
- Мальчик мой! Я все-таки советую тебе хорошенько все облазить; ты понял?
- Господин Рейналь! Вы же сами говорите, что она умерла от холода и голода!..
- В жизни встречаются скупые, умирающие от холода и голода, лежа на своих сокровищах, – заметил доктор Рейналь.
Приложив палец к губам, он прошептал:
- Тсс!
И он ушел.

Глава 3. Кресло Тетушки Анжелики

Питу, может быть, и задумался бы над словами доктора Рейналя, если бы в эту минуту не увидел издалека Катрин, бежавшую с сыном на руках.
Как только стало известно, что тетушка Анжелика, по всей вероятности, скончалась от холода и голода, интерес соседей к происходящему поостыл, как и их готовность отдать ей последний долг.
Вот почему Катрин пришла как нельзя более кстати. Она объявила, что, считая себя женой Питу, она должна приготовить тетушку Анжелику в последний путь, что бедняжка и совершила с тою же почтительностью, с какой полутора годами раньше она сделала это для своей матери.
Питу тем временем собирался пойти заказать все необходимое для погребения, назначенного через день, потому что по случаю внезапной смерти тетушка Анжелика не могла быть погребена раньше, чем истекут сорок восемь часов.
Оставалось лишь договориться с мэром, столяром и могильщиком, потому что отпевание, как и венчание, было упразднено.
- Друг мой! – обратилась Катрин к Питу в ту самую минуту, как тот взялся за шляпу, чтобы отправиться к г-ну де Лонпре. – После случившегося несчастья нам, верно, следовало бы отложить свадьбу на день-другой?
- Как вам будет угодно, мадмуазель Катрин, – отвечал Питу.
- Не осудят ли нас, если в тот самый день, как вы предадите тело тетушки земле, в нашей жизни состоится столь значительное событие, каковым является бракосочетание?
- Тем более для меня значительное, – прибавил Питу, – что речь идет о моем счастье!
- Так посоветуйтесь, друг мой, с господином де Лонпре: кар, он скажет, так и поступите.
- Хорошо, мадмуазель Катрин.
- И потом, это плохая примета, если мы поженимся, когда еще не остыла могила…
- О, с той минуты, как я стану вашим мужем, мне никакие беды не страшны.
- Дорогой Питу! – протягивая ему руку, молвила Катрин. – Давайте отложим свадьбу на понедельник… Вы же видите, я стараюсь примирить, насколько это возможно, ваше желание с условностями.
- Ах, мадмуазель Катрин, целых два дня!.. Как это долго!
- Ну, раз уж вы ждали пять лет… – заметила Катрин.
- За сорок восемь часов многое может произойти, – возразил Питу.
- Я не стану любить вас меньше, дорогой мой Питу, и так как вы утверждаете, что это единственное, чего вы боитесь…
- Единственное! О, да! Единственное, мадмуазель Катрин.
- В таком случае… Изидор!
- Что, мамочка? – отозвался малыш.
- Скажи папе Питу: «Не бойся, папочка, мама тебя любит и всегда будет любить!»
Мальчик тоненьким голоском повторил:
- Не бойся, папа Питу, мамочка тебя любит, мамочка всегда будет тебя любить!
После этого Питу осталось лишь отправиться к г-ну де Лонпре.
Он вернулся час спустя; Питу все уладил и заранее заплатил за погребение и за свадьбу.
На оставшиеся деньги он купил немного дров и еды на два дня.
Дрова подоспели вовремя; в этой бедной лачуге в Пле, где ветер гулял и задувал со всех сторон, можно было и в самом деле умереть от холода.
Вернувшись, Питу застал Катрин совсем озябшей.
Свадьба, как того и хотела Катрин, была перенесена на понедельник.
Два дня и две ночи пролетели незаметно: Питу и Катрин не разлучались ни на мгновение. Обе ночи они просидели у гроба.
Несмотря на то, что Питу постоянно поддерживал в камине огонь, ледяной пронизывающий ветер так и гулял по всему дому, и Питу говорил себе, что если тетушка Анжелика скончалась не от голода, то уж несомненно умерла бы от холода.
Наступило время выносить тело; препровождение его на кладбище не должно было занять много времени: дом тетушки Анжелики почти вплотную прилегал к кладбищенской ограде.
Все жители местечка Пле, а также часть жителей Вил-лер-Котре пришли проводить усопшую в последний путь. В провинции женщины принимают участие в траурной процессии; Питу и Катрин пошли за гробом впереди всех.
После похорон Питу поблагодарил всех за участие в церемонии от имени покойной и от себя лично; покропив святой водой могилу старой девы, все, как водится, прошли перед Питу.
Оставшись с Катрин наедине, Питу повернулся к ней и не сразу понял, куда она пропала: она стояла на коленях вместе с маленьким Изидором на могиле, по углам которой росли четыре кипариса.
Это была могила мамаши Бийо.
Кипарисы нашел в лесу Питу и посадил на ее могиле.
Он не хотел мешать Катрин; Питу подумал, что когда Катрин кончит молитву, ей станет холодно: он со всех ног бросился к тетушкиному дому, чтобы пожарче его натопить.
К несчастью, доброе его намерение было невозможно осуществить: утром запас дров истощился.
Питу почесал за ухом. Как помнят читатели, все оставшиеся деньги он уже истратил на дрова и хлеб.
Питу огляделся, выбирая что-нибудь из мебели, чем можно было бы пожертвовать ради удовлетворения насущной потребности.
В доме были кровать, хлебный ларь и кресло тетушки Анжелики.
Ларь и кровать хоть большой ценности и не имели, все-таки могли еще пригодиться; а вот в кресло давно уже никто, кроме тетушки Анжелики, садиться не осмеливался, такое оно было ветхое.
Так кресло было обречено.
Питу действовал, как революционный трибунал: не успев осудить, он принялся за приведение приговора в исполнение.
Питу наступил коленом на почерневший от старости сафьян, схватился обеими руками за одну из планок и изо всех сил рванул на себя.
С третьего раза планка поддалась. – Кресло, словно почувствовав боль, издало жалобный стон. Если бы Питу был суеверным, он мог бы подумать, что душа тетушки Анжелики была заключена в этом кресле.
Но Питу верил в единственную на свете вещь: в свою любовь к Катрин. Кресло должно было обогреть Катрин, и даже если бы оно при этом обливалось кровью и жалобно завывало, как деревья в заколдованном лесу, описанном Тассо[60], то даже это обстоятельство не помешало бы Питу разнести кресло в щепки.
Питу схватился за вторую планку и мощным рывком вырвал ее из расшатанного каркаса.
Кресло снова издало какой-то странный, необычный металлический звук.
Питу оставался глух к жалобам старого кресла; он взял искалеченное кресло за ножку и поднял его над головой, собираясь довершить начатое, и изо всех сил грохнул его об пол.
Кресло развалилось пополам, и, к величайшему изумлению Питу, из разверстой раны хлынула не кровь, а золотой поток.
Читатели, несомненно, помнят, что, едва накопив двадцать четыре ливра серебром, тетушка Анжелика спешила обменять их на луидор, который и засовывала потом в кресло.
Питу не мог прийти в себя, пошатываясь от удивления и обезумев от неожиданности.
Первым его движением было побежать за Катрин и маленьким Изидором, поскорее привести их в дом и показать им обнаруженное сокровище.
Однако его удержало вот какое соображение;
Не откажется ли Катрин выйти за него замуж, когда узнает, как он богат?
Он покачал головой.
- Нет, – молвил он, – нет, она мне откажет.
И он замер на некоторое время, погрузившись в глубокие раздумья.
Вдруг его лицо осветила улыбка.
Несомненно, он придумал, как выйти из затруднительного положения, в котором он очутился по вине нежданно свалившегося богатства.
Он собрал рассыпавшиеся по полу луидоры, при помощи ножа окончательно распотрошил кресло и ощупал каждый волосок подкладки.
Кресло было набито золотыми.
Его хватило, чтобы доверху наполнить чугунок, в котором тетушка Анжелика сварила когда-то того самого петуха, из-за которого и произошла уже описанная нами в свое время ужасная сцена между тетушкой и племянником.
Питу пересчитал луидоры.
Всего оказалось тысяча пятьсот пятьдесят золотых монет!
Итак, у Питу была в руках тысяча пятьсот пятьдесят луидоров, иными словами – тридцать семь тысяч двести ливров.
Так как луидор стоил по тем временам около ста восьмидесяти франков ассигнациями, Питу, стало быть, оказался обладателем наследства в миллион триста двадцать шесть тысяч ливров!
И в какую же минуту это колоссальное состояние пришло к нему в руки? В ту самую минуту, когда он был вынужден, за неимением денег на дрова, расколоть старое кресло тетушки Анжелики, чтобы обогреть Катрин.
Какое счастье, что Питу оказался таким бедным, что на улице стоял мороз и что кресло было таким ветхим!
Кто знает, что сталось бы с драгоценным креслом, если бы роковая случайность не свела все эти обстоятельства воедино?
Прежде всего Питу рассовал золото по карманам; затем, с остервенением перетряхнув все части кресла, он бросил его в камин; потом чиркнул кресалом по камню, угодив по пальцам, и в конце концов с большим трудом поджег трут, который дрожащей рукой поднес к дровам.
Было самое время! Катрин и Изидор входили в дом, дрожа от холода.
Питу прижал к себе малыша, поцеловал озябшие руки Катрин и поспешил вон, крикнув на ходу:
- У меня одно неотложное дело; грейтесь и ждите меня.
- Куда пошел папа Питу? – спросил Изидор.
- Не знаю, – отвечала Катрин, – но раз он побежал бегом, можно быть уверенным, что он что-то задумал, но не для себя, а ради тебя или меня.
Катрин могла бы сказать:
- Ради нас с тобой.

Глава 4. Что Сделал Питу С Луидорами, Найденными Им В Кресле Тетушки Анжелики

Читатели не забыли, что на следующий день должны были продаваться с торгов ферма Бийо и замок графа де Шарни.
Читатели помнят, несомненно, и о том, что ферма оценивалась в четыреста тысяч франков, а замок – в шестьсот тысяч ассигнатами.
С наступлением утра следующего дня г-н де Лонпре купил для пожелавшего остаться неизвестным господина ферму и замок за тысячу триста пятьдесят луидоров, то есть за миллион двести сорок две тысячи франков ассигнациями.
Он заплатил наличными.
Это произошло в воскресенье, то есть накануне того самого дня, когда должна была состояться свадьба Катрин и Питу.
В это воскресенье Катрин спозаранку отправилась в Арамон, то ли потому, что собиралась заняться приготовлениями к свадьбе, как это свойственно даже самым бедным женщинам накануне свадьбы, то ли она не хотела оставаться в городе в то время, когда там продавали с торгов красавицу ферму, где прошла ее юность, где она была так счастлива, где она вынесла столько страданий!
А на следующий день в одиннадцать часов вся эта толпа, собравшаяся перед мэрией, жалела и превозносила Питу за то, что он берет в жены нищенку, у которой, к тому же, есть и ребенок: он должен был однажды стать много богаче своей матери, а стал таким же нищим, как и она!
Тем временем г-н де Лонпре спрашивал, как того требовал обычай, у Питу:
- Гражданин Пьер-Анж Питу! Согласны ли вы взять в жены гражданку Анну-Катрин Бийо? Обращаясь к Катрин Бийо, он спросил:
- Гражданка Анна-Катрин Бийо, согласны ли вы взять в мужья гражданина Пьера-Анжа Питу?
Оба в один голос ответили: «Да».
В голосе Анжа Питу чувствовалось волнение, голос Катрин прозвучал ясно и спокойно; когда г-н де Лонпре именем закона объявил молодых людей мужем и женой, он знаком подозвал маленького Изидора.
Малыш подошел к мэру.
- Мальчик мой! – обратился к нему г-н де Лонпре. – Передай вот эти бумаги своей маме Катрин, когда папа Питу приведет ее домой.
- Хорошо, сударь, – кивнул мальчик.
И он зажал в руке два листка бумаги.
Все было кончено; к величайшему изумлению присутствовавших, Питу вынул из кармана пять луидоров и протянул их мэру со словами:
- Это для бедных, господин мэр! Катрин улыбнулась.
- Мы разбогатели? – спросила она.
- Кто счастлив, тот и так богат, Катрин! – отвечал Питу. – А вы только что сделали меня самым богатым человеком на всей земле.
Он подал ей руку, и Катрин с радостью на нее оперлась.
Выйдя из мэрии, они оказались перед толпой, собравшейся, как мы уже сказали, у входа.
Толпа приветствовала молодых радостными криками.
Питу поблагодарил своих друзей, раздавая налево и направо крепкие рукопожатия; Катрин приветствовала своих подружек, раскланиваясь во все стороны.
Питу пошел направо, увлекая Катрин за собой.
- Куда вы меня ведете, друг мой? – спросила Катрин.
В самом деле, если Питу собирался вернуться в Арамон, ему следовало бы повернуть налево и пойти через парк.
Ежели он хотел возвратиться к тетушке Анжелике, он должен был бы пойти прямо через площадь.
Куда же он направлялся, спускаясь к площади Фонтен?
Этим вопросом и задавалась Катрин.
- Идемте, любимая моя Катрин, – молвил Питу, – я отведу вас туда, где вам будет приятно оказаться вновь. – Катрин не сопротивлялась.
- Куда это они направляются? – спрашивали глядевшие им вслед любопытные.
Питу, не останавливаясь, пересек площадь Фонтен, пошел по улице Лорме и, дойдя до конца, свернул на узенькую улочку, где шесть лет тому назад он встретил Катрин верхом на ослике в тот самый день, когда его выгнала тетушка Анжелика и он не знал, куда податься.
- Надеюсь, мы идем не в Писле? – останавливая мужа, спросила Катрин.
- Идемте, Катрин, идемте, – только и сказал в ответ Питу.
Катрин вздохнула, пошла улочкой и скоро вышла на равнину.
Спустя десять минут она уже стояла на мостике, где Питу нашел ее лежавшей без чувств в тот вечер, когда Изидор ускакал в Париж.
- Питу! – решительно заговорила она. – Дальше я не пойду!
- О мадмуазель Катрин! – взмолился он. – Ну, хоть до дуплистой ивы!..
Это была та самая ива, где Питу оставлял письма Изидора.
Катрин вздохнула и продолжала путь. Когда они подошли к иве, она взмолилась!
- Давайте вернемся!
Питу положил руку ей на плечо со словами:
- Еще двадцать шагов, мадмуазель Катрин, больше ни о чем я вас не прошу!
- Ах, Питу! – прошептала Катрин; в ее голосе послышались упрек и, вместе с тем, такое страдание, что Пи-ту замер на месте.
- О мадмуазель! – воскликнул он. – А я-то надеялся доставить вам удовольствие!..
- Вы думали, Питу, что мне будет приятно снова увидеть ферму, на которой я выросла, которая принадлежала моим родителям, которая должна была бы принадлежать и мне, а теперь продана и является собственностью чужака, чье имя мне даже не известно.
- Мадмуазель Катрин, еще двадцать шагов; я ни о чем больше вас не прошу!
Через двадцать шагов они повернули за угол и оказались перед главными воротами фермы.
У ворот столпились все прежние наемные работники фермы, пахари, конюхи, скотницы, а впереди всех стоял папаша Клуи.
Все были с цветами.
- А-а, понимаю, – проговорила Катрин. – Пока не приехал новый владелец, вы решили сводить меня сюда в последний раз, чтобы попрощаться с моими бывшими работниками… Спасибо, Питу!
Оставив мужа и сына, она пошла навстречу этим славным людям; они ее окружили и увлекли в самую большую комнату фермы.
Питу поднял маленького Изидора на руки – малыш по-прежнему крепко сжимал бумаги – и пошел вслед за Катрин.
Молодая женщина сидела посреди комнаты, протирая глаза, словно желая поскорее проснуться.
- Богом заклинаю вас, Питу, – срывающимся голосом пролепетала она, затравленно озираясь, – что они говорят?.. Друг мой, я ничего не понимаю из того, что они мне тут наговорили!
- Может быть, бумаги, которые передаст вам наш сын, помогут вам понять, в чем дело, дорогая Катрин! – заметил Питу.
И он подтолкнул Изидора к матери.
Катрин взяла бумаги из рук малыша.
- Читайте, Катрин, – попросил Питу.
Катрин развернула наугад одну из бумаг и прочла:

«Подтверждаю, что замок Бурсон и прилегающие к нему земли были куплены и оплачены мною вчера для Жака-Филиппа Изидора, несовершеннолетнего сына мадмуазель Катрин Бийо, и вышеуказанный замок Бурсон с прилегающими к нему землями переходит в полное его владение.
Подпись: Де Лонпре,
Мэр Виллер-Котре».

- Что это значит, Питу? – изумилась Катрин. – Как вы догадываетесь, я ни слова из всего этого не понимаю!
- Прочтите другую бумагу, – предложил Питу. Катрин развернула другой листок и прочла:

«Подтверждаю, что ферма Писле вместе со службами были куплены и оплачены мною вчера для гражданки Анны-Катрин Бийо и что ферма Писле вместе со службами переходит в полное ее владение.
Подпись: Де Лонпре,
мэр Виллер-Котре».

- Ради Бога, скажите мне, что все это значит, или я сойду с ума! – вскричала Катрин.
- Это значит, – отвечал Питу, – что благодаря тысяче пятистам пятидесяти луидорам, найденным мною третьего дня в старом кресле моей тетушки Анжелики, том самом, которое я разломал на дрова, чтобы вы согрелись, когда вернетесь с кладбища, земли и замок Бурсон не уйдут из семьи Шарни, а ферма и земли Писле будут принадлежать семейству Бийо.
И Питу подробно рассказал Катрин то, о чем мы уже поведали нашим читателям.
- И вы могли сжечь старое кресло, дорогой Питу, когда у вас была тысяча пятьсот пятьдесят луидоров?!
- Катрин! – отвечал Питу, – ведь вы должны были вот-вот вернуться; вам пришлось бы ждать, пока я принесу дрова и затоплю камин, и вы бы совсем замерзли.
Катрин распахнула объятия; Питу подтолкнул к Катрин маленького Изидора.
- И ты тоже, ты тоже, дорогой Питу! – промолвила Катрин.
И Катрин разом прижала к себе сына и мужа.
- О Господи! – пробормотал Питу, задохнувшись от радости и в то же время уронив последнюю слезу о судьбе старой девы. – Как подумаю, что она умерла от голода и холода!.. Бедная тетушка Анжелика!
- Могу поклясться, – С добродушной миной воскликнул толстый извозчик, обращаясь к свеженькой прелестной скотнице и указывая ей на Питу и Катрин, – что этим двоим такая смерть не грозит!

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая (Страница 1)
    • Предисловие (Страница 1)
    • Глава 1. Кабачок У Севрского Моста (Страница 1)
    • Глава 2. Мэтр Гамен (Страница 1)
    • Глава 3. Калиостро (Страница 1)
    • Глава 4. Рок (Страница 1)
    • Глава 5. Дворец Тюильри (Страница 1)
    • Глава 6. Четыре Свечи (Страница 2)
    • Глава 7. Дорога В Париж (Страница 2)
    • Глава 8. Видение (Страница 2)
    • Глава 9. Павильон Андре (Страница 2)
    • Глава 10. Муж И Жена (Страница 2)
    • Глава 11. Спальня (Страница 2)
    • Глава 12. Проторенная Дорога (Страница 3)
    • Глава 13. Глава, В Которой Рассказывается О Том, Что Произошло С Себастьеном (Страница 3)
    • Глава 14. Господин С Площади Людовика XV (Страница 3)
    • Глава 15. Катрин (Страница 3)
    • Глава 16. Перемирие (Страница 3)
    • Глава 17. Портрет Карла I (Страница 3)
    • Глава 18. Мирабо (Страница 4)
    • Глава 19. Фавра (Страница 4)
    • Глава 20. Глава, В Которой Король Занимается Семейными Делами (Страница 4)
    • Глава 21. Глава, В Которой Король Занимается Государственными Делами (Страница 4)
    • Глава 22. У Королевы (Страница 4)
    • Глава 23. Мрачное Будущее (Страница 4)
    • Глава 24. Жена Без Мужа – Любовница Без Возлюбленного (Страница 4)
    • Глава 25. Булочник Франсуа (Страница 5)
    • Глава 26. Выгода, Которую Можно Извлечь Из Оторванной Головы (Страница 5)
    • Глава 27. Шатле (Страница 5)
    • Глава 28. И Снова Особняк На Улице Сен-Клод (Страница 5)
    • Глава 29. Клуб Якобинцев (Страница 5)
    • Глава 30. Мец И Париж (Страница 6)
  • Часть Вторая (Страница 6)
    • Глава 1. Королева (Страница 6)
    • Глава 2. Король (Страница 6)
    • Глава 3. Старые Знакомые (Страница 6)
    • Глава 4. Глава, В Которой Читатель Будет Иметь Удовольствие Вновь Встретиться С Господином Де Босиром (Страница 6)
    • Глава 5. Эдип И Лот (Страница 6)
    • Глава 6. Глава, В Которой Гамен Доказывает, Что Он В Самом Деле Мастер Мастеров И Всеобщий Учитель (Страница 7)
    • Глава 7. Глава, В Которой Ни Слова Не Говорится О Слесарном Деле (Страница 7)
    • Глава 8. Глава, Из Которой Явствует, Что У Пьяниц Есть Свой Ангел-Хранитель (Страница 7)
    • Глава 9. Что Значит Случай (Страница 7)
    • Глава 10. Машина Господина Гильотена (Страница 7)
    • Глава 11. Вечер В Павильоне Флоры (Страница 7)
    • Глава 12. Что Увидела Королева В Графине, Находясь В Замке Таверне Двадцать Лет Тому Назад (Страница 8)
    • Глава 13. Врачеватель Тела И Души (Страница 8)
    • Глава 14. Его Высочество Отрекается От Фавра, А Король Присягает Конституции (Страница 8)
    • Глава 15. Дворянин (Страница 8)
    • Глава 16. Глава, В Которой Сбывается Предсказание Калиостро (Страница 8)
    • Глава 17. Гревская Площадь (Страница 9)
    • Глава 18. Монархия Спасена (Страница 9)
    • Глава 19. Возвращение На Ферму (Страница 9)
    • Глава 20. Питу-Сиделка (Страница 9)
    • Глава 21. Питу – Доверенное Лицо (Страница 9)
    • Глава 22. Питу-Географ (Страница 10)
    • Глава 23. Питу-Капитан (Страница 10)
    • Глава 24. Глава, В Которой Аббат Фортье Еще Раз Доказывает Свою Враждебность По Отношению К Революции (Страница 10)
    • Глава 25. Декларация Прав Человека И Гражданина (Страница 10)
    • Глава 26. Под Окном (Страница 10)
    • Глава 27. Папаша Клуи Вновь Появляется На Сцене (Страница 10)
    • Глава 28. Бег Взапуски (Страница 11)
    • Глава 29. Засада На Волка (Страница 11)
    • Глава 30. Глава, В Которой Беда Уже Миновала (Страница 11)
    • Глава 31. Великая Измена Графа Де Мирабо (Страница 11)
    • Глава 32. Эликсир Жизни (Страница 11)
  • Часть Третья (Страница 11)
    • Глава 1. Четыре Ступени – Предел Родства (Страница 11)
    • Глава 2. Женщина, Похожая На Королеву (Страница 11)
    • Глава 3. Влияние Незнакомки Начинает Сказываться (Страница 12)
    • Глава 4. Марсово Поле (Страница 12)
    • Глава 5. Глава, Из Которой Нам Становится Ясно, Что Произошло С Катрин, Но Не Ясно, Что Будет С Ней Дальше (Страница 12)
    • Глава 6. Четырнадцатое Июля 1790 Года (Страница 12)
    • Глава 7. Здесь Танцуют (Страница 12)
    • Глава 8. Свидание (Страница 12)
    • Глава 9. Ложа На Улице Платриер (Страница 12)
    • Глава 10. Отчет (Страница 13)
    • Глава 11. Свобода! Равенство! Братство! (Страница 13)
    • Глава 12. Женщины И Цветы (Страница 13)
    • Глава 13. Что Сказал Король И Что Сказала Королева (Страница 13)
    • Глава 14. Да Здравствует Мирабо! (Страница 13)
    • Глава 15. Бежать! Бежать! Бежать! (Страница 14)
    • Глава 16. Погребение (Страница 14)
    • Глава 17. Посланец (Страница 14)
    • Глава 18. Обещание (Страница 14)
    • Глава 19. Ясновидение (Страница 14)
    • Глава 20. Вечер Двадцатого Июня (Страница 14)
    • Глава 21. Отъезд (Страница 15)
    • Глава 22. Вопрос Этикета (Страница 15)
    • Глава 23. Дорога (Страница 15)
    • Глава 24. Судьба (Страница 15)
    • Глава 25. Судьба (Страница 16)
    • Глава 26. Судьба (Страница 16)
    • Глава 27. Жан Батист Друэ (Страница 16)
    • Глава 28. Сторожевая Башня На Вареннском Мосту (Страница 16)
    • Глава 29. Дом Господина Coca (Страница 16)
    • Глава 30. Совет Отчаяния (Страница 16)
    • Глава 31. Бедняжка Катрин (Страница 17)
    • Глава 32. Шарни (Страница 17)
    • Глава 33. Еще Одним Врагом Больше (Страница 17)
  • Часть Четвертая (Страница 17)
    • Глава 1. Ненависть Человека Из Народа (Страница 17)
    • Глава 2. Г-Н Де Буйе (Страница 17)
    • Глава 3. Отъезд (Страница 17)
    • Глава 4. Крестный Путь (Страница 18)
    • Глава 5. Крестный Путь (Страница 18)
    • Глава 6. Крестный Путь (Страница 18)
    • Глава 7. Крестный Путь (Страница 18)
    • Глава 8. Крестный Путь (Страница 18)
    • Глава 9. Голгофа (Страница 19)
    • Глава 10. Чаша (Страница 19)
    • Глава 11. Удар Копьем (Страница 19)
    • Глава 12. Date Lilia (Страница 19)
    • Глава 13. Немного Тени После Солнцепека (Страница 20)
    • Глава 14. Первые Республиканцы (Страница 20)
    • Глава 15. Антресоль Во Дворце Тюильри (Страница 20)
    • Глава 16. День Пятнадцатое Июля (Страница 20)
    • Глава 17. Глава, Где Мы Наконец-То Добираемся До Обращения, Которое Переписывала Г-Жа Ролан (Страница 20)
    • Глава 18. Петиция (Страница 21)
    • Глава 19. Красное Знамя (Страница 21)
    • Глава 20. После Побоища (Страница 21)
    • Глава 21. Ни Господина, Ни Госпожи! (Страница 21)
    • Глава 22. Прощание С Барнавом (Страница 22)
    • Глава 23. После Боя (Страница 22)
    • Глава 24. Госпиталь Гро-Кайу (Страница 22)
    • Глава 25. Катрин (Страница 22)
    • Глава 26. Дочь И Отец (Страница 22)
    • Глава 27. Дочь И Мать (Страница 22)
    • Глава 28. Аббат Фортье Приводит В Исполнение Угрозу Мамаше Бийо – Угрозу, О Которой Он Предупреждал Тетушку Анжелику (Страница 23)
    • Глава 29. Аббат Фортье Убеждается В Том, Что Не Всегда Бывает Просто Сдержать Слово (Страница 23)
  • Часть Пятая (Страница 23)
    • Глава 1. Бийо-Депутат (Страница 23)
    • Глава 2. Законодательное Собрание (Страница 23)
    • Глава 3. Во Франции И За Ее Пределами (Страница 23)
    • Глава 4. Война (Страница 24)
    • Глава 5. Министр, Состряпанный Госпожой Де Сталь (Страница 24)
    • Глава 6. Чета Роланов (Страница 24)
    • Глава 7. За Гобеленом (Страница 24)
    • Глава 8. Красный Колпак (Страница 25)
    • Глава 9. Снаружи И Внутри (Страница 25)
    • Глава 10. Улица Генего И Тюильрийский Дворец (Страница 25)
    • Глава 11. Вето (Страница 25)
    • Глава 12. Случай (Страница 25)
    • Глава 13. Ученик Герцога Де Ла Вогийона (Страница 25)
    • Глава 14. Тайные Сборища В Шарантоне (Страница 26)
    • Глава 15. 20 Июня (Страница 26)
    • Глава 16. Глава, В Которой Король Убеждается В Том, Что При Определенных Обстоятельствах Можно Надеть На Голову Красный Колпак, Даже Не Будучи Якобинцем (Страница 26)
    • Глава 17. Реакция (Страница 26)
    • Глава 18. Верньо Будет Говорить (Страница 26)
    • Глава 19. Верньо Говорит (Страница 26)
    • Глава 20. Третья Годовщина Взятия Бастилии (Страница 27)
    • Глава 21. Отечество В Опасности (Страница 27)
    • Глава 22. Марсельеза (Страница 27)
    • Глава 23. Пятьсот Человек Барбару (Страница 27)
    • Глава 24. Глава, В Которой Рассказывается О Том, Почему Королева Не Захотела Бежать (Страница 27)
    • Глава 25. В Ночь С 9 На 10 Августа (Страница 28)
    • Глава 26. В Ночь С 9 На 10 Августа (Страница 28)
    • Глава 27. В Ночь С 9 На 10 Августа (Страница 28)
    • Глава 28. От Трех До Шести Часов Утра (Страница 28)
    • Глава 29. От Шести До Девяти Часов Утра (Страница 29)
    • Глава 30. От Девяти Часов До Полудня (Страница 29)
    • Глава 31. От Девяти Часов До Полудня (Страница 29)
    • Глава 32. От Двенадцати До Трех Часов Пополудни (Страница 29)
    • Глава 33. (Страница 29)
  • Часть Шестая (Страница 30)
    • Глава 1. От Шести До Девяти Часов Вечера (Страница 30)
    • Глава 2. От Девяти Часов Вечера До Полуночи (Страница 30)
    • Глава 3. Вдова (Страница 30)
    • Глава 4. Что Было Нужно Андре От Жильбера (Страница 30)
    • Глава 5. Тампль (Страница 30)
    • Глава 6. Кровавая Революция (Страница 30)
    • Глава 7. Накануне Событий 2 Сентября (Страница 31)
    • Глава 8. Глава, В Которой Мы Снова Встречаемся С Господином Де Босиром (Страница 31)
    • Глава 9. Слабительное (Страница 31)
    • Глава 10. 1 Сентября (Страница 31)
    • Глава 11. В Ночь С 1 На 2 Сентября (Страница 31)
    • Глава 12. Днем 2 Сентября (Страница 31)
    • Глава 13. Майяр (Страница 32)
    • Глава 14. Что Происходило В Тампле Во Время Бойни (Страница 32)
    • Глава 15. Вальми (Страница 32)
    • Глава 16. 21 Сентября (Страница 32)
    • Глава 17. Легенда О Короле-Мученике (Страница 33)
    • Глава 18. Глава, В Которой Вновь Появляется Мастер Гамен (Страница 33)
    • Глава 19. Отступление Пруссаков (Страница 33)
    • Глава 20. Процесс (Страница 33)
    • Глава 21. Легенда О Короле-Мученике (Страница 34)
    • Глава 22. Процесс (Страница 34)
    • Глава 23. 21 Января (Страница 34)
    • Глава 24. Совет Калиостро (Страница 35)
  • Эпилог (Страница 35)
    • Глава 1. Что Делали 15 Февраля 1794 Года Анж Питу И Катрин Бийо (Страница 35)
    • Глава 2. Какое Впечатление Произвело На Тетушку Анжелику Известие О Женитьбе Ее Племянника На Катрин Бийо (Страница 35)
    • Глава 3. Кресло Тетушки Анжелики (Страница 35)
    • Глава 4. Что Сделал Питу С Луидорами, Найденными Им В Кресле Тетушки Анжелики (Страница 35)


Александр Дюма

Графиня Де Шарни

Перевод с французского

 Читать книгу

Аннотация

Блистательный роман Александра Дюма – отца. Наряду с вымышленными героями в романе действуют подлинные исторические лица.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Линия – старинная мера длины, равная 1/12 дюйма или приблизительно 0,25 см.
[2] | Мы ведем наш рассказ, будучи уверены или, но крайней мере, надеясь, на то, что наши сегодняшние читатели были и вчерашними нашими читателями и, следовательно, знакомы с нашими героями. Мы думаем, что им стоит напомнить лишь то, что мадмуазель Андре Де Таверне – не кто иная, как графиня де Шарни, сестра Филиппа дочь барона де Таверне-Мезон-Руж. (Прим, автора.)
[3] | Простой люд (лат).
[4] | Чернь (лат.).
[5] | Помещение для обряда крещения
[6] | Персонаж сказки Перро «Синяя борода»
[7] | Речь, видимо, идет о дочери Людовика XV, Виктории-Луизе (1733 – 1799).
[8] | Локоть – мера длины, равная приблизительно 120 см.
[9] | Ин-октаво – в восьмую долю листа (о формате)
[10] | В облачении (лат).
[11] | Эти записи, обнаруженные в бумагах Мирабо после его смерти, были собраны в книге, опубликованной г-ном де Бакуром; она проливает свет на два последних года жизни Мирабо (Прим автора)
[12] | Будь здоров и люби меня (лат.)
[13] | Таково в самом деле было обвинение, которое этот негодяй выдвинул перед Конвентом против королевы. (Прим, автора.)
[14] | Святая святых (лат.).
[15] | «В этой области, – говорит Рюисегюр, – используют топор, закрепленный между двумя деревянными брусками, когда голова ложится на блок, палач отпускает веревку топор падает и отделяет голову от тела» (Прим автора.)
[16] | «Из глубины» (лат.) – начало католической заупокойной молитвы.
[17] | Мы приводим слово в слово собственные показания его высочества (Прим, автора.)
[18] | Тебя, Бога, хвалим (лат.) – церковный гимн, который исполняется по случаю какого-либо торжества.
[19] | Избави нас. Господи! (лат.) – католическая заупокойная молитва.
[20] | «О деревня, когда я вновь тебя увижу?» (лат.) – Гораций, Сатира VI.
[21] | Не путать шевалье Жюля де Буйе с графом Луи де Буйе, уже появлявшимся в ходе этой истории под видом подмастерья слесаря в кузнице короля. (Прим, автора.)
[22] | «Король! Королева!» (нем.)
[23] | Паснфая (греч. Pasiphae – вся светящаяся), дочь Гелиоса, жена царя Крита Миноса, мать Ариадны и Федры, воспылавшая любовью к посланному Посейдоном быку и родившая от него Минотавpa – чудовище с бычьей головой.
[24] | Бурбоны были одной из младших линий королевской династии Капетингов (X – XIV вв.), отсюда и прозвище Людовика XVI.
[25] | Конклав (от лат. conclave – запертая комната), собрание (с 1274 г.) кардиналов, созываемое после смерти папы Римского для избрания нового. Происходит в изолированном от внешнего мире помещении.
[26] | «Повинуйся, сын» (лат.).
[27] | Муниципия – город с правом самоуправления.
[28] | Легат – папский посол.
[29] | Желтый балахон – одежда осужденного инквизицией.
[30] | Санкюлот (от франц. sans culotte) – буквально без штанов. Так во время революции называли бедняков, которое носили не culotte (короткие штаны), как представители высших и средних сословии, а длинные панталоны.
[31] | Мишле. – Если бы я цитировал нашего великого историка всякий раз, как я у него что-либо заимствую, наши читатели видели бы его имя в конце каждой страницы. (Прим, автора.)
[32] | «Верую» (лат.).
[33] | Се Человек (лат.) – слова Пилата, восхищенного мужеством Христа. (Евангелие от Иоанна, XIX, V).
[34] | Помазанник (на царство) (греч.).
[35] | Фавор – гора в Палестине, место Преображения Иисуса Христа.
[36] | Доктрина умеренных в эпоху Французской революции XVIII в.
[37] | Тиртеи – поэт-лирик, жил в Спарте. Во время 2-й Мессенской войны (VII в, до н.э.) в своих песнях призывал спартанцев к героической борьбе и стойкости.
[38] | Начальные слова молитв; здесь имеется в виду отпевание деспотизма и величание свободы.
[39] | Паллада (греч. – дева) – прозвище богини Афины.
[40] | Антиной – красавец юноша, любимец царя Адриана; в 130 г, утонул в Ниле.
[41] | Давайте есть и пить, потому что завтра мы умрем! (лат.)
[42] | Семела – возлюбленная Юпитера. По совету ревнивой Геры, явившейся к ней в образе кормилицы, Семела потребовала от Юпитера, чтобы тот предстал перед ней во всем своем божественном величии. Связанный обещанием исполнить любое ее желание. Юпитер появился среди молний и грома и испепелил ее.
[43] | В стенах (лат.).
[44] | За стенами (лат.).
[45] | Позднее, из «Истории революции 10 августа», мы узнаем, что двести человек были расстреляны за воровство. (Прим, автора)
[46] | Мы видели, как эта народная мера наказания вновь была применена по отношению к расхитителям в 1830 и 1848 годах. (Прим, автора.)
[47] | Читайте Мишле, правдивого и единственного историка народа. (Прим, автора.)
[48] | Вулкан – римский бог огня (в греч, мифологии – Гефест).
[49] | Ифигения – в греческой мифологии дочь Агамемнона и Клитемнестры. Ее отец убил священную лань богини Артемиды. Прорицатель Калхас объявил, что Ифигения должна быть принесена в жертву во искупление проступка отца. Во время жертвоприношения Артемида заменила ее ланью и перенесла Ифигению в Тавриду, где та стала жрицей богини.
[50] | См. Мишле, единственного историка, осветившего кровавые сентябрьские потемки. См, также в префектуре полиции приводимый нами документ, который наш просвещенный друг г-н Лаба, архивариус, с удовольствием покажет всем интересующимся, как показал его нам, (Прим, автора.)
[51] | См, архивы полиции – расследование событий, имевших место 2 сентября. (Прим, автора.)
[52] | Клери был камердинером дофина. (Прим, автора.)
[53] | Адамастор – персонаж из поэмы португальского поэта Луиса де Камоэнса (1525 – 1580) «Луаиады».
[54] | См. «Шевалье де Мезон-Руж», являющийся продолжением «Графини де Шарни» (Поим автора.)
[55] | «Неистовый Роланд» – поэма Лудовико Ариосто (1474 – 1533); «Орлеанская девственница» – поэма Вольтера.
[56] | Имеется в виду Филипп, герцог Орлеанский (1747 – 1793), в 1792 г принявший данное ему коммуной Парижа имя Филипп Эгалите (букв: Филипп-Равенство)
[57] | Начало католической мессы (лат.).
[58] | Филимон и Бавкида – в античной мифологии благочестивая супружеская чета из Фригии, дожившая до глубокой старости.
[59] | Септембризер (от франц. septembre – сентябрь) – участник септембризад – массовых убийств в сентябре 1792 г.
[60] | Речь идет о поэме «Освобожденный Иерусалим» великого итальянского поэта Торквато Тассо (1544 – 1595).